DVD 2017/2:PKW:VAUXHALL:Astra 1.9 CDTI Estate

VAUXHALL Astra 1.9 CDTI Estate

Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Informacje dla kierowcy Audio | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Uklad zapobieg.zablok. ABS | 47
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Informacje dla kierowcy Audio | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Uklad sterowania silnika EDC 16 C | 4C
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Serwis Kasowanie okresu | 36
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Uklad sterowania silnika CR/EDC | 4C
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Przeglad systemu Przeglad ukladu | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Poduszka powietrzna SDM | 77
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Informacje dla kierowcy Telefon | 30
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 9.2005-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Uklad sterowania silnika CR/EDC | 4C
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Poduszka powietrzna SDM | 77
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Uklad zapobieg.zablok. ABS | 47
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Informacje dla kierowcy Audio | 42
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Informacje dla kierowcy Audio | 42
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Informacje dla kierowcy Telefon | 30
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Uklad sterowania silnika EDC 16 C | 4C
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Przeglad systemu Przeglad ukladu | 42
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 8.2004-3.2010 | Serwis Kasowanie okresu | 36
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Uklad sterowania silnika EDC 16 C | 4C
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Uklad zapobieg.zablok. ABS | 47
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Informacje dla kierowcy Telefon | 30
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Uklad sterowania silnika CR/EDC | 4C
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Przeglad systemu Przeglad ukladu | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Informacje dla kierowcy Audio | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Informacje dla kierowcy Audio | 42
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Poduszka powietrzna SDM | 77
Astra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DTJ | 8.2004-3.2010 | Serwis Kasowanie okresu | 36
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Serwis Kasowanie okresu | 36
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Informacje dla kierowcy Audio | 42
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Informacje dla kierowcy Telefon | 30
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Uklad sterowania silnika CR/EDC | 4C
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Poduszka powietrzna SDM | 77
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Przeglad systemu Przeglad ukladu | 42
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Informacje dla kierowcy Audio | 42
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Uklad sterowania silnika EDC 16 C | 4C
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Uklad zapobieg.zablok. ABS | 47
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 46


DVD 2017/2:PKW:VAUXHALL:Astra 1.9 GTC CDTI

VAUXHALL Astra 1.9 GTC CDTI

Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Informacje dla kierowcy Audio | 42
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Uklad sterowania silnika EDC 16 C | 4C
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Poduszka powietrzna SDM | 77
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Informacje dla kierowcy Audio | 42
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Serwis Kasowanie okresu | 36
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Uklad sterowania silnika CR/EDC | 4C
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Informacje dla kierowcy Telefon | 30
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.9 GTC CDTI | 1,9 | 110 | Z 19 DTH | 6.2005-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Serwis Kasowanie okresu | 36
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Informacje dla kierowcy Telefon | 30
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Uklad sterowania silnika CR/EDC | 4C
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Informacje dla kierowcy Audio | 42
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Poduszka powietrzna SDM | 77
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Uklad sterowania silnika EDC 16 C | 4C
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Informacje dla kierowcy Audio | 42
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 GTC CDTI | 1,9 | 88 | Z 19 DTJ | 6.2005-3.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 16V Turbo

VAUXHALL Astra 2.0 16V Turbo

Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Uklad zapobieg.zablok. ABS | 47
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Uklad sterowania silnika Motronic ME | 57
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Poduszka powietrzna SDM | 77
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Serwis Kasowanie okresu | 36
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Informacje dla kierowcy Telefon | 30
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Informacje dla kierowcy Audio | 42
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Informacje dla kierowcy Audio | 42
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 16V Turbo | 2 | 147 | Z 20 LER | 3.2004-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 16V Turbo Estate

VAUXHALL Astra 2.0 16V Turbo Estate

Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Uklad zapobieg.zablok. ABS | 47
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Uklad sterowania silnika Motronic ME | 57
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Informacje dla kierowcy Audio | 42
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Informacje dla kierowcy Telefon | 30
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Informacje dla kierowcy Audio | 42
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Serwis Kasowanie okresu | 36
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Poduszka powietrzna SDM | 77
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 16V Turbo Estate | 2 | 147 | Z 20 LER | 8.2004-3.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 DTI

VAUXHALL Astra 2.0 DTI

Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Uklad sterowania silnika EDC 15M | 57
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Uklad sterowania silnika PSG 16 | 47
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Uklad sterowania silnika EDC 15M | 45
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio / Telematik | 44


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 DTL

VAUXHALL Astra 2.0 DTL

Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Zamek centralny Centralny zamek | 22
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Uklad sterowania silnika EDC 15M | 57
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Zamek centralny Centralny zamek | 22
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 77
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Uklad sterowania silnika EDC 15M | 45
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.0 DTL | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Uklad sterowania silnika PSG 16 | 47
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Uklad sterowania silnika EDC 15M | 57
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Uklad sterowania silnika EDC 15M | 45
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.0 DTL | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 GTC Turbo

VAUXHALL Astra 2.0 GTC Turbo

Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Poduszka powietrzna SDM | 30
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Centrala elektroniczna ZE | 4C
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Informacje dla kierowcy Audio | 4B
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 2.0 GTC Turbo | 2 | 206 | A 20 NFT | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Informacje dla kierowcy Telefon | 30
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Uklad sterowania silnika Motronic ME | 57
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Poduszka powietrzna SDM | 77
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Serwis Kasowanie okresu | 36
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 2.0 GTC Turbo | 2 | 125 | Z 20 LEL | 6.2005-2.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 GTC Turbo 16V

VAUXHALL Astra 2.0 GTC Turbo 16V

Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Poduszka powietrzna SDM | 77
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Uklad sterowania silnika Motronic ME | 57
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Serwis Kasowanie okresu | 36
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Informacje dla kierowcy Telefon | 30
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 2.0 GTC Turbo 16V | 2 | 177 | Z 20 LEH | 6.2005-3.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Serwis Kasowanie okresu | 36
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Poduszka powietrzna SDM | 77
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Informacje dla kierowcy Telefon | 30
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Uklad sterowania silnika Motronic ME | 57
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 2.0 GTC Turbo 16V | 2 | 147 | Z 20 LER | 6.2005-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 i

VAUXHALL Astra 2.0 i

Astra 2.0 i | 2 | 85 | 20 NE | 9.1986-8.1991 | Uklad sterowania silnika Motronic ML | 22
Astra 2.0 i | 2 | 85 | 20 NE | 9.1986-8.1991 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 i | 2 | 85 | 20 NE | 9.1986-8.1991 | Uklad sterowania silnika Motronic M | 42
Astra 2.0 i | 2 | 95 | 20 SEH | 9.1986-8.1991 | Uklad sterowania silnika Motronic M | 42
Astra 2.0 i | 2 | 95 | 20 SEH | 9.1986-8.1991 | Uklad sterowania silnika Motronic ML | 22
Astra 2.0 i | 2 | 95 | 20 SEH | 9.1986-8.1991 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 i | 2 | 85 | C 20 NE | 9.1986-8.1991 | Uklad sterowania silnika Motronic ML | 22
Astra 2.0 i | 2 | 85 | C 20 NE | 9.1986-8.1991 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 i | 2 | 85 | C 20 NE | 9.1986-8.1991 | Uklad sterowania silnika Motronic M | 42
Astra 2.0 i | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Uklad sterowania silnika Motronic M | 42
Astra 2.0 i | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Ster.skrzyni biegów AF | 22
Astra 2.0 i | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 i | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Zabezp.antywlamaniowe Immobilizer | 31
Astra 2.0 i | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Ukl.zapob.posl.kól nap. ETC | 30
Astra 2.0 i | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Audio | 77
Astra 2.0 i | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Poduszka powietrzna AB | 77
Astra 2.0 i | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 i | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Ster.skrzyni biegów AF | 22
Astra 2.0 i | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Informacje dla kierowcy Audio | 77
Astra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Ukl.zapob.posl.kól nap. ETC | 30
Astra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Uklad sterowania silnika Motronic M | 42
Astra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Ster.skrzyni biegów AF | 22
Astra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Zabezp.antywlamaniowe Immobilizer | 31
Astra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Ster.skrzyni biegów AF | 22
Astra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Poduszka powietrzna AB | 77
Astra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Uklad sterowania silnika Motronic M | 42
Astra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i | 2 | 110 | C20 XE (XEJ) | 5.1988-8.1991 | Uklad sterowania silnika Motronic M | 42
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Uklad sterowania silnika Simtec | 57
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.0 i | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Ster.skrzyni biegów AF | 22
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Uklad sterowania silnika Simtec | 22
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Ukl.zapob.posl.kól nap. ETC | 30
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.0 i | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.0 i | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 i | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Poduszka powietrzna AB | 77
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 i | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Ster.skrzyni biegów AF | 22
Astra 2.0 i | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Zabezp.antywlamaniowe Immobilizer | 31
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.0 i | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 i | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Audio | 77
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Uklad sterowania silnika Simtec | 57
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.0 i | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 i | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 i (GTE)

VAUXHALL Astra 2.0 i (GTE)

Astra 2.0 i (GTE) | 2 | 110 | 20 XE | 5.1988-8.1991 | Uklad sterowania silnika Motronic M | 42
Astra 2.0 i (GTE) | 2 | 110 | 20 XE | 5.1988-8.1991 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 i Convertible

VAUXHALL Astra 2.0 i Convertible

Astra 2.0 i Convertible | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Uklad sterowania silnika Motronic M | 42
Astra 2.0 i Convertible | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Convertible | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Ster.skrzyni biegów AF | 22
Astra 2.0 i Convertible | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Ster.skrzyni biegów AF | 22
Astra 2.0 i Convertible | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Audio | 77
Astra 2.0 i Convertible | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i Convertible | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Convertible | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Convertible | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Poduszka powietrzna AB | 77
Astra 2.0 i Convertible | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 i Convertible | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i Convertible | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Ster.skrzyni biegów AF | 22
Astra 2.0 i Convertible | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 i Convertible | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Convertible | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Convertible | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Audio | 77
Astra 2.0 i Convertible | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Poduszka powietrzna AB | 77
Astra 2.0 i Convertible | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Convertible | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 i Convertible | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Uklad sterowania silnika Simtec | 57
Astra 2.0 i Convertible | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Ster.skrzyni biegów AF | 22


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 i Estate

VAUXHALL Astra 2.0 i Estate

Astra 2.0 i Estate | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Ster.skrzyni biegów AF | 22
Astra 2.0 i Estate | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Uklad sterowania silnika Motronic M | 42
Astra 2.0 i Estate | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 i Estate | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i Estate | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Audio | 77
Astra 2.0 i Estate | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Ster.skrzyni biegów AF | 22
Astra 2.0 i Estate | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Poduszka powietrzna AB | 77
Astra 2.0 i Estate | 2 | 85 | C 20 NE , 20 NE | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 i Estate | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Poduszka powietrzna AB | 77
Astra 2.0 i Estate | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Uklad sterowania silnika Motronic M | 42
Astra 2.0 i Estate | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Ster.skrzyni biegów AF | 22
Astra 2.0 i Estate | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Informacje dla kierowcy Audio | 77
Astra 2.0 i Estate | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Uklad sterowania silnika Motronic M | 42
Astra 2.0 i Estate | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i Estate | 2 | 110 | C 20 XE,XE-LN | 9.1991-2.1998 | Ster.skrzyni biegów AF | 22
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 i Estate | 2 | 118 | X 20 XER | 9.2000-8.2005 | Uklad sterowania silnika Simtec | 57
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Audio | 77
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Uklad sterowania silnika Simtec | 57
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Poduszka powietrzna AB | 77
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Ster.skrzyni biegów AF | 22
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Uklad sterowania silnika Simtec | 57
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Ster.skrzyni biegów AF | 22
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 1.1995-2.1998 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 i Estate | 2 | 100 | X 20 XEV | 9.1997-8.2005 | Informacje dla kierowcy Audio | 77


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 Turbo

VAUXHALL Astra 2.0 Turbo

Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Uklad sterowania silnika Motronic ME | 57
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Informacje dla kierowcy Telefon | 30
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Uklad zapobieg.zablok. ABS | 47
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Serwis Kasowanie okresu | 36
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Informacje dla kierowcy Audio | 42
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Poduszka powietrzna SDM | 77
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Informacje dla kierowcy Audio | 42
Astra 2.0 Turbo | 2 | 177 | Z 20 LEH | 3.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Serwis Kasowanie okresu | 36
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Informacje dla kierowcy Telefon | 30
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Poduszka powietrzna SDM | 77
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Uklad sterowania silnika Motronic ME | 57
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 Turbo | 2 | 125 | Z 20 LEL | 3.2004-2.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Uklad sterowania silnika Motronic ME | 42
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.0 Turbo | 2 | 141 | Z 20 LET | 7.2002-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 Turbo Estate

VAUXHALL Astra 2.0 Turbo Estate

Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Informacje dla kierowcy Audio | 42
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Uklad sterowania silnika Motronic ME | 57
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Informacje dla kierowcy Telefon | 30
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Uklad zapobieg.zablok. ABS | 47
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Informacje dla kierowcy Audio | 42
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Serwis Kasowanie okresu | 36
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 Turbo Estate | 2 | 177 | Z 20 LEH | 9.2005-3.2010 | Poduszka powietrzna SDM | 77
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Poduszka powietrzna SDM | 77
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Serwis Kasowanie okresu | 36
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Informacje dla kierowcy Telefon | 30
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Uklad sterowania silnika Motronic ME | 57
Astra 2.0 Turbo Estate | 2 | 125 | Z 20 LEL | 8.2004-2.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Uklad sterowania silnika Motronic ME | 42
Astra 2.0 Turbo Estate | 2 | 141 | Z 20 LET | 9.2002-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:VAUXHALL:Astra 2.2 DTI

VAUXHALL Astra 2.2 DTI

Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Poduszka powietrzna AB | 77
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Poduszka powietrzna AB | 77
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Uklad sterowania silnika PSG 16 | 47
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Poduszka powietrzna AB | 77
Astra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2001-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30


DVD 2017/2:PKW:VAUXHALL:Astra 2.2 i

VAUXHALL Astra 2.2 i

Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Uklad sterowania silnika GMPT-E | 42
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30


DVD 2017/2:PKW:VAUXHALL:Astra 2.2 i Convertible

VAUXHALL Astra 2.2 i Convertible

Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Uklad sterowania silnika GMPT-E | 42
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.2 i Convertible | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44


DVD 2017/2:PKW:VAUXHALL:Astra 2.2 i Coupe

VAUXHALL Astra 2.2 i Coupe

Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Uklad sterowania silnika GMPT-E | 42
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.2 i Coupe | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30


DVD 2017/2:PKW:VAUXHALL:Belmont 1.4 i

VAUXHALL Belmont 1.4 i

Belmont 1.4 i | 1,4 | 44 | C 14 NZ | 9.1990-12.1991 | Uklad sterowania silnika Multec | 22


DVD 2017/2:PKW:VAUXHALL:Calibra 2.0 i

VAUXHALL Calibra 2.0 i

Calibra 2.0 i | 2 | 83 | C 20 NE | 3.1990-3.1998 | Poduszka powietrzna AB | 77
Calibra 2.0 i | 2 | 83 | C 20 NE | 3.1990-3.1998 | Poduszka powietrzna SRS | 22
Calibra 2.0 i | 2 | 83 | C 20 NE | 3.1990-3.1998 | Uklad zapobieg.zablok. ABS | 42
Calibra 2.0 i | 2 | 83 | C 20 NE | 3.1990-3.1998 | Uklad sterowania silnika Motronic M | 42
Calibra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 3.1990-3.1997 | Uklad zapobieg.zablok. ABS | 42
Calibra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 3.1990-3.1997 | Uklad sterowania silnika Motronic M | 42
Calibra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 3.1990-3.1997 | Poduszka powietrzna AB | 77
Calibra 2.0 i | 2 | 110 | C 20 XE,XE-LN | 3.1990-3.1997 | Uklad sterowania silnika Motronic M | 42
Calibra 2.0 i | 2 | 100 | X 20 XEV | 9.1993-7.1997 | Uklad sterowania silnika Simtec | 22
Calibra 2.0 i | 2 | 100 | X 20 XEV | 9.1993-7.1997 | Uklad zapobieg.zablok. ABS | 42
Calibra 2.0 i | 2 | 100 | X 20 XEV | 9.1993-7.1997 | Uklad sterowania silnika Simtec | 57
Calibra 2.0 i | 2 | 100 | X 20 XEV | 9.1993-7.1997 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Calibra 2.0 i turbo

VAUXHALL Calibra 2.0 i turbo

Calibra 2.0 i turbo | 2 | 150 | C 20 LET | 3.1992-7.1997 | Uklad zapobieg.zablok. ABS | 42
Calibra 2.0 i turbo | 2 | 150 | C 20 LET | 3.1992-7.1997 | Uklad sterowania silnika Motronic M | 22
Calibra 2.0 i turbo | 2 | 150 | C 20 LET | 3.1992-7.1997 | Poduszka powietrzna AB | 77
Calibra 2.0 i turbo | 2 | 150 | C 20 LET | 3.1992-7.1997 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:VAUXHALL:Carlton 2.0 i

VAUXHALL Carlton 2.0 i

Carlton 2.0 i | 2 | 90 | 20 SE | 9.1986-10.1994 | Ster.skrzyni biegów GS | 42
Carlton 2.0 i | 2 | 90 | 20 SE | 9.1986-10.1994 | Uklad sterowania silnika Motronic ML | 22
Carlton 2.0 i | 2 | 90 | 20 SE | 9.1986-10.1994 | Uklad sterowania silnika Motronic M | 42
Carlton 2.0 i | 2 | 85 | C 20 NE | 9.1986-10.1994 | Ster.skrzyni biegów GS | 42
Carlton 2.0 i | 2 | 85 | C 20 NE | 9.1986-10.1994 | Uklad sterowania silnika Motronic M | 42
Carlton 2.0 i | 2 | 85 | C 20 NE | 9.1986-10.1994 | Uklad sterowania silnika Motronic ML | 22
Carlton 2.0 i | 2 | 73 | C 20 NEJ/NEF | 6.1989-3.1994 | Ster.skrzyni biegów GS | 42
Carlton 2.0 i | 2 | 73 | C 20 NEJ/NEF | 6.1989-3.1994 | Uklad sterowania silnika Motronic M | 42
Carlton 2.0 i | 2 | 73 | C 20 NEJ/NEF | 6.1989-3.1994 | Uklad sterowania silnika Motronic ML | 22


DVD 2017/2:PKW:VAUXHALL:Carlton 2.4 i

VAUXHALL Carlton 2.4 i

Carlton 2.4 i | 2,4 | 92 | C 24 NE CIH | 9.1986-10.1994 | Ster.skrzyni biegów GS | 42
Carlton 2.4 i | 2,4 | 92 | C 24 NE CIH | 9.1986-10.1994 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:VAUXHALL:Carlton 2.6 i

VAUXHALL Carlton 2.6 i

Carlton 2.6 i | 2,6 | 110 | C 26 NE CIH | 9.1990-10.1994 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:VAUXHALL:Carlton 3.0 i

VAUXHALL Carlton 3.0 i

Carlton 3.0 i | 3 | 130 | 30 NE CIH | 3.1987-10.1994 | Ster.skrzyni biegów GS | 22
Carlton 3.0 i | 3 | 115 | C 30 LE CIH | 3.1987-12.1987 | Uklad sterowania silnika Motronic ML | 22
Carlton 3.0 i | 3 | 115 | C 30 LE CIH | 3.1987-12.1987 | Ster.skrzyni biegów GS | 22
Carlton 3.0 i | 3 | 130 | C 30 NE CIH | 3.1987-10.1994 | Ster.skrzyni biegów GS | 22
Carlton 3.0 i | 3 | 130 | C 30 NE CIH | 3.1987-10.1994 | Uklad sterowania silnika Motronic ML | 22
Carlton 3.0 i | 3 | 147 | C 30 SE/SEJ | 1.1989-10.1994 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:VAUXHALL:Carlton 3.6 i

VAUXHALL Carlton 3.6 i

Carlton 3.6 i | 3,6 | 277 | C 36 GET | 1.1990-3.1994 | Uklad sterowania silnika MSTG ACG | 22


DVD 2017/2:PKW:VAUXHALL:Cavalier 1.4

VAUXHALL Cavalier 1.4

Cavalier 1.4 | 1,4 | 55 | 14 NV | 9.1988-11.1995 | Poduszka powietrzna AB | 77
Cavalier 1.4 | 1,4 | 55 | 14 NV | 9.1988-11.1995 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VAUXHALL:Cavalier 1.6 i

VAUXHALL Cavalier 1.6 i

Cavalier 1.6 i | 1,6 | 55 | C 16 LZ | 9.1986-8.1988 | Uklad sterowania silnika Multec | 22
Cavalier 1.6 i | 1,6 | 55 | C 16 LZ2 | 9.1994-8.1995 | Ster.skrzyni biegów AF | 22
Cavalier 1.6 i | 1,6 | 55 | C 16 LZ2 | 9.1994-8.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cavalier 1.6 i | 1,6 | 55 | C 16 LZ2 | 9.1994-8.1995 | Uklad sterowania silnika Multec | 22
Cavalier 1.6 i | 1,6 | 55 | C 16 LZ2 | 9.1994-8.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 1.6 i | 1,6 | 55 | C 16 LZ2 | 9.1994-8.1995 | Ster.skrzyni biegów AF | 22
Cavalier 1.6 i | 1,6 | 55 | C 16 NZ, E 16 NZ | 9.1986-8.1988 | Uklad sterowania silnika Multec | 22
Cavalier 1.6 i | 1,6 | 52 | X 16 SZ | 9.1994-11.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cavalier 1.6 i | 1,6 | 52 | X 16 SZ | 9.1994-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 1.6 i | 1,6 | 52 | X 16 SZ | 9.1994-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 1.6 i | 1,6 | 52 | X 16 SZ | 9.1994-11.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 1.6 i | 1,6 | 52 | X 16 SZ | 9.1994-11.1995 | Poduszka powietrzna AB | 77
Cavalier 1.6 i | 1,6 | 52 | X 16 SZ | 9.1994-11.1995 | Uklad sterowania silnika Multec | 22


DVD 2017/2:PKW:VAUXHALL:Cavalier 1.6 i KAT

VAUXHALL Cavalier 1.6 i KAT

Cavalier 1.6 i KAT | 1,6 | 55 | E16 NZ,C16 NZ | 9.1988-11.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cavalier 1.6 i KAT | 1,6 | 55 | E16 NZ,C16 NZ | 9.1988-11.1995 | Uklad sterowania silnika Multec | 22
Cavalier 1.6 i KAT | 1,6 | 55 | E16 NZ,C16 NZ | 9.1988-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 1.6 i KAT | 1,6 | 55 | E16 NZ,C16 NZ | 9.1988-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 1.6 i KAT | 1,6 | 55 | E16 NZ,C16 NZ | 9.1988-11.1995 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VAUXHALL:Cavalier 1.6 S

VAUXHALL Cavalier 1.6 S

Cavalier 1.6 S | 1,6 | 60 | 16 SV | 9.1988-8.1995 | Poduszka powietrzna AB | 77
Cavalier 1.6 S | 1,6 | 60 | 16 SV | 9.1988-8.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 1.6 S | 1,6 | 60 | 16 SV | 9.1988-8.1995 | Ster.skrzyni biegów AF | 22


DVD 2017/2:PKW:VAUXHALL:Cavalier 1.7 D

VAUXHALL Cavalier 1.7 D

Cavalier 1.7 D | 1,7 | 42 | 17 D / DR | 9.1988-11.1995 | Poduszka powietrzna AB | 77
Cavalier 1.7 D | 1,7 | 42 | 17 D / DR | 9.1988-11.1995 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VAUXHALL:Cavalier 1.7 TD

VAUXHALL Cavalier 1.7 TD

Cavalier 1.7 TD | 1,7 | 60 | 17 DT/TC4 EE1 | 9.1988-11.1995 | Zabezp.p-kradziezowe DDS | 42
Cavalier 1.7 TD | 1,7 | 60 | 17 DT/TC4 EE1 | 9.1988-11.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 1.7 TD | 1,7 | 60 | 17 DT/TC4 EE1 | 9.1988-11.1995 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Cavalier 1.8

VAUXHALL Cavalier 1.8

Cavalier 1.8 | 1,8 | 66 | 18 SV | 9.1988-8.1995 | Poduszka powietrzna AB | 77
Cavalier 1.8 | 1,8 | 66 | 18 SV | 9.1988-8.1995 | Ster.skrzyni biegów AF | 22
Cavalier 1.8 | 1,8 | 66 | 18 SV | 9.1988-8.1995 | Ster.skrzyni biegów AF | 22
Cavalier 1.8 | 1,8 | 66 | 18 SV | 9.1988-8.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 1.8 | 1,8 | 66 | 18 SV | 9.1988-8.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:VAUXHALL:Cavalier 1.8 i

VAUXHALL Cavalier 1.8 i

Cavalier 1.8 i | 1,8 | 66 | C 18 NZ | 9.1988-11.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 1.8 i | 1,8 | 66 | C 18 NZ | 9.1988-11.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cavalier 1.8 i | 1,8 | 66 | C 18 NZ | 9.1988-11.1995 | Poduszka powietrzna AB | 77
Cavalier 1.8 i | 1,8 | 66 | C 18 NZ | 9.1988-11.1995 | Uklad sterowania silnika Multec | 22
Cavalier 1.8 i | 1,8 | 66 | C 18 NZ | 9.1988-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 1.8 i | 1,8 | 66 | C 18 NZ | 9.1988-11.1995 | Ster.skrzyni biegów AF | 22


DVD 2017/2:PKW:VAUXHALL:Cavalier 1.8 S

VAUXHALL Cavalier 1.8 S

Cavalier 1.8 S | 1,8 | 65 | E 18 NVR | 9.1988-8.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cavalier 1.8 S | 1,8 | 65 | E 18 NVR | 9.1988-8.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 1.8 S | 1,8 | 65 | E 18 NVR | 9.1988-8.1995 | Ster.skrzyni biegów AF | 22
Cavalier 1.8 S | 1,8 | 65 | E 18 NVR | 9.1988-8.1995 | Poduszka powietrzna AB | 77
Cavalier 1.8 S | 1,8 | 65 | E 18 NVR | 9.1988-8.1995 | Ster.skrzyni biegów AF | 22


DVD 2017/2:PKW:VAUXHALL:Cavalier 2.0 i

VAUXHALL Cavalier 2.0 i

Cavalier 2.0 i | 2 | 85 | 20 NE | 9.1988-8.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cavalier 2.0 i | 2 | 85 | 20 NE | 9.1988-8.1995 | Uklad sterowania silnika Motronic ML | 22
Cavalier 2.0 i | 2 | 85 | 20 NE | 9.1988-8.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 2.0 i | 2 | 85 | 20 NE | 9.1988-8.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i | 2 | 85 | 20 NE | 9.1988-8.1995 | Uklad sterowania silnika Motronic M | 42
Cavalier 2.0 i | 2 | 85 | 20 NE | 9.1988-8.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i | 2 | 85 | 20 NE | 9.1988-8.1995 | Poduszka powietrzna AB | 77
Cavalier 2.0 i | 2 | 85 | 20 NE,C 20 NE | 9.1986-8.1988 | Uklad sterowania silnika Motronic ML | 22
Cavalier 2.0 i | 2 | 90 | 20 SE/ SEH | 3.1987-8.1988 | Uklad sterowania silnika Motronic ML | 22
Cavalier 2.0 i | 2 | 95 | 20 SEH | 9.1988-8.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i | 2 | 95 | 20 SEH | 9.1988-8.1995 | Poduszka powietrzna AB | 77
Cavalier 2.0 i | 2 | 95 | 20 SEH | 9.1988-8.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 2.0 i | 2 | 95 | 20 SEH | 9.1988-8.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cavalier 2.0 i | 2 | 95 | 20 SEH | 9.1988-8.1995 | Uklad sterowania silnika Motronic M | 42
Cavalier 2.0 i | 2 | 95 | 20 SEH | 9.1988-8.1995 | Uklad sterowania silnika Motronic ML | 22
Cavalier 2.0 i | 2 | 95 | 20 SEH | 9.1988-8.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i | 2 | 86 | C 20 NE | 9.1988-11.1995 | Uklad sterowania silnika Motronic M | 42
Cavalier 2.0 i | 2 | 86 | C 20 NE | 9.1988-11.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cavalier 2.0 i | 2 | 86 | C 20 NE | 9.1988-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i | 2 | 86 | C 20 NE | 9.1988-11.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 2.0 i | 2 | 86 | C 20 NE | 9.1988-11.1995 | Uklad sterowania silnika Motronic ML | 22
Cavalier 2.0 i | 2 | 86 | C 20 NE | 9.1988-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i | 2 | 86 | C 20 NE | 9.1988-11.1995 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Cavalier 2.0 i 16V

VAUXHALL Cavalier 2.0 i 16V

Cavalier 2.0 i 16V | 2 | 110 | 20 XE/XEJ | 9.1988-11.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 2.0 i 16V | 2 | 110 | 20 XE/XEJ | 9.1988-11.1995 | Uklad sterowania silnika Motronic M | 42
Cavalier 2.0 i 16V | 2 | 110 | 20 XE/XEJ | 9.1988-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i 16V | 2 | 110 | 20 XE/XEJ | 9.1988-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i 16V | 2 | 110 | 20 XE/XEJ | 9.1988-11.1995 | Uklad sterowania silnika Motronic M | 42
Cavalier 2.0 i 16V | 2 | 110 | 20 XE/XEJ | 9.1988-11.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cavalier 2.0 i 16V | 2 | 110 | C 20 XE (XEJ-LN) | 9.1988-11.1995 | Uklad sterowania silnika Motronic M | 42
Cavalier 2.0 i 16V | 2 | 110 | C 20 XE (XEJ-LN) | 9.1988-11.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 2.0 i 16V | 2 | 110 | C 20 XE (XEJ-LN) | 9.1988-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i 16V | 2 | 110 | C 20 XE (XEJ-LN) | 9.1988-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i 16V | 2 | 110 | C 20 XE (XEJ-LN) | 9.1988-11.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cavalier 2.0 i 16V | 2 | 110 | C 20 XE (XEJ-LN) | 9.1988-11.1995 | Uklad sterowania silnika Motronic M | 42
Cavalier 2.0 i 16V | 2 | 110 | C 20 XE (XEJ-LN) | 9.1988-11.1995 | Poduszka powietrzna AB | 77
Cavalier 2.0 i 16V | 2 | 100 | X 20 XEV | 9.1993-11.1995 | Poduszka powietrzna AB | 77
Cavalier 2.0 i 16V | 2 | 100 | X 20 XEV | 9.1993-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i 16V | 2 | 100 | X 20 XEV | 9.1993-11.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 2.0 i 16V | 2 | 100 | X 20 XEV | 9.1993-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i 16V | 2 | 100 | X 20 XEV | 9.1993-11.1995 | Uklad sterowania silnika Simtec | 22
Cavalier 2.0 i 16V | 2 | 100 | X 20 XEV | 9.1993-11.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:VAUXHALL:Cavalier 2.0 i 16V 4X4

VAUXHALL Cavalier 2.0 i 16V 4X4

Cavalier 2.0 i 16V 4X4 | 2 | 110 | C 20 XE (XEJ-LN) | 9.1988-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i 16V 4X4 | 2 | 110 | C 20 XE (XEJ-LN) | 9.1988-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i 16V 4X4 | 2 | 110 | C 20 XE (XEJ-LN) | 9.1988-11.1995 | Uklad sterowania silnika Motronic M | 42
Cavalier 2.0 i 16V 4X4 | 2 | 110 | C 20 XE (XEJ-LN) | 9.1988-11.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cavalier 2.0 i 16V 4X4 | 2 | 110 | C 20 XE (XEJ-LN) | 9.1988-11.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 2.0 i 16V 4X4 | 2 | 110 | C 20 XE (XEJ-LN) | 9.1988-11.1995 | Uklad sterowania silnika Motronic M | 42
Cavalier 2.0 i 16V 4X4 | 2 | 110 | C 20 XE (XEJ-LN) | 9.1988-11.1995 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Cavalier 2.0 i 4X4

VAUXHALL Cavalier 2.0 i 4X4

Cavalier 2.0 i 4X4 | 2 | 95 | 20 SEH | 9.1988-8.1995 | Uklad sterowania silnika Motronic ML | 22
Cavalier 2.0 i 4X4 | 2 | 95 | 20 SEH | 9.1988-8.1995 | Uklad sterowania silnika Motronic M | 42
Cavalier 2.0 i 4X4 | 2 | 95 | 20 SEH | 9.1988-8.1995 | Poduszka powietrzna AB | 77
Cavalier 2.0 i 4X4 | 2 | 95 | 20 SEH | 9.1988-8.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cavalier 2.0 i 4X4 | 2 | 95 | 20 SEH | 9.1988-8.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i 4X4 | 2 | 95 | 20 SEH | 9.1988-8.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 2.0 i 4X4 | 2 | 95 | 20 SEH | 9.1988-8.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i 4X4 | 2 | 150 | C 20 LET | 9.1992-8.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.0 i 4X4 | 2 | 150 | C 20 LET | 9.1992-8.1995 | Uklad sterowania silnika Motronic M | 22
Cavalier 2.0 i 4X4 | 2 | 150 | C 20 LET | 9.1992-8.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cavalier 2.0 i 4X4 | 2 | 150 | C 20 LET | 9.1992-8.1995 | Poduszka powietrzna AB | 77
Cavalier 2.0 i 4X4 | 2 | 150 | C 20 LET | 9.1992-8.1995 | Uklad zapobieg.zablok. ABS | 42
Cavalier 2.0 i 4X4 | 2 | 150 | C 20 LET | 9.1992-8.1995 | Ster.skrzyni biegów AF | 22


DVD 2017/2:PKW:VAUXHALL:Combo 1.2 i

VAUXHALL Combo 1.2 i

Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Informacje dla kierowcy Audio / Telematik | 30
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Centrala elektroniczna ZE | 42
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Informacje dla kierowcy System nawigacyjny | 30
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Uklad sterowania silnika Multec | 22
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Poduszka powietrzna AB | 77
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Ster.skrzyni biegów AF | 22
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Ster.skrzyni biegów AF | 22
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Poduszka powietrzna AB | 77
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Uklad zapobieg.zablok. ABS | 63
Combo 1.2 i | 1,2 | 33 | 12 NZ | 6.2000-10.2001 | Informacje dla kierowcy Audio | 77
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Informacje dla kierowcy Audio / Telematik | 30
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Poduszka powietrzna AB | 77
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Centrala elektroniczna ZE | 42
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Informacje dla kierowcy System nawigacyjny | 30
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Ster.skrzyni biegów AF | 22
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Informacje dla kierowcy Audio | 77
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Uklad sterowania silnika Multec | 22
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Ster.skrzyni biegów AF | 22
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Uklad zapobieg.zablok. ABS | 63
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Poduszka powietrzna AB | 77
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-10.2001 | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Poduszka powietrzna AB | 77
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Uklad zapobieg.zablok. ABS | 63
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Uklad sterowania silnika Multec | 22
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Poduszka powietrzna AB | 77
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Ster.skrzyni biegów AF | 22
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Centrala elektroniczna ZE | 42
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Informacje dla kierowcy Audio / Telematik | 30
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Ster.skrzyni biegów AF | 22
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Informacje dla kierowcy Audio | 77
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Informacje dla kierowcy System nawigacyjny | 30
Combo 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-10.2001 | Zabezp.antywlamaniowe Immobilizer | 31


DVD 2017/2:PKW:VAUXHALL:Combo 1.3 CDTi

VAUXHALL Combo 1.3 CDTi

Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Audio | 77
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Uklad zapobieg.zablok. ABS | 63
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Telefon/System alarmowy | 30
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Audio / Telematik | 44
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Audio | 44
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Zmieniarka CD | 30
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Audio | 44
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Audio | 42
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Audio | 44
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Ster.skrzyni biegów AF | 22
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Ster.skrzyni biegów Automat 4-bieg. | 57
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Poduszka powietrzna AB | 77
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Ster.skrzyni biegów AF | 22
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Zabezp.antywlamaniowe Immobilizer | 30
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Uklad zapobieg.zablok. ABS | 42
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Zmieniarka CD | 30
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Uklad sterowania silnika CR/EDC | 4B
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy System nawigacyjny | 30
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Centrala elektroniczna ZE | 42
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Telefon | 30
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Oprzyrzadowanie Tablica wskazników | 57
Combo 1.3 CDTi | 1,3 | 51 | Y 13 DT | 9.2004- | Informacje dla kierowcy Audio | 42
Combo 1.3 CDTi | 1,3 | 51 | Z 13 DT | 9.2004-1.2012 | Ster.skrzyni biegów Automat 4-bieg. | 42
Combo 1.3 CDTi | 1,3 | 51 | Z 13 DT | 9.2004-1.2012 | Poduszka powietrzna AB | 77
Combo 1.3 CDTi | 1,3 | 51 | Z 13 DT | 9.2004-1.2012 | Uklad zapobieg.zablok. ABS | 63
Combo 1.3 CDTi | 1,3 | 51 | Z 13 DT | 9.2004-1.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Combo 1.3 CDTi | 1,3 | 51 | Z 13 DT | 9.2004-1.2012 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Combo 1.3 CDTi | 1,3 | 51 | Z 13 DT | 9.2004-1.2012 | Uklad sterowania silnika CR/EDC | 4B
Combo 1.3 CDTi | 1,3 | 51 | Z 13 DT | 9.2004-1.2012 | Uklad zapobieg.zablok. ABS | 42
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Informacje dla kierowcy Audio | 42
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Centrala elektroniczna ZE | 42
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Ster.skrzyni biegów AF | 22
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Ster.skrzyni biegów AF | 22
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Uklad zapobieg.zablok. ABS | 63
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Informacje dla kierowcy Telefon | 30
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Uklad sterowania silnika CR/EDC | 4B
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Informacje dla kierowcy Audio | 42
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Poduszka powietrzna AB | 77
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Oprzyrzadowanie Tablica wskazników | 57
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Combo 1.3 CDTi | 1,3 | 55 | Z 13 DTJ | 3.2006- | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:VAUXHALL:Combo 1.4 i

VAUXHALL Combo 1.4 i

Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Poduszka powietrzna AB | 77
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Uklad zapobieg.zablok. ABS | 63
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Informacje dla kierowcy System nawigacyjny | 30
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Poduszka powietrzna AB | 77
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Ster.skrzyni biegów AF | 22
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Informacje dla kierowcy Audio / Telematik | 30
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Ster.skrzyni biegów AF | 22
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Uklad sterowania silnika Multec | 22
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Informacje dla kierowcy Audio | 77
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Centrala elektroniczna ZE | 42
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Informacje dla kierowcy Audio | 77
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Poduszka powietrzna AB | 77
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Uklad sterowania silnika Multec | 22
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Informacje dla kierowcy Audio / Telematik | 30
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Informacje dla kierowcy System nawigacyjny | 30
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Uklad zapobieg.zablok. ABS | 63
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Centrala elektroniczna ZE | 42
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Poduszka powietrzna AB | 77
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Ster.skrzyni biegów AF | 22
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Ster.skrzyni biegów AF | 22
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-10.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Uklad sterowania silnika Multec | 22
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Poduszka powietrzna AB | 77
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Informacje dla kierowcy Audio | 77
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Ster.skrzyni biegów AF | 22
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Uklad zapobieg.zablok. ABS | 63
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Informacje dla kierowcy Audio / Telematik | 30
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Poduszka powietrzna AB | 77
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Ster.skrzyni biegów AF | 22
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Centrala elektroniczna ZE | 42
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Informacje dla kierowcy System nawigacyjny | 30
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Combo 1.4 i | 1,4 | 66 | C 14 SEL | 8.1999-10.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Uklad sterowania silnika Multec | 57
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Informacje dla kierowcy Audio / Telematik | 30
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Poduszka powietrzna AB | 77
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Informacje dla kierowcy Audio | 44
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Ster.skrzyni biegów AF | 22
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Centrala elektroniczna ZE | 42
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Informacje dla kierowcy Audio | 77
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Informacje dla kierowcy System nawigacyjny | 30
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Uklad zapobieg.zablok. ABS | 63
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Poduszka powietrzna AB | 77
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Ster.skrzyni biegów AF | 22


DVD 2017/2:PKW:VAUXHALL:Combo 1.4 i Twinport

VAUXHALL Combo 1.4 i Twinport

Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Zmieniarka CD | 30
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Audio | 77
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Zmieniarka CD | 30
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Uklad sterowania silnika Motronic ME | 42
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Audio | 44
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Ster.skrzyni biegów AF | 22
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Poduszka powietrzna AB | 77
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Oprzyrzadowanie Tablica wskazników | 57
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Telefon | 30
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Audio | 44
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Audio | 44
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Audio | 42
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Zabezp.antywlamaniowe Immobilizer | 30
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Audio | 42
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Audio / Telematik | 44
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Ster.skrzyni biegów Automat 4-bieg. | 57
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Uklad zapobieg.zablok. ABS | 42
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Uklad zapobieg.zablok. ABS | 63
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Telefon/System alarmowy | 30
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Centrala elektroniczna ZE | 42
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy System nawigacyjny | 30
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.4 i Twinport | 1,4 | 66 | Z 14 XEP | 1.2004- | Ster.skrzyni biegów AF | 22


DVD 2017/2:PKW:VAUXHALL:Combo 1.4 i Twinport Dualfuel

VAUXHALL Combo 1.4 i Twinport Dualfuel

Combo 1.4 i Twinport Dualfuel | 1,4 | 65 | Z 14 XEP | 9.2004- | Uklad zapobieg.zablok. ABS | 63
Combo 1.4 i Twinport Dualfuel | 1,4 | 65 | Z 14 XEP | 9.2004- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Combo 1.4 i Twinport Dualfuel | 1,4 | 65 | Z 14 XEP | 9.2004- | Poduszka powietrzna AB | 77
Combo 1.4 i Twinport Dualfuel | 1,4 | 65 | Z 14 XEP | 9.2004- | Uklad sterowania silnika Motronic ME | 42
Combo 1.4 i Twinport Dualfuel | 1,4 | 65 | Z 14 XEP | 9.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C


DVD 2017/2:PKW:VAUXHALL:Combo 1.6 CNG

VAUXHALL Combo 1.6 CNG

Combo 1.6 CNG | 1,6 | 71 | Y 16 YNG | 4.2005-5.2006 | Poduszka powietrzna AB | 77
Combo 1.6 CNG | 1,6 | 71 | Y 16 YNG | 4.2005-5.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.6 CNG | 1,6 | 71 | Y 16 YNG | 4.2005-5.2006 | Uklad zapobieg.zablok. ABS | 63
Combo 1.6 CNG | 1,6 | 71 | Y 16 YNG | 4.2005-5.2006 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Combo 1.6 CNG | 1,6 | 71 | Y 16 YNG | 4.2005-5.2006 | Uklad sterowania silnika Multec | 42
Combo 1.6 CNG | 1,6 | 69 | Z 16 YNG | 6.2006- | Uklad zapobieg.zablok. ABS | 63
Combo 1.6 CNG | 1,6 | 69 | Z 16 YNG | 6.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Combo 1.6 CNG | 1,6 | 69 | Z 16 YNG | 6.2006- | Poduszka powietrzna AB | 77
Combo 1.6 CNG | 1,6 | 69 | Z 16 YNG | 6.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.6 CNG | 1,6 | 69 | Z 16 YNG | 6.2006- | Uklad sterowania silnika Multec | 42


DVD 2017/2:PKW:VAUXHALL:Combo 1.6 i

VAUXHALL Combo 1.6 i

Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Ster.skrzyni biegów Automat 4-bieg. | 42
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Ster.skrzyni biegów AF | 22
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Centrala elektroniczna ZE | 42
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Informacje dla kierowcy Audio | 44
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Informacje dla kierowcy Audio / Telematik | 44
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Informacje dla kierowcy Audio | 44
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Ster.skrzyni biegów Automat 4-bieg. | 57
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Poduszka powietrzna AB | 77
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Uklad zapobieg.zablok. ABS | 42
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Oprzyrzadowanie Tablica wskazników | 57
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Informacje dla kierowcy System nawigacyjny | 30
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Ster.skrzyni biegów AF | 22
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Informacje dla kierowcy Audio | 77
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Uklad sterowania silnika Multec | 42
Combo 1.6 i | 1,6 | 64 | Z 16 SE | 10.2001-8.2004 | Informacje dla kierowcy Audio | 44


DVD 2017/2:PKW:VAUXHALL:Combo 1.7 CDTi

VAUXHALL Combo 1.7 CDTi

Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Zabezp.antywlamaniowe Immobilizer | 30
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Audio / Telematik | 44
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Audio | 42
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Telefon/System alarmowy | 30
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Audio | 44
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Audio | 77
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Telefon | 30
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Uklad zapobieg.zablok. ABS | 63
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Centrala elektroniczna ZE | 42
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Uklad zapobieg.zablok. ABS | 42
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Poduszka powietrzna AB | 77
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Zmieniarka CD | 30
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Uklad sterowania silnika CR/EDG | 4B
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Ster.skrzyni biegów Automat 4-bieg. | 57
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy System nawigacyjny | 30
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Audio | 44
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Ster.skrzyni biegów AF | 22
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Ster.skrzyni biegów AF | 22
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Audio | 44
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Oprzyrzadowanie Tablica wskazników | 57
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Audio | 42
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Zmieniarka CD | 30
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Combo 1.7 CDTi | 1,7 | 74 | Z 17 DTH | 9.2004-1.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 42


DVD 2017/2:PKW:VAUXHALL:Combo 1.7 D

VAUXHALL Combo 1.7 D

Combo 1.7 D | 1,7 | 44 | 17 D | 9.1994-10.2001 | Uklad zapobieg.zablok. ABS | 63
Combo 1.7 D | 1,7 | 44 | 17 D | 9.1994-10.2001 | Poduszka powietrzna AB | 77
Combo 1.7 D | 1,7 | 44 | 17 D | 9.1994-10.2001 | Zabezp.p-kradziezowe DDS | 42
Combo 1.7 D | 1,7 | 44 | 17 D | 9.1994-10.2001 | Uklad zapobieg.zablok. ABS | 42
Combo 1.7 D | 1,7 | 44 | 17 D | 9.1994-10.2001 | Poduszka powietrzna AB | 77
Combo 1.7 D | 1,7 | 44 | X 17 D 4EE1 | 4.1996-10.2001 | Zabezp.p-kradziezowe DDS | 42
Combo 1.7 D | 1,7 | 44 | X 17 D 4EE1 | 4.1996-10.2001 | Uklad zapobieg.zablok. ABS | 63
Combo 1.7 D | 1,7 | 44 | X 17 D 4EE1 | 4.1996-10.2001 | Uklad zapobieg.zablok. ABS | 42
Combo 1.7 D | 1,7 | 44 | X 17 D 4EE1 | 4.1996-10.2001 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Combo 1.7 DI

VAUXHALL Combo 1.7 DI

Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Uklad sterowania silnika VE/EDC | 42
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Oprzyrzadowanie Tablica wskazników | 57
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy Audio / Telematik | 44
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy Audio | 42
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Centrala elektroniczna ZE | 42
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Uklad zapobieg.zablok. ABS | 42
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Ster.skrzyni biegów AF | 22
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy Audio | 77
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Ster.skrzyni biegów Automat 4-bieg. | 42
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy Audio | 44
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Ster.skrzyni biegów AF | 22
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy Audio | 44
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Poduszka powietrzna AB | 77
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy System nawigacyjny | 30
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Ster.skrzyni biegów Automat 4-bieg. | 57
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Combo 1.7 DI | 1,7 | 48 | Y 17 DTL Turbo | 9.2001-8.2004 | Informacje dla kierowcy Audio | 44


DVD 2017/2:PKW:VAUXHALL:Combo 1.7 DTI

VAUXHALL Combo 1.7 DTI

Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Centrala elektroniczna ZE | 42
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Informacje dla kierowcy Audio | 77
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Informacje dla kierowcy Audio | 44
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Informacje dla kierowcy Audio | 44
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Ster.skrzyni biegów Automat 4-bieg. | 57
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Informacje dla kierowcy Audio | 44
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Poduszka powietrzna AB | 77
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Oprzyrzadowanie Tablica wskazników | 57
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Informacje dla kierowcy System nawigacyjny | 42
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Informacje dla kierowcy Audio / Telematik | 44
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Informacje dla kierowcy System nawigacyjny | 30
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Ster.skrzyni biegów AF | 22
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Uklad zapobieg.zablok. ABS | 42
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Ster.skrzyni biegów AF | 22
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Uklad sterowania silnika VE/EDC | 42
Combo 1.7 DTI | 1,7 | 55 | Y 17 DT Turbo | 10.2001-8.2004 | Ster.skrzyni biegów Automat 4-bieg. | 42


DVD 2017/2:PKW:VAUXHALL:Corsa 1.0 i

VAUXHALL Corsa 1.0 i

Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Poduszka powietrzna AB | 77
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Uklad sterowania silnika Motronic M | 43
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Centrala elektroniczna ZE | 42
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Poduszka powietrzna AB | 77
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Informacje dla kierowcy Audio | 77
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Informacje dla kierowcy Audio / Telematik | 30
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.0 i | 1 | 40 | X 10 XE | 9.1996-9.2000 | Ster.skrzyni biegów AF | 22


DVD 2017/2:PKW:VAUXHALL:Corsa 1.0 i 12V

VAUXHALL Corsa 1.0 i 12V

Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Poduszka powietrzna AB | 77
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Uklad sterowania silnika Motronic ME | 42
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Informacje dla kierowcy Audio | 77
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Centrala elektroniczna ZE | 42
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.0 i 12V | 1 | 43 | Z 10 XE | 9.2000-8.2003 | Informacje dla kierowcy Zmieniarka CD | 30


DVD 2017/2:PKW:VAUXHALL:Corsa 1.0 Twinport

VAUXHALL Corsa 1.0 Twinport

Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Informacje dla kierowcy Telefon | 30
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Uklad sterowania silnika GMPT | 4B
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Poduszka powietrzna SDM | 01
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.0 Twinport | 1 | 48 | A 10 XEP | 12.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Informacje dla kierowcy Audio | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Centrala elektroniczna ZE | 4B
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Poduszka powietrzna SDM | 01
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Informacje dla kierowcy Telefon | 30
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Przeglad systemu Przeglad ukladu | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Poduszka powietrzna AB | 77
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Informacje dla kierowcy Audio | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Informacje dla kierowcy Audio | 77
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Uklad sterowania silnika Motronic ME | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Centrala elektroniczna ZE | 42
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 7.2006-10.2009 | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.0 Twinport | 1 | 44 | Z 10 XEP | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44


DVD 2017/2:PKW:VAUXHALL:Corsa 1.2 16V Dualfuel

VAUXHALL Corsa 1.2 16V Dualfuel

Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Uklad sterowania silnika Motronic ME | 42
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Informacje dla kierowcy Audio | 77
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Informacje dla kierowcy Audio | 44
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Informacje dla kierowcy Audio | 44
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Centrala elektroniczna ZE | 42
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Poduszka powietrzna AB | 77
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.2 16V Dualfuel | 1,2 | 55 | Z 12 XE | 8.2001-8.2004 | Informacje dla kierowcy Audio | 44


DVD 2017/2:PKW:VAUXHALL:Corsa 1.2 i

VAUXHALL Corsa 1.2 i

Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Uklad sterowania silnika Multec | 22
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 77
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Centrala elektroniczna ZE | 42
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.2 i | 1,2 | 33 | 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Centrala elektroniczna ZE | 42
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Uklad sterowania silnika Multec | 22
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 77
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.2 i | 1,2 | 33 | C 12 NZ | 9.1994-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Uklad sterowania silnika Multec | 22
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 77
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Centrala elektroniczna ZE | 42
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.2 i | 1,2 | 33 | X 12 SZ | 9.1994-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Uklad sterowania silnika Motronic M | 43
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Audio | 77
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Centrala elektroniczna ZE | 42
Corsa 1.2 i | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:VAUXHALL:Corsa 1.2 i 16V

VAUXHALL Corsa 1.2 i 16V

Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Poduszka powietrzna AB | 77
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Uklad sterowania silnika Motronic ME | 42
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Informacje dla kierowcy Audio | 44
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Informacje dla kierowcy Audio | 77
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Informacje dla kierowcy Audio | 44
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Centrala elektroniczna ZE | 42
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Informacje dla kierowcy Audio | 44
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.2 i 16V | 1,2 | 55 | Z 12 XE | 9.2000-8.2004 | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:VAUXHALL:Corsa 1.2 Twinport

VAUXHALL Corsa 1.2 Twinport

Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Informacje dla kierowcy Telefon | 30
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Uklad sterowania silnika GMPT | 4B
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Poduszka powietrzna SDM | 01
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Centrala elektroniczna ZE | 4B
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Poduszka powietrzna AB | 77
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Poduszka powietrzna SDM | 01
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Audio | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Centrala elektroniczna ZE | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Informacje dla kierowcy Audio | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Audio | 44
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Audio | 44
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Telefon | 30
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Audio | 44
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Audio | 77
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Uklad sterowania silnika Motronic ME | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Informacje dla kierowcy Telefon | 30
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Audio | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Informacje dla kierowcy Audio | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:VAUXHALL:Corsa 1.2 Twinport Dualfuel

VAUXHALL Corsa 1.2 Twinport Dualfuel

Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Audio | 42
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Audio | 42
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Telefon | 30
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Centrala elektroniczna ZE | 42
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Poduszka powietrzna AB | 77
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Uklad sterowania silnika Motronic ME | 42
Corsa 1.2 Twinport Dualfuel | 1,2 | 59 | Z 12 XEP | 9.2004-9.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45


DVD 2017/2:PKW:VAUXHALL:Corsa 1.3 CDTI

VAUXHALL Corsa 1.3 CDTI

Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Informacje dla kierowcy Audio/nawigacja | 40
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Uklad sterowania silnika EDC 17 | 4C
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Uklad sterowania silnika EDC 17 | 4B
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Centrala elektroniczna ZE | 4B
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Poduszka powietrzna SDM | 01
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Informacje dla kierowcy Telefon | 30
Corsa 1.3 CDTI | 1,2 | 70 | A 13 DT... | 1.2011- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Uklad sterowania silnika EDC 17 | 4B
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Poduszka powietrzna SDM | 01
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Informacje dla kierowcy Telefon | 30
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Centrala elektroniczna ZE | 4B
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Uklad sterowania silnika EDC 17 | 4C
Corsa 1.3 CDTI | 1,2 | 55 | A 13 DTC | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Przeglad systemu Przeglad ukladu | 42
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Centrala elektroniczna ZE | 4B
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Uklad sterowania silnika EDC 17 | 4C
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Informacje dla kierowcy Telefon | 30
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Poduszka powietrzna SDM | 01
Corsa 1.3 CDTI | 1,3 | 66 | A 13 DTH | 10.2006-2.2009 | Uklad sterowania silnika EDC 17 | 4B
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Poduszka powietrzna SDM | 01
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Uklad sterowania silnika EDC 17 | 4C
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Informacje dla kierowcy Telefon | 30
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Centrala elektroniczna ZE | 4B
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Przeglad systemu Przeglad ukladu | 42
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Uklad sterowania silnika EDC 17 | 4B
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.3 CDTI | 1,3 | 55 | A 13 DTJ | 10.2006-2.2009 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Audio | 44
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Audio | 44
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Audio | 44
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Uklad sterowania silnika CR/EDC | 4B
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Centrala elektroniczna ZE | 42
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Poduszka powietrzna AB | 77
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Audio | 77
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Telefon | 30
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Centrala elektroniczna ZE | 42
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Telefon | 30
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Uklad sterowania silnika CR/EDC | 4B
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Poduszka powietrzna AB | 77
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2003-9.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Poduszka powietrzna SDM | 01
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Uklad sterowania silnika EDC 17 | 4C
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Uklad sterowania silnika EDC 17 | 4B
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Informacje dla kierowcy Telefon | 30
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.3 CDTI | 1,2 | 70 | Z 13 DTE | 12.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Centrala elektroniczna ZE | 4B
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Poduszka powietrzna SDM | 01
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Uklad sterowania silnika EDC 17 | 4B
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Uklad sterowania silnika CR/EDG | 60
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Informacje dla kierowcy Telefon | 30
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.3 CDTI | 1,2 | 66 | Z 13 DTH | 7.2006- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Audio | 44
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Audio | 44
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Audio | 44
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Poduszka powietrzna AB | 77
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Uklad sterowania silnika CR/EDC | 4B
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Audio | 77
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Uklad sterowania silnika CR/EDG | 60
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Centrala elektroniczna ZE | 42
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Informacje dla kierowcy Telefon | 30
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Uklad sterowania silnika EDC 17 | 4B
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Centrala elektroniczna ZE | 4B
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Audio | 42
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Poduszka powietrzna SDM | 01
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Telefon | 30
Corsa 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2005-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2006- | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:VAUXHALL:Corsa 1.4 i

VAUXHALL Corsa 1.4 i

Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 77
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Uklad sterowania silnika Multec | 22
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Centrala elektroniczna ZE | 42
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Centrala elektroniczna ZE | 42
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Informacje dla kierowcy Audio | 77
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Uklad sterowania silnika Multec | 22
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4 i | 1,4 | 60 | C 14 SE | 9.1994-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Uklad sterowania silnika Multec | 22
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 77
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i | 1,4 | 63 | C 14 SEL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Informacje dla kierowcy Audio / Telematik | 30
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Uklad sterowania silnika Multec | 57
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Zabezp.antywlamaniowe Immobilizer | 31
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Informacje dla kierowcy Audio | 77
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Ster.skrzyni biegów AF | 22
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Ster.skrzyni biegów Automat 4-bieg. | 57
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Poduszka powietrzna AB | 77
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Poduszka powietrzna AB | 77
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Centrala elektroniczna ZE | 42
Corsa 1.4 i | 1,4 | 44 | X 14 SZ | 9.1996-8.1998 | Ster.skrzyni biegów AF | 22
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Poduszka powietrzna AB | 77
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio / Telematik | 30
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Ster.skrzyni biegów Automat 4-bieg. | 57
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Ster.skrzyni biegów AF | 22
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 77
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Zabezp.antywlamaniowe Immobilizer | 31
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Poduszka powietrzna AB | 77
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Centrala elektroniczna ZE | 42
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Uklad sterowania silnika Multec | 57
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Ster.skrzyni biegów AF | 22
Corsa 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Uklad sterowania silnika Multec | 22


DVD 2017/2:PKW:VAUXHALL:Corsa 1.4 i 16V

VAUXHALL Corsa 1.4 i 16V

Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Informacje dla kierowcy Audio | 77
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Centrala elektroniczna ZE | 42
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Poduszka powietrzna AB | 77
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Uklad sterowania silnika Multec | 42
Corsa 1.4 i 16V | 1,4 | 66 | Z 14 XE | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VAUXHALL:Corsa 1.4 Twinport

VAUXHALL Corsa 1.4 Twinport

Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Poduszka powietrzna SDM | 01
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Uklad sterowania silnika GMPT | 4B
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Informacje dla kierowcy Telefon | 30
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.4 Twinport | 1,4 | 64 | A 14 XEL | 12.2009- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Poduszka powietrzna SDM | 01
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Informacje dla kierowcy Telefon | 30
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Uklad sterowania silnika GMPT-E | 4B
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Uklad sterowania silnika GMPT | 4B
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.4 Twinport | 1,4 | 74 | A 14 XER | 12.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy Audio | 77
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Poduszka powietrzna SDM | 01
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Informacje dla kierowcy Audio | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy Audio | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Uklad sterowania silnika Motronic ME | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Poduszka powietrzna AB | 77
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Informacje dla kierowcy Telefon | 30
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Centrala elektroniczna ZE | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Centrala elektroniczna ZE | 4B
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Informacje dla kierowcy Audio | 42
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.4 Twinport | 1,4 | 66 | Z 14 XEP | 7.2006- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30


DVD 2017/2:PKW:VAUXHALL:Corsa 1.5 D

VAUXHALL Corsa 1.5 D

Corsa 1.5 D | 1,5 | 37 | 15 D | 9.1994-8.2000 | Zabezp.p-kradziezowe DDS | 42
Corsa 1.5 D | 1,5 | 37 | 15 D | 9.1994-8.2000 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.5 D | 1,5 | 37 | 15 D | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.5 D | 1,5 | 37 | 15 D | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.5 D | 1,5 | 37 | 15 D | 9.1994-8.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.5 D | 1,5 | 37 | X 15 D | 4.1996-8.2000 | Zabezp.p-kradziezowe DDS | 42
Corsa 1.5 D | 1,5 | 37 | X 15 D | 4.1996-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.5 D | 1,5 | 37 | X 15 D | 4.1996-8.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.5 D | 1,5 | 37 | X 15 D | 4.1996-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.5 D | 1,5 | 37 | X 15 D | 4.1996-8.2000 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:VAUXHALL:Corsa 1.5 TD

VAUXHALL Corsa 1.5 TD

Corsa 1.5 TD | 1,5 | 49 | 15 TD | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.5 TD | 1,5 | 49 | 15 TD | 9.1994-8.2000 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.5 TD | 1,5 | 49 | 15 TD | 9.1994-8.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.5 TD | 1,5 | 49 | 15 TD | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.5 TD | 1,5 | 49 | 15 TD | 9.1994-8.2000 | Zabezp.p-kradziezowe DDS | 42


DVD 2017/2:PKW:VAUXHALL:Corsa 1.5 XTD

VAUXHALL Corsa 1.5 XTD

Corsa 1.5 XTD | 1,5 | 49 | X 15 TD | 4.1996-8.2000 | Zabezp.p-kradziezowe DDS | 42
Corsa 1.5 XTD | 1,5 | 49 | X 15 TD | 4.1996-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.5 XTD | 1,5 | 49 | X 15 TD | 4.1996-8.2000 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.5 XTD | 1,5 | 49 | X 15 TD | 4.1996-8.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.5 XTD | 1,5 | 49 | X 15 TD | 4.1996-8.2000 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Corsa 1.6 GSI

VAUXHALL Corsa 1.6 GSI

Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Informacje dla kierowcy Audio | 77
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Uklad sterowania silnika Multec | 22
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Centrala elektroniczna ZE | 42
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.6 GSI | 1,6 | 80 | C 16 XE | 9.1994-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42


DVD 2017/2:PKW:VAUXHALL:Corsa 1.6 i

VAUXHALL Corsa 1.6 i

Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Uklad sterowania silnika Multec | 22
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Informacje dla kierowcy Audio | 77
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Informacje dla kierowcy Audio | 44
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Centrala elektroniczna ZE | 42
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Ster.skrzyni biegów AF | 22
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6 i | 1,6 | 74 | C 16 SEL | 6.1998-8.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 44
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Zabezp.antywlamaniowe Immobilizer | 31
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Ster.skrzyni biegów AF | 22
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Poduszka powietrzna AB | 77
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Ster.skrzyni biegów Automat 4-bieg. | 57
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 44
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 44
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Poduszka powietrzna AB | 77
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 77
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio / Telematik | 30
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Centrala elektroniczna ZE | 42
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Ster.skrzyni biegów AF | 22
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Uklad sterowania silnika Multec | 22
Corsa 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Uklad sterowania silnika Multec | 57
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Centrala elektroniczna ZE | 42
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Informacje dla kierowcy Audio | 77
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Poduszka powietrzna AB | 77
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Uklad sterowania silnika Multec | 42
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.6 i | 1,6 | 62 | Z 16 SE | 9.2001-8.2003 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VAUXHALL:Corsa 1.7 CDTI

VAUXHALL Corsa 1.7 CDTI

Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Informacje dla kierowcy Audio | 42
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Centrala elektroniczna ZE | 4B
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Poduszka powietrzna SDM | 01
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Uklad sterowania silnika CR/EDC | 4B
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Informacje dla kierowcy Audio | 42
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Informacje dla kierowcy Telefon | 30
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Przeglad systemu Przeglad ukladu | 42
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.7 CDTI | 1,7 | 92 | A 17 DTR | 7.2006-2.2009 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Informacje dla kierowcy Telefon | 30
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Poduszka powietrzna SDM | 01
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Uklad sterowania silnika CR/EDC | 4C
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.7 CDTI | 1,7 | 96 | A 17 DTS | 12.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Uklad sterowania silnika CR/EDG | 4B
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Centrala elektroniczna ZE | 42
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy Audio | 42
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy Audio | 77
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Poduszka powietrzna AB | 77
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Poduszka powietrzna SDM | 01
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Informacje dla kierowcy Telefon | 30
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Informacje dla kierowcy Audio | 42
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Uklad sterowania silnika CR/EDC | 4B
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Centrala elektroniczna ZE | 4B
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Informacje dla kierowcy Audio | 42
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 7.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:VAUXHALL:Corsa 1.7 D

VAUXHALL Corsa 1.7 D

Corsa 1.7 D | 1,7 | 44 | 17 D | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.7 D | 1,7 | 44 | 17 D | 9.1994-8.2000 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.7 D | 1,7 | 44 | 17 D | 9.1994-8.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.7 D | 1,7 | 44 | 17 D | 9.1994-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.7 D | 1,7 | 44 | X 17 D 4EE1 | 4.1996-8.2000 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.7 D | 1,7 | 44 | X 17 D 4EE1 | 4.1996-8.2000 | Zabezp.p-kradziezowe DDS | 42
Corsa 1.7 D | 1,7 | 44 | X 17 D 4EE1 | 4.1996-8.2000 | Poduszka powietrzna AB | 77
Corsa 1.7 D | 1,7 | 44 | X 17 D 4EE1 | 4.1996-8.2000 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.7 D | 1,7 | 44 | X 17 D 4EE1 | 4.1996-8.2000 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Corsa 1.7 DI

VAUXHALL Corsa 1.7 DI

Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Poduszka powietrzna AB | 77
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Centrala elektroniczna ZE | 42
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Informacje dla kierowcy Audio | 77
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Uklad sterowania silnika VE/EDC | 42
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.7 DI | 1,7 | 48 | Y 17 DTL | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 42


DVD 2017/2:PKW:VAUXHALL:Corsa 1.7 DTI

VAUXHALL Corsa 1.7 DTI

Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Informacje dla kierowcy Audio | 77
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Poduszka powietrzna AB | 77
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Centrala elektroniczna ZE | 42
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Uklad sterowania silnika VE/EDC | 42
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.7 DTI | 1,7 | 55 | Y 17 DT | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VAUXHALL:Corsa 1.8 i 16V

VAUXHALL Corsa 1.8 i 16V

Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Centrala elektroniczna ZE | 42
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Poduszka powietrzna AB | 77
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Audio | 44
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Uklad sterowania silnika Simtec | 57
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Audio | 44
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Audio | 77
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Audio | 44
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.8 i 16V | 1,8 | 92 | Z 18 XE | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VAUXHALL:Frontera 2.0 i

VAUXHALL Frontera 2.0 i

Frontera 2.0 i | 2 | 85 | C 20 NE | 1.1992-8.1995 | Uklad zapobieg.zablok. ABS | 22
Frontera 2.0 i | 2 | 85 | C 20 NE | 1.1992-8.1995 | Uklad sterowania silnika Motronic M | 42
Frontera 2.0 i | 2 | 85 | X 20 SE | 2.1995-8.1998 | Uklad zapobieg.zablok. ABS | 22
Frontera 2.0 i | 2 | 85 | X 20 SE | 2.1995-8.1998 | Uklad sterowania silnika Motronic M | 4B
Frontera 2.0 i | 2 | 85 | X 20 SE | 2.1995-8.1998 | Uklad sterowania silnika Motronic M | 22


DVD 2017/2:PKW:VAUXHALL:Frontera 2.2 DTI

VAUXHALL Frontera 2.2 DTI

Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Audio | 77
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy System nawigacyjny | 42
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy System nawigacyjny | 30
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Audio | 44
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Audio | 44
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Uklad sterowania silnika EDC 15M | 57
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Ster.skrzyni biegów GS | 42
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Centrala elektroniczna ZE | 42
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Ster.skrzyni biegów GS | 42
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Audio / Telematik | 30
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Uklad zapobieg.zablok. ABS | 30
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Audio | 44
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Ster.skrzyni biegów Automat 4-bieg. | 46
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Ster.skrzyni biegów Automat 4-bieg. | 46
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Uklad sterowania silnika EDC 15C4 | 60
Frontera 2.2 DTI | 2,2 | 85 | X 22 DTH | 9.1998-9.2004 | Poduszka powietrzna AB | 30
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Audio | 44
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Uklad zapobieg.zablok. ABS | 30
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Ster.skrzyni biegów Automat 4-bieg. | 46
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Poduszka powietrzna AB | 30
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Audio | 44
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Audio | 44
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Audio | 77
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Uklad sterowania silnika EDC 15M | 45
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Audio / Telematik | 30
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Ster.skrzyni biegów GS | 42
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Ster.skrzyni biegów GS | 42
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Centrala elektroniczna ZE | 42
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Uklad sterowania silnika EDC 15C4 | 60
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy System nawigacyjny | 42
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Informacje dla kierowcy System nawigacyjny | 30
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Uklad sterowania silnika EDC 15M | 57
Frontera 2.2 DTI | 2,2 | 88 | Y 22 DTH | 9.1998-9.2004 | Ster.skrzyni biegów Automat 4-bieg. | 46


DVD 2017/2:PKW:VAUXHALL:Frontera 2.2 i

VAUXHALL Frontera 2.2 i

Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Uklad zapobieg.zablok. ABS | 30
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Informacje dla kierowcy System nawigacyjny | 30
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Centrala elektroniczna ZE | 42
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Ster.skrzyni biegów GS | 42
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Informacje dla kierowcy Audio / Telematik | 30
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Informacje dla kierowcy Audio | 44
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Poduszka powietrzna AB | 30
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Ster.skrzyni biegów Automat 4-bieg. | 46
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Ster.skrzyni biegów GS | 42
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Informacje dla kierowcy Audio | 44
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Informacje dla kierowcy System nawigacyjny | 42
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Informacje dla kierowcy Audio | 44
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Informacje dla kierowcy Telefon/System alarmowy | 30
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Ster.skrzyni biegów Automat 4-bieg. | 46
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Informacje dla kierowcy Audio | 77
Frontera 2.2 i | 2,2 | 100 | X 22 SE | 9.1998-12.2000 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Frontera 2.2 i | 2,2 | 100 | X 22 XE | 2.1995-8.1998 | Uklad zapobieg.zablok. ABS | 22
Frontera 2.2 i | 2,2 | 100 | X 22 XE | 2.1995-8.1998 | Uklad sterowania silnika Motronic M | 4B
Frontera 2.2 i | 2,2 | 100 | X 22 XE | 2.1995-8.1998 | Uklad sterowania silnika Motronic M | 22
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 77
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Uklad zapobieg.zablok. ABS | 30
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 44
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Ster.skrzyni biegów GS | 42
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 44
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 44
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Ster.skrzyni biegów GS | 42
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio / Telematik | 30
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Poduszka powietrzna AB | 30
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Informacje dla kierowcy System nawigacyjny | 42
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Centrala elektroniczna ZE | 42
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Ster.skrzyni biegów Automat 4-bieg. | 46
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Ster.skrzyni biegów Automat 4-bieg. | 46
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Informacje dla kierowcy System nawigacyjny | 30
Frontera 2.2 i | 2,2 | 100 | Y 22 SE | 9.2000-9.2004 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58


DVD 2017/2:PKW:VAUXHALL:Frontera 2.3 TD

VAUXHALL Frontera 2.3 TD

Frontera 2.3 TD | 2,3 | 74 | 23 DT | 1.1992-8.1995 | Uklad zapobieg.zablok. ABS | 22


DVD 2017/2:PKW:VAUXHALL:Frontera 2.4 i

VAUXHALL Frontera 2.4 i

Frontera 2.4 i | 2,4 | 92 | C 24 NE CIH | 1.1992-8.1995 | Uklad sterowania silnika Motronic M | 42
Frontera 2.4 i | 2,4 | 92 | C 24 NE CIH | 1.1992-8.1995 | Uklad zapobieg.zablok. ABS | 22


DVD 2017/2:PKW:VAUXHALL:Frontera 2.5 TDS Turbo

VAUXHALL Frontera 2.5 TDS Turbo

Frontera 2.5 TDS Turbo | 2,5 | 85 | VM41B | 6.1996-8.1998 | Uklad zapobieg.zablok. ABS | 22
Frontera 2.5 TDS Turbo | 2,5 | 85 | VM41B | 6.1996-8.1998 | Uklad sterowania silnika EDC/MSA 15.5 | 42
Frontera 2.5 TDS Turbo | 2,5 | 85 | VM41B | 6.1996-8.1998 | Ster.skrzyni biegów GS | 42


DVD 2017/2:PKW:VAUXHALL:Frontera 2.8 TDI Turbo

VAUXHALL Frontera 2.8 TDI Turbo

Frontera 2.8 TDI Turbo | 2,8 | 83 | 4JB1T | 2.1995-8.1998 | Ster.skrzyni biegów GS | 42
Frontera 2.8 TDI Turbo | 2,8 | 83 | 4JB1T | 2.1995-8.1998 | Uklad zapobieg.zablok. ABS | 22


DVD 2017/2:PKW:VAUXHALL:Frontera 3.2 i

VAUXHALL Frontera 3.2 i

Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Centrala elektroniczna ZE | 42
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Informacje dla kierowcy Audio | 44
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Ster.skrzyni biegów GS | 42
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Ster.skrzyni biegów Automat 4-bieg. | 46
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Informacje dla kierowcy Audio | 77
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Poduszka powietrzna AB | 30
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Informacje dla kierowcy System nawigacyjny | 42
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Informacje dla kierowcy Audio | 44
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Informacje dla kierowcy Audio / Telematik | 30
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Ster.skrzyni biegów Automat 4-bieg. | 46
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Informacje dla kierowcy Audio | 44
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Ster.skrzyni biegów GS | 42
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Uklad zapobieg.zablok. ABS | 30
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Informacje dla kierowcy System nawigacyjny | 30
Frontera 3.2 i | 3,2 | 151 | 6 VD1 | 9.1998-9.2004 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22


DVD 2017/2:PKW:VAUXHALL:Meriva 1.3 CDTI

VAUXHALL Meriva 1.3 CDTI

Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Poduszka powietrzna SDM | 30
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Centrala elektroniczna CE | 47
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Poduszka powietrzna SDM | 4K
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Uklad sterowania silnika EDC 17 | 4B
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Uklad sterowania silnika EDC 17 | 4C
Meriva 1.3 CDTI | 1,2 | 55 | A 13 DTC | 6.2010- | Informacje dla kierowcy Audio | 4B
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Poduszka powietrzna SDM | 30
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Centrala elektroniczna CE | 47
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Uklad sterowania silnika EDC 17 | 4B
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Informacje dla kierowcy Audio | 4B
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Poduszka powietrzna SDM | 4K
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Uklad sterowania silnika EDC 17 | 4C
Meriva 1.3 CDTI | 1,2 | 70 | A 13 DTE | 6.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Uklad sterowania silnika CR/EDC | 4B
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Poduszka powietrzna AB | 77
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Centrala elektroniczna ZE | 42
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Uklad zapobieg.zablok. ABS | 42
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Uklad zapobieg.zablok. ABS | 63
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Informacje dla kierowcy Telefon | 30
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 31
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Meriva 1.3 CDTI | 1,3 | 51 | Y 13 DT | 9.2005-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Poduszka powietrzna AB | 77
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 31
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Centrala elektroniczna ZE | 42
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Uklad sterowania silnika CR/EDC | 4B
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Uklad zapobieg.zablok. ABS | 63
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Meriva 1.3 CDTI | 1,3 | 51 | Z 13 DT | 9.2005-3.2010 | Informacje dla kierowcy Telefon | 30
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Audio / Telematik | 44
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy System nawigacyjny | 30
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Audio | 44
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Telefon/System alarmowy | 30
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Audio | 77
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Telefon | 30
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Poduszka powietrzna AB | 77
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Uklad sterowania silnika CR/EDC | 4B
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 31
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Centrala elektroniczna ZE | 42
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Uklad zapobieg.zablok. ABS | 63
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Audio | 44
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Uklad zapobieg.zablok. ABS | 42
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Audio | 44
Meriva 1.3 CDTI | 1,3 | 55 | Z 13 DTJ | 9.2003-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42


DVD 2017/2:PKW:VAUXHALL:Meriva 1.4 16V Twinport

VAUXHALL Meriva 1.4 16V Twinport

Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Audio | 44
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Audio | 44
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Telefon/System alarmowy | 30
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Audio | 44
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Uklad zapobieg.zablok. ABS | 42
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 31
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Uklad zapobieg.zablok. ABS | 63
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Poduszka powietrzna AB | 77
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 30
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Telefon | 30
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Centrala elektroniczna ZE | 42
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Audio | 77
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Audio / Telematik | 44
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Uklad sterowania silnika Motronic ME | 42
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.4 16V Twinport | 1,4 | 66 | Z 14 XEP | 7.2004-3.2010 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B


DVD 2017/2:PKW:VAUXHALL:Meriva 1.6 i

VAUXHALL Meriva 1.6 i

Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Uklad zapobieg.zablok. ABS | 42
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Audio | 44
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Centrala elektroniczna ZE | 42
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Audio | 77
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Audio | 42
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Audio | 42
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Uklad zapobieg.zablok. ABS | 63
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Telefon | 30
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Uklad sterowania silnika Multec | 42
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 30
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Audio | 44
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Audio | 44
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 31
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Oprzyrzadowanie Tablica wskazników | 57
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Informacje dla kierowcy Audio / Telematik | 44
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Meriva 1.6 i | 1,6 | 64 | Z 16 SE | 3.2003-9.2005 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Meriva 1.6 i 16 V

VAUXHALL Meriva 1.6 i 16 V

Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Telefon | 30
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Audio | 77
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 31
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Telefon/System alarmowy | 30
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Zmieniarka CD | 30
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Audio | 44
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Uklad sterowania silnika Multec | 42
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Audio | 44
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Uklad zapobieg.zablok. ABS | 42
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Centrala elektroniczna ZE | 42
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Zmieniarka CD | 30
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Audio / Telematik | 44
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Oprzyrzadowanie Tablica wskazników | 57
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Uklad zapobieg.zablok. ABS | 63
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Audio | 42
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy System nawigacyjny | 30
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Audio | 44
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Audio | 42
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Poduszka powietrzna AB | 77
Meriva 1.6 i 16 V | 1,6 | 74 | Z 16 XE | 3.2003-2.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Informacje dla kierowcy Telefon | 30
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Uklad zapobieg.zablok. ABS | 63
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Poduszka powietrzna AB | 77
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Centrala elektroniczna ZE | 42
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Uklad sterowania silnika Multec | 42
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 31
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Meriva 1.6 i 16 V | 1,6 | 77 | Z 16 XEP | 1.2006-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57


DVD 2017/2:PKW:VAUXHALL:Meriva 1.6 i OPC Turbo

VAUXHALL Meriva 1.6 i OPC Turbo

Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Uklad zapobieg.zablok. ABS | 63
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 31
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Uklad sterowania silnika Motronic ME | 42
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 30
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Informacje dla kierowcy Telefon | 30
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Informacje dla kierowcy Audio | 77
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Uklad zapobieg.zablok. ABS | 42
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Centrala elektroniczna ZE | 42
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Poduszka powietrzna AB | 77
Meriva 1.6 i OPC Turbo | 1,6 | 132 | Z 16 LET | 9.2005-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:VAUXHALL:Meriva 1.7 CDTI

VAUXHALL Meriva 1.7 CDTI

Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Uklad sterowania silnika CR/EDC | 4B
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Uklad sterowania silnika CR/EDC | 4C
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Poduszka powietrzna SDM | 30
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Informacje dla kierowcy Audio | 4B
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Centrala elektroniczna CE | 47
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.7 CDTI | 1,7 | 74 | A 17 DT | 4.2010- | Poduszka powietrzna SDM | 4K
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Centrala elektroniczna CE | 47
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Uklad sterowania silnika CR/EDC | 4B
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy Telefon | 30
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Poduszka powietrzna SDM | 4K
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Uklad sterowania silnika CR/EDC | 4C
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Informacje dla kierowcy Audio | 4B
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Uklad zapobieg.zablok. ABS | 63
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Informacje dla kierowcy Telefon | 42
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Uklad sterowania silnika CR/EDG | 4B
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Poduszka powietrzna SDM | 30
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Uklad sterowania silnika CR/EDG | 4B
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Centrala elektroniczna ZE | 42
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Poduszka powietrzna AB | 77
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 31
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Informacje dla kierowcy Telefon | 42
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Meriva 1.7 CDTI | 1,7 | 92 | A 17 DT... | 9.2006-3.2010 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.7 CDTI | 1,7 | 81 | A 17 DT... | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Uklad sterowania silnika CR/EDC | 4C
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Poduszka powietrzna SDM | 30
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Poduszka powietrzna SDM | 4K
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Informacje dla kierowcy Audio | 4B
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.7 CDTI | 1,7 | 96 | A 17 DTS | 4.2010- | Centrala elektroniczna CE | 47
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Uklad sterowania silnika CR/EDG | 4B
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy Telefon | 30
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Uklad sterowania silnika CR/EDG | 4B
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 31
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Centrala elektroniczna ZE | 42
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Poduszka powietrzna AB | 77
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Meriva 1.7 CDTI | 1,7 | 92 | Z 17 DT... | 9.2006-3.2010 | Uklad zapobieg.zablok. ABS | 63
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Zmieniarka CD | 30
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Uklad zapobieg.zablok. ABS | 42
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Telefon | 30
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Audio | 44
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Audio | 42
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Centrala elektroniczna ZE | 42
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Audio | 44
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Audio | 44
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy System nawigacyjny | 30
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Zmieniarka CD | 30
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Uklad zapobieg.zablok. ABS | 63
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Telefon/System alarmowy | 30
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Audio / Telematik | 44
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Poduszka powietrzna AB | 77
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 31
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Audio | 42
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Audio | 77
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Uklad sterowania silnika CR/EDG | 4B
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Oprzyrzadowanie Tablica wskazników | 57
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Meriva 1.7 CDTI | 1,7 | 74 | Z 17 DTH | 9.2003-9.2009 | Uklad sterowania silnika CR/EDG | 4B


DVD 2017/2:PKW:VAUXHALL:Meriva 1.7 DTI

VAUXHALL Meriva 1.7 DTI

Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Audio | 42
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Telefon | 30
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Centrala elektroniczna ZE | 42
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Audio | 44
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 30
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Audio | 44
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Audio | 44
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Uklad zapobieg.zablok. ABS | 42
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Uklad zapobieg.zablok. ABS | 63
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Oprzyrzadowanie Tablica wskazników | 57
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 31
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Audio / Telematik | 44
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Audio | 42
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Audio | 77
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Uklad sterowania silnika VE/EDC | 42
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Meriva 1.7 DTI | 1,7 | 55 | Y 17 DT | 3.2003-9.2005 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Meriva 1.8 i 16 V

VAUXHALL Meriva 1.8 i 16 V

Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Poduszka powietrzna AB | 77
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Uklad zapobieg.zablok. ABS | 63
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Audio | 77
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Telefon/System alarmowy | 30
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Uklad zapobieg.zablok. ABS | 42
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Audio | 44
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Audio | 44
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Audio / Telematik | 44
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 31
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Centrala elektroniczna ZE | 42
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy System nawigacyjny | 30
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Audio | 42
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Telefon | 30
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Uklad sterowania silnika Simtec | 57
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy Audio | 44
Meriva 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 3.2003-3.2010 | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:VAUXHALL:Monaro 5.7i Coupe

VAUXHALL Monaro 5.7i Coupe

Monaro 5.7i Coupe | 5,7 | 245 | 5.7 | 3.2004-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Monaro 5.7i Coupe | 5,7 | 245 | 5.7 | 3.2004-8.2005 | Uklad zapobieg.zablok. ABS | 47
Monaro 5.7i Coupe | 5,7 | 279 | 5.7 | 4.2004-8.2005 | Poduszka powietrzna AB | 30
Monaro 5.7i Coupe | 5,7 | 245 | 5.7 | 3.2004-8.2005 | Oprzyrzadowanie Tablica wskazników | 44
Monaro 5.7i Coupe | 5,7 | 257 | 5.7 | 1.2005-4.2007 | Poduszka powietrzna AB | 30
Monaro 5.7i Coupe | 5,7 | 245 | 5.7 | 3.2004-8.2005 | Uklad sterowania silnika MPI | 60
Monaro 5.7i Coupe | 5,7 | 245 | 5.7 | 3.2004-8.2005 | Poduszka powietrzna AB | 30
Monaro 5.7i Coupe | 5,7 | 245 | 5.7 | 3.2004-8.2005 | Ster.skrzyni biegów GS | 47


DVD 2017/2:PKW:VAUXHALL:Monterey 3.0 DTI

VAUXHALL Monterey 3.0 DTI

Monterey 3.0 DTI | 3 | 117 | 4 JX 1 | 2.1998-12.1999 | Uklad zapobieg.zablok. ABS | 47
Monterey 3.0 DTI | 3 | 117 | 4 JX 1 | 2.1998-12.1999 | Ster.skrzyni biegów Automat 4-bieg. | 46
Monterey 3.0 DTI | 3 | 117 | 4 JX 1 | 2.1998-12.1999 | Uklad sterowania silnika CR/EDG | 46
Monterey 3.0 DTI | 3 | 117 | 4 JX 1 | 2.1998-12.1999 | Ster.skrzyni biegów Automat 4-bieg. | 46


DVD 2017/2:PKW:VAUXHALL:Monterey 3.5 i V6

VAUXHALL Monterey 3.5 i V6

Monterey 3.5 i V6 | 3,5 | 158 | 6 VE 1 | 2.1998-12.1999 | Uklad zapobieg.zablok. ABS | 47
Monterey 3.5 i V6 | 3,5 | 158 | 6 VE 1 | 2.1998-12.1999 | Uklad sterowania silnika MPI | 46
Monterey 3.5 i V6 | 3,5 | 158 | 6 VE 1 | 2.1998-12.1999 | Ster.skrzyni biegów Automat 4-bieg. | 46
Monterey 3.5 i V6 | 3,5 | 158 | 6 VE 1 | 2.1998-12.1999 | Ster.skrzyni biegów Automat 4-bieg. | 46


DVD 2017/2:PKW:VAUXHALL:Nova 1.2 i

VAUXHALL Nova 1.2 i

Nova 1.2 i | 1,2 | 33 | C 12 NZ | 9.1990-8.1994 | Uklad sterowania silnika Multec | 22


DVD 2017/2:PKW:VAUXHALL:Nova 1.3

VAUXHALL Nova 1.3

Nova 1.3 | 1,3 | 44 | C 13 N | 5.1989-8.1994 | Uklad sterowania silnika Multec | 22


DVD 2017/2:PKW:VAUXHALL:Nova 1.4 i

VAUXHALL Nova 1.4 i

Nova 1.4 i | 1,4 | 44 | C 14 NZ | 1.1990-8.1994 | Uklad sterowania silnika Multec | 22
Nova 1.4 i | 1,4 | 60 | C 14 SE | 9.1991-8.1994 | Uklad sterowania silnika Multec | 22


DVD 2017/2:PKW:VAUXHALL:Nova 1.6 i

VAUXHALL Nova 1.6 i

Nova 1.6 i | 1,6 | 74 | C 16 SE | 5.1988-8.1994 | Uklad sterowania silnika Multec | 22


DVD 2017/2:PKW:VAUXHALL:Omega 2.0 DTI

VAUXHALL Omega 2.0 DTI

Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Zamek centralny Centralny zamek | 22
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Centrala elektroniczna ZE | 42
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Uklad sterowania silnika EDC 15M | 45
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Elektronika komfortu Sterownik foteli | 42
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Poduszka powietrzna AB | 77
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 31
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Informacje dla kierowcy Audio | 77
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Informacje dla kierowcy Telefon/System alarmowy | 30
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Poduszka powietrzna AB | 77
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Poduszka powietrzna AB | 77
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Ster.skrzyni biegów GS | 42
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Uklad sterowania silnika EDC 15C4 | 60
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Uklad zapobieg.zablok. ABS | 42
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Podwozie/ukl.kierowniczy Regulacja poziomu | 30
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 47
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Ster.skrzyni biegów GS | 42
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 42
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Uklad zapobieg.zablok. ABS | 42
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Uklad sterowania silnika EDC 15M | 57
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 22
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Poduszka powietrzna AB | 77
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Omega 2.0 DTI | 2 | 74 | X 20 DTH Turbo | 9.1997-8.2000 | Oprzyrzadowanie tablica wskazników | 42


DVD 2017/2:PKW:VAUXHALL:Omega 2.0 i

VAUXHALL Omega 2.0 i

Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 63
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Elektronika komfortu Sterownik foteli | 42
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Audio / Telematik | 30
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Zamek centralny Centralny zamek | 22
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 47
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Podwozie/ukl.kierowniczy Regulacja poziomu | 30
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Poduszka powietrzna AB | 77
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Uklad zapobieg.zablok. ABS | 42
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 42
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 31
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Audio | 77
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Audio | 44
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Poduszka powietrzna AB | 77
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Centrala elektroniczna ZE | 42
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Audio | 44
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Uklad sterowania silnika Motronic M | 22
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 22
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Ster.skrzyni biegów GS | 22
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Poduszka powietrzna AB | 77
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Telefon/System alarmowy | 30
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Ster.skrzyni biegów GS | 42
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Audio | 44
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Oprzyrzadowanie tablica wskazników | 42
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Uklad zapobieg.zablok. ABS | 42
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Ster.skrzyni biegów GS | 42
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Informacje dla kierowcy System nawigacyjny | 30
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Audio | 44
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Poduszka powietrzna AB | 77
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Informacje dla kierowcy System nawigacyjny | 42
Omega 2.0 i | 2 | 85 | 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Informacje dla kierowcy System nawigacyjny | 42
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Ster.skrzyni biegów GS | 22
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 31
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Elektronika komfortu Sterownik foteli | 42
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Poduszka powietrzna AB | 77
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Ster.skrzyni biegów GS | 42
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Uklad zapobieg.zablok. ABS | 42
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Uklad zapobieg.zablok. ABS | 42
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Podwozie/ukl.kierowniczy Regulacja poziomu | 30
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Audio | 44
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Zamek centralny Centralny zamek | 22
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Informacje dla kierowcy System nawigacyjny | 30
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Poduszka powietrzna AB | 77
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 47
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Uklad sterowania silnika Motronic M | 22
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Poduszka powietrzna AB | 77
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Telefon/System alarmowy | 30
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Centrala elektroniczna ZE | 42
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Audio | 44
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Poduszka powietrzna AB | 77
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Ster.skrzyni biegów GS | 42
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 42
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Audio | 77
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 22
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Audio / Telematik | 30
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Audio | 44
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 63
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Oprzyrzadowanie tablica wskazników | 42
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Informacje dla kierowcy Audio | 44
Omega 2.0 i | 2 | 85 | X 20 SE | 4.1994-12.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 47
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Poduszka powietrzna AB | 77
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Informacje dla kierowcy Audio | 44
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Informacje dla kierowcy Audio | 44
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Informacje dla kierowcy Audio | 44
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Poduszka powietrzna AB | 77
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Uklad sterowania silnika Simtec | 22
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Uklad zapobieg.zablok. ABS | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Ster.skrzyni biegów GS | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Poduszka powietrzna AB | 77
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Informacje dla kierowcy Audio / Telematik | 30
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 63
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Informacje dla kierowcy System nawigacyjny | 30
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Zamek centralny Centralny zamek | 22
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Informacje dla kierowcy Telefon/System alarmowy | 30
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Informacje dla kierowcy Zmieniarka CD | 30
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 22
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Informacje dla kierowcy Audio | 77
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Oprzyrzadowanie tablica wskazników | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Informacje dla kierowcy System nawigacyjny | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Elektronika komfortu Sterownik foteli | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Centrala elektroniczna ZE | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Oprzyrzadowanie Przyrzad uniwersalny | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Informacje dla kierowcy Audio | 44
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Ster.skrzyni biegów GS | 22
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 31
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Ster.skrzyni biegów GS | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Zabezp.antywlamaniowe Immobilizer | 30
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Uklad zapobieg.zablok. ABS | 42
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Podwozie/ukl.kierowniczy Regulacja poziomu | 30
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Poduszka powietrzna AB | 77
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Zabezp.antywlamaniowe Immobilizer | 31
Omega 2.0 i | 2 | 100 | X 20 XEV | 9.1993-8.1999 | Uklad sterowania silnika Simtec | 57


DVD 2017/2:PKW:VAUXHALL:Omega 2.2 DTI

VAUXHALL Omega 2.2 DTI

Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Informacje dla kierowcy Audio | 44
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Oprzyrzadowanie tablica wskazników | 42
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Informacje dla kierowcy System nawigacyjny | 30
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Informacje dla kierowcy Zmieniarka CD | 30
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Uklad sterowania silnika EDC 15M | 57
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Informacje dla kierowcy Audio / Telematik | 30
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Informacje dla kierowcy Audio | 44
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Poduszka powietrzna AB | 77
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Informacje dla kierowcy Audio | 44
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Centrala elektroniczna ZE | 42
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Informacje dla kierowcy Audio | 44
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 22
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Podwozie/ukl.kierowniczy Regulacja poziomu | 30
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 47
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Poduszka powietrzna AB | 77
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Uklad sterowania silnika EDC 15C4 | 60
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Informacje dla kierowcy Audio | 77
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Ster.skrzyni biegów GS | 42
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Zamek centralny Centralny zamek | 22
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Informacje dla kierowcy Telefon/System alarmowy | 30
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Ster.skrzyni biegów GS | 42
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 31
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Informacje dla kierowcy System nawigacyjny | 42
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Elektronika komfortu Sterownik foteli | 42
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Zabezp.antywlamaniowe Immobilizer | 31
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Zabezp.antywlamaniowe Immobilizer | 30
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Oprzyrzadowanie Przyrzad uniwersalny | 42
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Uklad zapobieg.zablok. ABS | 42
Omega 2.2 DTI | 2,2 | 88 | Y 22 DTH | 6.2000-9.2003 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Omega 2.2 i

VAUXHALL Omega 2.2 i

Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Poduszka powietrzna AB | 77
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Oprzyrzadowanie tablica wskazników | 42
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 22
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Informacje dla kierowcy Audio / Telematik | 30
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Podwozie/ukl.kierowniczy Regulacja poziomu | 30
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Informacje dla kierowcy System nawigacyjny | 30
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Elektronika komfortu Sterownik foteli | 42
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Centrala elektroniczna ZE | 42
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 47
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Zamek centralny Centralny zamek | 22
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Informacje dla kierowcy Audio | 77
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Informacje dla kierowcy System nawigacyjny | 42
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Poduszka powietrzna AB | 77
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Oprzyrzadowanie Przyrzad uniwersalny | 42
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Poduszka powietrzna AB | 77
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Ster.skrzyni biegów GS | 42
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Zabezp.antywlamaniowe Immobilizer | 31
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Uklad sterowania silnika Simtec | 57
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Uklad zapobieg.zablok. ABS | 42
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Ster.skrzyni biegów GS | 42
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 31
Omega 2.2 i | 2,2 | 106 | Y 22 XE | 9.1999-9.2004 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Podwozie/ukl.kierowniczy Regulacja poziomu | 30
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Oprzyrzadowanie Przyrzad uniwersalny | 42
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Poduszka powietrzna AB | 77
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Informacje dla kierowcy System nawigacyjny | 42
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Elektronika komfortu Sterownik foteli | 42
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Ster.skrzyni biegów GS | 42
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 77
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Uklad sterowania silnika Simtec | 57
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Zamek centralny Centralny zamek | 22
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 22
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Informacje dla kierowcy Audio / Telematik | 30
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Zabezp.antywlamaniowe Immobilizer | 31
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Centrala elektroniczna ZE | 42
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Poduszka powietrzna AB | 77
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Ster.skrzyni biegów GS | 42
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Oprzyrzadowanie tablica wskazników | 42
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Uklad zapobieg.zablok. ABS | 42
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Poduszka powietrzna AB | 77
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 31
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Informacje dla kierowcy System nawigacyjny | 30
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 47
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.2 i | 2,2 | 103 | Z 22 XE | 9.2000-9.2004 | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:VAUXHALL:Omega 2.5 i

VAUXHALL Omega 2.5 i

Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Uklad zapobieg.zablok. ABS | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 31
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Informacje dla kierowcy System nawigacyjny | 30
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Informacje dla kierowcy Audio / Telematik | 30
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Informacje dla kierowcy Audio | 77
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Zabezp.antywlamaniowe Immobilizer | 31
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 63
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Oprzyrzadowanie tablica wskazników | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Ster.skrzyni biegów GS | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Ster.skrzyni biegów GS | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Poduszka powietrzna AB | 77
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Uklad sterowania silnika Motronic M | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Poduszka powietrzna AB | 77
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Poduszka powietrzna AB | 77
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Ster.skrzyni biegów GS | 22
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Oprzyrzadowanie Przyrzad uniwersalny | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Centrala elektroniczna ZE | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 47
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Podwozie/ukl.kierowniczy Regulacja poziomu | 30
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Informacje dla kierowcy System nawigacyjny | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Poduszka powietrzna AB | 77
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Elektronika komfortu Sterownik foteli | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Zamek centralny Centralny zamek | 22
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Uklad zapobieg.zablok. ABS | 42
Omega 2.5 i | 2,5 | 125 | X 25 XE | 4.1994-9.2004 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 22


DVD 2017/2:PKW:VAUXHALL:Omega 2.5 TD

VAUXHALL Omega 2.5 TD

Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Informacje dla kierowcy System nawigacyjny | 30
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Uklad sterowania silnika EDC 15C4 | 60
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Poduszka powietrzna AB | 77
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 22
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Centrala elektroniczna ZE | 42
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Informacje dla kierowcy Audio | 44
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Informacje dla kierowcy Audio | 44
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Uklad sterowania silnika VE/EDC | 47
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Poduszka powietrzna AB | 77
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Oprzyrzadowanie Przyrzad uniwersalny | 42
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Zamek centralny Centralny zamek | 22
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Poduszka powietrzna AB | 77
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Informacje dla kierowcy Audio | 77
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Elektronika komfortu Sterownik foteli | 42
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Informacje dla kierowcy Audio | 44
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Informacje dla kierowcy Audio | 44
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Uklad zapobieg.zablok. ABS | 42
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Podwozie/ukl.kierowniczy Regulacja poziomu | 30
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Ster.skrzyni biegów GS | 22
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Uklad zapobieg.zablok. ABS | 42
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Ster.skrzyni biegów GS | 42
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Ster.skrzyni biegów GS | 42
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 63
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Informacje dla kierowcy Audio / Telematik | 30
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 47
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Oprzyrzadowanie tablica wskazników | 42
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Informacje dla kierowcy System nawigacyjny | 42
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Poduszka powietrzna AB | 77
Omega 2.5 TD | 2,5 | 96 | U 25 TD | 4.1994-2.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 31


DVD 2017/2:PKW:VAUXHALL:Omega 2.5 TDI

VAUXHALL Omega 2.5 TDI

Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Zabezp.antywlamaniowe Immobilizer | 31
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Ster.skrzyni biegów GS | 22
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Elektronika komfortu Sterownik foteli | 42
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Ster.skrzyni biegów GS | 42
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Poduszka powietrzna AB | 77
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Informacje dla kierowcy Audio / Telematik | 30
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Oprzyrzadowanie Przyrzad uniwersalny | 42
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Informacje dla kierowcy System nawigacyjny | 42
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Ster.skrzyni biegów GS | 42
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 31
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 47
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Zamek centralny Centralny zamek | 22
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Informacje dla kierowcy System nawigacyjny | 30
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Poduszka powietrzna AB | 77
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 63
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Uklad sterowania silnika EDC 15C4 | 60
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 22
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Oprzyrzadowanie tablica wskazników | 42
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Poduszka powietrzna AB | 77
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Podwozie/ukl.kierowniczy Regulacja poziomu | 30
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Centrala elektroniczna ZE | 42
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Uklad sterowania silnika VE/EDC | 47
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Poduszka powietrzna AB | 77
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Informacje dla kierowcy Audio | 77
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Uklad zapobieg.zablok. ABS | 42
Omega 2.5 TDI | 2,5 | 96 | X 25 TD | 4.1996-9.2004 | Uklad zapobieg.zablok. ABS | 42
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Oprzyrzadowanie Przyrzad uniwersalny | 42
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 31
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Informacje dla kierowcy Audio / Telematik | 30
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Informacje dla kierowcy Audio | 77
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Ster.skrzyni biegów GS | 42
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Uklad sterowania silnika EDC 15C4 | 60
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 22
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Oprzyrzadowanie tablica wskazników | 42
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Poduszka powietrzna AB | 77
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Ster.skrzyni biegów GS | 42
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Elektronika komfortu Sterownik foteli | 42
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Uklad zapobieg.zablok. ABS | 42
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Poduszka powietrzna AB | 77
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Zamek centralny Centralny zamek | 22
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Podwozie/ukl.kierowniczy Regulacja poziomu | 30
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Ster.skrzyni biegów GS | 46
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Centrala elektroniczna ZE | 42
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Poduszka powietrzna AB | 77
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Zabezp.antywlamaniowe Immobilizer | 31
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Informacje dla kierowcy System nawigacyjny | 30
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Informacje dla kierowcy System nawigacyjny | 42
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 47
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.5 TDI | 2,5 | 110 | Y 25 TD | 9.2001-9.2004 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30


DVD 2017/2:PKW:VAUXHALL:Omega 2.6 i

VAUXHALL Omega 2.6 i

Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Elektronika komfortu Sterownik foteli | 42
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Informacje dla kierowcy System nawigacyjny | 42
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 31
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Oprzyrzadowanie tablica wskazników | 42
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Oprzyrzadowanie Przyrzad uniwersalny | 42
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 22
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 47
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 77
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Uklad zapobieg.zablok. ABS | 42
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Poduszka powietrzna AB | 77
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio / Telematik | 30
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Centrala elektroniczna ZE | 42
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Ster.skrzyni biegów GS | 42
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Uklad sterowania silnika Motronic ME | 42
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Zabezp.antywlamaniowe Immobilizer | 31
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Podwozie/ukl.kierowniczy Regulacja poziomu | 30
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Poduszka powietrzna AB | 77
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Zamek centralny Centralny zamek | 22
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 44
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Poduszka powietrzna AB | 77
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Ster.skrzyni biegów GS | 42
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Informacje dla kierowcy System nawigacyjny | 30
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Omega 2.6 i | 2,6 | 132 | Y 26 SE | 9.2000-9.2004 | Predkosc jazdy Regulacja predkosci jazdy | 42


DVD 2017/2:PKW:VAUXHALL:Omega 3.0 i

VAUXHALL Omega 3.0 i

Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Poduszka powietrzna AB | 77
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Ster.skrzyni biegów GS | 42
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 22
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Informacje dla kierowcy Audio | 44
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 63
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Informacje dla kierowcy Audio / Telematik | 30
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Informacje dla kierowcy System nawigacyjny | 30
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Oprzyrzadowanie Przyrzad uniwersalny | 42
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Oprzyrzadowanie tablica wskazników | 42
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Poduszka powietrzna AB | 77
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 47
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Centrala elektroniczna ZE | 42
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Uklad zapobieg.zablok. ABS | 42
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Informacje dla kierowcy Audio | 77
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Poduszka powietrzna AB | 77
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Ster.skrzyni biegów GS | 42
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Uklad sterowania silnika Motronic M | 42
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 31
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Informacje dla kierowcy Audio | 44
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Informacje dla kierowcy Audio | 44
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Informacje dla kierowcy System nawigacyjny | 42
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Informacje dla kierowcy Audio | 44
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Uklad zapobieg.zablok. ABS | 42
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Poduszka powietrzna AB | 77
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Ster.skrzyni biegów GS | 22
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Podwozie/ukl.kierowniczy Regulacja poziomu | 30
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Elektronika komfortu Sterownik foteli | 42
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Omega 3.0 i | 3 | 155 | X 30 XE | 4.1994-2.2001 | Zamek centralny Centralny zamek | 22


DVD 2017/2:PKW:VAUXHALL:Omega 3.2 i

VAUXHALL Omega 3.2 i

Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 47
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Poduszka powietrzna AB | 77
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Informacje dla kierowcy System nawigacyjny | 42
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 22
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio / Telematik | 30
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 44
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 44
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 44
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 22
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 77
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Informacje dla kierowcy Audio | 44
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Uklad sterowania silnika Motronic ME | 42
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Zabezp.antywlamaniowe Immobilizer | 31
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Podwozie/ukl.kierowniczy Regulacja poziomu | 30
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Informacje dla kierowcy System nawigacyjny | 30
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Oprzyrzadowanie tablica wskazników | 42
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Poduszka powietrzna AB | 77
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Oprzyrzadowanie Przyrzad uniwersalny | 42
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Zamek centralny Centralny zamek | 22
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Predkosc jazdy Regulacja predkosci jazdy | 42
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Ster.skrzyni biegów GS | 42
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Poduszka powietrzna AB | 77
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Uklad zapobieg.zablok. ABS | 42
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Elektronika komfortu Sterownik foteli | 42
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Uklad sterowania silnika Motronic M | 42
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 31
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Ster.skrzyni biegów GS | 42
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Omega 3.2 i | 3,2 | 160 | Y 32 SE | 9.2000-9.2004 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:VAUXHALL:Royale 3.0 i

VAUXHALL Royale 3.0 i

Royale 3.0 i | 3 | 115 | C 30 LE CIH | 9.1985-8.1987 | Uklad sterowania silnika Motronic ML | 22


DVD 2017/2:PKW:VAUXHALL:Senator 2.6 i

VAUXHALL Senator 2.6 i

Senator 2.6 i | 2,6 | 110 | C 26 NE CIH | 9.1990-8.1993 | Uklad sterowania silnika Motronic M | 42
Senator 2.6 i | 2,6 | 110 | C 26 NE CIH | 9.1990-8.1993 | Ster.skrzyni biegów GS | 42


DVD 2017/2:PKW:VAUXHALL:Senator 3.0 i

VAUXHALL Senator 3.0 i

Senator 3.0 i | 3 | 130 | 30 NE CIH | 1.1988-9.1990 | Ster.skrzyni biegów GS | 42
Senator 3.0 i | 3 | 115 | C 30 LE CIH | 9.1987-8.1993 | Uklad sterowania silnika Motronic ML | 22
Senator 3.0 i | 3 | 130 | C 30 NE CIH | 1.1988-8.1993 | Uklad sterowania silnika Motronic M | 42
Senator 3.0 i | 3 | 130 | C 30 NE CIH | 1.1988-8.1993 | Uklad sterowania silnika Motronic ML | 22
Senator 3.0 i | 3 | 130 | C 30 NE CIH | 1.1988-8.1993 | Ster.skrzyni biegów GS | 42


DVD 2017/2:PKW:VAUXHALL:Senator 3.0 i 24V

VAUXHALL Senator 3.0 i 24V

Senator 3.0 i 24V | 3 | 150 | C 30 SE | 9.1989-8.1993 | Ster.skrzyni biegów GS | 42
Senator 3.0 i 24V | 3 | 150 | C 30 SE | 9.1989-8.1993 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:VAUXHALL:Signum 1.8i

VAUXHALL Signum 1.8i

Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Poduszka powietrzna SDM | 77
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Serwis Kasowanie okresu | 36
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Informacje dla kierowcy Audio / Telematik | 42
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Oprzyrzadowanie Tablica wskazników | 57
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Uklad zapobieg.zablok. ABS | 47
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Centrala elektroniczna ZE | 57
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Poduszka powietrzna SDM | 77
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Informacje dla kierowcy Audio | 42
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Informacje dla kierowcy System nawigacyjny | 42
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Informacje dla kierowcy System nawigacyjny | 42
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Informacje dla kierowcy System nawigacyjny | 30
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Przeglad systemu Przeglad ukladu | 42
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Elektronika komfortu Sterownik fotela | 57
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Informacje dla kierowcy Audio | 44
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Uklad sterowania silnika Simtec | 42
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Informacje dla kierowcy Audio | 44
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Informacje dla kierowcy Audio | 44
Signum 1.8i | 1,8 | 90 | Z 18 XE | 5.2003-2.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Serwis Kasowanie okresu | 36
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Uklad sterowania silnika Simtec | 4C
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Przeglad systemu Przeglad ukladu | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Informacje dla kierowcy Audio | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Elektronika komfortu Sterownik fotela | 57
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Informacje dla kierowcy Audio | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Uklad zapobieg.zablok. ABS | 47
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Oprzyrzadowanie Tablica wskazników | 57
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Poduszka powietrzna SDM | 77
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Centrala elektroniczna ZE | 57
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Signum 1.8i | 1,8 | 103 | Z 18 XER | 3.2006-9.2008 | Informacje dla kierowcy Telefon | 30


DVD 2017/2:PKW:VAUXHALL:Signum 1.9 CDTI

VAUXHALL Signum 1.9 CDTI

Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Poduszka powietrzna SDM | 77
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Poduszka powietrzna SDM | 77
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Przeglad systemu Przeglad ukladu | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Uklad sterowania silnika EDC 16 C | 4C
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Elektronika komfortu Sterownik fotela | 57
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Audio | 44
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Oprzyrzadowanie Tablica wskazników | 57
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy System nawigacyjny | 30
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Serwis Kasowanie okresu | 36
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Audio / Telematik | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Audio | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Uklad sterowania silnika CR/EDC | 4C
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Audio | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Centrala elektroniczna ZE | 57
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Audio | 44
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Uklad zapobieg.zablok. ABS | 47
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Telefon | 30
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Audio | 44
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-9.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Audio | 44
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Audio | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Serwis Kasowanie okresu | 36
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Poduszka powietrzna SDM | 77
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Centrala elektroniczna ZE | 57
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Audio / Telematik | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Uklad zapobieg.zablok. ABS | 47
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Oprzyrzadowanie Tablica wskazników | 57
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Elektronika komfortu Sterownik fotela | 57
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Audio | 44
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Audio | 44
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Telefon | 30
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Przeglad systemu Przeglad ukladu | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Uklad sterowania silnika CR/EDC | 4C
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy System nawigacyjny | 30
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Audio | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Poduszka powietrzna SDM | 77
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Uklad sterowania silnika EDC 16 C | 4C
Signum 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-9.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Uklad sterowania silnika EDC 16 C | 4C
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Uklad zapobieg.zablok. ABS | 47
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Serwis Kasowanie okresu | 36
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Informacje dla kierowcy Audio | 42
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Przeglad systemu Przeglad ukladu | 42
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Uklad sterowania silnika CR/EDC | 4C
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Elektronika komfortu Sterownik fotela | 57
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Informacje dla kierowcy Telefon | 30
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Centrala elektroniczna ZE | 57
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Informacje dla kierowcy Audio | 42
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Oprzyrzadowanie Tablica wskazników | 57
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Signum 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-9.2008 | Poduszka powietrzna SDM | 77


DVD 2017/2:PKW:VAUXHALL:Signum 2.0 DTI

VAUXHALL Signum 2.0 DTI

Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Centrala elektroniczna ZE | 57
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Przeglad systemu Przeglad ukladu | 42
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Informacje dla kierowcy Audio | 44
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Informacje dla kierowcy Audio | 44
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Uklad zapobieg.zablok. ABS | 47
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Poduszka powietrzna SDM | 77
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Poduszka powietrzna SDM | 77
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Elektronika komfortu Sterownik fotela | 57
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 30
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Informacje dla kierowcy Audio / Telematik | 42
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Oprzyrzadowanie Tablica wskazników | 57
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Informacje dla kierowcy Audio | 42
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Serwis Kasowanie okresu | 36
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Uklad sterowania silnika PSG 16 | 57
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Informacje dla kierowcy Audio | 44
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 2.0 DTI | 2 | 74 | Y 20 DTH | 5.2003-9.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42


DVD 2017/2:PKW:VAUXHALL:Signum 2.0 Turbo

VAUXHALL Signum 2.0 Turbo

Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Audio / Telematik | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Poduszka powietrzna SDM | 77
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Audio | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Audio | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy System nawigacyjny | 30
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Poduszka powietrzna SDM | 77
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Telefon | 30
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Audio | 44
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Serwis Kasowanie okresu | 36
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Audio | 44
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Elektronika komfortu Sterownik fotela | 57
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Przeglad systemu Przeglad ukladu | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Oprzyrzadowanie Tablica wskazników | 57
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Centrala elektroniczna ZE | 57
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy Audio | 44
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Uklad zapobieg.zablok. ABS | 47
Signum 2.0 Turbo | 2 | 129 | Z 20 NET | 5.2003-9.2008 | Uklad sterowania silnika Trionic | 4C


DVD 2017/2:PKW:VAUXHALL:Signum 2.2 Direct

VAUXHALL Signum 2.2 Direct

Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Audio | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Poduszka powietrzna SDM | 77
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Przeglad systemu Przeglad ukladu | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Uklad zapobieg.zablok. ABS | 47
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Audio | 44
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Uklad sterowania silnika Simtec | 60
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Elektronika komfortu Sterownik fotela | 57
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Audio / Telematik | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Serwis Kasowanie okresu | 36
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Audio | 44
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Audio | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Audio | 44
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Telefon | 30
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Centrala elektroniczna ZE | 57
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy System nawigacyjny | 30
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Oprzyrzadowanie Tablica wskazników | 57
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Poduszka powietrzna SDM | 77
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Signum 2.2 Direct | 2,2 | 114 | Z 22 YH | 5.2003-9.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42


DVD 2017/2:PKW:VAUXHALL:Signum 2.2 DTI

VAUXHALL Signum 2.2 DTI

Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Audio | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Audio | 44
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Poduszka powietrzna SDM | 77
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Audio | 44
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Serwis Kasowanie okresu | 36
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Telefon | 30
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy System nawigacyjny | 30
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Poduszka powietrzna SDM | 77
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Audio | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Przeglad systemu Przeglad ukladu | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Audio / Telematik | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Audio | 44
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Uklad sterowania silnika PSG 16 | 57
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Oprzyrzadowanie Tablica wskazników | 57
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Uklad zapobieg.zablok. ABS | 47
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Centrala elektroniczna ZE | 57
Signum 2.2 DTI | 2,2 | 86 | Y 22 DTR | 5.2003-9.2008 | Elektronika komfortu Sterownik fotela | 57


DVD 2017/2:PKW:VAUXHALL:Signum 2.8 V6 Turbo

VAUXHALL Signum 2.8 V6 Turbo

Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Uklad zapobieg.zablok. ABS | 47
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy Audio / Telematik | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Centrala elektroniczna ZE | 57
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Przeglad systemu Przeglad ukladu | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Elektronika komfortu Sterownik fotela | 57
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Uklad sterowania silnika Motronic ME | 4B
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy Telefon/System alarmowy | 30
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy Audio | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy Telefon | 30
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy System nawigacyjny | 30
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy Audio | 44
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Elektronika komfortu Sterownik drzwi pasazera | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy Audio | 44
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Serwis Kasowanie okresu | 36
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Oprzyrzadowanie Tablica wskazników | 57
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Informacje dla kierowcy Audio | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Ster.skrzyni biegów Automat 6-biegowy | 46
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Poduszka powietrzna SDM | 77
Signum 2.8 V6 Turbo | 2,8 | 169 | Z 28 NEL | 8.2005-9.2007 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Poduszka powietrzna SDM | 77
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Serwis Kasowanie okresu | 36
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Uklad zapobieg.zablok. ABS | 47
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Informacje dla kierowcy Telefon | 30
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Oprzyrzadowanie Tablica wskazników | 57
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Elektronika komfortu Sterownik fotela | 57
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Informacje dla kierowcy Audio | 42
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Uklad sterowania silnika Motronic ME | 4B
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Centrala elektroniczna ZE | 57
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Przeglad systemu Przeglad ukladu | 42
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Informacje dla kierowcy Audio | 42
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Signum 2.8 V6 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-9.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42


DVD 2017/2:PKW:VAUXHALL:Signum 3.0 CDTI

VAUXHALL Signum 3.0 CDTI

Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy Audio | 44
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Serwis Kasowanie okresu | 36
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy Telefon | 30
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy Audio | 42
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy Audio | 44
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Poduszka powietrzna SDM | 77
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Centrala elektroniczna ZE | 57
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Poduszka powietrzna SDM | 77
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Elektronika komfortu Sterownik fotela | 57
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Oprzyrzadowanie Tablica wskazników | 57
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy Audio | 44
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Uklad sterowania silnika EDC | 30
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy Audio / Telematik | 42
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Przeglad systemu Przeglad ukladu | 42
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Uklad zapobieg.zablok. ABS | 47
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 30
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Signum 3.0 CDTI | 3 | 130 | Y 30 DT | 5.2003-9.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Informacje dla kierowcy Audio | 42
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Poduszka powietrzna SDM | 77
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Przeglad systemu Przeglad ukladu | 42
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Uklad sterowania silnika CR/EDG | 30
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Uklad zapobieg.zablok. ABS | 47
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Informacje dla kierowcy Telefon | 30
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Oprzyrzadowanie Tablica wskazników | 57
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Centrala elektroniczna ZE | 57
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Informacje dla kierowcy System nawigacyjny | 42
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Serwis Kasowanie okresu | 36
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Elektronika komfortu Sterownik fotela | 57
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Signum 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-9.2008 | Informacje dla kierowcy Audio | 42


DVD 2017/2:PKW:VAUXHALL:Signum 3.2i

VAUXHALL Signum 3.2i

Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 30
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Informacje dla kierowcy Audio | 42
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Informacje dla kierowcy Audio | 44
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Poduszka powietrzna SDM | 77
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Informacje dla kierowcy Audio / Telematik | 42
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Poduszka powietrzna SDM | 77
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Przeglad systemu Przeglad ukladu | 42
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Serwis Kasowanie okresu | 36
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Informacje dla kierowcy Audio | 44
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Oprzyrzadowanie Tablica wskazników | 57
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Informacje dla kierowcy Audio | 44
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Uklad sterowania silnika Motronic ME | 60
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Elektronika komfortu Sterownik fotela | 57
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Uklad zapobieg.zablok. ABS | 47
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Centrala elektroniczna ZE | 57
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Signum 3.2i | 3,2 | 155 | Z 32 SE | 5.2003-9.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36


DVD 2017/2:PKW:VAUXHALL:Sintra 2.2 i 16V

VAUXHALL Sintra 2.2 i 16V

Sintra 2.2 i 16V | 2,2 | 104 | X 22 XE | 9.1996-9.1999 | Uklad sterowania silnika Motronic M | 22
Sintra 2.2 i 16V | 2,2 | 104 | X 22 XE | 9.1996-9.1999 | Predkosc jazdy Regulacja predkosci jazdy | 42
Sintra 2.2 i 16V | 2,2 | 104 | X 22 XE | 9.1996-9.1999 | Informacje dla kierowcy Audio | 44
Sintra 2.2 i 16V | 2,2 | 104 | X 22 XE | 9.1996-9.1999 | Informacje dla kierowcy Audio | 44
Sintra 2.2 i 16V | 2,2 | 104 | X 22 XE | 9.1996-9.1999 | Informacje dla kierowcy Audio | 77
Sintra 2.2 i 16V | 2,2 | 104 | X 22 XE | 9.1996-9.1999 | Ster.skrzyni biegów Automat 4-bieg. | 57
Sintra 2.2 i 16V | 2,2 | 104 | X 22 XE | 9.1996-9.1999 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Sintra 2.2 i 16V | 2,2 | 104 | X 22 XE | 9.1996-9.1999 | Uklad sterowania silnika Motronic M | 4B
Sintra 2.2 i 16V | 2,2 | 104 | X 22 XE | 9.1996-9.1999 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Sintra 2.2 TD

VAUXHALL Sintra 2.2 TD

Sintra 2.2 TD | 2,2 | 85 | X 22 DTH | 9.1997-9.1999 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Sintra 2.2 TD | 2,2 | 85 | X 22 DTH | 9.1997-9.1999 | Predkosc jazdy Regulacja predkosci jazdy | 42
Sintra 2.2 TD | 2,2 | 85 | X 22 DTH | 9.1997-9.1999 | Informacje dla kierowcy Audio | 77
Sintra 2.2 TD | 2,2 | 85 | X 22 DTH | 9.1997-9.1999 | Uklad sterowania silnika EDC 15M | 57
Sintra 2.2 TD | 2,2 | 85 | X 22 DTH | 9.1997-9.1999 | Informacje dla kierowcy Audio | 44
Sintra 2.2 TD | 2,2 | 85 | X 22 DTH | 9.1997-9.1999 | Informacje dla kierowcy Audio | 44
Sintra 2.2 TD | 2,2 | 85 | X 22 DTH | 9.1997-9.1999 | Ster.skrzyni biegów Automat 4-bieg. | 57
Sintra 2.2 TD | 2,2 | 85 | X 22 DTH | 9.1997-9.1999 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Tigra 1.3 CDTI TwinTop

VAUXHALL Tigra 1.3 CDTI TwinTop

Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Informacje dla kierowcy Audio | 42
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Informacje dla kierowcy Audio | 42
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Centrala elektroniczna ZE | 42
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Uklad zapobieg.zablok. ABS | 63
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Poduszka powietrzna AB | 77
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Oprzyrzadowanie Tablica wskazników | 57
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Uklad sterowania silnika CR/EDC | 4B
Tigra 1.3 CDTI TwinTop | 1,3 | 51 | Z 13 DT | 6.2004-3.2009 | Informacje dla kierowcy Telefon | 30


DVD 2017/2:PKW:VAUXHALL:Tigra 1.4 i

VAUXHALL Tigra 1.4 i

Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 44
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Ster.skrzyni biegów AF | 22
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Zabezp.antywlamaniowe Immobilizer | 31
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 44
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Poduszka powietrzna AB | 77
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Uklad sterowania silnika Multec | 57
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Poduszka powietrzna AB | 77
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio / Telematik | 30
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Uklad zapobieg.zablok. ABS | 63
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 44
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Centrala elektroniczna ZE | 42
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy System nawigacyjny | 30
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Ster.skrzyni biegów AF | 22
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 77
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Uklad sterowania silnika Multec | 22
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Tigra 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-8.1999 | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:VAUXHALL:Tigra 1.4i TwinTop

VAUXHALL Tigra 1.4i TwinTop

Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Informacje dla kierowcy Audio | 42
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Oprzyrzadowanie Tablica wskazników | 57
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Informacje dla kierowcy Telefon | 30
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Uklad sterowania silnika Motronic ME | 42
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Poduszka powietrzna AB | 77
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Informacje dla kierowcy Audio | 42
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Centrala elektroniczna ZE | 42
Tigra 1.4i TwinTop | 1,4 | 66 | Z 14 XEP | 6.2004-12.2009 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:VAUXHALL:Tigra 1.6 i

VAUXHALL Tigra 1.6 i

Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Uklad zapobieg.zablok. ABS | 63
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 44
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 44
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Ster.skrzyni biegów AF | 22
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Centrala elektroniczna ZE | 42
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Uklad sterowania silnika Multec | 57
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Zabezp.antywlamaniowe Immobilizer | 31
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Uklad sterowania silnika Multec | 22
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 77
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Poduszka powietrzna AB | 77
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy System nawigacyjny | 30
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy System nawigacyjny | 42
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio | 44
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Informacje dla kierowcy Audio / Telematik | 30
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Poduszka powietrzna AB | 77
Tigra 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-8.1999 | Ster.skrzyni biegów AF | 22


DVD 2017/2:PKW:VAUXHALL:Tigra 1.8i TwinTop

VAUXHALL Tigra 1.8i TwinTop

Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Informacje dla kierowcy Audio | 42
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Oprzyrzadowanie Tablica wskazników | 57
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Informacje dla kierowcy Telefon | 30
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Informacje dla kierowcy Audio | 42
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Uklad sterowania silnika Simtec | 57
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Poduszka powietrzna AB | 77
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Centrala elektroniczna ZE | 42
Tigra 1.8i TwinTop | 1,8 | 92 | Z 18 XE | 6.2004-12.2009 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:VAUXHALL:Vectra 1.6 i

VAUXHALL Vectra 1.6 i

Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Zamek centralny Centralny zamek | 22
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Audio | 77
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Uklad sterowania silnika Multec | 22
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Centrala elektroniczna ZE | 42
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 22
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.6 i | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Audio | 77
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Uklad sterowania silnika Multec | 57
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Uklad zapobieg.zablok. ABS | 22
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Zamek centralny Centralny zamek | 22
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Uklad sterowania silnika Multec | 57
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Centrala elektroniczna ZE | 42
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.6 i | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Poduszka powietrzna SDM | 77
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Serwis Kasowanie okresu | 36
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Poduszka powietrzna SDM | 77
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Informacje dla kierowcy Audio | 42
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Uklad sterowania silnika Multec | 47
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Centrala elektroniczna ZE | 57
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.6 i | 1,6 | 74 | Z 16 XE | 9.2001-7.2005 | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 1.6 i 16V

VAUXHALL Vectra 1.6 i 16V

Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Uklad sterowania silnika Multec | 22
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Uklad sterowania silnika Multec | 57
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Centrala elektroniczna ZE | 42
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Zamek centralny Centralny zamek | 22
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Audio | 77
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 22
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.6 i 16V | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Centrala elektroniczna ZE | 42
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Zamek centralny Centralny zamek | 22
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Uklad sterowania silnika Multec | 42
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Audio | 77
Vectra 1.6 i 16V | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Uklad sterowania silnika Multec | 42
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Centrala elektroniczna ZE | 42
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.6 i 16V | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 77


DVD 2017/2:PKW:VAUXHALL:Vectra 1.6 i 16V Estate

VAUXHALL Vectra 1.6 i 16V Estate

Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Zamek centralny Centralny zamek | 22
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Audio | 77
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Centrala elektroniczna ZE | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Uklad sterowania silnika Multec | 22
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 22
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | 16 LZ2 | 9.1995-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Audio | 77
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Uklad sterowania silnika Multec | 57
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Zamek centralny Centralny zamek | 22
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Centrala elektroniczna ZE | 42
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Uklad zapobieg.zablok. ABS | 22
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Uklad sterowania silnika Multec | 57
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 1.6 i 16V Estate | 1,6 | 55 | X 16 SZR | 9.1996-8.2000 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Uklad sterowania silnika Multec | 22
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 22
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Uklad sterowania silnika Multec | 57
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Audio | 77
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Zamek centralny Centralny zamek | 22
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | X 16 XEL | 9.1995-8.2000 | Centrala elektroniczna ZE | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Zamek centralny Centralny zamek | 22
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Uklad sterowania silnika Multec | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Centrala elektroniczna ZE | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Audio | 77
Vectra 1.6 i 16V Estate | 1,6 | 74 | Y 16 XE | 9.1999-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Uklad sterowania silnika Multec | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Centrala elektroniczna ZE | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.6 i 16V Estate | 1,6 | 74 | Z 16 XE | 9.2000-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30


DVD 2017/2:PKW:VAUXHALL:Vectra 1.6 i Estate

VAUXHALL Vectra 1.6 i Estate

Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Poduszka powietrzna SDM | 77
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Uklad sterowania silnika Multec | 47
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Poduszka powietrzna SDM | 77
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Centrala elektroniczna ZE | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Serwis Kasowanie okresu | 36
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XE | 9.2003-5.2004 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Centrala elektroniczna ZE | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Poduszka powietrzna SDM | 77
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Serwis Kasowanie okresu | 36
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Uklad sterowania silnika Multec | 47
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.6 i Estate | 1,6 | 74 | Z 16 XEP | 7.2004-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:VAUXHALL:Vectra 1.6 i GTS

VAUXHALL Vectra 1.6 i GTS

Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Centrala elektroniczna ZE | 57
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Poduszka powietrzna SDM | 77
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Serwis Kasowanie okresu | 36
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Uklad sterowania silnika Multec | 47
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 1.6 i GTS | 1,6 | 74 | Z 16 XEP | 1.2006-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:VAUXHALL:Vectra 1.7 TD

VAUXHALL Vectra 1.7 TD

Vectra 1.7 TD | 1,7 | 60 | X 17 TD | 9.1995-8.2001 | Uklad sterowania silnika EDC 15M | 57
Vectra 1.7 TD | 1,7 | 60 | X 17 TD | 9.1995-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.7 TD | 1,7 | 60 | X 17 TD | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.7 TD | 1,7 | 60 | X 17 TD | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.7 TD | 1,7 | 60 | X 17 TD | 9.1995-8.2001 | Zabezp.p-kradziezowe DDS | 42
Vectra 1.7 TD | 1,7 | 60 | X 17 TD | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 22
Vectra 1.7 TD | 1,7 | 60 | X 17 TD | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.7 TD | 1,7 | 60 | X 17 TD | 9.1995-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B


DVD 2017/2:PKW:VAUXHALL:Vectra 1.7 TD Estate

VAUXHALL Vectra 1.7 TD Estate

Vectra 1.7 TD Estate | 1,7 | 60 | X 17 TD | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.7 TD Estate | 1,7 | 60 | X 17 TD | 9.1995-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.7 TD Estate | 1,7 | 60 | X 17 TD | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.7 TD Estate | 1,7 | 60 | X 17 TD | 9.1995-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B


DVD 2017/2:PKW:VAUXHALL:Vectra 1.8 Dualfuel

VAUXHALL Vectra 1.8 Dualfuel

Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Informacje dla kierowcy Telefon | 30
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Centrala elektroniczna ZE | 57
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Poduszka powietrzna SDM | 77
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Informacje dla kierowcy Audio | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Informacje dla kierowcy Audio | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Uklad sterowania silnika Simtec | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Serwis Kasowanie okresu | 36
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 Dualfuel | 1,8 | 87 | Z 18 XE | 4.2002-8.2006 | Poduszka powietrzna SDM | 77


DVD 2017/2:PKW:VAUXHALL:Vectra 1.8 i

VAUXHALL Vectra 1.8 i

Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Uklad sterowania silnika Simtec | 42
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Poduszka powietrzna SDM | 77
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Audio | 42
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Poduszka powietrzna SDM | 77
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Centrala elektroniczna ZE | 57
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Serwis Kasowanie okresu | 36
Vectra 1.8 i | 1,8 | 90 | Z 18 XE | 9.2001-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Poduszka powietrzna SDM | 77
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Centrala elektroniczna ZE | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Informacje dla kierowcy Audio | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Serwis Kasowanie okresu | 36
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Uklad sterowania silnika Simtec | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Poduszka powietrzna SDM | 77
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Poduszka powietrzna SDM | 77
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Audio | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Uklad sterowania silnika Simtec | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Serwis Kasowanie okresu | 36
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Centrala elektroniczna ZE | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Poduszka powietrzna SDM | 77
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2001-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Centrala elektroniczna ZE | 57
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Uklad sterowania silnika Simtec | 4C
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Poduszka powietrzna SDM | 77
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Serwis Kasowanie okresu | 36
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Poduszka powietrzna SDM | 77
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.8 i | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Przeglad systemu Przeglad ukladu | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 1.8 i 16 V

VAUXHALL Vectra 1.8 i 16 V

Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Audio | 77
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Centrala elektroniczna ZE | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Uklad sterowania silnika Simtec | 57
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Zamek centralny Centralny zamek | 22
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 22
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Audio | 77
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Uklad zapobieg.zablok. ABS | 22
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Zamek centralny Centralny zamek | 22
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Uklad sterowania silnika Simtec | 57
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Centrala elektroniczna ZE | 42
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 1.8 i 16 V | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Centrala elektroniczna ZE | 42
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Uklad sterowania silnika Simtec | 57
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.8 i 16 V | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Centrala elektroniczna ZE | 42
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Uklad sterowania silnika Simtec | 57
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45


DVD 2017/2:PKW:VAUXHALL:Vectra 1.8 i 16 V Estate

VAUXHALL Vectra 1.8 i 16 V Estate

Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 22
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Uklad sterowania silnika Simtec | 57
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Zamek centralny Centralny zamek | 22
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Audio | 77
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Centrala elektroniczna ZE | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE | 9.1995-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Centrala elektroniczna ZE | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Audio | 77
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Uklad sterowania silnika Simtec | 57
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Zamek centralny Centralny zamek | 22
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Uklad zapobieg.zablok. ABS | 22
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V Estate | 1,8 | 85 | X 18 XE1 | 9.1998-8.1999 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Uklad sterowania silnika Simtec | 57
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Centrala elektroniczna ZE | 42
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.8 i 16 V Estate | 1,8 | 92 | Z 18 XE | 9.2000-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Uklad sterowania silnika Simtec | 57
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Poduszka powietrzna AB | 77
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Centrala elektroniczna ZE | 42
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i 16 V Estate | 1,8 | 81 | Z 18 XEL | 3.2001-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:VAUXHALL:Vectra 1.8 i Estate

VAUXHALL Vectra 1.8 i Estate

Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Uklad sterowania silnika Simtec | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Centrala elektroniczna ZE | 57
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Serwis Kasowanie okresu | 36
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Poduszka powietrzna SDM | 77
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Poduszka powietrzna SDM | 77
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Informacje dla kierowcy Audio | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.8 i Estate | 1,8 | 90 | Z 18 XE | 9.2003-8.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Poduszka powietrzna SDM | 77
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Audio | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Uklad sterowania silnika Simtec | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Centrala elektroniczna ZE | 57
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Poduszka powietrzna SDM | 77
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Audio | 44
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Serwis Kasowanie okresu | 36
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i Estate | 1,8 | 81 | Z 18 XEL | 9.2003-8.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Centrala elektroniczna ZE | 57
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Uklad sterowania silnika Simtec | 4C
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Poduszka powietrzna SDM | 77
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Serwis Kasowanie okresu | 36
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.8 i Estate | 1,8 | 103 | Z 18 XER | 1.2006-10.2008 | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 1.9 CDTI

VAUXHALL Vectra 1.9 CDTI

Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Uklad sterowania silnika CR/EDC | 4C
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Serwis Kasowanie okresu | 36
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Poduszka powietrzna SDM | 77
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Centrala elektroniczna ZE | 57
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Uklad sterowania silnika EDC 16 C | 4C
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Poduszka powietrzna SDM | 77
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.9 CDTI | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Serwis Kasowanie okresu | 36
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Uklad sterowania silnika EDC 16 C | 4C
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Poduszka powietrzna SDM | 77
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Audio | 44
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Telefon | 30
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Centrala elektroniczna ZE | 57
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Uklad sterowania silnika CR/EDC | 4C
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Poduszka powietrzna SDM | 77
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Audio | 44
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Centrala elektroniczna ZE | 57
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Uklad sterowania silnika CR/EDC | 4C
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Serwis Kasowanie okresu | 36
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Poduszka powietrzna SDM | 77
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Uklad sterowania silnika EDC 16 C | 4C
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33


DVD 2017/2:PKW:VAUXHALL:Vectra 1.9 CDTI Estate

VAUXHALL Vectra 1.9 CDTI Estate

Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Poduszka powietrzna SDM | 77
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Centrala elektroniczna ZE | 57
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Uklad sterowania silnika EDC 16 C | 4C
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Uklad sterowania silnika CR/EDC | 4C
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Serwis Kasowanie okresu | 36
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Poduszka powietrzna SDM | 77
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 1.9 CDTI Estate | 1,9 | 88 | Z 19 DT | 4.2004-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Audio | 44
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Poduszka powietrzna SDM | 77
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Poduszka powietrzna SDM | 77
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Uklad sterowania silnika EDC 16 C | 4C
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Serwis Kasowanie okresu | 36
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Centrala elektroniczna ZE | 57
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Uklad sterowania silnika CR/EDC | 4C
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Audio | 44
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy Telefon | 30
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.9 CDTI Estate | 1,9 | 110 | Z 19 DTH | 4.2004-3.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Poduszka powietrzna SDM | 77
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Uklad sterowania silnika EDC 16 C | 4C
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Serwis Kasowanie okresu | 36
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Centrala elektroniczna ZE | 57
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Uklad sterowania silnika CR/EDC | 4C
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 1.9 CDTI Estate | 1,9 | 74 | Z 19 DTL | 9.2005-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 2.0 DI

VAUXHALL Vectra 2.0 DI

Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Uklad sterowania silnika EDC | 42
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Poduszka powietrzna AB | 77
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Uklad sterowania silnika EDC 15M | 45
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Uklad sterowania silnika EDC 15M | 57
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Poduszka powietrzna AB | 77
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Audio | 77
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Centrala elektroniczna ZE | 42
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Uklad zapobieg.zablok. ABS | 22
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Zamek centralny Centralny zamek | 22
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Poduszka powietrzna AB | 77
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.0 DI | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 2.0 DI Estate

VAUXHALL Vectra 2.0 DI Estate

Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Poduszka powietrzna AB | 77
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Poduszka powietrzna AB | 77
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Poduszka powietrzna AB | 77
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Uklad sterowania silnika EDC 15M | 45
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Uklad sterowania silnika EDC 15M | 57
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Centrala elektroniczna ZE | 42
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Zamek centralny Centralny zamek | 22
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Uklad sterowania silnika EDC | 42
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Audio | 77
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Uklad zapobieg.zablok. ABS | 22
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.0 DI Estate | 2 | 60 | X 20 DTL | 9.1996-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 2.0 DTI

VAUXHALL Vectra 2.0 DTI

Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Uklad sterowania silnika EDC 15M | 57
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Zamek centralny Centralny zamek | 22
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Poduszka powietrzna AB | 77
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Audio | 77
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Uklad zapobieg.zablok. ABS | 22
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Uklad sterowania silnika EDC 15M | 45
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Centrala elektroniczna ZE | 42
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Poduszka powietrzna AB | 77
Vectra 2.0 DTI | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Serwis Kasowanie okresu | 36
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Uklad sterowania silnika PSG 16 | 57
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Uklad sterowania silnika EDC 15M | 57
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Poduszka powietrzna SDM | 77
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Centrala elektroniczna ZE | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Poduszka powietrzna SDM | 77
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Informacje dla kierowcy Audio | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Centrala elektroniczna ZE | 57
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.0 DTI | 2 | 74 | Y 20 DTH | 4.2002-9.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36


DVD 2017/2:PKW:VAUXHALL:Vectra 2.0 DTI Estate

VAUXHALL Vectra 2.0 DTI Estate

Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Audio | 77
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Uklad sterowania silnika EDC 15M | 57
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Uklad zapobieg.zablok. ABS | 22
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Zamek centralny Centralny zamek | 22
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Poduszka powietrzna AB | 77
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Uklad sterowania silnika EDC 15M | 45
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Centrala elektroniczna ZE | 42
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.0 DTI Estate | 2 | 74 | X 20 DTH | 9.1997-8.2000 | Poduszka powietrzna AB | 77
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Informacje dla kierowcy Audio | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Centrala elektroniczna ZE | 57
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Poduszka powietrzna SDM | 77
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Serwis Kasowanie okresu | 36
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Centrala elektroniczna ZE | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Uklad sterowania silnika PSG 16 | 57
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Uklad sterowania silnika EDC 15M | 45
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Poduszka powietrzna SDM | 77
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2001 | Uklad sterowania silnika EDC 15M | 57
Vectra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2003-9.2005 | Informacje dla kierowcy Audio / Telematik | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 2.0 i

VAUXHALL Vectra 2.0 i

Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 22
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Uklad sterowania silnika Motronic M | 4B
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Centrala elektroniczna ZE | 42
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Uklad sterowania silnika Motronic M | 42
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.0 i | 2 | 82 | 20 NEJ | 9.1995-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Informacje dla kierowcy Audio | 44
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Informacje dla kierowcy Audio | 44
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Uklad zapobieg.zablok. ABS | 22
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Zamek centralny Centralny zamek | 22
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Poduszka powietrzna AB | 77
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Uklad sterowania silnika Simtec | 57
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Poduszka powietrzna AB | 77
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Informacje dla kierowcy Audio | 77
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Informacje dla kierowcy Audio | 44
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Centrala elektroniczna ZE | 42
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Zamek centralny Centralny zamek | 22
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.0 i | 2 | 100 | C 20 SEL | 5.1997-9.2002 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Vectra 2.0 i 16 V

VAUXHALL Vectra 2.0 i 16 V

Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 22
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Centrala elektroniczna ZE | 42
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Uklad sterowania silnika Simtec | 57
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 2.0 i 16 V | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30


DVD 2017/2:PKW:VAUXHALL:Vectra 2.0 i 16 V Estate

VAUXHALL Vectra 2.0 i 16 V Estate

Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Uklad sterowania silnika Simtec | 57
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Centrala elektroniczna ZE | 42
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 i 16 V Estate | 2 | 100 | X 20 XEV | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 22


DVD 2017/2:PKW:VAUXHALL:Vectra 2.0 Turbo

VAUXHALL Vectra 2.0 Turbo

Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Centrala elektroniczna ZE | 57
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Serwis Kasowanie okresu | 36
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Uklad sterowania silnika Trionic | 4C
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Poduszka powietrzna SDM | 77
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Poduszka powietrzna SDM | 77
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 2.0 Turbo | 2 | 129 | Z 20 NET | 3.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 2.0 Turbo Estate

VAUXHALL Vectra 2.0 Turbo Estate

Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Serwis Kasowanie okresu | 36
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Poduszka powietrzna SDM | 77
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Centrala elektroniczna ZE | 57
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Poduszka powietrzna SDM | 77
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Uklad sterowania silnika Trionic | 4C
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 2.0 Turbo Estate | 2 | 129 | Z 20 NET | 9.2003-10.2008 | Elektronika komfortu Sterownik fotela | 57


DVD 2017/2:PKW:VAUXHALL:Vectra 2.2 Direct

VAUXHALL Vectra 2.2 Direct

Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Serwis Kasowanie okresu | 36
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Centrala elektroniczna ZE | 57
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Poduszka powietrzna SDM | 77
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Poduszka powietrzna SDM | 77
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Uklad sterowania silnika Simtec | 60
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.2 Direct | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 2.2 Direct Estate

VAUXHALL Vectra 2.2 Direct Estate

Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Uklad sterowania silnika Simtec | 60
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Poduszka powietrzna SDM | 77
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Serwis Kasowanie okresu | 36
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Poduszka powietrzna SDM | 77
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Centrala elektroniczna ZE | 57
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.2 Direct Estate | 2,2 | 100 | Z 22 YH | 9.2003-10.2008 | Elektronika komfortu Sterownik fotela | 57


DVD 2017/2:PKW:VAUXHALL:Vectra 2.2 DTI

VAUXHALL Vectra 2.2 DTI

Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Uklad sterowania silnika EDC 15M | 57
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Serwis Kasowanie okresu | 36
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Informacje dla kierowcy Audio | 42
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Poduszka powietrzna SDM | 77
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Uklad sterowania silnika EDC 15M | 45
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Centrala elektroniczna ZE | 57
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Poduszka powietrzna SDM | 77
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Uklad sterowania silnika PSG 16 | 57
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Centrala elektroniczna ZE | 42
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.2 DTI | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.2 DTI | 2,2 | 86 | Y 22 DTR | 4.2002-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 2.2 DTI Estate

VAUXHALL Vectra 2.2 DTI Estate

Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Centrala elektroniczna ZE | 57
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Centrala elektroniczna ZE | 42
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Uklad sterowania silnika EDC 15M | 45
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Poduszka powietrzna SDM | 77
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Uklad sterowania silnika EDC 15M | 57
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Serwis Kasowanie okresu | 36
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Poduszka powietrzna SDM | 77
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Uklad sterowania silnika PSG 16 | 57
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Informacje dla kierowcy Audio | 42
Vectra 2.2 DTI Estate | 2,2 | 92 | Y 22 DTR | 9.2000-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 2.2 DTI Estate | 2,2 | 86 | Y 22 DTR | 9.2003-9.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 2.2 i

VAUXHALL Vectra 2.2 i

Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Uklad sterowania silnika Simtec | 57
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Centrala elektroniczna ZE | 42
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.2 i | 2,2 | 106 | C 22 SEL | 10.1999-8.2001 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Poduszka powietrzna SDM | 77
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Informacje dla kierowcy Audio | 42
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Poduszka powietrzna SDM | 77
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Uklad sterowania silnika GMPT-E | 60
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Serwis Kasowanie okresu | 36
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Centrala elektroniczna ZE | 57
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 2.2 i | 2,2 | 108 | Z 22 SE | 9.2001-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 2.2 i 16 V

VAUXHALL Vectra 2.2 i 16 V

Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Uklad sterowania silnika GMPT-E | 42
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Centrala elektroniczna ZE | 42
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.2 i 16 V | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 2.2 i 16 V Estate

VAUXHALL Vectra 2.2 i 16 V Estate

Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Centrala elektroniczna ZE | 42
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.2 i 16 V Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2001 | Uklad sterowania silnika GMPT-E | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 2.2 i Estate

VAUXHALL Vectra 2.2 i Estate

Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Poduszka powietrzna SDM | 77
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Serwis Kasowanie okresu | 36
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Centrala elektroniczna ZE | 57
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Uklad sterowania silnika GMPT-E | 60
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Informacje dla kierowcy Audio | 42
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2003-9.2005 | Poduszka powietrzna SDM | 77


DVD 2017/2:PKW:VAUXHALL:Vectra 2.5 i V6

VAUXHALL Vectra 2.5 i V6

Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Uklad sterowania silnika Motronic M | 42
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Centrala elektroniczna ZE | 42
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 22
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 2.5 i V6 | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Predkosc jazdy Regulacja predkosci jazdy | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 2.5 i V6 Estate

VAUXHALL Vectra 2.5 i V6 Estate

Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Uklad sterowania silnika Motronic M | 42
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Oprzyrzadowanie Przyrzad uniwersalny | 22
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 22
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Centrala elektroniczna ZE | 42
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Predkosc jazdy Regulacja predkosci jazdy | 42
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 22
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.5 i V6 Estate | 2,5 | 125 | X 25 XE | 9.1995-8.2001 | Oprzyrzadowanie Przyrzad uniwersalny | 22


DVD 2017/2:PKW:VAUXHALL:Vectra 2.6 V6

VAUXHALL Vectra 2.6 V6

Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Centrala elektroniczna ZE | 42
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Uklad sterowania silnika Motronic ME | 42
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 2.6 V6 | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Vectra 2.6 V6 Estate

VAUXHALL Vectra 2.6 V6 Estate

Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Zamek centralny Centralny zamek | 22
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio / Telematik | 30
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Uklad sterowania silnika Motronic ME | 42
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 4D
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 44
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy wyswietlacz Triple-Information-Display | 30
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Audio | 77
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 31
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Centrala elektroniczna ZE | 42
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 57
Vectra 2.6 V6 Estate | 2,6 | 130 | Y 26 SE | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 2.8 GTS Turbo

VAUXHALL Vectra 2.8 GTS Turbo

Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Serwis Kasowanie okresu | 36
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Poduszka powietrzna SDM | 77
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Poduszka powietrzna SDM | 77
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Uklad sterowania silnika Motronic ME | 4B
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Telefon | 30
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Audio | 42
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Centrala elektroniczna ZE | 57
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Audio | 42
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.8 GTS Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Centrala elektroniczna ZE | 57
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Uklad sterowania silnika Motronic ME | 4B
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Serwis Kasowanie okresu | 36
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Serwis Kasowanie okresu | 36
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Poduszka powietrzna SDM | 77
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Poduszka powietrzna SDM | 77
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Uklad sterowania silnika Motronic ME | 4B
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Poduszka powietrzna SDM | 77
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Centrala elektroniczna ZE | 57
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Poduszka powietrzna SDM | 77
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.8 GTS Turbo | 2,8 | 206 | Z 28 NET | 9.2006-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.8 GTS Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Audio | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 2.8 Turbo

VAUXHALL Vectra 2.8 Turbo

Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Uklad sterowania silnika Motronic ME | 4B
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Telefon | 30
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Serwis Kasowanie okresu | 36
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Centrala elektroniczna ZE | 57
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Audio | 42
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Audio | 42
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.8 Turbo | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Poduszka powietrzna SDM | 77
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Uklad sterowania silnika Motronic ME | 4B
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Poduszka powietrzna SDM | 77
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Serwis Kasowanie okresu | 36
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Centrala elektroniczna ZE | 57
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.8 Turbo | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 2.8 Turbo Estate

VAUXHALL Vectra 2.8 Turbo Estate

Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Serwis Kasowanie okresu | 36
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Audio | 42
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Telefon | 30
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Poduszka powietrzna SDM | 77
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Centrala elektroniczna ZE | 57
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Uklad sterowania silnika Motronic ME | 4B
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Audio | 42
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.8 Turbo Estate | 2,8 | 169 | Z 28 NEL | 9.2005-9.2007 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Centrala elektroniczna ZE | 57
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Poduszka powietrzna SDM | 77
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Serwis Kasowanie okresu | 36
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Uklad sterowania silnika Motronic ME | 4B
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.8 Turbo Estate | 2,8 | 184 | Z 28 NET | 9.2005-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 3.0 CDTI

VAUXHALL Vectra 3.0 CDTI

Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Serwis Kasowanie okresu | 36
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Centrala elektroniczna ZE | 57
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Uklad sterowania silnika EDC | 30
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Poduszka powietrzna SDM | 77
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Poduszka powietrzna SDM | 77
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 3.0 CDTI | 3 | 130 | Y 30 DT | 3.2003-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Serwis Kasowanie okresu | 36
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Poduszka powietrzna SDM | 77
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Centrala elektroniczna ZE | 57
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Uklad sterowania silnika CR/EDG | 30
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 3.0 CDTI | 3 | 130 | Z 30 DT | 9.2005-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36


DVD 2017/2:PKW:VAUXHALL:Vectra 3.0 CDTI Estate

VAUXHALL Vectra 3.0 CDTI Estate

Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Poduszka powietrzna SDM | 77
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Uklad sterowania silnika EDC | 30
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Centrala elektroniczna ZE | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Audio | 44
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Poduszka powietrzna SDM | 77
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Serwis Kasowanie okresu | 36
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 3.0 CDTI Estate | 3 | 130 | Y 30 DT | 9.2003-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Serwis Kasowanie okresu | 36
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Uklad sterowania silnika CR/EDG | 30
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Centrala elektroniczna ZE | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Poduszka powietrzna SDM | 77
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 3.0 CDTI Estate | 3 | 130 | Z 30 DT | 9.2005-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C


DVD 2017/2:PKW:VAUXHALL:Vectra 3.2 i

VAUXHALL Vectra 3.2 i

Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Uklad zapobieg.zablok. ABS | 47
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Poduszka powietrzna SDM | 77
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Uklad sterowania silnika Motronic ME | 60
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Elektronika komfortu Sterownik fotela | 57
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Serwis Kasowanie okresu | 36
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Centrala elektroniczna ZE | 57
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Informacje dla kierowcy Audio | 42
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Poduszka powietrzna SDM | 77
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 3.2 i | 3,2 | 155 | Z 32 SE | 8.2002-9.2005 | Przeglad systemu Przeglad ukladu | 42


DVD 2017/2:PKW:VAUXHALL:Vectra 3.2 i Estate

VAUXHALL Vectra 3.2 i Estate

Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Uklad sterowania silnika Motronic ME | 60
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Centrala elektroniczna ZE | 57
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz Triple-Information-Display | 30
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Przeglad systemu Przeglad ukladu | 42
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 30
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Serwis Kasowanie okresu | 36
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Informacje dla kierowcy Audio | 44
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Poduszka powietrzna SDM | 77
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Elektronika komfortu Sterownik fotela | 57
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Informacje dla kierowcy Audio | 42
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Poduszka powietrzna SDM | 77
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Informacje dla kierowcy Audio / Telematik | 42
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Uklad zapobieg.zablok. ABS | 47
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Vectra 3.2 i Estate | 3,2 | 155 | Z 32 SE | 9.2003-9.2005 | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:VAUXHALL:VX 220 2.0i 16V Turbo

VAUXHALL VX 220 2.0i 16V Turbo

VX 220 2.0i 16V Turbo | 2 | 147 | Z 20 LET | 4.2003-9.2005 | Uklad sterowania silnika Motronic ME | 42


DVD 2017/2:PKW:VAUXHALL:VX 220 2.2i 16V

VAUXHALL VX 220 2.2i 16V

VX 220 2.2i 16V | 2,2 | 108 | Z 22 SE | 9.2000-9.2005 | Uklad sterowania silnika GMPT-E | 42


DVD 2017/2:PKW:VAUXHALL:Zafira 1.6 CNG

VAUXHALL Zafira 1.6 CNG

Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Informacje dla kierowcy Audio | 4B
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Centrala elektroniczna ZE | 4C
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Uklad sterowania silnika Motronic ME | 4B
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Poduszka powietrzna SDM | 30
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.6 CNG | 1,6 | 110 | A 16 XNT | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Uklad zapobieg.zablok. ABS | 47
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Poduszka powietrzna SDM | 77
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Informacje dla kierowcy Audio | 42
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Serwis Kasowanie okresu | 36
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Uklad sterowania silnika Multec S(F) CNG | 4C
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Informacje dla kierowcy Audio | 42
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Informacje dla kierowcy Telefon | 30
Zafira 1.6 CNG | 1,6 | 69 | Z 16 YNG | 9.2005-3.2010 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:VAUXHALL:Zafira 1.6i

VAUXHALL Zafira 1.6i

Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Automat 6-biegowy | 46
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Uklad sterowania silnika Simtec | 4C
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Telefon | 30
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Audio/nawigacja | 40
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Poduszka powietrzna SDM | 77
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Audio | 42
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Audio | 42
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Serwis Kasowanie okresu | 36
Zafira 1.6i | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Informacje dla kierowcy Audio | 44
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Poduszka powietrzna AB | 77
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Zamek centralny Centralny zamek | 22
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Uklad sterowania silnika Multec | 57
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Informacje dla kierowcy Multi-Info-Display | 42
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Ster.skrzyni biegów Automat 4-bieg. | 42
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Informacje dla kierowcy Audio | 44
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Informacje dla kierowcy Zmieniarka CD | 30
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Zabezp.antywlamaniowe Immobilizer | 30
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Predkosc jazdy Regulacja predkosci jazdy | 42
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Uklad zapobieg.zablok. ABS | 42
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Centrala elektroniczna ZE | 42
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Informacje dla kierowcy System nawigacyjny | 30
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Poduszka powietrzna AB | 77
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Informacje dla kierowcy Audio | 44
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Informacje dla kierowcy Audio / Telematik | 44
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Informacje dla kierowcy Audio | 44
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Poduszka powietrzna AB | 77
Zafira 1.6i | 1,6 | 74 | X 16 XEL | 9.1998-8.1999 | Informacje dla kierowcy Audio | 77
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy Audio | 77
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Poduszka powietrzna AB | 77
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Poduszka powietrzna AB | 77
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Poduszka powietrzna AB | 77
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Centrala elektroniczna ZE | 42
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy Multi-Info-Display | 42
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy Audio / Telematik | 44
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Zamek centralny Centralny zamek | 22
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy System nawigacyjny | 30
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Uklad sterowania silnika Multec | 42
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Uklad zapobieg.zablok. ABS | 42
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Zafira 1.6i | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Informacje dla kierowcy Audio | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Uklad zapobieg.zablok. ABS | 47
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Informacje dla kierowcy Audio | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Uklad sterowania silnika Multec | 47
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Serwis Kasowanie okresu | 36
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Informacje dla kierowcy Telefon | 30
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Poduszka powietrzna SDM | 77
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6i | 1,6 | 77 | Z 16 XE1 | 3.2006-2.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Informacje dla kierowcy Telefon | 30
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Informacje dla kierowcy Audio | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Uklad zapobieg.zablok. ABS | 47
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Poduszka powietrzna SDM | 77
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Serwis Kasowanie okresu | 36
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Informacje dla kierowcy Audio | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Uklad sterowania silnika Multec | 47
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.6i | 1,6 | 77 | Z 16 XEP | 7.2005-9.2007 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Poduszka powietrzna SDM | 77
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Informacje dla kierowcy Audio | 42
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Informacje dla kierowcy Audio | 42
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Uklad sterowania silnika Simtec | 4C
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Serwis Kasowanie okresu | 36
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Informacje dla kierowcy Telefon | 30
Zafira 1.6i | 1,6 | 83 | Z 16 XER | 3.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60


DVD 2017/2:PKW:VAUXHALL:Zafira 1.6i CNG

VAUXHALL Zafira 1.6i CNG

Zafira 1.6i CNG | 1,6 | 69 | Z 16 YNG | 9.2001-6.2005 | Poduszka powietrzna AB | 77
Zafira 1.6i CNG | 1,6 | 69 | Z 16 YNG | 9.2001-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Zafira 1.6i CNG | 1,6 | 69 | Z 16 YNG | 9.2001-6.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Zafira 1.6i CNG | 1,6 | 69 | Z 16 YNG | 9.2001-6.2005 | Poduszka powietrzna AB | 77
Zafira 1.6i CNG | 1,6 | 69 | Z 16 YNG | 9.2001-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Zafira 1.6i CNG | 1,6 | 69 | Z 16 YNG | 9.2001-6.2005 | Informacje dla kierowcy Multi-Info-Display | 42
Zafira 1.6i CNG | 1,6 | 69 | Z 16 YNG | 9.2001-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Zafira 1.6i CNG | 1,6 | 69 | Z 16 YNG | 9.2001-6.2005 | Poduszka powietrzna AB | 77
Zafira 1.6i CNG | 1,6 | 69 | Z 16 YNG | 9.2001-6.2005 | Uklad sterowania silnika Multec | 42
Zafira 1.6i CNG | 1,6 | 69 | Z 16 YNG | 9.2001-6.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Zafira 1.6i CNG | 1,6 | 69 | Z 16 YNG | 9.2001-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B


DVD 2017/2:PKW:VAUXHALL:Zafira 1.6i Dualfuel

VAUXHALL Zafira 1.6i Dualfuel

Zafira 1.6i Dualfuel | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Zafira 1.6i Dualfuel | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Zafira 1.6i Dualfuel | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Zafira 1.6i Dualfuel | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Zafira 1.6i Dualfuel | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Poduszka powietrzna AB | 77
Zafira 1.6i Dualfuel | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Poduszka powietrzna AB | 77
Zafira 1.6i Dualfuel | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Poduszka powietrzna AB | 77
Zafira 1.6i Dualfuel | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Uklad sterowania silnika Multec | 42
Zafira 1.6i Dualfuel | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Zafira 1.6i Dualfuel | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Zafira 1.6i Dualfuel | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Informacje dla kierowcy Multi-Info-Display | 42
Zafira 1.6i Dualfuel | 1,6 | 74 | Z 16 XE | 9.1999-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B


DVD 2017/2:PKW:VAUXHALL:Zafira 1.8i

VAUXHALL Zafira 1.8i

Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Poduszka powietrzna AB | 77
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Informacje dla kierowcy Audio | 44
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Poduszka powietrzna AB | 77
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Informacje dla kierowcy System nawigacyjny | 30
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Informacje dla kierowcy Audio / Telematik | 44
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Informacje dla kierowcy Audio | 44
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Informacje dla kierowcy Multi-Info-Display | 42
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Centrala elektroniczna ZE | 42
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Informacje dla kierowcy Audio | 44
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Uklad sterowania silnika Simtec | 57
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Informacje dla kierowcy Audio | 77
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Zamek centralny Centralny zamek | 22
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Uklad zapobieg.zablok. ABS | 42
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Informacje dla kierowcy Audio | 44
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Poduszka powietrzna AB | 77
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.8i | 1,8 | 85 | X 18 XE1 | 3.1999-9.2000 | Predkosc jazdy Regulacja predkosci jazdy | 42
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Centrala elektroniczna ZE | 42
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy Audio / Telematik | 44
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy System nawigacyjny | 30
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy Audio | 77
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Poduszka powietrzna AB | 77
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Poduszka powietrzna AB | 77
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy Multi-Info-Display | 42
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Zamek centralny Centralny zamek | 22
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Poduszka powietrzna AB | 77
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Uklad sterowania silnika Simtec | 57
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Uklad zapobieg.zablok. ABS | 42
Zafira 1.8i | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Przeglad systemu Przeglad ukladu | 42
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Informacje dla kierowcy Telefon | 30
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Informacje dla kierowcy Audio | 42
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Poduszka powietrzna SDM | 77
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Uklad zapobieg.zablok. ABS | 47
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Serwis Kasowanie okresu | 36
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Informacje dla kierowcy Audio | 42
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Uklad sterowania silnika Simtec | 4C
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.8i | 1,8 | 103 | Z 18 XER | 7.2005-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:VAUXHALL:Zafira 1.8i Dualfuel

VAUXHALL Zafira 1.8i Dualfuel

Zafira 1.8i Dualfuel | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Zafira 1.8i Dualfuel | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Poduszka powietrzna AB | 77
Zafira 1.8i Dualfuel | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Informacje dla kierowcy Multi-Info-Display | 42
Zafira 1.8i Dualfuel | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Poduszka powietrzna AB | 77
Zafira 1.8i Dualfuel | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Zafira 1.8i Dualfuel | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Zafira 1.8i Dualfuel | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Uklad sterowania silnika Simtec | 57
Zafira 1.8i Dualfuel | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Zafira 1.8i Dualfuel | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Poduszka powietrzna AB | 77
Zafira 1.8i Dualfuel | 1,8 | 92 | Z 18 XE | 9.2000-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B


DVD 2017/2:PKW:VAUXHALL:Zafira 1.9 CDTI

VAUXHALL Zafira 1.9 CDTI

Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Informacje dla kierowcy Audio | 42
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Informacje dla kierowcy Audio | 42
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Uklad sterowania silnika CR/EDC | 4C
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Uklad sterowania silnika EDC 16 C | 4C
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Serwis Kasowanie okresu | 36
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Poduszka powietrzna SDM | 77
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Ster.skrzyni biegów Automat 6-biegowy | 46
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Informacje dla kierowcy Telefon | 30
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.9 CDTI | 1,9 | 88 | Z 19 DT | 7.2005- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Informacje dla kierowcy Audio | 42
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Uklad sterowania silnika CR/EDC | 4C
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Poduszka powietrzna SDM | 77
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Uklad sterowania silnika EDC 16 C | 4C
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Ster.skrzyni biegów Automat 6-biegowy | 46
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Informacje dla kierowcy Audio | 42
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Serwis Kasowanie okresu | 36
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.9 CDTI | 1,9 | 110 | Z 19 DTH | 7.2005- | Informacje dla kierowcy Telefon | 30
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Informacje dla kierowcy Telefon | 30
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Serwis Kasowanie okresu | 36
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Informacje dla kierowcy Audio | 42
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Uklad sterowania silnika CR/EDC | 4C
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Przeglad systemu Przeglad ukladu | 42
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Poduszka powietrzna SDM | 77
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Uklad zapobieg.zablok. ABS | 47
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Uklad sterowania silnika EDC 16 C | 4C
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Informacje dla kierowcy Audio | 42
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.9 CDTI | 1,9 | 74 | Z 19 DTL | 7.2005-3.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30


DVD 2017/2:PKW:VAUXHALL:Zafira 2.0 DI

VAUXHALL Zafira 2.0 DI

Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Poduszka powietrzna AB | 77
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Uklad sterowania silnika EDC 15M | 45
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Informacje dla kierowcy Audio | 44
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Informacje dla kierowcy Multi-Info-Display | 42
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Informacje dla kierowcy Audio | 77
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Informacje dla kierowcy Audio | 44
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Informacje dla kierowcy Audio | 44
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Informacje dla kierowcy Audio | 44
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Uklad sterowania silnika EDC 15M | 57
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Informacje dla kierowcy Audio / Telematik | 44
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Zamek centralny Centralny zamek | 22
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Poduszka powietrzna AB | 77
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Uklad zapobieg.zablok. ABS | 42
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Poduszka powietrzna AB | 77
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Centrala elektroniczna ZE | 42
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Zafira 2.0 DI | 2 | 60 | X 20 DTL | 3.1999-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30


DVD 2017/2:PKW:VAUXHALL:Zafira 2.0 DTI

VAUXHALL Zafira 2.0 DTI

Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Poduszka powietrzna AB | 77
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Informacje dla kierowcy System nawigacyjny | 30
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Uklad zapobieg.zablok. ABS | 42
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Informacje dla kierowcy Multi-Info-Display | 42
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Zamek centralny Centralny zamek | 22
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Poduszka powietrzna AB | 77
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Centrala elektroniczna ZE | 42
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Uklad sterowania silnika PSG 16 | 47
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Informacje dla kierowcy Audio | 77
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Poduszka powietrzna AB | 77
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Uklad sterowania silnika EDC 15M | 45
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Informacje dla kierowcy Audio / Telematik | 44
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Zafira 2.0 DTI | 2 | 74 | Y 20 DTH | 4.1999-6.2005 | Uklad sterowania silnika EDC 15M | 57


DVD 2017/2:PKW:VAUXHALL:Zafira 2.0 i Turbo

VAUXHALL Zafira 2.0 i Turbo

Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Przeglad systemu Przeglad ukladu | 42
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Uklad sterowania silnika Motronic ME | 57
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Informacje dla kierowcy Audio | 42
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Uklad zapobieg.zablok. ABS | 47
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Poduszka powietrzna SDM | 77
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Informacje dla kierowcy Audio | 42
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Informacje dla kierowcy Telefon | 30
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Serwis Kasowanie okresu | 36
Zafira 2.0 i Turbo | 2 | 177 | Z 20 LEH | 9.2005- | Oswietlenie automat. regulacja zasiegu swiatel | 43


DVD 2017/2:PKW:VAUXHALL:Zafira 2.0 Turbo

VAUXHALL Zafira 2.0 Turbo

Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Centrala elektroniczna ZE | 42
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Poduszka powietrzna AB | 77
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Informacje dla kierowcy Audio | 77
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Poduszka powietrzna AB | 77
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Zamek centralny Centralny zamek | 22
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Uklad sterowania silnika Motronic ME | 42
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Poduszka powietrzna AB | 77
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Informacje dla kierowcy System nawigacyjny | 30
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Informacje dla kierowcy Audio / Telematik | 44
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Uklad zapobieg.zablok. ABS | 42
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Informacje dla kierowcy Multi-Info-Display | 42
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.0 Turbo | 2 | 141 | Z 20 LET | 9.2001-6.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42


DVD 2017/2:PKW:VAUXHALL:Zafira 2.2

VAUXHALL Zafira 2.2

Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Informacje dla kierowcy Audio / Telematik | 44
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Informacje dla kierowcy Multi-Info-Display | 42
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Poduszka powietrzna AB | 77
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Poduszka powietrzna AB | 77
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Zamek centralny Centralny zamek | 22
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Poduszka powietrzna AB | 77
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Centrala elektroniczna ZE | 42
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Uklad zapobieg.zablok. ABS | 42
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Informacje dla kierowcy Audio | 77
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Informacje dla kierowcy System nawigacyjny | 30
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Uklad sterowania silnika GMPT-E | 42
Zafira 2.2 | 2,2 | 108 | Z 22 SE | 9.2000-6.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57


DVD 2017/2:PKW:VAUXHALL:Zafira 2.2 DTI

VAUXHALL Zafira 2.2 DTI

Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Zamek centralny Centralny zamek | 22
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Informacje dla kierowcy Multi-Info-Display | 42
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Informacje dla kierowcy System nawigacyjny | 30
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 4B
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 4B
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Informacje dla kierowcy Audio | 77
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Informacje dla kierowcy Audio / Telematik | 44
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Uklad zapobieg.zablok. ABS | 42
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Centrala elektroniczna ZE | 42
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Poduszka powietrzna AB | 77
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Poduszka powietrzna AB | 77
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Informacje dla kierowcy Audio | 44
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Uklad sterowania silnika PSG 16 | 47
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Zafira 2.2 DTI | 2,2 | 92 | Y 22 DTR | 3.2002-6.2005 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Zafira 2.2 i Direkt

VAUXHALL Zafira 2.2 i Direkt

Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Poduszka powietrzna SDM | 77
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Przeglad systemu Przeglad ukladu | 42
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Informacje dla kierowcy Audio | 42
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Uklad sterowania silnika Simtec | 60
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Informacje dla kierowcy Telefon | 30
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Uklad zapobieg.zablok. ABS | 47
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Serwis Kasowanie okresu | 36
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Informacje dla kierowcy Audio | 42
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 2.2 i Direkt | 2,2 | 110 | Z 22 YH | 7.2005- | Ster.skrzyni biegów Automat 4-bieg. | 46


DVD 2017/2:PKW:VOLVO:240 2.0i

VOLVO 240 2.0i

240 2.0i | 2 | 82 | B200F Kat. | 4.1991-7.1992 | Wtrysk paliwa Jetronic LH | 10


DVD 2017/2:PKW:VOLVO:440 1.6i

VOLVO 440 1.6i

440 1.6i | 1,6 | 61 | B16F Kat. | 9.1993-7.1997 | Uklad sterowania silnika Fenix | 10
440 1.6i | 1,6 | 61 | B16F Kat. | 9.1988-7.1996 | Poduszka powietrzna AB | 10
440 1.6i | 1,6 | 61 | B16F Kat. | 9.1993-7.1997 | Poduszka powietrzna AB | 10
440 1.6i | 1,6 | 61 | B16F Kat. | 9.1988-7.1996 | Uklad sterowania silnika Fenix | 10


DVD 2017/2:PKW:VOLVO:440 1.7

VOLVO 440 1.7

440 1.7 | 1,7 | 58 | B18K | 9.1988-7.1991 | Poduszka powietrzna AB | 10
440 1.7 | 1,7 | 60 | B18KP | 9.1988-7.1993 | Poduszka powietrzna AB | 10
440 1.7 | 1,7 | 60 | B18KP | 9.1988-7.1993 | Uklad zapobieg.zablok. ABS | 10


DVD 2017/2:PKW:VOLVO:440 1.7i

VOLVO 440 1.7i

440 1.7i | 1,7 | 78 | B18EP | 9.1988-7.1994 | Poduszka powietrzna AB | 10
440 1.7i | 1,7 | 78 | B18EP | 9.1988-7.1994 | Uklad sterowania silnika Fenix | 10
440 1.7i | 1,7 | 78 | B18EP | 9.1988-7.1994 | Uklad zapobieg.zablok. ABS | 10
440 1.7i | 1,7 | 70 | B18F Kat. | 9.1988-7.1991 | Uklad sterowania silnika Fenix | 10
440 1.7i | 1,7 | 70 | B18F Kat. | 9.1988-7.1991 | Poduszka powietrzna AB | 10
440 1.7i | 1,7 | 75 | B18FP Kat. | 9.1989-7.1991 | Uklad sterowania silnika Fenix | 10
440 1.7i | 1,7 | 75 | B18FP Kat. | 9.1989-7.1991 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:440 1.8 T

VOLVO 440 1.8 T

440 1.8 T | 1,7 | 88 | B18FT Kat. | 9.1988-7.1996 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:440 1.8i

VOLVO 440 1.8i

440 1.8i | 1,8 | 66 | B18U Kat. | 9.1991-7.1997 | Poduszka powietrzna AB | 10
440 1.8i | 1,8 | 66 | B18U Kat. | 9.1991-7.1997 | Uklad sterowania silnika Fenix | 10


DVD 2017/2:PKW:VOLVO:440 1.9D T

VOLVO 440 1.9D T

440 1.9D T | 1,9 | 66 | D19T | 9.1993-7.1997 | Poduszka powietrzna AB | 10
440 1.9D T | 1,9 | 66 | D19T | 9.1993-7.1997 | Uklad zapobieg.zablok. ABS | 10


DVD 2017/2:PKW:VOLVO:440 2.0i

VOLVO 440 2.0i

440 2.0i | 2 | 80 | B20F Kat. | 9.1992-12.1996 | Poduszka powietrzna AB | 10
440 2.0i | 2 | 80 | B20F Kat. | 9.1992-12.1996 | Uklad sterowania silnika Fenix | 10


DVD 2017/2:PKW:VOLVO:460 1.6i

VOLVO 460 1.6i

460 1.6i | 1,6 | 61 | B16F Kat. | 9.1993-7.1997 | Poduszka powietrzna AB | 10
460 1.6i | 1,6 | 61 | B16F Kat. | 9.1993-7.1997 | Uklad sterowania silnika Fenix | 10
460 1.6i | 1,6 | 61 | B16F Kat. | 3.1990-7.1997 | Poduszka powietrzna AB | 10
460 1.6i | 1,6 | 61 | B16F Kat. | 3.1990-7.1997 | Uklad sterowania silnika Fenix | 10


DVD 2017/2:PKW:VOLVO:460 1.7

VOLVO 460 1.7

460 1.7 | 1,7 | 66 | B18KP | 3.1990-7.1997 | Uklad zapobieg.zablok. ABS | 10
460 1.7 | 1,7 | 66 | B18KP | 3.1990-7.1997 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:460 1.7i

VOLVO 460 1.7i

460 1.7i | 1,7 | 78 | B18EP | 3.1990-7.1997 | Uklad sterowania silnika Fenix | 10
460 1.7i | 1,7 | 78 | B18EP | 3.1990-7.1997 | Poduszka powietrzna AB | 10
460 1.7i | 1,7 | 75 | B18FP Kat. | 3.1990-7.1993 | Poduszka powietrzna AB | 10
460 1.7i | 1,7 | 75 | B18FP Kat. | 3.1990-7.1993 | Uklad zapobieg.zablok. ABS | 10
460 1.7i | 1,7 | 75 | B18FP Kat. | 3.1990-7.1993 | Uklad sterowania silnika Fenix | 10


DVD 2017/2:PKW:VOLVO:460 1.7i T

VOLVO 460 1.7i T

460 1.7i T | 1,7 | 88 | B18FT Kat. | 3.1990-7.1996 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:460 1.8i

VOLVO 460 1.8i

460 1.8i | 1,8 | 66 | B18U Kat. | 9.1991-7.1997 | Uklad sterowania silnika Fenix | 10
460 1.8i | 1,8 | 66 | B18U Kat. | 9.1991-7.1997 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:460 1.9D

VOLVO 460 1.9D

460 1.9D | 1,9 | 66 | D19T | 9.1993-7.1997 | Uklad zapobieg.zablok. ABS | 10
460 1.9D | 1,9 | 66 | D19T | 9.1993-7.1997 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:460 2.0i

VOLVO 460 2.0i

460 2.0i | 2 | 80 | B20F Kat. | 9.1992-12.1996 | Uklad sterowania silnika Fenix | 10
460 2.0i | 2 | 80 | B20F Kat. | 9.1992-12.1996 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:480 1.7i

VOLVO 480 1.7i

480 1.7i | 1,7 | 70 | B18F Kat. | 5.1987-7.1989 | Uklad sterowania silnika Fenix | 10
480 1.7i | 1,7 | 75 | B18FP Kat. | 8.1989-12.1993 | Uklad zapobieg.zablok. ABS | 10
480 1.7i | 1,7 | 75 | B18FP Kat. | 8.1989-12.1993 | Uklad sterowania silnika Fenix | 10
480 1.7i | 1,7 | 75 | B18FP Kat. | 8.1989-12.1993 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:480 1.7i T

VOLVO 480 1.7i T

480 1.7i T | 1,7 | 88 | B18FT Kat. | 8.1988-7.1995 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:480 2.0i

VOLVO 480 2.0i

480 2.0i | 2 | 81 | B20F Kat. | 9.1992-12.1996 | Poduszka powietrzna AB | 10
480 2.0i | 2 | 81 | B20F Kat. | 9.1992-12.1996 | Uklad sterowania silnika Fenix | 10


DVD 2017/2:PKW:VOLVO:740 2.0i

VOLVO 740 2.0i

740 2.0i | 2 | 82 | B200F Kat. | 8.1989-7.1993 | Wtrysk paliwa Jetronic LH | 10


DVD 2017/2:PKW:VOLVO:740 2.0i 16V

VOLVO 740 2.0i 16V

740 2.0i 16V | 2 | 100 | B204E | 8.1988-7.1990 | Wtrysk paliwa Jetronic LH | 10
740 2.0i 16V | 2 | 100 | B204E | 8.1988-7.1990 | Wtrysk paliwa Jetronic LH | 10


DVD 2017/2:PKW:VOLVO:740 2.3i

VOLVO 740 2.3i

740 2.3i | 2,3 | 83 | B230F Kat. | 8.1988-7.1994 | Uklad sterowania silnika Regina | 10
740 2.3i | 2,3 | 96 | B230F Kat. | 8.1989-7.1992 | Uklad sterowania silnika Regina | 10
740 2.3i | 2,3 | 83 | B230F Kat. | 8.1988-7.1994 | Wtrysk paliwa Jetronic LH | 10
740 2.3i | 2,3 | 85 | B230F Kat. | 8.1984-7.1992 | Uklad sterowania silnika Regina | 10
740 2.3i | 2,3 | 85 | B230F Kat. | 8.1988-7.1995 | Uklad sterowania silnika Regina | 10


DVD 2017/2:PKW:VOLVO:740 2.3i 16V

VOLVO 740 2.3i 16V

740 2.3i 16V | 2,3 | 111 | B234F Kat. | 4.1988-7.1990 | Wtrysk paliwa Jetronic LH | 10
740 2.3i 16V | 2,3 | 111 | B234F Kat. | 4.1988-7.1990 | Wtrysk paliwa Jetronic LH | 10
740 2.3i 16V | 2,3 | 114 | B234G | 8.1990-7.1992 | Wtrysk paliwa Jetronic LH | 10


DVD 2017/2:PKW:VOLVO:850 2.0

VOLVO 850 2.0

850 2.0 | 2 | 93 | B5202S Kat. | 9.1994-12.1996 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.0 | 2 | 93 | B5202S Kat. | 9.1994-12.1996 | Ster.skrzyni biegów EGS | 30
850 2.0 | 2 | 93 | B5202S Kat. | 9.1994-12.1996 | Uklad sterowania silnika Fenix | 10
850 2.0 | 2 | 93 | B5202S Kat. | 9.1994-12.1996 | Uklad zapobieg.zablok. ABS | 24
850 2.0 | 2 | 93 | B5202S Kat. | 9.1994-12.1996 | Poduszka powietrzna AB | 10
850 2.0 | 2 | 93 | B5202S Kat. | 9.1994-12.1996 | Poduszka powietrzna AB | 21
850 2.0 | 2 | 93 | B5202S Kat. | 9.1994-12.1996 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 2.0 | 2 | 93 | B5202S Kat. | 9.1994-12.1996 | Poduszka powietrzna AB | 10
850 2.0 | 2 | 93 | B5202S Kat. | 9.1994-12.1996 | Ster.skrzyni biegów EGS BC | 10
850 2.0 | 2 | 105 | B5204S Kat. | 9.1991-12.1996 | Uklad zapobieg.zablok. ABS | 24
850 2.0 | 2 | 105 | B5204S Kat. | 9.1991-12.1996 | Ster.skrzyni biegów EGS BC | 10
850 2.0 | 2 | 105 | B5204S Kat. | 9.1991-12.1996 | Poduszka powietrzna AB | 10
850 2.0 | 2 | 105 | B5204S Kat. | 9.1991-12.1996 | Poduszka powietrzna AB | 21
850 2.0 | 2 | 105 | B5204S Kat. | 9.1991-12.1996 | Wtrysk paliwa Jetronic LH | 10
850 2.0 | 2 | 105 | B5204S Kat. | 9.1991-12.1996 | Poduszka powietrzna AB | 10
850 2.0 | 2 | 105 | B5204S Kat. | 9.1991-12.1996 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.0 | 2 | 105 | B5204S Kat. | 9.1991-12.1996 | Ster.skrzyni biegów EGS | 30
850 2.0 | 2 | 105 | B5204S Kat. | 9.1991-12.1996 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20


DVD 2017/2:PKW:VOLVO:850 2.0 GLT

VOLVO 850 2.0 GLT

850 2.0 GLT | 2 | 129 | B5204T2 Kat. | 1.1996-7.1997 | Ster.skrzyni biegów EGS | 30
850 2.0 GLT | 2 | 129 | B5204T2 Kat. | 1.1996-7.1997 | Uklad sterowania silnika Motronic M | 42
850 2.0 GLT | 2 | 129 | B5204T2 Kat. | 1.1996-7.1997 | Uklad zapobieg.zablok. ABS | 24
850 2.0 GLT | 2 | 129 | B5204T2 Kat. | 1.1996-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.0 GLT | 2 | 129 | B5204T2 Kat. | 1.1996-7.1997 | Uklad sterowania silnika Motronic M | 10
850 2.0 GLT | 2 | 129 | B5204T2 Kat. | 1.1996-7.1997 | Poduszka powietrzna AB | 10
850 2.0 GLT | 2 | 129 | B5204T2 Kat. | 1.1996-7.1997 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 2.0 GLT | 2 | 129 | B5204T2 Kat. | 1.1996-7.1997 | Poduszka powietrzna AB | 21


DVD 2017/2:PKW:VOLVO:850 2.0 GLT Kombi

VOLVO 850 2.0 GLT Kombi

850 2.0 GLT Kombi | 2 | 129 | B5204T2 Kat. | 1.1996-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.0 GLT Kombi | 2 | 129 | B5204T2 Kat. | 1.1996-7.1997 | Uklad sterowania silnika Motronic M | 10
850 2.0 GLT Kombi | 2 | 129 | B5204T2 Kat. | 1.1996-7.1997 | Poduszka powietrzna AB | 21
850 2.0 GLT Kombi | 2 | 129 | B5204T2 Kat. | 1.1996-7.1997 | Ster.skrzyni biegów EGS | 30


DVD 2017/2:PKW:VOLVO:850 2.0 Kombi

VOLVO 850 2.0 Kombi

850 2.0 Kombi | 2 | 93 | B5202S Kat. | 9.1994-12.1996 | Ster.skrzyni biegów EGS BC | 10
850 2.0 Kombi | 2 | 93 | B5202S Kat. | 9.1994-12.1996 | Poduszka powietrzna AB | 10
850 2.0 Kombi | 2 | 93 | B5202S Kat. | 9.1994-12.1996 | Poduszka powietrzna AB | 21
850 2.0 Kombi | 2 | 93 | B5202S Kat. | 9.1994-12.1996 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.0 Kombi | 2 | 93 | B5202S Kat. | 9.1994-12.1996 | Uklad sterowania silnika Fenix | 10
850 2.0 Kombi | 2 | 93 | B5202S Kat. | 9.1994-12.1996 | Ster.skrzyni biegów EGS | 30
850 2.0 Kombi | 2 | 105 | B5204S Kat. | 3.1992-12.1996 | Poduszka powietrzna AB | 21
850 2.0 Kombi | 2 | 105 | B5204S Kat. | 3.1992-12.1996 | Wtrysk paliwa Jetronic LH | 10
850 2.0 Kombi | 2 | 105 | B5204S Kat. | 3.1992-12.1996 | Ster.skrzyni biegów EGS BC | 10
850 2.0 Kombi | 2 | 105 | B5204S Kat. | 3.1992-12.1996 | Ster.skrzyni biegów EGS | 30
850 2.0 Kombi | 2 | 105 | B5204S Kat. | 3.1992-12.1996 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42


DVD 2017/2:PKW:VOLVO:850 2.0 Turbo

VOLVO 850 2.0 Turbo

850 2.0 Turbo | 2 | 155 | B5204T Kat. | 1.1995-7.1997 | Ster.skrzyni biegów EGS | 30
850 2.0 Turbo | 2 | 155 | B5204T Kat. | 1.1995-7.1997 | Uklad sterowania silnika Motronic M | 10
850 2.0 Turbo | 2 | 155 | B5204T Kat. | 1.1995-7.1997 | Uklad zapobieg.zablok. ABS | 24
850 2.0 Turbo | 2 | 155 | B5204T Kat. | 1.1995-7.1997 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 2.0 Turbo | 2 | 155 | B5204T Kat. | 1.1995-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.0 Turbo | 2 | 155 | B5204T Kat. | 1.1995-7.1997 | Uklad sterowania silnika Motronic M | 42
850 2.0 Turbo | 2 | 155 | B5204T Kat. | 1.1995-7.1997 | Poduszka powietrzna AB | 10
850 2.0 Turbo | 2 | 155 | B5204T Kat. | 1.1995-7.1997 | Poduszka powietrzna AB | 21
850 2.0 Turbo | 2 | 155 | B5204T Kat. | 1.1995-7.1997 | Ster.skrzyni biegów EGS BC | 10
850 2.0 Turbo | 2 | 155 | B5204T Kat. | 1.1995-7.1997 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:850 2.0 Turbo Kombi

VOLVO 850 2.0 Turbo Kombi

850 2.0 Turbo Kombi | 2 | 155 | B5204T Kat. | 1.1995-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.0 Turbo Kombi | 2 | 155 | B5204T Kat. | 1.1995-7.1997 | Ster.skrzyni biegów EGS | 30
850 2.0 Turbo Kombi | 2 | 155 | B5204T Kat. | 1.1995-7.1997 | Poduszka powietrzna AB | 21
850 2.0 Turbo Kombi | 2 | 155 | B5204T Kat. | 1.1995-7.1997 | Uklad sterowania silnika Motronic M | 10


DVD 2017/2:PKW:VOLVO:850 2.3

VOLVO 850 2.3

850 2.3 | 2,3 | 120 | B5234S Kat. | 9.1997-7.1998 | Poduszka powietrzna AB | 21
850 2.3 | 2,3 | 120 | B5234S Kat. | 9.1997-7.1998 | Poduszka powietrzna AB | 10
850 2.3 | 2,3 | 120 | B5234S Kat. | 9.1997-7.1998 | Uklad zapobieg.zablok. ABS | 24
850 2.3 | 2,3 | 120 | B5234S Kat. | 9.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
850 2.3 | 2,3 | 120 | B5234S Kat. | 9.1993-7.1996 | Poduszka powietrzna AB | 10
850 2.3 | 2,3 | 120 | B5234S Kat. | 9.1993-7.1996 | Uklad zapobieg.zablok. ABS | 24
850 2.3 | 2,3 | 120 | B5234S Kat. | 9.1993-7.1996 | Poduszka powietrzna AB | 21
850 2.3 | 2,3 | 120 | B5234S Kat. | 9.1993-7.1996 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.3 | 2,3 | 120 | B5234S Kat. | 9.1997-7.1998 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.3 | 2,3 | 120 | B5234S Kat. | 9.1997-7.1998 | Ster.skrzyni biegów EGS | 30
850 2.3 | 2,3 | 120 | B5234S Kat. | 9.1993-7.1996 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 2.3 | 2,3 | 120 | B5234S Kat. | 9.1997-7.1998 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 2.3 | 2,3 | 120 | B5234S Kat. | 9.1993-7.1996 | Ster.skrzyni biegów EGS | 30
850 2.3 | 2,3 | 120 | B5234S Kat. | 9.1993-7.1996 | Wtrysk paliwa Jetronic LH | 10
850 2.3 | 2,3 | 120 | B5234S Kat. | 9.1993-7.1996 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:850 2.3 Kombi

VOLVO 850 2.3 Kombi

850 2.3 Kombi | 2,3 | 120 | B5234S Kat. | 9.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
850 2.3 Kombi | 2,3 | 120 | B5234S Kat. | 9.1993-7.1996 | Poduszka powietrzna AB | 21
850 2.3 Kombi | 2,3 | 120 | B5234S Kat. | 9.1993-7.1996 | Ster.skrzyni biegów EGS BC | 10
850 2.3 Kombi | 2,3 | 120 | B5234S Kat. | 9.1997-7.1998 | Ster.skrzyni biegów EGS | 30
850 2.3 Kombi | 2,3 | 120 | B5234S Kat. | 9.1993-7.1996 | Wtrysk paliwa Jetronic LH | 10
850 2.3 Kombi | 2,3 | 120 | B5234S Kat. | 9.1997-7.1998 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.3 Kombi | 2,3 | 120 | B5234S Kat. | 9.1993-7.1996 | Ster.skrzyni biegów EGS | 30
850 2.3 Kombi | 2,3 | 120 | B5234S Kat. | 9.1997-7.1998 | Poduszka powietrzna AB | 21
850 2.3 Kombi | 2,3 | 120 | B5234S Kat. | 9.1993-7.1996 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42


DVD 2017/2:PKW:VOLVO:850 2.3 Turbo

VOLVO 850 2.3 Turbo

850 2.3 Turbo | 2,3 | 177 | B5234T Kat. | 9.1994-7.1995 | Poduszka powietrzna AB | 10
850 2.3 Turbo | 2,3 | 177 | B5234T Kat. | 9.1994-7.1995 | Wtrysk paliwa Jetronic LH | 10
850 2.3 Turbo | 2,3 | 177 | B5234T Kat. | 9.1994-7.1995 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.3 Turbo | 2,3 | 177 | B5234T Kat. | 9.1994-7.1995 | Uklad sterowania silnika Motronic M | 10
850 2.3 Turbo | 2,3 | 177 | B5234T Kat. | 9.1994-7.1995 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 2.3 Turbo | 2,3 | 177 | B5234T Kat. | 9.1994-7.1995 | Ster.skrzyni biegów EGS BC | 10
850 2.3 Turbo | 2,3 | 177 | B5234T Kat. | 9.1994-7.1995 | Uklad zapobieg.zablok. ABS | 24
850 2.3 Turbo | 2,3 | 177 | B5234T Kat. | 9.1994-7.1995 | Ster.skrzyni biegów EGS | 30
850 2.3 Turbo | 2,3 | 177 | B5234T Kat. | 9.1994-7.1995 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:850 2.3 Turbo Kombi

VOLVO 850 2.3 Turbo Kombi

850 2.3 Turbo Kombi | 2,3 | 177 | B5234T Kat. | 9.1994-7.1995 | Ster.skrzyni biegów EGS | 30
850 2.3 Turbo Kombi | 2,3 | 177 | B5234T Kat. | 9.1994-7.1995 | Uklad sterowania silnika Motronic M | 10
850 2.3 Turbo Kombi | 2,3 | 177 | B5234T Kat. | 9.1994-7.1995 | Ster.skrzyni biegów EGS BC | 10
850 2.3 Turbo Kombi | 2,3 | 177 | B5234T Kat. | 9.1994-7.1995 | Poduszka powietrzna AB | 21


DVD 2017/2:PKW:VOLVO:850 2.5 AWD

VOLVO 850 2.5 AWD

850 2.5 AWD | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.5 AWD | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 2.5 AWD | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Poduszka powietrzna AB | 21
850 2.5 AWD | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Ster.skrzyni biegów EGS | 30
850 2.5 AWD | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Uklad sterowania silnika Motronic M | 42
850 2.5 AWD | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Poduszka powietrzna AB | 10
850 2.5 AWD | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Uklad zapobieg.zablok. ABS | 24


DVD 2017/2:PKW:VOLVO:850 2.5 AWD Kombi

VOLVO 850 2.5 AWD Kombi

850 2.5 AWD Kombi | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.5 AWD Kombi | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Poduszka powietrzna AB | 21
850 2.5 AWD Kombi | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Uklad sterowania silnika Motronic M | 42
850 2.5 AWD Kombi | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Ster.skrzyni biegów EGS | 30
850 2.5 AWD Kombi | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 10


DVD 2017/2:PKW:VOLVO:850 2.5 GLE

VOLVO 850 2.5 GLE

850 2.5 GLE | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 2.5 GLE | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.5 GLE | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Uklad zapobieg.zablok. ABS | 24
850 2.5 GLE | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Poduszka powietrzna AB | 10
850 2.5 GLE | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Ster.skrzyni biegów EGS BC | 10
850 2.5 GLE | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Poduszka powietrzna AB | 10
850 2.5 GLE | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Poduszka powietrzna AB | 21
850 2.5 GLE | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Ster.skrzyni biegów EGS | 30
850 2.5 GLE | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Uklad sterowania silnika Fenix | 10


DVD 2017/2:PKW:VOLVO:850 2.5 GLE Kombi

VOLVO 850 2.5 GLE Kombi

850 2.5 GLE Kombi | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Ster.skrzyni biegów EGS BC | 10
850 2.5 GLE Kombi | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Uklad sterowania silnika Fenix | 10
850 2.5 GLE Kombi | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Poduszka powietrzna AB | 10
850 2.5 GLE Kombi | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Poduszka powietrzna AB | 21
850 2.5 GLE Kombi | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Ster.skrzyni biegów EGS | 30
850 2.5 GLE Kombi | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.5 GLE Kombi | 2,4 | 103 | B5252S Kat. | 9.1992-7.1997 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:850 2.5 GLT

VOLVO 850 2.5 GLT

850 2.5 GLT | 2,4 | 125 | B5254FS | 7.1993-7.1997 | Ster.skrzyni biegów EGS BC | 10
850 2.5 GLT | 2,4 | 125 | B5254FS | 7.1993-7.1997 | Uklad zapobieg.zablok. ABS | 24
850 2.5 GLT | 2,4 | 125 | B5254FS | 7.1993-7.1997 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
850 2.5 GLT | 2,4 | 125 | B5254FS | 7.1993-7.1997 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 10
850 2.5 GLT | 2,4 | 125 | B5254FS | 7.1993-7.1997 | Poduszka powietrzna AB | 10
850 2.5 GLT | 2,4 | 125 | B5254FS | 7.1993-7.1997 | Uklad sterowania silnika Motronic M | 10
850 2.5 GLT | 2,4 | 125 | B5254FS | 7.1993-7.1997 | Uklad sterowania silnika Motronic M | 42
850 2.5 GLT | 2,4 | 125 | B5254FS | 7.1993-7.1997 | Poduszka powietrzna AB | 10
850 2.5 GLT | 2,4 | 125 | B5254FS | 7.1993-7.1997 | Wtrysk paliwa Jetronic LH | 10
850 2.5 GLT | 2,4 | 125 | B5254FS | 7.1993-7.1997 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
850 2.5 GLT | 2,4 | 125 | B5254FS | 7.1993-7.1997 | Poduszka powietrzna AB | 21
850 2.5 GLT | 2,4 | 125 | B5254FS | 7.1993-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.5 GLT | 2,4 | 125 | B5254FS | 7.1993-7.1997 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 2.5 GLT | 2,4 | 125 | B5254FS | 7.1993-7.1997 | Ster.skrzyni biegów EGS | 30
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1995-7.1997 | Uklad sterowania silnika Motronic M | 42
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Poduszka powietrzna AB | 10
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1995-7.1997 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1995-7.1997 | Ster.skrzyni biegów EGS | 30
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Ster.skrzyni biegów EGS BC | 10
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1995-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Ster.skrzyni biegów EGS | 30
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Uklad sterowania silnika Motronic M | 42
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Uklad zapobieg.zablok. ABS | 24
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1995-7.1997 | Poduszka powietrzna AB | 10
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1995-7.1997 | Poduszka powietrzna AB | 21
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Poduszka powietrzna AB | 10
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Poduszka powietrzna AB | 21
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1995-7.1997 | Uklad zapobieg.zablok. ABS | 24
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Wtrysk paliwa Jetronic LH | 10
850 2.5 GLT | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20


DVD 2017/2:PKW:VOLVO:850 2.5 GLT Kombi

VOLVO 850 2.5 GLT Kombi

850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Poduszka powietrzna AB | 21
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1993-7.1997 | Wtrysk paliwa Jetronic LH | 10
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1993-7.1997 | Ster.skrzyni biegów EGS BC | 10
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1993-7.1997 | Ster.skrzyni biegów EGS | 30
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1995-7.1997 | Ster.skrzyni biegów EGS | 30
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1995-7.1997 | Uklad sterowania silnika Motronic M | 42
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Ster.skrzyni biegów EGS BC | 10
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1993-7.1997 | Poduszka powietrzna AB | 21
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1993-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Ster.skrzyni biegów EGS | 30
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Wtrysk paliwa Jetronic LH | 10
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1993-7.1997 | Uklad sterowania silnika Motronic M | 10
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1995-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Uklad sterowania silnika Motronic M | 42
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1991-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1993-7.1997 | Uklad sterowania silnika Motronic M | 42
850 2.5 GLT Kombi | 2,4 | 125 | B5254S Kat. | 9.1995-7.1997 | Poduszka powietrzna AB | 21


DVD 2017/2:PKW:VOLVO:850 2.5 Turbo

VOLVO 850 2.5 Turbo

850 2.5 Turbo | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Ster.skrzyni biegów EGS | 30
850 2.5 Turbo | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 10
850 2.5 Turbo | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Poduszka powietrzna AB | 21
850 2.5 Turbo | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Uklad sterowania silnika Motronic M | 42
850 2.5 Turbo | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 2.5 Turbo | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Poduszka powietrzna AB | 10
850 2.5 Turbo | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Uklad zapobieg.zablok. ABS | 24
850 2.5 Turbo | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42


DVD 2017/2:PKW:VOLVO:850 2.5 Turbo Kombi

VOLVO 850 2.5 Turbo Kombi

850 2.5 Turbo Kombi | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Ster.skrzyni biegów EGS | 30
850 2.5 Turbo Kombi | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 10
850 2.5 Turbo Kombi | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Uklad sterowania silnika Motronic M | 42
850 2.5 Turbo Kombi | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 2.5 Turbo Kombi | 2,4 | 140 | B5254T Kat. | 9.1996-7.1997 | Poduszka powietrzna AB | 21


DVD 2017/2:PKW:VOLVO:850 R

VOLVO 850 R

850 R | 2,3 | 166 | B5234T5 | 8.1995-7.1997 | Uklad sterowania silnika Motronic M | 10
850 R | 2,3 | 166 | B5234T5 | 8.1995-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 R | 2,3 | 166 | B5234T5 | 8.1995-7.1997 | Poduszka powietrzna AB | 10
850 R | 2,3 | 166 | B5234T5 | 8.1995-7.1997 | Poduszka powietrzna AB | 21
850 R | 2,3 | 166 | B5234T5 | 8.1995-7.1997 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 R | 2,3 | 166 | B5234T5 | 8.1995-7.1997 | Ster.skrzyni biegów EGS | 30
850 R | 2,3 | 166 | B5234T5 | 8.1995-7.1997 | Uklad zapobieg.zablok. ABS | 24


DVD 2017/2:PKW:VOLVO:850 R Kombi

VOLVO 850 R Kombi

850 R Kombi | 2,3 | 176 | B5234T5 | 8.1995-7.1997 | Uklad sterowania silnika Motronic M | 10
850 R Kombi | 2,3 | 176 | B5234T5 | 8.1995-7.1997 | Ster.skrzyni biegów EGS | 30
850 R Kombi | 2,3 | 176 | B5234T5 | 8.1995-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 R Kombi | 2,3 | 176 | B5234T5 | 8.1995-7.1997 | Poduszka powietrzna AB | 21


DVD 2017/2:PKW:VOLVO:850 T-5

VOLVO 850 T-5

850 T-5 | 2 | 155 | B5204FT Kat. | 1.1994-7.1996 | Poduszka powietrzna AB | 21
850 T-5 | 2 | 155 | B5204FT Kat. | 1.1994-7.1996 | Uklad zapobieg.zablok. ABS | 24
850 T-5 | 2 | 155 | B5204FT Kat. | 1.1994-7.1996 | Poduszka powietrzna AB | 10
850 T-5 | 2 | 155 | B5204FT Kat. | 1.1994-7.1996 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 T-5 | 2 | 155 | B5204FT Kat. | 1.1994-7.1996 | Ster.skrzyni biegów EGS BC | 10
850 T-5 | 2 | 155 | B5204FT Kat. | 1.1994-7.1996 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 T-5 | 2 | 155 | B5204FT Kat. | 1.1994-7.1996 | Uklad sterowania silnika Motronic M | 10
850 T-5 | 2 | 155 | B5204FT Kat. | 1.1994-7.1996 | Poduszka powietrzna AB | 10
850 T-5 | 2 | 155 | B5204FT Kat. | 1.1994-7.1996 | Ster.skrzyni biegów EGS | 30
850 T-5 | 2,3 | 166 | B5234FT Kat. | 9.1993-7.1997 | Uklad sterowania silnika Motronic M | 10
850 T-5 | 2,3 | 166 | B5234FT Kat. | 9.1993-7.1997 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 T-5 | 2,3 | 166 | B5234FT Kat. | 9.1993-7.1997 | Poduszka powietrzna AB | 10
850 T-5 | 2,3 | 166 | B5234FT Kat. | 9.1993-7.1997 | Uklad zapobieg.zablok. ABS | 24
850 T-5 | 2,3 | 166 | B5234FT Kat. | 9.1993-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 T-5 | 2,3 | 166 | B5234FT Kat. | 9.1993-7.1997 | Ster.skrzyni biegów EGS | 30
850 T-5 | 2,3 | 166 | B5234FT Kat. | 9.1993-7.1997 | Ster.skrzyni biegów EGS BC | 10
850 T-5 | 2,3 | 166 | B5234FT Kat. | 9.1993-7.1997 | Poduszka powietrzna AB | 10
850 T-5 | 2,3 | 166 | B5234FT Kat. | 9.1993-7.1997 | Poduszka powietrzna AB | 21
850 T-5 | 2,3 | 160 | B5234T Kat. | 1.1995-7.1997 | Ster.skrzyni biegów EGS | 30
850 T-5 | 2,3 | 160 | B5234T Kat. | 1.1995-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 T-5 | 2,3 | 160 | B5234T Kat. | 1.1995-7.1997 | Uklad sterowania silnika Motronic M | 10
850 T-5 | 2,3 | 160 | B5234T Kat. | 1.1995-7.1997 | Poduszka powietrzna AB | 21
850 T-5 | 2,3 | 160 | B5234T Kat. | 1.1995-7.1997 | Poduszka powietrzna AB | 10
850 T-5 | 2,3 | 160 | B5234T Kat. | 1.1995-7.1997 | Poduszka powietrzna AB | 10
850 T-5 | 2,3 | 160 | B5234T Kat. | 1.1995-7.1997 | Uklad zapobieg.zablok. ABS | 24
850 T-5 | 2,3 | 160 | B5234T Kat. | 1.1995-7.1997 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20


DVD 2017/2:PKW:VOLVO:850 T-5 Kombi

VOLVO 850 T-5 Kombi

850 T-5 Kombi | 2 | 155 | B5204FT Kat. | 1.1994-7.1996 | Ster.skrzyni biegów EGS BC | 10
850 T-5 Kombi | 2 | 155 | B5204FT Kat. | 1.1994-7.1996 | Poduszka powietrzna AB | 21
850 T-5 Kombi | 2 | 155 | B5204FT Kat. | 1.1994-7.1996 | Uklad sterowania silnika Motronic M | 10
850 T-5 Kombi | 2 | 155 | B5204FT Kat. | 1.1994-7.1996 | Ster.skrzyni biegów EGS | 30
850 T-5 Kombi | 2 | 155 | B5204FT Kat. | 1.1994-7.1996 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 T-5 Kombi | 2,3 | 166 | B5234FT Kat. | 9.1993-7.1997 | Ster.skrzyni biegów EGS BC | 10
850 T-5 Kombi | 2,3 | 166 | B5234FT Kat. | 9.1993-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 T-5 Kombi | 2,3 | 166 | B5234FT Kat. | 9.1993-7.1997 | Poduszka powietrzna AB | 21
850 T-5 Kombi | 2,3 | 166 | B5234FT Kat. | 9.1993-7.1997 | Uklad sterowania silnika Motronic M | 10
850 T-5 Kombi | 2,3 | 166 | B5234FT Kat. | 9.1993-7.1997 | Ster.skrzyni biegów EGS | 30
850 T-5 Kombi | 2,3 | 160 | B5234T Kat. | 1.1995-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 T-5 Kombi | 2,3 | 160 | B5234T Kat. | 1.1995-7.1997 | Ster.skrzyni biegów EGS | 30
850 T-5 Kombi | 2,3 | 160 | B5234T Kat. | 1.1995-7.1997 | Uklad sterowania silnika Motronic M | 10
850 T-5 Kombi | 2,3 | 160 | B5234T Kat. | 1.1995-7.1997 | Poduszka powietrzna AB | 21


DVD 2017/2:PKW:VOLVO:850 T-5R

VOLVO 850 T-5R

850 T-5R | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Poduszka powietrzna AB | 10
850 T-5R | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Ster.skrzyni biegów EGS | 30
850 T-5R | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Uklad sterowania silnika Motronic M | 10
850 T-5R | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Ster.skrzyni biegów EGS BC | 10
850 T-5R | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 T-5R | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 T-5R | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Uklad sterowania silnika Motronic M | 42
850 T-5R | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Poduszka powietrzna AB | 10
850 T-5R | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Poduszka powietrzna AB | 21
850 T-5R | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Uklad zapobieg.zablok. ABS | 24


DVD 2017/2:PKW:VOLVO:850 T-5R Kombi

VOLVO 850 T-5R Kombi

850 T-5R Kombi | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Ster.skrzyni biegów EGS BC | 10
850 T-5R Kombi | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Uklad sterowania silnika Motronic M | 42
850 T-5R Kombi | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 T-5R Kombi | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Ster.skrzyni biegów EGS | 30
850 T-5R Kombi | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Uklad sterowania silnika Motronic M | 10
850 T-5R Kombi | 2,3 | 177 | B5234T Kat. | 9.1994-7.1997 | Poduszka powietrzna AB | 21


DVD 2017/2:PKW:VOLVO:850 TDI

VOLVO 850 TDI

850 TDI | 2,5 | 103 | D5252T | 5.1996-7.1997 | Poduszka powietrzna AB | 21
850 TDI | 2,5 | 103 | D5252T | 5.1996-7.1997 | Poduszka powietrzna AB | 10
850 TDI | 2,5 | 103 | D5252T | 5.1996-7.1997 | Ster.skrzyni biegów EGS | 30
850 TDI | 2,5 | 103 | D5252T | 5.1996-7.1997 | Uklad sterowania silnika EDC/MSA 15.7 | 42
850 TDI | 2,5 | 103 | D5252T | 5.1996-7.1997 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
850 TDI | 2,5 | 103 | D5252T | 5.1996-7.1997 | Uklad zapobieg.zablok. ABS | 24
850 TDI | 2,5 | 103 | D5252T | 5.1996-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42


DVD 2017/2:PKW:VOLVO:850 TDI Kombi

VOLVO 850 TDI Kombi

850 TDI Kombi | 2,5 | 103 | D5252T | 5.1996-7.1997 | Poduszka powietrzna AB | 21
850 TDI Kombi | 2,5 | 103 | D5252T | 5.1996-7.1997 | Poduszka powietrzna AB | 10
850 TDI Kombi | 2,5 | 103 | D5252T | 5.1996-7.1997 | Ster.skrzyni biegów EGS | 30
850 TDI Kombi | 2,5 | 103 | D5252T | 5.1996-7.1997 | Uklad sterowania silnika EDC/MSA 15.7 | 42
850 TDI Kombi | 2,5 | 103 | D5252T | 5.1996-7.1997 | Uklad zapobieg.zablok. ABS | 24
850 TDI Kombi | 2,5 | 103 | D5252T | 5.1996-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
850 TDI Kombi | 2,5 | 103 | D5252T | 5.1996-7.1997 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20


DVD 2017/2:PKW:VOLVO:940 2.0

VOLVO 940 2.0

940 2.0 | 2 | 88 | B200E | 9.1990-7.1991 | Poduszka powietrzna AB | 10
940 2.0 | 2 | 88 | B200E | 9.1990-7.1991 | Poduszka powietrzna AB | 21
940 2.0 | 2 | 88 | B200E | 9.1990-7.1991 | Uklad zapobieg.zablok. ABS | 42
940 2.0 | 2 | 82 | B200F Kat. | 1.1992-7.1995 | Poduszka powietrzna AB | 10
940 2.0 | 2 | 82 | B200F Kat. | 1.1992-7.1995 | Poduszka powietrzna AB | 21
940 2.0 | 2 | 82 | B200F Kat. | 1.1992-7.1995 | Poduszka powietrzna AB | 10
940 2.0 | 2 | 82 | B200F Kat. | 1.1992-7.1995 | Uklad zapobieg.zablok. ABS | 42
940 2.0 | 2 | 80 | B200G | 9.1991-7.1995 | Poduszka powietrzna AB | 10
940 2.0 | 2 | 80 | B200G | 9.1991-7.1995 | Uklad zapobieg.zablok. ABS | 42
940 2.0 | 2 | 80 | B200G | 9.1991-7.1995 | Poduszka powietrzna AB | 21


DVD 2017/2:PKW:VOLVO:940 2.0 16V

VOLVO 940 2.0 16V

940 2.0 16V | 2 | 100 | B204E | 9.1990-7.1991 | Uklad zapobieg.zablok. ABS | 42
940 2.0 16V | 2 | 100 | B204E | 9.1990-7.1991 | Wtrysk paliwa Jetronic LH | 10
940 2.0 16V | 2 | 100 | B204E | 9.1990-7.1991 | Poduszka powietrzna AB | 21
940 2.0 16V | 2 | 100 | B204E | 9.1990-7.1991 | Wtrysk paliwa Jetronic LH | 10


DVD 2017/2:PKW:VOLVO:940 2.0 Turbo

VOLVO 940 2.0 Turbo

940 2.0 Turbo | 2 | 114 | B200GT | 4.1996-9.1998 | Ster.skrzyni biegów EGS BC | 10
940 2.0 Turbo | 2 | 114 | B200GT | 4.1996-9.1998 | Poduszka powietrzna AB | 21
940 2.0 Turbo | 2 | 114 | B200GT | 4.1996-9.1998 | Uklad zapobieg.zablok. ABS | 42
940 2.0 Turbo | 2 | 114 | B200GT | 4.1996-9.1998 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42


DVD 2017/2:PKW:VOLVO:940 2.0 Turbo Interc.

VOLVO 940 2.0 Turbo Interc.

940 2.0 Turbo Interc. | 2 | 114 | B200FT Kat. | 9.1991-7.1997 | Poduszka powietrzna AB | 10
940 2.0 Turbo Interc. | 2 | 114 | B200FT Kat. | 9.1991-7.1997 | Poduszka powietrzna AB | 21
940 2.0 Turbo Interc. | 2 | 114 | B200FT Kat. | 9.1991-7.1997 | Poduszka powietrzna AB | 10
940 2.0 Turbo Interc. | 2 | 114 | B200FT Kat. | 9.1991-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
940 2.0 Turbo Interc. | 2 | 114 | B200FT Kat. | 9.1991-7.1997 | Uklad zapobieg.zablok. ABS | 42
940 2.0 Turbo Interc. | 2 | 114 | B200FT Kat. | 9.1991-7.1997 | Ster.skrzyni biegów EGS BC | 10


DVD 2017/2:PKW:VOLVO:940 2.3

VOLVO 940 2.3

940 2.3 | 2,3 | 96 | B 230 FB Kat. | 9.1992-7.1995 | Poduszka powietrzna AB | 10
940 2.3 | 2,3 | 96 | B 230 FB Kat. | 9.1992-7.1995 | Poduszka powietrzna AB | 21
940 2.3 | 2,3 | 96 | B 230 FB Kat. | 9.1992-7.1995 | Uklad zapobieg.zablok. ABS | 42
940 2.3 | 2,3 | 96 | B230F Kat. | 6.1991-7.1995 | Poduszka powietrzna AB | 10
940 2.3 | 2,3 | 96 | B230F Kat. | 6.1991-7.1995 | Wtrysk paliwa Jetronic LH | 10
940 2.3 | 2,3 | 96 | B230F Kat. | 6.1991-7.1995 | Uklad zapobieg.zablok. ABS | 42
940 2.3 | 2,3 | 96 | B230F Kat. | 6.1991-7.1995 | Poduszka powietrzna AB | 21
940 2.3 | 2,3 | 84 | B230F Kat. | 9.1994-7.1995 | Uklad zapobieg.zablok. ABS | 42
940 2.3 | 2,3 | 84 | B230F Kat. | 9.1994-7.1995 | Poduszka powietrzna AB | 21
940 2.3 | 2,3 | 84 | B230F Kat. | 9.1994-7.1995 | Poduszka powietrzna AB | 10
940 2.3 | 2,3 | 84 | B230F Kat. | 9.1994-7.1995 | Poduszka powietrzna AB | 10
940 2.3 | 2,3 | 96 | B230F Kat. | 6.1991-7.1995 | Poduszka powietrzna AB | 10
940 2.3 | 2,3 | 84 | B230FD Kat. | 9.1992-7.1995 | Uklad zapobieg.zablok. ABS | 42
940 2.3 | 2,3 | 84 | B230FD Kat. | 9.1992-7.1995 | Poduszka powietrzna AB | 10
940 2.3 | 2,3 | 84 | B230FD Kat. | 9.1992-7.1995 | Poduszka powietrzna AB | 21
940 2.3 | 2,3 | 84 | B230FD Kat. | 9.1992-7.1995 | Poduszka powietrzna AB | 10
940 2.3 | 2,3 | 96 | B230G | 9.1991-7.1995 | Poduszka powietrzna AB | 10
940 2.3 | 2,3 | 96 | B230G | 9.1991-7.1995 | Poduszka powietrzna AB | 10
940 2.3 | 2,3 | 96 | B230G | 9.1991-7.1995 | Uklad zapobieg.zablok. ABS | 42
940 2.3 | 2,3 | 96 | B230G | 9.1991-7.1995 | Poduszka powietrzna AB | 21


DVD 2017/2:PKW:VOLVO:940 2.3 16V

VOLVO 940 2.3 16V

940 2.3 16V | 2,3 | 114 | B234F Kat. | 9.1990-7.1992 | Wtrysk paliwa Jetronic LH | 10
940 2.3 16V | 2,3 | 114 | B234F Kat. | 9.1990-7.1992 | Wtrysk paliwa Jetronic LH | 10
940 2.3 16V | 2,3 | 114 | B234F Kat. | 9.1990-7.1992 | Uklad zapobieg.zablok. ABS | 42
940 2.3 16V | 2,3 | 114 | B234F Kat. | 9.1990-7.1992 | Poduszka powietrzna AB | 21
940 2.3 16V | 2,3 | 114 | B234G | 9.1990-7.1992 | Poduszka powietrzna AB | 21
940 2.3 16V | 2,3 | 114 | B234G | 9.1990-7.1992 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VOLVO:940 2.3 Turbo

VOLVO 940 2.3 Turbo

940 2.3 Turbo | 2,3 | 99 | B230FK Kat. | 9.1994-7.1998 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
940 2.3 Turbo | 2,3 | 99 | B230FK Kat. | 9.1994-7.1998 | Poduszka powietrzna AB | 10
940 2.3 Turbo | 2,3 | 99 | B230FK Kat. | 9.1994-7.1998 | Uklad zapobieg.zablok. ABS | 42
940 2.3 Turbo | 2,3 | 99 | B230FK Kat. | 9.1994-7.1998 | Poduszka powietrzna AB | 21
940 2.3 Turbo | 2,3 | 99 | B230FK Kat. | 9.1994-7.1998 | Ster.skrzyni biegów EGS BC | 10


DVD 2017/2:PKW:VOLVO:940 2.3 Turbo Interc.

VOLVO 940 2.3 Turbo Interc.

940 2.3 Turbo Interc. | 2,3 | 118 | B230FT Kat. | 9.1990-10.1998 | Poduszka powietrzna AB | 10
940 2.3 Turbo Interc. | 2,3 | 118 | B230FT Kat. | 9.1990-10.1998 | Poduszka powietrzna AB | 21
940 2.3 Turbo Interc. | 2,3 | 118 | B230FT Kat. | 9.1990-10.1998 | Poduszka powietrzna AB | 10
940 2.3 Turbo Interc. | 2,3 | 118 | B230FT Kat. | 9.1990-10.1998 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
940 2.3 Turbo Interc. | 2,3 | 118 | B230FT Kat. | 9.1990-10.1998 | Ster.skrzyni biegów EGS BC | 10
940 2.3 Turbo Interc. | 2,3 | 118 | B230FT Kat. | 9.1990-10.1998 | Uklad zapobieg.zablok. ABS | 42
940 2.3 Turbo Interc. | 2,3 | 113 | B230FT4 | 6.1995-7.1997 | Uklad zapobieg.zablok. ABS | 42
940 2.3 Turbo Interc. | 2,3 | 113 | B230FT4 | 6.1995-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
940 2.3 Turbo Interc. | 2,3 | 113 | B230FT4 | 6.1995-7.1997 | Poduszka powietrzna AB | 10
940 2.3 Turbo Interc. | 2,3 | 113 | B230FT4 | 6.1995-7.1997 | Poduszka powietrzna AB | 21
940 2.3 Turbo Interc. | 2,3 | 121 | B230FT4 | 5.1995-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
940 2.3 Turbo Interc. | 2,3 | 113 | B230FT4 | 6.1995-7.1997 | Poduszka powietrzna AB | 10
940 2.3 Turbo Interc. | 2,3 | 113 | B230FT4 | 6.1995-7.1997 | Ster.skrzyni biegów EGS BC | 10
940 2.3 Turbo Interc. | 2,3 | 121 | B230FT4 | 5.1995-7.1997 | Poduszka powietrzna AB | 10
940 2.3 Turbo Interc. | 2,3 | 121 | B230FT4 | 5.1995-7.1997 | Poduszka powietrzna AB | 21
940 2.3 Turbo Interc. | 2,3 | 121 | B230FT4 | 5.1995-7.1997 | Poduszka powietrzna AB | 10
940 2.3 Turbo Interc. | 2,3 | 121 | B230FT4 | 5.1995-7.1997 | Uklad zapobieg.zablok. ABS | 42
940 2.3 Turbo Interc. | 2,3 | 104 | B230GK | 9.1991-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
940 2.3 Turbo Interc. | 2,3 | 104 | B230GK | 9.1991-7.1997 | Ster.skrzyni biegów EGS BC | 10
940 2.3 Turbo Interc. | 2,3 | 104 | B230GK | 9.1991-7.1997 | Poduszka powietrzna AB | 10
940 2.3 Turbo Interc. | 2,3 | 104 | B230GK | 9.1991-7.1997 | Uklad zapobieg.zablok. ABS | 42
940 2.3 Turbo Interc. | 2,3 | 104 | B230GK | 9.1991-7.1997 | Poduszka powietrzna AB | 21
940 2.3 Turbo Interc. | 2,3 | 104 | B230GK | 9.1991-7.1997 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:940 2.4D

VOLVO 940 2.4D

940 2.4D | 2,4 | 60 | D24 | 9.1990-7.1993 | Poduszka powietrzna AB | 10
940 2.4D | 2,4 | 60 | D24 | 9.1990-7.1993 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VOLVO:940 2.4TD

VOLVO 940 2.4TD

940 2.4TD | 2,4 | 80 | D24T | 9.1990-7.1993 | Poduszka powietrzna AB | 10
940 2.4TD | 2,4 | 80 | D24T | 9.1990-7.1993 | Uklad zapobieg.zablok. ABS | 42
940 2.4TD | 2,4 | 90 | D24TIC | 9.1990-7.1997 | Poduszka powietrzna AB | 21
940 2.4TD | 2,4 | 90 | D24TIC | 9.1990-7.1997 | Uklad zapobieg.zablok. ABS | 42
940 2.4TD | 2,4 | 90 | D24TIC | 9.1990-7.1997 | Poduszka powietrzna AB | 10
940 2.4TD | 2,4 | 90 | D24TIC | 9.1990-7.1997 | Poduszka powietrzna AB | 10
940 2.4TD | 2,4 | 90 | D24TIC | 9.1990-7.1997 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42


DVD 2017/2:PKW:VOLVO:960 2.0 T

VOLVO 960 2.0 T

960 2.0 T | 2 | 103 | B204E | 9.1991-7.1994 | Uklad zapobieg.zablok. ABS | 42
960 2.0 T | 2 | 103 | B204E | 9.1991-7.1994 | Poduszka powietrzna AB | 10
960 2.0 T | 2 | 103 | B204E | 9.1991-7.1994 | Poduszka powietrzna AB | 21


DVD 2017/2:PKW:VOLVO:960 2.0 T 16V

VOLVO 960 2.0 T 16V

960 2.0 T 16V | 2 | 140 | B204FT Kat. | 9.1991-7.1994 | Poduszka powietrzna AB | 10
960 2.0 T 16V | 2 | 140 | B204FT Kat. | 9.1991-7.1994 | Uklad zapobieg.zablok. ABS | 42
960 2.0 T 16V | 2 | 140 | B204FT Kat. | 9.1991-7.1994 | Poduszka powietrzna AB | 21


DVD 2017/2:PKW:VOLVO:960 2.3 T

VOLVO 960 2.3 T

960 2.3 T | 2,3 | 121 | B230FT Kat. | 3.1993-7.1993 | Poduszka powietrzna AB | 21
960 2.3 T | 2,3 | 121 | B230FT Kat. | 3.1993-7.1993 | Poduszka powietrzna AB | 10
960 2.3 T | 2,3 | 121 | B230FT Kat. | 3.1993-7.1993 | Uklad zapobieg.zablok. ABS | 42
960 2.3 T | 2,3 | 125 | B230GK | 9.1991-7.1997 | Ster.skrzyni biegów EGS BC | 10
960 2.3 T | 2,3 | 125 | B230GK | 9.1991-7.1997 | Poduszka powietrzna AB | 10
960 2.3 T | 2,3 | 125 | B230GK | 9.1991-7.1997 | Poduszka powietrzna AB | 10
960 2.3 T | 2,3 | 125 | B230GK | 9.1991-7.1997 | Poduszka powietrzna AB | 21
960 2.3 T | 2,3 | 125 | B230GK | 9.1991-7.1997 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VOLVO:960 2.4

VOLVO 960 2.4

960 2.4 | 2,4 | 120 | B6244S Kat. | 9.1994-7.1997 | Ster.skrzyni biegów EGS | 42
960 2.4 | 2,4 | 120 | B6244S Kat. | 9.1994-7.1997 | Poduszka powietrzna AB | 21
960 2.4 | 2,4 | 120 | B6244S Kat. | 9.1994-7.1997 | Uklad sterowania silnika Motronic M | 10
960 2.4 | 2,4 | 120 | B6244S Kat. | 9.1994-7.1997 | Ster.skrzyni biegów EGS BC | 10
960 2.4 | 2,4 | 120 | B6244S Kat. | 9.1994-7.1997 | Uklad sterowania silnika Motronic M | 42
960 2.4 | 2,4 | 120 | B6244S Kat. | 9.1994-7.1997 | Uklad zapobieg.zablok. ABS | 42
960 2.4 | 2,4 | 120 | B6244S Kat. | 9.1994-7.1997 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:960 2.4TD

VOLVO 960 2.4TD

960 2.4TD | 2,4 | 85 | D24TIC | 8.1990-7.1997 | Poduszka powietrzna AB | 21
960 2.4TD | 2,4 | 85 | D24TIC | 8.1990-7.1997 | Uklad zapobieg.zablok. ABS | 42
960 2.4TD | 2,4 | 85 | D24TIC | 8.1990-7.1997 | Poduszka powietrzna AB | 10
960 2.4TD | 2,4 | 85 | D24TIC | 8.1990-7.1997 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:960 2.5

VOLVO 960 2.5

960 2.5 | 2,5 | 125 | B6254S | 9.1994-7.1997 | Uklad sterowania silnika Motronic M | 42
960 2.5 | 2,5 | 125 | B6254S | 9.1994-7.1997 | Poduszka powietrzna AB | 10
960 2.5 | 2,5 | 125 | B6254S | 9.1994-7.1997 | Uklad zapobieg.zablok. ABS | 42
960 2.5 | 2,5 | 125 | B6254S | 9.1994-7.1997 | Ster.skrzyni biegów EGS BC | 10
960 2.5 | 2,5 | 125 | B6254S | 9.1994-7.1997 | Poduszka powietrzna AB | 21
960 2.5 | 2,5 | 125 | B6254S | 9.1994-7.1997 | Uklad sterowania silnika Motronic M | 10
960 2.5 | 2,5 | 125 | B6254S Kat. | 9.1995-7.1997 | Poduszka powietrzna AB | 21
960 2.5 | 2,5 | 125 | B6254S Kat. | 9.1994-7.1997 | Poduszka powietrzna AB | 10
960 2.5 | 2,5 | 125 | B6254S Kat. | 9.1995-7.1997 | Uklad zapobieg.zablok. ABS | 42
960 2.5 | 2,5 | 125 | B6254S Kat. | 9.1994-7.1997 | Uklad sterowania silnika Motronic M | 10
960 2.5 | 2,5 | 125 | B6254S Kat. | 9.1994-7.1997 | Ster.skrzyni biegów EGS BC | 10
960 2.5 | 2,5 | 125 | B6254S Kat. | 9.1995-7.1997 | Uklad sterowania silnika Motronic M | 42
960 2.5 | 2,5 | 125 | B6254S Kat. | 9.1995-7.1997 | Uklad sterowania silnika Motronic M | 10
960 2.5 | 2,5 | 125 | B6254S Kat. | 9.1994-7.1997 | Poduszka powietrzna AB | 10
960 2.5 | 2,5 | 125 | B6254S Kat. | 9.1994-7.1997 | Poduszka powietrzna AB | 21
960 2.5 | 2,5 | 125 | B6254S Kat. | 9.1994-7.1997 | Uklad zapobieg.zablok. ABS | 42
960 2.5 | 2,5 | 125 | B6254S Kat. | 9.1994-7.1997 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:VOLVO:960 2.8

VOLVO 960 2.8

960 2.8 | 2,8 | 125 | B280E | 9.1990-7.1991 | Poduszka powietrzna AB | 21
960 2.8 | 2,8 | 125 | B280E | 9.1990-7.1991 | Uklad zapobieg.zablok. ABS | 42
960 2.8 | 2,8 | 110 | B280F Kat. | 9.1990-7.1991 | Poduszka powietrzna AB | 21
960 2.8 | 2,8 | 110 | B280F Kat. | 9.1990-7.1991 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VOLVO:960 3.0

VOLVO 960 3.0

960 3.0 | 3 | 150 | B6304FS Kat. | 9.1990-7.1997 | Uklad sterowania silnika Motronic M | 42
960 3.0 | 3 | 150 | B6304FS Kat. | 9.1990-7.1997 | Ster.skrzyni biegów EGS BC | 10
960 3.0 | 3 | 150 | B6304FS Kat. | 9.1990-7.1997 | Poduszka powietrzna AB | 21
960 3.0 | 3 | 150 | B6304FS Kat. | 8.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
960 3.0 | 3 | 150 | B6304FS Kat. | 9.1990-7.1997 | Poduszka powietrzna AB | 10
960 3.0 | 3 | 150 | B6304FS Kat. | 8.1997-7.1998 | Poduszka powietrzna AB | 21
960 3.0 | 3 | 150 | B6304FS Kat. | 9.1990-7.1997 | Uklad sterowania silnika Motronic M | 10
960 3.0 | 3 | 150 | B6304FS Kat. | 9.1990-7.1997 | Uklad zapobieg.zablok. ABS | 42
960 3.0 | 3 | 150 | B6304FS Kat. | 9.1990-7.1997 | Poduszka powietrzna AB | 10
960 3.0 | 3 | 150 | B6304FS Kat. | 8.1997-7.1998 | Ster.skrzyni biegów EGS | 42
960 3.0 | 3 | 150 | B6304FS2 | 9.1990-7.1997 | Poduszka powietrzna AB | 21
960 3.0 | 3 | 150 | B6304FS2 | 9.1990-7.1997 | Poduszka powietrzna AB | 10
960 3.0 | 3 | 150 | B6304FS2 | 9.1990-7.1997 | Uklad zapobieg.zablok. ABS | 42
960 3.0 | 3 | 150 | B6304FS2 | 9.1990-7.1997 | Uklad sterowania silnika Motronic M | 42
960 3.0 | 3 | 150 | B6304FS2 | 9.1990-7.1997 | Ster.skrzyni biegów EGS BC | 10
960 3.0 | 3 | 150 | B6304FS2 | 9.1990-7.1997 | Poduszka powietrzna AB | 10
960 3.0 | 3 | 150 | B6304FS2 | 9.1990-7.1997 | Ster.skrzyni biegów EGS | 42
960 3.0 | 3 | 150 | B6304FS2 | 9.1990-7.1997 | Uklad sterowania silnika Motronic M | 10
960 3.0 | 3 | 150 | B6304GS | 9.1991-7.1997 | Ster.skrzyni biegów EGS | 42
960 3.0 | 3 | 150 | B6304GS | 9.1991-7.1997 | Uklad sterowania silnika Motronic M | 10
960 3.0 | 3 | 150 | B6304GS | 9.1991-7.1997 | Poduszka powietrzna AB | 21
960 3.0 | 3 | 150 | B6304GS | 9.1991-7.1997 | Poduszka powietrzna AB | 10
960 3.0 | 3 | 150 | B6304GS | 9.1991-7.1997 | Ster.skrzyni biegów EGS BC | 10
960 3.0 | 3 | 150 | B6304GS | 9.1991-7.1997 | Uklad sterowania silnika Motronic M | 42
960 3.0 | 3 | 150 | B6304GS | 9.1991-7.1997 | Uklad zapobieg.zablok. ABS | 42
960 3.0 | 3 | 150 | B6304GS | 9.1991-7.1997 | Poduszka powietrzna AB | 10
960 3.0 | 3 | 150 | B6304S Kat. | 9.1994-7.1995 | Uklad zapobieg.zablok. ABS | 42
960 3.0 | 3 | 150 | B6304S Kat. | 9.1994-7.1995 | Poduszka powietrzna AB | 10
960 3.0 | 3 | 150 | B6304S Kat. | 9.1994-7.1995 | Ster.skrzyni biegów EGS BC | 10
960 3.0 | 3 | 150 | B6304S Kat. | 9.1994-7.1995 | Uklad sterowania silnika Motronic M | 42
960 3.0 | 3 | 150 | B6304S Kat. | 9.1994-7.1995 | Poduszka powietrzna AB | 21
960 3.0 | 3 | 150 | B6304S Kat. | 9.1994-7.1995 | Uklad sterowania silnika Motronic M | 10
960 3.0 | 3 | 150 | B6304S Kat. | 9.1994-7.1995 | Poduszka powietrzna AB | 10


DVD 2017/2:PKW:VOLVO:C30 1.6

VOLVO C30 1.6

C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Przeglad systemu Przeglad pojazdu | 2B
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Informacje dla kierowcy Audio | 42
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Elektronika komfortu Pamiec siedzen str.K | 57
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Elektronika komfortu Elektronika akcesoriów | 42
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Informacje dla kierowcy Telefon Bluetooth | 30
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Informacje dla kierowcy System nawigacyjny | 42
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Informacje dla kierowcy Obsluga Audio | 47
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Uklad zapobieg.zablok. ABS | 4D
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Poduszka powietrzna AB TC | 77
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Elektronika komfortu Pamiec siedzen str.P | 57
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 22
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Informacje dla kierowcy Cyfrowy system audio | 30
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Uklad sterowania silnika Sigma | 42
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Informacje dla kierowcy Modul GPS | 30
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Elektronika komfortu Sterownik przyczepy | 30
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 1.6 | 1,6 | 0 |  | 9.2010-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Uklad zapobieg.zablok. ABS | 4D
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Informacje dla kierowcy Audio | 42
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Elektronika komfortu Pamiec siedzen str.K | 57
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Informacje dla kierowcy Obsluga Audio | 47
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Informacje dla kierowcy Modul GPS | 30
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Informacje dla kierowcy Telefon Bluetooth | 30
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Uklad sterowania silnika Sigma | 42
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Elektronika komfortu Pamiec siedzen str.P | 57
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Przeglad systemu Przeglad pojazdu | 2B
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Informacje dla kierowcy Wzmacniacz audio | 22
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Informacje dla kierowcy System nawigacyjny | 42
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Elektronika komfortu Elektronika akcesoriów | 42
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Elektronika komfortu Sterownik przyczepy | 30
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Informacje dla kierowcy Subwoofer | 30
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Informacje dla kierowcy Cyfrowy system audio | 30
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Poduszka powietrzna AB TC | 77
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 1.6 | 1,6 | 74 | B4164S3 | 10.2006- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:VOLVO:C30 1.8

VOLVO C30 1.8

C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.P | 57
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Uklad sterowania silnika Visteon | 01
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Uklad zapobieg.zablok. ABS | 4D
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Informacje dla kierowcy Audio | 42
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Poduszka powietrzna AB TC | 77
C30 1.8 | 1,8 | 92 | B4184S11 | 10.2006-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30


DVD 2017/2:PKW:VOLVO:C30 2.0

VOLVO C30 2.0

C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Przeglad systemu Przeglad pojazdu | 2B
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Oprzyrzadowanie Tablica wskazników | 57
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy System nawigacyjny | 42
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Uklad zapobieg.zablok. ABS | 4D
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Modul GPS | 30
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Subwoofer | 30
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Obsluga Audio | 47
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Elektronika akcesoriów | 42
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Sterownik przyczepy | 30
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Wzmacniacz audio | 22
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Uklad sterowania silnika Visteon | 01
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Pamiec siedzen str.P | 57
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Audio | 42
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Pamiec siedzen str.K | 57
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Poduszka powietrzna AB TC | 77
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Cyfrowy system audio | 30
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 36
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Telefon Bluetooth | 30


DVD 2017/2:PKW:VOLVO:C30 2.0D

VOLVO C30 2.0D

C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Poduszka powietrzna AB TC | 77
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Informacje dla kierowcy Modul GPS | 30
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Informacje dla kierowcy Subwoofer | 30
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Elektronika komfortu Elektronika akcesoriów | 42
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Elektronika komfortu Pamiec siedzen str.P | 57
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Informacje dla kierowcy Obsluga Audio | 47
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Przeglad systemu Przeglad pojazdu | 2B
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 36
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Ukl.wtr.w siln.Diesla System addytywny | 4G
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Uklad zapobieg.zablok. ABS | 4D
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Uklad sterowania silnika CR/EDG | 57
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Elektronika komfortu Sterownik przyczepy | 30
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Oprzyrzadowanie Tablica wskazników | 57
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Informacje dla kierowcy Audio | 42
C30 2.0D | 2 | 100 | D4204T | 10.2006-9.2010 | Informacje dla kierowcy System nawigacyjny | 42
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Elektronika komfortu Pamiec siedzen str.P | 57
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Informacje dla kierowcy Audio | 42
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Elektronika komfortu Pamiec siedzen str.K | 57
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Uklad zapobieg.zablok. ABS | 4D
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Informacje dla kierowcy Wzmacniacz audio | 22
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Poduszka powietrzna AB TC | 77
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Informacje dla kierowcy Modul GPS | 30
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Informacje dla kierowcy Cyfrowy system audio | 30
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Ukl.wtr.w siln.Diesla System addytywny | 4G
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Informacje dla kierowcy Telefon Bluetooth | 30
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Informacje dla kierowcy System nawigacyjny | 42
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Uklad sterowania silnika CR/EDG | 57
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Informacje dla kierowcy Obsluga Audio | 47
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Elektronika komfortu Elektronika akcesoriów | 42
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Informacje dla kierowcy Subwoofer | 30
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Elektronika komfortu Sterownik przyczepy | 30
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Przeglad systemu Przeglad pojazdu | 2B
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 2.0D | 2 | 96 | D4204T2 | 10.2006-7.2007 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:VOLVO:C30 2.4i

VOLVO C30 2.4i

C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.P | 57
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Informacje dla kierowcy Audio | 42
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Poduszka powietrzna AB TC | 77
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Uklad zapobieg.zablok. ABS | 4D
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Uklad sterowania silnika Motronic ME | 42
C30 2.4i | 2,4 | 125 | B5244S4 | 10.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57


DVD 2017/2:PKW:VOLVO:C30 D5

VOLVO C30 D5

C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Uklad sterowania silnika EDC 16C | 89
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Informacje dla kierowcy Audio | 42
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Uklad zapobieg.zablok. ABS | 4D
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.P | 57
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Poduszka powietrzna AB TC | 77
C30 D5 | 2,4 | 132 | D5244T8... | 10.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Informacje dla kierowcy Audio | 42
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.P | 57
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Poduszka powietrzna AB TC | 77
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Uklad zapobieg.zablok. ABS | 4D
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Uklad sterowania silnika EDC 16C | 89
C30 D5 | 2,4 | 120 | D5244T9 | 10.2006-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30


DVD 2017/2:PKW:VOLVO:C30 T5

VOLVO C30 T5

C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Informacje dla kierowcy Subwoofer | 30
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Elektronika komfortu Sterownik przyczepy | 30
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Informacje dla kierowcy Modul GPS | 30
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Informacje dla kierowcy Telefon Bluetooth | 30
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Elektronika komfortu Pamiec siedzen str.P | 57
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Przeglad systemu Przeglad pojazdu | 2B
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Informacje dla kierowcy Audio | 42
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Uklad zapobieg.zablok. ABS | 4D
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Elektronika komfortu Pamiec siedzen str.K | 57
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Oprzyrzadowanie Tablica wskazników | 57
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Informacje dla kierowcy Wzmacniacz audio | 22
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Uklad sterowania silnika Motronic ME | 4B
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Informacje dla kierowcy Cyfrowy system audio | 30
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Informacje dla kierowcy Obsluga Audio | 47
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Informacje dla kierowcy System nawigacyjny | 42
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Elektronika komfortu Elektronika akcesoriów | 42
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Poduszka powietrzna AB TC | 77
C30 T5 | 2,5 | 162 | B5254T3 | 10.2006-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Elektronika akcesoriów | 42
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Pamiec siedzen str.P | 57
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Telefon Bluetooth | 30
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Poduszka powietrzna AB TC | 77
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Subwoofer | 30
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Obsluga Audio | 47
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Uklad sterowania silnika Motronic ME | 4B
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Przeglad systemu Przeglad pojazdu | 2B
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 57
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Modul GPS | 30
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 42
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Cyfrowy system audio | 30
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Audio | 42
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Wzmacniacz audio | 22
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Pamiec siedzen str.K | 57
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Uklad zapobieg.zablok. ABS | 4D
C30 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik przyczepy | 30


DVD 2017/2:PKW:VOLVO:C70 2.0 T Coupe

VOLVO C70 2.0 T Coupe

C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Ster.skrzyni biegów EGS | 46
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Poduszka powietrzna AB | 30
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Uklad sterowania silnika Motronic ME | 42
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Uklad zapobieg.zablok. ABS | 24
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Poduszka powietrzna AB | 21
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Uklad sterowania silnika Motronic M | 42
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Ster.skrzyni biegów EGS | 30
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 2.0 T Coupe | 2 | 166 | B 5204 T3 | 1.1997-7.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
C70 2.0 T Coupe | 2 | 120 | B 5204 T4 | 8.1999-7.2002 | Uklad sterowania silnika Motronic ME | 42
C70 2.0 T Coupe | 2 | 120 | B 5204 T4 | 8.1999-7.2002 | Oprzyrzadowanie Tablica wskazników | 57
C70 2.0 T Coupe | 2 | 120 | B 5204 T4 | 8.1999-7.2002 | Uklad sterowania silnika Motronic ME | 42
C70 2.0 T Coupe | 2 | 120 | B 5204 T4 | 8.1999-7.2002 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 2.0 T Coupe | 2 | 120 | B 5204 T4 | 8.1999-7.2002 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
C70 2.0 T Coupe | 2 | 120 | B 5204 T4 | 8.1999-7.2002 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 2.0 T Coupe | 2 | 120 | B 5204 T4 | 8.1999-7.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 2.0 T Coupe | 2 | 120 | B 5204 T4 | 8.1999-7.2002 | Ster.skrzyni biegów EGS | 46
C70 2.0 T Coupe | 2 | 120 | B 5204 T4 | 8.1999-7.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 2.0 T Coupe | 2 | 120 | B 5204 T4 | 8.1999-7.2002 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
C70 2.0 T Coupe | 2 | 120 | B 5204 T4 | 8.1999-7.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 2.0 T Coupe | 2 | 120 | B 5204 T4 | 8.1999-7.2002 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
C70 2.0 T Coupe | 2 | 120 | B 5204 T4 | 8.1999-7.2002 | Poduszka powietrzna AB | 30
C70 2.0 T Coupe | 2 | 120 | B 5204 T4 | 8.1999-7.2002 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C70 2.0 T Coupe | 2 | 132 | B5204T2 | 1.1997-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 2.0 T Coupe | 2 | 132 | B5204T2 | 1.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
C70 2.0 T Coupe | 2 | 132 | B5204T2 | 1.1997-7.1998 | Poduszka powietrzna AB | 21
C70 2.0 T Coupe | 2 | 132 | B5204T2 | 1.1997-7.1998 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
C70 2.0 T Coupe | 2 | 132 | B5204T2 | 1.1997-7.1998 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
C70 2.0 T Coupe | 2 | 132 | B5204T2 | 1.1997-7.1998 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 2.0 T Coupe | 2 | 132 | B5204T2 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 30
C70 2.0 T Coupe | 2 | 132 | B5204T2 | 1.1997-7.1998 | Uklad zapobieg.zablok. ABS | 24
C70 2.0 T Coupe | 2 | 132 | B5204T2 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 2.0 T Coupe | 2 | 132 | B5204T2 | 1.1997-7.1998 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
C70 2.0 T Coupe | 2 | 132 | B5204T2 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 46
C70 2.0 T Coupe | 2 | 132 | B5204T2 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 2.0 T Coupe | 2 | 132 | B5204T2 | 1.1997-7.1998 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 2.0 T Coupe | 2 | 132 | B5204T2 | 1.1997-7.1998 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:VOLVO:C70 2.3 T5 Coupe

VOLVO C70 2.3 T5 Coupe

C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Uklad zapobieg.zablok. ABS | 24
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Ster.skrzyni biegów EGS | 46
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Uklad sterowania silnika Motronic ME | 42
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Poduszka powietrzna AB | 30
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Oprzyrzadowanie Tablica wskazników | 57
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Poduszka powietrzna AB | 21
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | Uklad sterowania silnika Motronic M | 42
C70 2.3 T5 Coupe | 2,3 | 176 | B5234T3 | 9.1997-7.2002 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30


DVD 2017/2:PKW:VOLVO:C70 2.4 20V Coupe

VOLVO C70 2.4 20V Coupe

C70 2.4 20V Coupe | 2,4 | 121 | B5244S | 3.1999-7.2000 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
C70 2.4 20V Coupe | 2,4 | 121 | B5244S | 3.1999-7.2000 | Uklad zapobieg.zablok. ABS | 24
C70 2.4 20V Coupe | 2,4 | 121 | B5244S | 3.1999-7.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C70 2.4 20V Coupe | 2,4 | 121 | B5244S | 3.1999-7.2000 | Uklad sterowania silnika Motronic ME | 42
C70 2.4 20V Coupe | 2,4 | 121 | B5244S | 3.1999-7.2000 | Ster.skrzyni biegów EGS | 46
C70 2.4 20V Coupe | 2,4 | 121 | B5244S | 3.1999-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 2.4 20V Coupe | 2,4 | 121 | B5244S | 3.1999-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 2.4 20V Coupe | 2,4 | 121 | B5244S | 3.1999-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
C70 2.4 20V Coupe | 2,4 | 121 | B5244S | 3.1999-7.2000 | Poduszka powietrzna AB | 30
C70 2.4 20V Coupe | 2,4 | 121 | B5244S | 3.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 2.4 20V Coupe | 2,4 | 121 | B5244S | 3.1999-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
C70 2.4 20V Coupe | 2,4 | 121 | B5244S | 3.1999-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 2.4 20V Coupe | 2,4 | 121 | B5244S | 3.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42


DVD 2017/2:PKW:VOLVO:C70 2.5 20V Coupe

VOLVO C70 2.5 20V Coupe

C70 2.5 20V Coupe | 2,4 | 125 | B5254S | 3.1999-7.2000 | Uklad sterowania silnika Motronic ME | 42
C70 2.5 20V Coupe | 2,4 | 125 | B5254S | 3.1999-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 2.5 20V Coupe | 2,4 | 125 | B5254S | 3.1999-7.2000 | Ster.skrzyni biegów EGS | 30
C70 2.5 20V Coupe | 2,4 | 125 | B5254S | 3.1999-7.2000 | Poduszka powietrzna AB | 30
C70 2.5 20V Coupe | 2,4 | 125 | B5254S | 3.1999-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 2.5 20V Coupe | 2,4 | 125 | B5254S | 3.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 2.5 20V Coupe | 2,4 | 125 | B5254S | 3.1999-7.2000 | Uklad sterowania silnika Motronic M | 42
C70 2.5 20V Coupe | 2,4 | 125 | B5254S | 3.1999-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
C70 2.5 20V Coupe | 2,4 | 125 | B5254S | 3.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 2.5 20V Coupe | 2,4 | 125 | B5254S | 3.1999-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 2.5 20V Coupe | 2,4 | 125 | B5254S | 3.1999-7.2000 | Ster.skrzyni biegów EGS | 46
C70 2.5 20V Coupe | 2,4 | 125 | B5254S | 3.1999-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42


DVD 2017/2:PKW:VOLVO:C70 2.5 LPT Coupe

VOLVO C70 2.5 LPT Coupe

C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Poduszka powietrzna AB | 21
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Poduszka powietrzna AB | 30
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Oprzyrzadowanie Tablica wskazników | 57
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Uklad zapobieg.zablok. ABS | 24
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Ster.skrzyni biegów EGS | 46
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Uklad sterowania silnika Motronic ME | 42
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Uklad sterowania silnika Motronic M | 42
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Ster.skrzyni biegów EGS | 30
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 2.5 LPT Coupe | 2,4 | 142 | B5254T | 1.1998-7.1999 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30


DVD 2017/2:PKW:VOLVO:C70 I 2.0 T Cabrio

VOLVO C70 I 2.0 T Cabrio

C70 I 2.0 T Cabrio | 2 | 132 | B5204T2 | 3.1998-7.1998 | Ster.skrzyni biegów EGS | 30
C70 I 2.0 T Cabrio | 2 | 132 | B5204T2 | 3.1998-7.1998 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 I 2.0 T Cabrio | 2 | 132 | B5204T2 | 3.1998-7.1998 | Oprzyrzadowanie Tablica wskazników | 57
C70 I 2.0 T Cabrio | 2 | 132 | B5204T2 | 3.1998-7.1998 | Ster.skrzyni biegów EGS | 46
C70 I 2.0 T Cabrio | 2 | 132 | B5204T2 | 3.1998-7.1998 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 I 2.0 T Cabrio | 2 | 132 | B5204T2 | 3.1998-7.1998 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 I 2.0 T Cabrio | 2 | 132 | B5204T2 | 3.1998-7.1998 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
C70 I 2.0 T Cabrio | 2 | 132 | B5204T2 | 3.1998-7.1998 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
C70 I 2.0 T Cabrio | 2 | 132 | B5204T2 | 3.1998-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 I 2.0 T Cabrio | 2 | 132 | B5204T2 | 3.1998-7.1998 | Uklad zapobieg.zablok. ABS | 24
C70 I 2.0 T Cabrio | 2 | 132 | B5204T2 | 3.1998-7.1998 | Poduszka powietrzna AB | 21
C70 I 2.0 T Cabrio | 2 | 132 | B5204T2 | 3.1998-7.1998 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 I 2.0 T Cabrio | 2 | 132 | B5204T2 | 3.1998-7.1998 | Uklad sterowania silnika Motronic M | 42
C70 I 2.0 T Cabrio | 2 | 132 | B5204T2 | 3.1998-7.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 I 2.0 T Cabrio | 2 | 132 | B5204T2 | 3.1998-7.1998 | System bezpieczenstwa Palak dachowy ROPS | 42
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | System bezpieczenstwa Palak dachowy ROPS | 42
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | Uklad sterowania silnika Motronic ME | 42
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | Uklad zapobieg.zablok. ABS | 24
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | Poduszka powietrzna AB | 30
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | Ster.skrzyni biegów EGS | 30
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
C70 I 2.0 T Cabrio | 2 | 166 | B5204T3 | 8.1998-7.2000 | Ster.skrzyni biegów EGS | 46
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Uklad sterowania silnika Motronic ME | 42
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Oprzyrzadowanie Tablica wskazników | 57
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Uklad sterowania silnika Motronic ME | 42
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Poduszka powietrzna AB | 30
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Uklad sterowania silnika Motronic ME | 42
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Ster.skrzyni biegów EGS | 46
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | System bezpieczenstwa Palak dachowy ROPS | 42
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Uklad sterowania silnika Motronic ME | 42
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Oprzyrzadowanie Tablica wskazników | 57
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 I 2.0 T Cabrio | 2 | 120 | B5204T4 | 8.1999-3.2006 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47


DVD 2017/2:PKW:VOLVO:C70 I 2.3 T5 Cabrio

VOLVO C70 I 2.3 T5 Cabrio

C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Uklad sterowania silnika Motronic M | 42
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | System bezpieczenstwa Palak dachowy ROPS | 42
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | Ster.skrzyni biegów EGS | 46
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Oprzyrzadowanie Tablica wskazników | 57
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | Oprzyrzadowanie Tablica wskazników | 57
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | Poduszka powietrzna AB | 30
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Ster.skrzyni biegów EGS | 30
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Poduszka powietrzna AB | 21
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | Uklad sterowania silnika Motronic ME | 42
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | System bezpieczenstwa Palak dachowy ROPS | 42
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Poduszka powietrzna AB | 30
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | Uklad zapobieg.zablok. ABS | 24
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 8.1998-7.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Uklad zapobieg.zablok. ABS | 24
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Ster.skrzyni biegów EGS | 46
C70 I 2.3 T5 Cabrio | 2,3 | 176 | B5234T3 | 2.1998-7.2002 | Uklad sterowania silnika Motronic ME | 42
C70 I 2.3 T5 Cabrio | 2,3 | 180 | B5234T9 | 8.2002-3.2006 | Uklad sterowania silnika Motronic ME | 42
C70 I 2.3 T5 Cabrio | 2,3 | 180 | B5234T9 | 8.2002-3.2006 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 I 2.3 T5 Cabrio | 2,3 | 180 | B5234T9 | 8.2002-3.2006 | Uklad sterowania silnika Motronic ME | 42
C70 I 2.3 T5 Cabrio | 2,3 | 180 | B5234T9 | 8.2002-3.2006 | Oprzyrzadowanie Tablica wskazników | 57
C70 I 2.3 T5 Cabrio | 2,3 | 180 | B5234T9 | 8.2002-3.2006 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 I 2.3 T5 Cabrio | 2,3 | 180 | B5234T9 | 8.2002-3.2006 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
C70 I 2.3 T5 Cabrio | 2,3 | 180 | B5234T9 | 8.2002-3.2006 | Ster.skrzyni biegów EGS | 46
C70 I 2.3 T5 Cabrio | 2,3 | 180 | B5234T9 | 8.2002-3.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 I 2.3 T5 Cabrio | 2,3 | 180 | B5234T9 | 8.2002-3.2006 | System bezpieczenstwa Palak dachowy ROPS | 42
C70 I 2.3 T5 Cabrio | 2,3 | 180 | B5234T9 | 8.2002-3.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C70 I 2.3 T5 Cabrio | 2,3 | 180 | B5234T9 | 8.2002-3.2006 | Poduszka powietrzna AB | 30
C70 I 2.3 T5 Cabrio | 2,3 | 180 | B5234T9 | 8.2002-3.2006 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 I 2.3 T5 Cabrio | 2,3 | 180 | B5234T9 | 8.2002-3.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
C70 I 2.3 T5 Cabrio | 2,3 | 180 | B5234T9 | 8.2002-3.2006 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:VOLVO:C70 I 2.4 Cabrio

VOLVO C70 I 2.4 Cabrio

C70 I 2.4 Cabrio | 2,4 | 103 | B5244S | 3.1999-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 I 2.4 Cabrio | 2,4 | 103 | B5244S | 3.1999-7.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C70 I 2.4 Cabrio | 2,4 | 103 | B5244S | 3.1999-7.2000 | Ster.skrzyni biegów EGS | 46
C70 I 2.4 Cabrio | 2,4 | 103 | B5244S | 3.1999-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
C70 I 2.4 Cabrio | 2,4 | 103 | B5244S | 3.1999-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 I 2.4 Cabrio | 2,4 | 103 | B5244S | 3.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 I 2.4 Cabrio | 2,4 | 103 | B5244S | 3.1999-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 I 2.4 Cabrio | 2,4 | 103 | B5244S | 3.1999-7.2000 | System bezpieczenstwa Palak dachowy ROPS | 42
C70 I 2.4 Cabrio | 2,4 | 103 | B5244S | 3.1999-7.2000 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 I 2.4 Cabrio | 2,4 | 103 | B5244S | 3.1999-7.2000 | Uklad zapobieg.zablok. ABS | 24
C70 I 2.4 Cabrio | 2,4 | 103 | B5244S | 3.1999-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
C70 I 2.4 Cabrio | 2,4 | 103 | B5244S | 3.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 I 2.4 Cabrio | 2,4 | 103 | B5244S | 3.1999-7.2000 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
C70 I 2.4 Cabrio | 2,4 | 103 | B5244S | 3.1999-7.2000 | Uklad sterowania silnika Motronic ME | 42
C70 I 2.4 Cabrio | 2,4 | 103 | B5244S | 3.1999-7.2000 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VOLVO:C70 I 2.4 T Cabrio

VOLVO C70 I 2.4 T Cabrio

C70 I 2.4 T Cabrio | 2,4 | 142 | B5244T | 8.1999-7.2002 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 I 2.4 T Cabrio | 2,4 | 142 | B5244T | 8.1999-7.2002 | System bezpieczenstwa Palak dachowy ROPS | 42
C70 I 2.4 T Cabrio | 2,4 | 142 | B5244T | 8.1999-7.2002 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 I 2.4 T Cabrio | 2,4 | 142 | B5244T | 8.1999-7.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 I 2.4 T Cabrio | 2,4 | 142 | B5244T | 8.1999-7.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 I 2.4 T Cabrio | 2,4 | 142 | B5244T | 8.1999-7.2002 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
C70 I 2.4 T Cabrio | 2,4 | 142 | B5244T | 8.1999-7.2002 | Ster.skrzyni biegów EGS | 46
C70 I 2.4 T Cabrio | 2,4 | 142 | B5244T | 8.1999-7.2002 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C70 I 2.4 T Cabrio | 2,4 | 142 | B5244T | 8.1999-7.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 I 2.4 T Cabrio | 2,4 | 142 | B5244T | 8.1999-7.2002 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 I 2.4 T Cabrio | 2,4 | 142 | B5244T | 8.1999-7.2002 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
C70 I 2.4 T Cabrio | 2,4 | 142 | B5244T | 8.1999-7.2002 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
C70 I 2.4 T Cabrio | 2,4 | 142 | B5244T | 8.1999-7.2002 | Poduszka powietrzna AB | 30
C70 I 2.4 T Cabrio | 2,4 | 142 | B5244T | 8.1999-7.2002 | Uklad sterowania silnika Motronic ME | 42
C70 I 2.4 T Cabrio | 2,4 | 142 | B5244T | 8.1999-7.2002 | Oprzyrzadowanie Tablica wskazników | 57
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | Poduszka powietrzna AB | 30
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | Uklad sterowania silnika Motronic ME | 42
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | Uklad zapobieg.zablok. ABS | 24
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | Ster.skrzyni biegów EGS | 30
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | System bezpieczenstwa Palak dachowy ROPS | 42
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | Oprzyrzadowanie Tablica wskazników | 57
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | Ster.skrzyni biegów EGS | 46
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | Uklad sterowania silnika Motronic M | 42
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
C70 I 2.4 T Cabrio | 2,4 | 142 | B5254T | 8.1998-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20


DVD 2017/2:PKW:VOLVO:C70 I 2.4 T5 Cabrio

VOLVO C70 I 2.4 T5 Cabrio

C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | System bezpieczenstwa Palak dachowy ROPS | 42
C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | Poduszka powietrzna AB | 30
C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | Uklad sterowania silnika Motronic ME | 42
C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | Oprzyrzadowanie Tablica wskazników | 57
C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | Uklad sterowania silnika Motronic ME | 42
C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | Oprzyrzadowanie Tablica wskazników | 57
C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | Ster.skrzyni biegów EGS | 46
C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 I 2.4 T5 Cabrio | 2,4 | 147 | B5244T7 | 8.2002-3.2006 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42


DVD 2017/2:PKW:VOLVO:S40 2.4

VOLVO S40 2.4

S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Przeglad systemu Przeglad pojazdu | 2B
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Informacje dla kierowcy Subwoofer | 30
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Informacje dla kierowcy Obsluga Audio | 47
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Informacje dla kierowcy Audio | 42
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Uklad zapobieg.zablok. ABS | 4D
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Elektronika komfortu Pamiec siedzen str.K | 57
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Informacje dla kierowcy Zmieniarka CD | 42
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Poduszka powietrzna AB TC | 77
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Elektronika komfortu Sterownik przyczepy | 30
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Elektronika komfortu Elektronika akcesoriów | 42
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Informacje dla kierowcy Wzmacniacz audio | 22
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Informacje dla kierowcy Modul GPS | 30
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Informacje dla kierowcy Cyfrowy system audio | 30
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Oprzyrzadowanie Tablica wskazników | 57
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Informacje dla kierowcy Telefon Bluetooth | 30
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Informacje dla kierowcy System nawigacyjny | 42
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Informacje dla kierowcy Tuner AM/FM | 30
S40 2.4 | 2,4 | 125 | B 5244 S4 | 12.2003- | Uklad sterowania silnika Motronic ME | 42


DVD 2017/2:PKW:VOLVO:S40 2.5 T5

VOLVO S40 2.5 T5

S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Uklad sterowania silnika Motronic ME | 4B
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Poduszka powietrzna AB TC | 77
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Informacje dla kierowcy Telefon Bluetooth | 30
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Informacje dla kierowcy Zmieniarka CD | 42
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Elektronika komfortu Elektronika akcesoriów | 42
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Informacje dla kierowcy System nawigacyjny | 42
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Informacje dla kierowcy Subwoofer | 30
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Informacje dla kierowcy Tuner AM/FM | 30
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Informacje dla kierowcy Obsluga Audio | 47
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Oprzyrzadowanie Tablica wskazników | 57
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Informacje dla kierowcy Wzmacniacz audio | 22
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Elektronika komfortu Sterownik przyczepy | 30
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Uklad zapobieg.zablok. ABS | 4D
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Elektronika komfortu Pamiec siedzen str.K | 57
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Przeglad systemu Przeglad pojazdu | 2B
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Informacje dla kierowcy Audio | 42
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Informacje dla kierowcy Modul GPS | 30
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Informacje dla kierowcy Cyfrowy system audio | 30
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 2.5 T5 | 2,5 | 162 | B 5254 T3 | 12.2003- | Informacje dla kierowcy Zlacze USB-Audio | 30


DVD 2017/2:PKW:VOLVO:S40 I 1.6 16V

VOLVO S40 I 1.6 16V

S40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Poduszka powietrzna AB | 21
S40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Centrala elektroniczna ZE | 57
S40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Poduszka powietrzna AB | 30
S40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Uklad sterowania silnika Fenix | 22
S40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-1.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-1.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
S40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-1.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-1.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-1.2004 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-1.2004 | Uklad sterowania silnika EMS | 42
S40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-1.2004 | Centrala elektroniczna ZE | 57
S40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-1.2004 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VOLVO:S40 I 1.8 16V

VOLVO S40 I 1.8 16V

S40 I 1.8 16V | 1,8 | 85 | B4184S | 9.1995-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 1.8 16V | 1,8 | 85 | B4184S | 9.1995-7.1999 | Centrala elektroniczna ZE | 57
S40 I 1.8 16V | 1,8 | 85 | B4184S | 9.1995-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 1.8 16V | 1,8 | 85 | B4184S | 9.1995-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.8 16V | 1,8 | 85 | B4184S | 9.1995-7.1999 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.8 16V | 1,8 | 85 | B4184S | 9.1995-7.1999 | Poduszka powietrzna AB | 21
S40 I 1.8 16V | 1,8 | 85 | B4184S | 9.1995-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S40 I 1.8 16V | 1,8 | 85 | B4184S | 9.1995-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.8 16V | 1,8 | 85 | B4184S | 9.1995-7.1999 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.8 16V | 1,8 | 85 | B4184S | 9.1995-7.1999 | Ster.skrzyni biegów EGS | 30
S40 I 1.8 16V | 1,8 | 85 | B4184S | 9.1995-7.1999 | Poduszka powietrzna AB | 30
S40 I 1.8 16V | 1,8 | 85 | B4184S | 9.1995-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 1.8 16V | 1,8 | 85 | B4184S | 9.1995-7.1999 | Uklad sterowania silnika Fenix | 22
S40 I 1.8 16V | 1,8 | 90 | B4184S10 | 8.1999-1.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
S40 I 1.8 16V | 1,8 | 90 | B4184S10 | 8.1999-1.2004 | Ster.skrzyni biegów EGS k-line | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S10 | 8.1999-1.2004 | Centrala elektroniczna ZE | 57
S40 I 1.8 16V | 1,8 | 90 | B4184S10 | 8.1999-1.2004 | Poduszka powietrzna AB | 30
S40 I 1.8 16V | 1,8 | 90 | B4184S10 | 8.1999-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S10 | 8.1999-1.2004 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S10 | 8.1999-1.2004 | Uklad sterowania silnika EMS | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S10 | 8.1999-1.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 1.8 16V | 1,8 | 90 | B4184S10 | 8.1999-1.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 1.8 16V | 1,8 | 90 | B4184S10 | 8.1999-1.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S10 | 8.1999-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-1.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-1.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-1.2004 | Ster.skrzyni biegów EGS | 30
S40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-1.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-1.2004 | Ster.skrzyni biegów EGS k-line | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-1.2004 | Centrala elektroniczna ZE | 57
S40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-1.2004 | Poduszka powietrzna AB | 30
S40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-1.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
S40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-1.2004 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-1.2004 | Uklad sterowania silnika EMS | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-1.2004 | Ster.skrzyni biegów EGS | 30
S40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-1.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-1.2004 | Uklad sterowania silnika EMS | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-1.2004 | Ster.skrzyni biegów EGS k-line | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-1.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
S40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-1.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-1.2004 | Centrala elektroniczna ZE | 57
S40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-1.2004 | Poduszka powietrzna AB | 30
S40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-1.2004 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-1.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.2000-1.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.2000-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.2000-1.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.2000-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.2000-1.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.2000-1.2004 | Ster.skrzyni biegów EGS k-line | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.2000-1.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
S40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.2000-1.2004 | Uklad sterowania silnika EMS | 42
S40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.2000-1.2004 | Centrala elektroniczna ZE | 57
S40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.2000-1.2004 | Poduszka powietrzna AB | 30
S40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.2000-1.2004 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-1.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-1.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
S40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-1.2004 | Ster.skrzyni biegów EGS | 30
S40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-1.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-1.2004 | Poduszka powietrzna AB | 30
S40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-1.2004 | Centrala elektroniczna ZE | 57
S40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-1.2004 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-1.2004 | Uklad sterowania silnika BDE | 42
S40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-1.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.8 16V | 1,8 | 92 | B4184SM | 9.1997-7.2000 | Ster.skrzyni biegów EGS | 30
S40 I 1.8 16V | 1,8 | 92 | B4184SM | 9.1997-7.2000 | Uklad sterowania silnika BDE | 42
S40 I 1.8 16V | 1,8 | 92 | B4184SM | 9.1997-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 1.8 16V | 1,8 | 92 | B4184SM | 9.1997-7.2000 | Poduszka powietrzna AB | 21
S40 I 1.8 16V | 1,8 | 92 | B4184SM | 9.1997-7.2000 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.8 16V | 1,8 | 92 | B4184SM | 9.1997-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.8 16V | 1,8 | 92 | B4184SM | 9.1997-7.2000 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.8 16V | 1,8 | 92 | B4184SM | 9.1997-7.2000 | Poduszka powietrzna AB | 30
S40 I 1.8 16V | 1,8 | 92 | B4184SM | 9.1997-7.2000 | Centrala elektroniczna ZE | 57
S40 I 1.8 16V | 1,8 | 92 | B4184SM | 9.1997-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.8 16V | 1,8 | 92 | B4184SM | 9.1997-7.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 1.8 16V | 1,8 | 92 | B4184SM | 9.1997-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57


DVD 2017/2:PKW:VOLVO:S40 I 1.9 T4

VOLVO S40 I 1.9 T4

S40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Ster.skrzyni biegów EGS | 30
S40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Centrala elektroniczna ZE | 57
S40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Uklad sterowania silnika EMS | 42
S40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Poduszka powietrzna AB | 30
S40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Poduszka powietrzna AB | 21
S40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Poduszka powietrzna AB | 30
S40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Centrala elektroniczna ZE | 57
S40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Uklad sterowania silnika EMS | 42
S40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Ster.skrzyni biegów EGS | 30


DVD 2017/2:PKW:VOLVO:S40 I 1.9D

VOLVO S40 I 1.9D

S40 I 1.9D | 1,9 | 66 | D4192T | 5.1996-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.9D | 1,9 | 66 | D4192T | 5.1996-7.1999 | Poduszka powietrzna AB | 21
S40 I 1.9D | 1,9 | 66 | D4192T | 5.1996-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 1.9D | 1,9 | 66 | D4192T | 5.1996-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 1.9D | 1,9 | 66 | D4192T | 5.1996-7.1999 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.9D | 1,9 | 66 | D4192T | 5.1996-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S40 I 1.9D | 1,9 | 66 | D4192T | 5.1996-7.1999 | Uklad sterowania silnika VE/EDC | 42
S40 I 1.9D | 1,9 | 66 | D4192T | 5.1996-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.9D | 1,9 | 66 | D4192T | 5.1996-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 1.9D | 1,9 | 66 | D4192T | 5.1996-7.1999 | Poduszka powietrzna AB | 30
S40 I 1.9D | 1,9 | 66 | D4192T | 5.1996-7.1999 | Centrala elektroniczna ZE | 57
S40 I 1.9D | 1,9 | 66 | D4192T | 5.1996-7.1999 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.9D | 1,9 | 70 | D4192T2 | 3.1998-7.2000 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.9D | 1,9 | 70 | D4192T2 | 3.1998-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.9D | 1,9 | 70 | D4192T2 | 3.1998-7.2000 | Poduszka powietrzna AB | 21
S40 I 1.9D | 1,9 | 70 | D4192T2 | 3.1998-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 1.9D | 1,9 | 70 | D4192T2 | 3.1998-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.9D | 1,9 | 70 | D4192T2 | 3.1998-7.2000 | Uklad sterowania silnika EDC/MSA 15.5 | 42
S40 I 1.9D | 1,9 | 70 | D4192T2 | 3.1998-7.2000 | Centrala elektroniczna ZE | 57
S40 I 1.9D | 1,9 | 70 | D4192T2 | 3.1998-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 1.9D | 1,9 | 70 | D4192T2 | 3.1998-7.2000 | Poduszka powietrzna AB | 30
S40 I 1.9D | 1,9 | 85 | D4192T3/DI | 8.2000-1.2004 | Poduszka powietrzna AB | 30
S40 I 1.9D | 1,9 | 85 | D4192T3/DI | 8.2000-1.2004 | Centrala elektroniczna ZE | 57
S40 I 1.9D | 1,9 | 85 | D4192T3/DI | 8.2000-1.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
S40 I 1.9D | 1,9 | 85 | D4192T3/DI | 8.2000-1.2004 | Uklad sterowania silnika CR/EDC | 42
S40 I 1.9D | 1,9 | 85 | D4192T3/DI | 8.2000-1.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 1.9D | 1,9 | 85 | D4192T3/DI | 8.2000-1.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 1.9D | 1,9 | 85 | D4192T3/DI | 8.2000-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.9D | 1,9 | 85 | D4192T3/DI | 8.2000-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.9D | 1,9 | 85 | D4192T3/DI | 8.2000-1.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 1.9D | 1,9 | 85 | D4192T3/DI | 8.2000-1.2004 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.9D | 1,9 | 75 | D4192T4/DI | 8.2000-1.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 1.9D | 1,9 | 75 | D4192T4/DI | 8.2000-1.2004 | Uklad sterowania silnika CR/EDC | 42
S40 I 1.9D | 1,9 | 75 | D4192T4/DI | 8.2000-1.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
S40 I 1.9D | 1,9 | 75 | D4192T4/DI | 8.2000-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.9D | 1,9 | 75 | D4192T4/DI | 8.2000-1.2004 | Poduszka powietrzna AB | 30
S40 I 1.9D | 1,9 | 75 | D4192T4/DI | 8.2000-1.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 1.9D | 1,9 | 75 | D4192T4/DI | 8.2000-1.2004 | Centrala elektroniczna ZE | 57
S40 I 1.9D | 1,9 | 75 | D4192T4/DI | 8.2000-1.2004 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.9D | 1,9 | 75 | D4192T4/DI | 8.2000-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.9D | 1,9 | 75 | D4192T4/DI | 8.2000-1.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42


DVD 2017/2:PKW:VOLVO:S40 I 2.0 16V

VOLVO S40 I 2.0 16V

S40 I 2.0 16V | 2 | 103 | B4204S | 9.1995-7.1999 | Poduszka powietrzna AB | 30
S40 I 2.0 16V | 2 | 103 | B4204S | 9.1995-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 2.0 16V | 2 | 103 | B4204S | 9.1995-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 2.0 16V | 2 | 103 | B4204S | 9.1995-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S40 I 2.0 16V | 2 | 103 | B4204S | 9.1995-7.1999 | Centrala elektroniczna ZE | 57
S40 I 2.0 16V | 2 | 103 | B4204S | 9.1995-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 2.0 16V | 2 | 103 | B4204S | 9.1995-7.1999 | Uklad sterowania silnika Fenix | 22
S40 I 2.0 16V | 2 | 103 | B4204S | 9.1995-7.1999 | Uklad zapobieg.zablok. ABS | 42
S40 I 2.0 16V | 2 | 103 | B4204S | 9.1995-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 2.0 16V | 2 | 103 | B4204S | 9.1995-7.1999 | Ster.skrzyni biegów EGS | 30
S40 I 2.0 16V | 2 | 103 | B4204S | 9.1995-7.1999 | Uklad zapobieg.zablok. ABS | 42
S40 I 2.0 16V | 2 | 103 | B4204S | 9.1995-7.1999 | Poduszka powietrzna AB | 21
S40 I 2.0 16V | 2 | 103 | B4204S | 9.1995-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-1.2004 | Uklad zapobieg.zablok. ABS | 42
S40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-1.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-1.2004 | Ster.skrzyni biegów EGS | 30
S40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-1.2004 | Centrala elektroniczna ZE | 57
S40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-1.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-1.2004 | Ster.skrzyni biegów EGS k-line | 42
S40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-1.2004 | Uklad sterowania silnika EMS | 42
S40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-1.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-1.2004 | Poduszka powietrzna AB | 30
S40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-1.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
S40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51


DVD 2017/2:PKW:VOLVO:S40 I 2.0 T

VOLVO S40 I 2.0 T

S40 I 2.0 T | 2 | 121 | B4204T3 | 8.2000-7.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 2.0 T | 2 | 121 | B4204T3 | 8.2000-7.2001 | Ster.skrzyni biegów EGS k-line | 42
S40 I 2.0 T | 2 | 121 | B4204T3 | 8.2000-7.2001 | Poduszka powietrzna AB | 30
S40 I 2.0 T | 2 | 121 | B4204T3 | 8.2000-7.2001 | Centrala elektroniczna ZE | 57
S40 I 2.0 T | 2 | 121 | B4204T3 | 8.2000-7.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 2.0 T | 2 | 121 | B4204T3 | 8.2000-7.2001 | Uklad zapobieg.zablok. ABS | 42
S40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-1.2004 | Uklad sterowania silnika EMS | 42
S40 I 2.0 T | 2 | 121 | B4204T3 | 8.2000-7.2001 | Uklad sterowania silnika EMS | 42
S40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-1.2004 | Centrala elektroniczna ZE | 57
S40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-1.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-1.2004 | Poduszka powietrzna AB | 30
S40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-1.2004 | Uklad zapobieg.zablok. ABS | 42
S40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-1.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 2.0 T | 2 | 121 | B4204T3 | 8.2000-7.2001 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-1.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
S40 I 2.0 T | 2 | 121 | B4204T3 | 8.2000-7.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-1.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-1.2004 | Ster.skrzyni biegów EGS k-line | 42
S40 I 2.0 T | 2 | 121 | B4204T3 | 8.2000-7.2001 | Oswietlenie Swiatla ksenonowe GDM | 43


DVD 2017/2:PKW:VOLVO:S40 I 2.0 T 16V

VOLVO S40 I 2.0 T 16V

S40 I 2.0 T 16V | 2 | 118 | B4204T | 4.1998-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 2.0 T 16V | 2 | 118 | B4204T | 4.1998-7.1999 | Uklad sterowania silnika EMS | 42
S40 I 2.0 T 16V | 2 | 118 | B4204T | 4.1998-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 2.0 T 16V | 2 | 118 | B4204T | 4.1998-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 2.0 T 16V | 2 | 118 | B4204T | 4.1998-7.1999 | Ster.skrzyni biegów EGS | 30
S40 I 2.0 T 16V | 2 | 118 | B4204T | 4.1998-7.1999 | Centrala elektroniczna ZE | 57
S40 I 2.0 T 16V | 2 | 118 | B4204T | 4.1998-7.1999 | Poduszka powietrzna AB | 30
S40 I 2.0 T 16V | 2 | 118 | B4204T | 4.1998-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 2.0 T 16V | 2 | 118 | B4204T | 4.1998-7.1999 | Poduszka powietrzna AB | 21
S40 I 2.0 T 16V | 2 | 118 | B4204T | 4.1998-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 2.0 T 16V | 2 | 118 | B4204T | 4.1998-7.1999 | Uklad zapobieg.zablok. ABS | 42
S40 I 2.0 T 16V | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 2.0 T 16V | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Uklad zapobieg.zablok. ABS | 42
S40 I 2.0 T 16V | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 2.0 T 16V | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Ster.skrzyni biegów EGS | 30
S40 I 2.0 T 16V | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Centrala elektroniczna ZE | 57
S40 I 2.0 T 16V | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 2.0 T 16V | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 2.0 T 16V | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Poduszka powietrzna AB | 30
S40 I 2.0 T 16V | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:VOLVO:S40 I 2.0 T4

VOLVO S40 I 2.0 T4

S40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-1.2004 | Uklad sterowania silnika EMS | 42
S40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-1.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-1.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-1.2004 | Ster.skrzyni biegów EGS k-line | 42
S40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-1.2004 | Poduszka powietrzna AB | 30
S40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-1.2004 | Uklad zapobieg.zablok. ABS | 42
S40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-1.2004 | Centrala elektroniczna ZE | 57
S40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-1.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-1.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
S40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-1.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51


DVD 2017/2:PKW:VOLVO:S40 II 1.6

VOLVO S40 II 1.6

S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Poduszka powietrzna AB TC | 77
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Informacje dla kierowcy Subwoofer | 30
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Uklad zapobieg.zablok. ABS | 4D
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Elektronika komfortu Sterownik przyczepy | 30
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Przeglad systemu Przeglad pojazdu | 2B
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Oprzyrzadowanie Tablica wskazników | 57
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Informacje dla kierowcy System nawigacyjny | 42
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Uklad sterowania silnika Sigma | 42
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Informacje dla kierowcy Modul GPS | 30
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Informacje dla kierowcy Audio | 42
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Informacje dla kierowcy Obsluga Audio | 47
S40 II 1.6 | 1,6 | 74 | B4164S3 | 11.2004- | Informacje dla kierowcy Telefon/System alarmowy | 36


DVD 2017/2:PKW:VOLVO:S40 II 1.8

VOLVO S40 II 1.8

S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Modul GPS | 30
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Audio | 42
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Uklad sterowania silnika Visteon | 01
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Poduszka powietrzna AB TC | 77
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Uklad zapobieg.zablok. ABS | 4D
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Subwoofer | 30
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30


DVD 2017/2:PKW:VOLVO:S40 II 2.0

VOLVO S40 II 2.0

S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Oprzyrzadowanie Tablica wskazników | 57
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Uklad sterowania silnika Visteon | 01
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Przeglad systemu Przeglad pojazdu | 2B
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Subwoofer | 30
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Sterownik przyczepy | 30
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Obsluga Audio | 47
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Modul GPS | 30
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Poduszka powietrzna AB TC | 77
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 36
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy System nawigacyjny | 42
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Audio | 42
S40 II 2.0 | 2 | 107 | B4204S3 | 10.2006- | Uklad zapobieg.zablok. ABS | 4D


DVD 2017/2:PKW:VOLVO:S40 II 2.0D

VOLVO S40 II 2.0D

S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Informacje dla kierowcy Modul GPS | 30
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 36
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Informacje dla kierowcy Subwoofer | 30
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Uklad sterowania silnika CR/EDG | 57
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Uklad zapobieg.zablok. ABS | 4D
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Ukl.wtr.w siln.Diesla System addytywny | 4G
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Informacje dla kierowcy Audio | 42
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Poduszka powietrzna AB TC | 77
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 2.0D | 2 | 100 | D4204T | 1.2004-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Ukl.wtr.w siln.Diesla System addytywny | 4G
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Przeglad systemu Przeglad pojazdu | 2B
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Modul GPS | 30
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Obsluga Audio | 47
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Poduszka powietrzna AB TC | 77
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Elektronika komfortu Sterownik przyczepy | 30
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Audio | 42
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Uklad sterowania silnika CR/EDG | 57
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy System nawigacyjny | 42
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Uklad zapobieg.zablok. ABS | 4D
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Subwoofer | 30
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Oprzyrzadowanie Tablica wskazników | 57
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30


DVD 2017/2:PKW:VOLVO:S40 II 2.4

VOLVO S40 II 2.4

S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Informacje dla kierowcy Audio | 42
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Uklad zapobieg.zablok. ABS | 4D
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Poduszka powietrzna AB TC | 77
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Informacje dla kierowcy Subwoofer | 30
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Informacje dla kierowcy Modul GPS | 30
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Uklad sterowania silnika Motronic ME | 42
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 2.4 | 2,4 | 125 | B5244S4 | 12.2003-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Informacje dla kierowcy Subwoofer | 30
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Uklad zapobieg.zablok. ABS | 4D
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Poduszka powietrzna AB TC | 77
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Informacje dla kierowcy Audio | 42
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Uklad sterowania silnika Motronic ME | 42
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
S40 II 2.4 | 2,4 | 103 | B5244S5 | 12.2003-7.2010 | Informacje dla kierowcy Modul GPS | 30


DVD 2017/2:PKW:VOLVO:S40 II 2.4i

VOLVO S40 II 2.4i

S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Uklad zapobieg.zablok. ABS | 4D
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Informacje dla kierowcy Audio | 42
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Poduszka powietrzna AB TC | 77
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Informacje dla kierowcy Modul GPS | 30
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Informacje dla kierowcy Subwoofer | 30
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Uklad sterowania silnika Motronic ME | 42
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 2.4i | 2,4 | 125 | B5244S7 | 8.2005-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42


DVD 2017/2:PKW:VOLVO:S40 II 2.5 T5

VOLVO S40 II 2.5 T5

S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Informacje dla kierowcy Modul GPS | 30
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Oprzyrzadowanie Tablica wskazników | 57
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Informacje dla kierowcy Subwoofer | 30
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Informacje dla kierowcy System nawigacyjny | 42
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Elektronika komfortu Sterownik przyczepy | 30
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Uklad zapobieg.zablok. ABS | 4D
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Informacje dla kierowcy Audio | 42
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Informacje dla kierowcy Obsluga Audio | 47
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Poduszka powietrzna AB TC | 77
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Uklad sterowania silnika Motronic ME | 4B
S40 II 2.5 T5 | 2,5 | 162 | B5254T3 | 12.2003-7.2007 | Przeglad systemu Przeglad pojazdu | 2B
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik przyczepy | 30
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Audio | 42
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Subwoofer | 30
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Uklad zapobieg.zablok. ABS | 4D
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 42
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 57
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Poduszka powietrzna AB TC | 77
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Obsluga Audio | 47
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Uklad sterowania silnika Motronic ME | 4B
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Modul GPS | 30
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Przeglad systemu Przeglad pojazdu | 2B
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 2.5 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Pamiec siedzen str.K | 57


DVD 2017/2:PKW:VOLVO:S40 II 2.5 T5 AWD

VOLVO S40 II 2.5 T5 AWD

S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Obsluga Audio | 47
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Poduszka powietrzna AB TC | 77
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Uklad sterowania silnika Motronic ME | 4B
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Audio | 42
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Subwoofer | 30
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy System nawigacyjny | 42
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Modul GPS | 30
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Oprzyrzadowanie Tablica wskazników | 57
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Przeglad systemu Przeglad pojazdu | 2B
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Sterownik przyczepy | 30
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Uklad zapobieg.zablok. ABS | 4D
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 2.5 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Obsluga Audio | 47
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Subwoofer | 30
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 42
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Modul GPS | 30
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Uklad zapobieg.zablok. ABS | 4D
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Poduszka powietrzna AB TC | 77
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Audio | 42
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik przyczepy | 30
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Przeglad systemu Przeglad pojazdu | 2B
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Uklad sterowania silnika Motronic ME | 4B
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 57
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 2.5 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57


DVD 2017/2:PKW:VOLVO:S40 II D5

VOLVO S40 II D5

S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Uklad zapobieg.zablok. ABS | 4D
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Informacje dla kierowcy Audio | 42
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Poduszka powietrzna AB TC | 77
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
S40 II D5 | 2,4 | 132 | D5244T8... | 3.2006-7.2010 | Uklad sterowania silnika EDC 16C | 89
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Uklad zapobieg.zablok. ABS | 4D
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Audio | 42
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Uklad sterowania silnika EDC 16C | 89
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Poduszka powietrzna AB TC | 77
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:VOLVO:S60 2.3 T5

VOLVO S60 2.3 T5

S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Uklad sterowania silnika Motronic ME | 42
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Poduszka powietrzna AB | 36
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Informacje dla kierowcy System nawigacyjny | 23
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Informacje dla kierowcy Audio | 30
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 36
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Uklad zapobieg.zablok. ABS | 4E
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 2.3 T5 | 2,3 | 188 | B5234T3 | 9.2004-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36


DVD 2017/2:PKW:VOLVO:S70 2.0

VOLVO S70 2.0

S70 2.0 | 2 | 93 | B5202 S | 1.1997-7.1999 | Poduszka powietrzna AB | 21
S70 2.0 | 2 | 93 | B5202 S | 1.1997-7.1999 | Poduszka powietrzna AB | 30
S70 2.0 | 2 | 93 | B5202 S | 1.1997-7.1999 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.0 | 2 | 93 | B5202 S | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 46
S70 2.0 | 2 | 93 | B5202 S | 1.1997-7.1999 | Uklad sterowania silnika Fenix | 10
S70 2.0 | 2 | 93 | B5202 S | 1.1997-7.1999 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.0 | 2 | 93 | B5202 S | 1.1997-7.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.0 | 2 | 93 | B5202 S | 1.1997-7.1999 | Uklad zapobieg.zablok. ABS | 24
S70 2.0 | 2 | 93 | B5202 S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.0 | 2 | 93 | B5202 S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S70 2.0 | 2 | 93 | B5202 S | 1.1997-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S70 2.0 | 2 | 93 | B5202 S | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 30
S70 2.0 | 2 | 93 | B5202 S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.0 | 2 | 105 | B5204S | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.0 | 2 | 105 | B5204S | 1.1997-7.1998 | Poduszka powietrzna AB | 21
S70 2.0 | 2 | 105 | B5204S | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.0 | 2 | 105 | B5204S | 1.1997-7.1998 | Uklad sterowania silnika Fenix | 10
S70 2.0 | 2 | 105 | B5204S | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 30
S70 2.0 | 2 | 105 | B5204S | 1.1997-7.1998 | Uklad zapobieg.zablok. ABS | 24
S70 2.0 | 2 | 105 | B5204S | 1.1997-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.0 | 2 | 105 | B5204S | 1.1997-7.1998 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.0 | 2 | 105 | B5204S | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 46
S70 2.0 | 2 | 105 | B5204S | 1.1997-7.1998 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.0 | 2 | 105 | B5204S | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S70 2.0 | 2 | 105 | B5204S | 1.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
S70 2.0 | 2 | 105 | B5204S | 1.1997-7.1998 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20


DVD 2017/2:PKW:VOLVO:S70 2.0 T

VOLVO S70 2.0 T

S70 2.0 T | 2 | 166 | B 5204 T3 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.0 T | 2 | 166 | B 5204 T3 | 8.1998-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.0 T | 2 | 166 | B 5204 T3 | 8.1998-7.2000 | Poduszka powietrzna AB | 21
S70 2.0 T | 2 | 166 | B 5204 T3 | 8.1998-7.2000 | Ster.skrzyni biegów EGS | 46
S70 2.0 T | 2 | 166 | B 5204 T3 | 8.1998-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.0 T | 2 | 166 | B 5204 T3 | 8.1998-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.0 T | 2 | 166 | B 5204 T3 | 8.1998-7.2000 | Uklad sterowania silnika Motronic M | 42
S70 2.0 T | 2 | 166 | B 5204 T3 | 8.1998-7.2000 | Ster.skrzyni biegów EGS | 30
S70 2.0 T | 2 | 166 | B 5204 T3 | 8.1998-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.0 T | 2 | 166 | B 5204 T3 | 8.1998-7.2000 | Poduszka powietrzna AB | 30
S70 2.0 T | 2 | 166 | B 5204 T3 | 8.1998-7.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S70 2.0 T | 2 | 166 | B 5204 T3 | 8.1998-7.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S70 2.0 T | 2 | 166 | B 5204 T3 | 8.1998-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.0 T | 2 | 166 | B 5204 T3 | 8.1998-7.2000 | Uklad zapobieg.zablok. ABS | 24
S70 2.0 T | 2 | 155 | B5204T | 1.1997-7.1998 | Poduszka powietrzna AB | 21
S70 2.0 T | 2 | 155 | B5204T | 1.1997-7.1998 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.0 T | 2 | 155 | B5204T | 1.1997-7.1998 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S70 2.0 T | 2 | 155 | B5204T | 1.1997-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.0 T | 2 | 155 | B5204T | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.0 T | 2 | 155 | B5204T | 1.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
S70 2.0 T | 2 | 155 | B5204T | 1.1997-7.1998 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.0 T | 2 | 155 | B5204T | 1.1997-7.1998 | Uklad zapobieg.zablok. ABS | 24
S70 2.0 T | 2 | 155 | B5204T | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 30
S70 2.0 T | 2 | 155 | B5204T | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 46
S70 2.0 T | 2 | 155 | B5204T | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S70 2.0 T | 2 | 155 | B5204T | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.0 T | 2 | 132 | B5204T2 | 1.1997-7.1998 | Uklad zapobieg.zablok. ABS | 24
S70 2.0 T | 2 | 132 | B5204T2 | 1.1997-7.1998 | Poduszka powietrzna AB | 21
S70 2.0 T | 2 | 132 | B5204T2 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.0 T | 2 | 132 | B5204T2 | 1.1997-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.0 T | 2 | 132 | B5204T2 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.0 T | 2 | 132 | B5204T2 | 1.1997-7.1998 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.0 T | 2 | 132 | B5204T2 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 46
S70 2.0 T | 2 | 132 | B5204T2 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S70 2.0 T | 2 | 132 | B5204T2 | 1.1997-7.1998 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.0 T | 2 | 132 | B5204T2 | 1.1997-7.1998 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S70 2.0 T | 2 | 132 | B5204T2 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 30
S70 2.0 T | 2 | 132 | B5204T2 | 1.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
S70 2.0 T | 2 | 132 | B5204T2 | 1.1997-7.1998 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20


DVD 2017/2:PKW:VOLVO:S70 2.0 T 20V

VOLVO S70 2.0 T 20V

S70 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-7.2000 | Ster.skrzyni biegów EGS | 46
S70 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-7.2000 | Uklad zapobieg.zablok. ABS | 24
S70 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-7.2000 | Ster.skrzyni biegów EGS | 30
S70 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-7.2000 | Uklad sterowania silnika Motronic M | 42
S70 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-7.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S70 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-7.2000 | Poduszka powietrzna AB | 30
S70 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57


DVD 2017/2:PKW:VOLVO:S70 2.0 T AWD

VOLVO S70 2.0 T AWD

S70 2.0 T AWD | 2 | 166 | B5204T3 | 8.1998-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.0 T AWD | 2 | 166 | B5204T3 | 8.1998-7.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S70 2.0 T AWD | 2 | 166 | B5204T3 | 8.1998-7.2000 | Uklad sterowania silnika Motronic M | 42
S70 2.0 T AWD | 2 | 166 | B5204T3 | 8.1998-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.0 T AWD | 2 | 166 | B5204T3 | 8.1998-7.2000 | Ster.skrzyni biegów EGS | 30
S70 2.0 T AWD | 2 | 166 | B5204T3 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.0 T AWD | 2 | 166 | B5204T3 | 8.1998-7.2000 | Uklad zapobieg.zablok. ABS | 24
S70 2.0 T AWD | 2 | 166 | B5204T3 | 8.1998-7.2000 | Poduszka powietrzna AB | 30
S70 2.0 T AWD | 2 | 166 | B5204T3 | 8.1998-7.2000 | Ster.skrzyni biegów EGS | 46
S70 2.0 T AWD | 2 | 166 | B5204T3 | 8.1998-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.0 T AWD | 2 | 166 | B5204T3 | 8.1998-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42


DVD 2017/2:PKW:VOLVO:S70 2.3

VOLVO S70 2.3

S70 2.3 | 2,3 | 120 | B5234S | 1.1997-7.1999 | Poduszka powietrzna AB | 30
S70 2.3 | 2,3 | 120 | B5234S | 1.1997-7.1999 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.3 | 2,3 | 120 | B5234S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.3 | 2,3 | 120 | B5234S | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 46
S70 2.3 | 2,3 | 120 | B5234S | 1.1997-7.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.3 | 2,3 | 120 | B5234S | 1.1997-7.1999 | Uklad zapobieg.zablok. ABS | 24
S70 2.3 | 2,3 | 120 | B5234S | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 30
S70 2.3 | 2,3 | 120 | B5234S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S70 2.3 | 2,3 | 120 | B5234S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.3 | 2,3 | 120 | B5234S | 1.1997-7.1999 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.3 | 2,3 | 120 | B5234S | 1.1997-7.1999 | Uklad sterowania silnika Motronic M | 42
S70 2.3 | 2,3 | 120 | B5234S | 1.1997-7.1999 | Poduszka powietrzna AB | 21
S70 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Poduszka powietrzna AB | 21
S70 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S70 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 30
S70 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S70 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
S70 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 46
S70 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S70 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Uklad zapobieg.zablok. ABS | 24
S70 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.3 | 2,3 | 140 | B5234T7 | 8.1998-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.3 | 2,3 | 140 | B5234T7 | 8.1998-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.3 | 2,3 | 140 | B5234T7 | 8.1998-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.3 | 2,3 | 140 | B5234T7 | 8.1998-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.3 | 2,3 | 140 | B5234T7 | 8.1998-7.2000 | Ster.skrzyni biegów EGS | 46
S70 2.3 | 2,3 | 140 | B5234T7 | 8.1998-7.2000 | Poduszka powietrzna AB | 30
S70 2.3 | 2,3 | 140 | B5234T7 | 8.1998-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.3 | 2,3 | 140 | B5234T7 | 8.1998-7.2000 | Uklad sterowania silnika Motronic M | 42
S70 2.3 | 2,3 | 140 | B5234T7 | 8.1998-7.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S70 2.3 | 2,3 | 140 | B5234T7 | 8.1998-7.2000 | Ster.skrzyni biegów EGS | 30
S70 2.3 | 2,3 | 140 | B5234T7 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.3 | 2,3 | 140 | B5234T7 | 8.1998-7.2000 | Uklad zapobieg.zablok. ABS | 24


DVD 2017/2:PKW:VOLVO:S70 2.3 T-5

VOLVO S70 2.3 T-5

S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Uklad zapobieg.zablok. ABS | 24
S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Ster.skrzyni biegów EGS | 30
S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Poduszka powietrzna AB | 21
S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Poduszka powietrzna AB | 30
S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Uklad sterowania silnika Motronic M | 42
S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S70 2.3 T-5 | 2,3 | 176 | B5234T3 | 1.1997-7.2000 | Ster.skrzyni biegów EGS | 46


DVD 2017/2:PKW:VOLVO:S70 2.4

VOLVO S70 2.4

S70 2.4 | 2,4 | 125 | B5244S | 8.1999-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S70 2.4 | 2,4 | 125 | B5244S | 8.1999-7.2000 | Ster.skrzyni biegów EGS | 46
S70 2.4 | 2,4 | 125 | B5244S | 8.1999-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.4 | 2,4 | 125 | B5244S | 8.1999-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.4 | 2,4 | 125 | B5244S | 8.1999-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.4 | 2,4 | 125 | B5244S | 8.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.4 | 2,4 | 125 | B5244S | 8.1999-7.2000 | Poduszka powietrzna AB | 30
S70 2.4 | 2,4 | 125 | B5244S | 8.1999-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.4 | 2,4 | 125 | B5244S | 8.1999-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.4 | 2,4 | 125 | B5244S | 8.1999-7.2000 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S70 2.4 | 2,4 | 103 | B5244S2 | 8.1999-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.4 | 2,4 | 103 | B5244S2 | 8.1999-7.2000 | Poduszka powietrzna AB | 30
S70 2.4 | 2,4 | 103 | B5244S2 | 8.1999-7.2000 | Ster.skrzyni biegów EGS | 46
S70 2.4 | 2,4 | 103 | B5244S2 | 8.1999-7.2000 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S70 2.4 | 2,4 | 103 | B5244S2 | 8.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.4 | 2,4 | 103 | B5244S2 | 8.1999-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S70 2.4 | 2,4 | 103 | B5244S2 | 8.1999-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.4 | 2,4 | 103 | B5244S2 | 8.1999-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.4 | 2,4 | 103 | B5244S2 | 8.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.4 | 2,4 | 103 | B5244S2 | 8.1999-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.4 | 2,4 | 103 | B5244S2 | 8.1999-7.2000 | Uklad zapobieg.zablok. ABS | 24
S70 2.4 | 2,4 | 142 | B5244T | 1.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.4 | 2,4 | 142 | B5244T | 1.1999-7.2000 | Poduszka powietrzna AB | 30
S70 2.4 | 2,4 | 142 | B5244T | 1.1999-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.4 | 2,4 | 142 | B5244T | 1.1999-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.4 | 2,4 | 142 | B5244T | 1.1999-7.2000 | Ster.skrzyni biegów EGS | 46
S70 2.4 | 2,4 | 142 | B5244T | 1.1999-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S70 2.4 | 2,4 | 142 | B5244T | 1.1999-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.4 | 2,4 | 142 | B5244T | 1.1999-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
S70 2.4 | 2,4 | 142 | B5244T | 1.1999-7.2000 | Uklad sterowania silnika Motronic M | 42
S70 2.4 | 2,4 | 142 | B5244T | 1.1999-7.2000 | Ster.skrzyni biegów EGS | 30
S70 2.4 | 2,4 | 142 | B5244T | 1.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.4 | 2,4 | 142 | B5244T | 1.1999-7.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47


DVD 2017/2:PKW:VOLVO:S70 2.4 AWD

VOLVO S70 2.4 AWD

S70 2.4 AWD | 2,4 | 125 | B5244S | 8.1999-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.4 AWD | 2,4 | 125 | B5244S | 8.1999-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.4 AWD | 2,4 | 125 | B5244S | 8.1999-7.2000 | Uklad zapobieg.zablok. ABS | 24
S70 2.4 AWD | 2,4 | 125 | B5244S | 8.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.4 AWD | 2,4 | 125 | B5244S | 8.1999-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.4 AWD | 2,4 | 125 | B5244S | 8.1999-7.2000 | Poduszka powietrzna AB | 30
S70 2.4 AWD | 2,4 | 125 | B5244S | 8.1999-7.2000 | Ster.skrzyni biegów EGS | 46
S70 2.4 AWD | 2,4 | 125 | B5244S | 8.1999-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.4 AWD | 2,4 | 125 | B5244S | 8.1999-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.4 AWD | 2,4 | 125 | B5244S | 8.1999-7.2000 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Poduszka powietrzna AB | 21
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Uklad zapobieg.zablok. ABS | 24
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Poduszka powietrzna AB | 30
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Ster.skrzyni biegów EGS | 30
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Ster.skrzyni biegów EGS | 46
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Uklad sterowania silnika Motronic M | 42
S70 2.4 AWD | 2,4 | 142 | B5244T | 1.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57


DVD 2017/2:PKW:VOLVO:S70 2.5

VOLVO S70 2.5

S70 2.5 | 2,4 | 106 | B5252S | 1.1997-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S70 2.5 | 2,4 | 106 | B5252S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.5 | 2,4 | 106 | B5252S | 1.1997-7.1999 | Poduszka powietrzna AB | 30
S70 2.5 | 2,4 | 106 | B5252S | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 46
S70 2.5 | 2,4 | 106 | B5252S | 1.1997-7.1999 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.5 | 2,4 | 106 | B5252S | 1.1997-7.1999 | Poduszka powietrzna AB | 21
S70 2.5 | 2,4 | 106 | B5252S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.5 | 2,4 | 106 | B5252S | 1.1997-7.1999 | Uklad zapobieg.zablok. ABS | 24
S70 2.5 | 2,4 | 106 | B5252S | 1.1997-7.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.5 | 2,4 | 106 | B5252S | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 30
S70 2.5 | 2,4 | 106 | B5252S | 1.1997-7.1999 | Uklad sterowania silnika Fenix | 10
S70 2.5 | 2,4 | 106 | B5252S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S70 2.5 | 2,4 | 106 | B5252S | 1.1997-7.1999 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:VOLVO:S70 2.5 20V

VOLVO S70 2.5 20V

S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Poduszka powietrzna AB | 21
S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Poduszka powietrzna AB | 30
S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 46
S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Uklad sterowania silnika Motronic ME | 42
S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 30
S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Uklad sterowania silnika Motronic M | 42
S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Uklad zapobieg.zablok. ABS | 24
S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.5 20V | 2,4 | 121 | B5254S | 1.1997-7.1999 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42


DVD 2017/2:PKW:VOLVO:S70 2.5 T

VOLVO S70 2.5 T

S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Poduszka powietrzna AB | 30
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 46
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Uklad sterowania silnika Motronic ME | 42
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 30
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Uklad sterowania silnika Motronic M | 42
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Uklad zapobieg.zablok. ABS | 24
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Poduszka powietrzna AB | 21
S70 2.5 T | 2,4 | 142 | B5254T | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42


DVD 2017/2:PKW:VOLVO:S70 2.5 T AWD

VOLVO S70 2.5 T AWD

S70 2.5 T AWD | 2,4 | 142 | B5254T | 8.1998-7.1999 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.5 T AWD | 2,4 | 142 | B5254T | 8.1998-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S70 2.5 T AWD | 2,4 | 142 | B5254T | 8.1998-7.1999 | Poduszka powietrzna AB | 21
S70 2.5 T AWD | 2,4 | 142 | B5254T | 8.1998-7.1999 | Ster.skrzyni biegów EGS | 46
S70 2.5 T AWD | 2,4 | 142 | B5254T | 8.1998-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.5 T AWD | 2,4 | 142 | B5254T | 8.1998-7.1999 | Uklad sterowania silnika Motronic ME | 42
S70 2.5 T AWD | 2,4 | 142 | B5254T | 8.1998-7.1999 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.5 T AWD | 2,4 | 142 | B5254T | 8.1998-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S70 2.5 T AWD | 2,4 | 142 | B5254T | 8.1998-7.1999 | Poduszka powietrzna AB | 30
S70 2.5 T AWD | 2,4 | 142 | B5254T | 8.1998-7.1999 | Uklad sterowania silnika Motronic M | 42
S70 2.5 T AWD | 2,4 | 142 | B5254T | 8.1998-7.1999 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S70 2.5 T AWD | 2,4 | 142 | B5254T | 8.1998-7.1999 | Ster.skrzyni biegów EGS | 30
S70 2.5 T AWD | 2,4 | 142 | B5254T | 8.1998-7.1999 | Uklad zapobieg.zablok. ABS | 24
S70 2.5 T AWD | 2,4 | 142 | B5254T | 8.1998-7.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 2.5 T AWD | 2,4 | 142 | B5254T | 8.1998-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57


DVD 2017/2:PKW:VOLVO:S70 R 2.3 T

VOLVO S70 R 2.3 T

S70 R 2.3 T | 2,3 | 177 | B5234T4 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S70 R 2.3 T | 2,3 | 177 | B5234T4 | 1.1997-7.1998 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S70 R 2.3 T | 2,3 | 177 | B5234T4 | 1.1997-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S70 R 2.3 T | 2,3 | 177 | B5234T4 | 1.1997-7.1998 | Poduszka powietrzna AB | 21
S70 R 2.3 T | 2,3 | 177 | B5234T4 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 46
S70 R 2.3 T | 2,3 | 177 | B5234T4 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 R 2.3 T | 2,3 | 177 | B5234T4 | 1.1997-7.1998 | Oprzyrzadowanie Tablica wskazników | 57
S70 R 2.3 T | 2,3 | 177 | B5234T4 | 1.1997-7.1998 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 R 2.3 T | 2,3 | 177 | B5234T4 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 R 2.3 T | 2,3 | 177 | B5234T4 | 1.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
S70 R 2.3 T | 2,3 | 177 | B5234T4 | 1.1997-7.1998 | Uklad zapobieg.zablok. ABS | 24
S70 R 2.3 T | 2,3 | 177 | B5234T4 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 30


DVD 2017/2:PKW:VOLVO:S70 R 2.3 T AWD

VOLVO S70 R 2.3 T AWD

S70 R 2.3 T AWD | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 R 2.3 T AWD | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Uklad zapobieg.zablok. ABS | 24
S70 R 2.3 T AWD | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Poduszka powietrzna AB | 21
S70 R 2.3 T AWD | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S70 R 2.3 T AWD | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 46
S70 R 2.3 T AWD | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
S70 R 2.3 T AWD | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 R 2.3 T AWD | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 30


DVD 2017/2:PKW:VOLVO:S70 TDI

VOLVO S70 TDI

S70 TDI | 2,5 | 103 | D5252T | 1.1997-7.2000 | Uklad zapobieg.zablok. ABS | 24
S70 TDI | 2,5 | 103 | D5252T | 1.1997-7.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
S70 TDI | 2,5 | 103 | D5252T | 1.1997-7.2000 | Poduszka powietrzna AB | 30
S70 TDI | 2,5 | 103 | D5252T | 1.1997-7.2000 | Uklad sterowania silnika EDC/MSA 15.7 | 42
S70 TDI | 2,5 | 103 | D5252T | 1.1997-7.2000 | Uklad sterowania silnika EDC/MSA 15.8 | 47
S70 TDI | 2,5 | 103 | D5252T | 1.1997-7.2000 | Oprzyrzadowanie Tablica wskazników | 57
S70 TDI | 2,5 | 103 | D5252T | 1.1997-7.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S70 TDI | 2,5 | 103 | D5252T | 1.1997-7.2000 | Ster.skrzyni biegów EGS | 46
S70 TDI | 2,5 | 103 | D5252T | 1.1997-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 TDI | 2,5 | 103 | D5252T | 1.1997-7.2000 | Ster.skrzyni biegów EGS | 30
S70 TDI | 2,5 | 103 | D5252T | 1.1997-7.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 TDI | 2,5 | 103 | D5252T | 1.1997-7.2000 | Poduszka powietrzna AB | 21
S70 TDI | 2,5 | 103 | D5252T | 1.1997-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 TDI | 2,5 | 103 | D5252T | 1.1997-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24


DVD 2017/2:PKW:VOLVO:S80 2.3i T

VOLVO S80 2.3i T

S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Uklad sterowania silnika Motronic ME | 42
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Informacje dla kierowcy Audio | 30
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Uklad sterowania silnika Motronic ME | 42
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Informacje dla kierowcy System nawigacyjny | 23
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Uklad sterowania silnika Motronic ME | 42
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Elektronika komfortu Panel obslugi w dachu | 5A
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Poduszka powietrzna AB | 36
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Poduszka powietrzna AB | 30
S80 2.3i T | 2,3 | 176 | B5204 | 7.2000- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:VOLVO:S80 I 2.0 T

VOLVO S80 I 2.0 T

S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Poduszka powietrzna AB | 30
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Serwis Kasowanie inspekcji | 98
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Informacje dla kierowcy Audio | 30
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Centrala elektroniczna ZE | 42
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Ster.skrzyni biegów EGS | 46
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.0 T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57


DVD 2017/2:PKW:VOLVO:S80 I 2.0T

VOLVO S80 I 2.0T

S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Ster.skrzyni biegów EGS | 46
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Poduszka powietrzna AB | 30
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Serwis Kasowanie inspekcji | 98
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Informacje dla kierowcy Audio | 30
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Centrala elektroniczna ZE | 42
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.0T | 2 | 120 | B5204T4 | 8.1998-7.2000 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Informacje dla kierowcy Audio | 30
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Centrala elektroniczna ZE | 42
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Poduszka powietrzna AB | 30
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Poduszka powietrzna AB | 36
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Serwis Kasowanie inspekcji | 98
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S80 I 2.0T | 2 | 132 | B5204T5 | 8.1999-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A


DVD 2017/2:PKW:VOLVO:S80 I 2.0T5

VOLVO S80 I 2.0T5

S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Informacje dla kierowcy Audio | 30
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Ster.skrzyni biegów EGS | 46
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Poduszka powietrzna AB | 30
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Serwis Kasowanie inspekcji | 98
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Informacje dla kierowcy Audio | 30
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Serwis Kasowanie inspekcji | 98
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Poduszka powietrzna AB | 30
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Centrala elektroniczna ZE | 42
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Ster.skrzyni biegów EGS | 46
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Centrala elektroniczna ZE | 42
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.0T5 | 2 | 165 | B5204T3 | 8.1998-7.2000 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.0T5 | 2 | 166 | B5204T3 | 8.1998-7.2000 | Elektronika komfortu Zespól kolumny kierowniczej | 30


DVD 2017/2:PKW:VOLVO:S80 I 2.4

VOLVO S80 I 2.4

S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Uklad sterowania silnika MEDEN HS500 | 42
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Poduszka powietrzna AB | 30
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Informacje dla kierowcy Audio | 30
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Centrala elektroniczna ZE | 42
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Poduszka powietrzna AB | 36
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 36
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Serwis Kasowanie inspekcji | 98
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.4 | 2,4 | 125 | B5244S | 8.1998-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Uklad sterowania silnika MEDEN HS500 | 42
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Centrala elektroniczna ZE | 42
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Poduszka powietrzna AB | 30
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Informacje dla kierowcy Audio | 30
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Poduszka powietrzna AB | 36
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Serwis Kasowanie inspekcji | 98
S80 I 2.4 | 2,4 | 103 | B5244S2 | 8.1998-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36


DVD 2017/2:PKW:VOLVO:S80 I 2.4 Bi-Fuel LPG

VOLVO S80 I 2.4 Bi-Fuel LPG

S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Poduszka powietrzna AB | 36
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Serwis Kasowanie inspekcji | 98
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Poduszka powietrzna AB | 30
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Uklad sterowania silnika MEDEN HS500 | 42
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Centrala elektroniczna ZE | 42
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 8.2001-7.2006 | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:VOLVO:S80 I 2.4 T4 Bi-Fuel CNG

VOLVO S80 I 2.4 T4 Bi-Fuel CNG

S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Centrala elektroniczna ZE | 42
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Serwis Kasowanie inspekcji | 98
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Informacje dla kierowcy Audio | 30
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Poduszka powietrzna AB | 36
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Poduszka powietrzna AB | 30
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Uklad sterowania silnika MEDEN HS500 | 42
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 2B
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S80 I 2.4 T4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 8.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:VOLVO:S80 I 2.4D

VOLVO S80 I 2.4D

S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Uklad sterowania silnika CR/EDC | 42
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Uklad sterowania silnika CR/EDC | 42
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Poduszka powietrzna AB | 30
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Serwis Kasowanie inspekcji | 98
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Centrala elektroniczna ZE | 42
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Poduszka powietrzna AB | 36
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Informacje dla kierowcy Audio | 30
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.4D | 2,4 | 96 | D5244T2 | 10.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E


DVD 2017/2:PKW:VOLVO:S80 I 2.4T

VOLVO S80 I 2.4T

S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Poduszka powietrzna AB | 30
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Serwis Kasowanie inspekcji | 98
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Informacje dla kierowcy Audio | 30
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Centrala elektroniczna ZE | 42
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.4T | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Poduszka powietrzna AB | 30
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Poduszka powietrzna AB | 36
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Centrala elektroniczna ZE | 42
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Informacje dla kierowcy Audio | 30
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S80 I 2.4T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42


DVD 2017/2:PKW:VOLVO:S80 I 2.5

VOLVO S80 I 2.5

S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Poduszka powietrzna AB | 36
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Serwis Kasowanie inspekcji | 98
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Informacje dla kierowcy Audio | 30
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Poduszka powietrzna AB | 30
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.5 | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:VOLVO:S80 I 2.5 AWD

VOLVO S80 I 2.5 AWD

S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Centrala elektroniczna ZE | 42
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Informacje dla kierowcy Audio | 30
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Poduszka powietrzna AB | 36
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Serwis Kasowanie inspekcji | 98
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Poduszka powietrzna AB | 30
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.5 AWD | 2,5 | 154 | B5254T2 | 8.2003-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57


DVD 2017/2:PKW:VOLVO:S80 I 2.5 TDI

VOLVO S80 I 2.5 TDI

S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Ster.skrzyni biegów EGS | 45
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Uklad sterowania silnika EDC/MSA 15.8 | 47
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Serwis Kasowanie inspekcji | 98
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Informacje dla kierowcy Audio | 30
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Poduszka powietrzna AB | 30
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Centrala elektroniczna ZE | 42
S80 I 2.5 TDI | 2,5 | 103 | D5252T | 8.1998-7.2001 | Ster.skrzyni biegów EGS | 46


DVD 2017/2:PKW:VOLVO:S80 I 2.8 T6

VOLVO S80 I 2.8 T6

S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Ster.skrzyni biegów EGS | 45
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Centrala elektroniczna ZE | 42
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Informacje dla kierowcy Audio | 30
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Centrala elektroniczna ZE | 42
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Serwis Kasowanie inspekcji | 98
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Poduszka powietrzna AB | 36
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Poduszka powietrzna AB | 30
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Informacje dla kierowcy Audio | 30
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Serwis Kasowanie inspekcji | 98
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Poduszka powietrzna AB | 30
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Ster.skrzyni biegów EGS | 45
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Serwis Kasowanie inspekcji | 98
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Poduszka powietrzna AB | 30
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Centrala elektroniczna ZE | 42
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Ster.skrzyni biegów EGS | 45
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Informacje dla kierowcy Audio | 30
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 5.1998-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 8.2001-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.8 T6 | 2,8 | 200 | B6284 T | 9.1998-8.2001 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57


DVD 2017/2:PKW:VOLVO:S80 I 2.9

VOLVO S80 I 2.9

S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Poduszka powietrzna AB | 30
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Serwis Kasowanie inspekcji | 98
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Ster.skrzyni biegów EGS | 45
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Centrala elektroniczna ZE | 42
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.9 | 2,9 | 147 | B6294S | 8.1999-7.2001 | Informacje dla kierowcy Audio | 30
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Poduszka powietrzna AB | 30
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Poduszka powietrzna AB | 30
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Serwis Kasowanie inspekcji | 98
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Centrala elektroniczna ZE | 42
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Ster.skrzyni biegów EGS | 45
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Serwis Kasowanie inspekcji | 98
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Centrala elektroniczna ZE | 42
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Ster.skrzyni biegów EGS | 45
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.9 | 2,9 | 150 | B6304S3 | 9.1998-8.1999 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.9 | 2,9 | 150 | B6304S3 | 6.1998-7.1999 | Elektronika komfortu Sterownik drzwi przednich lewych | 01


DVD 2017/2:PKW:VOLVO:S80 I 3.0

VOLVO S80 I 3.0

S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Ster.skrzyni biegów EGS | 45
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Poduszka powietrzna AB | 36
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Centrala elektroniczna ZE | 42
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Ster.skrzyni biegów GS | 45
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Informacje dla kierowcy Audio | 30
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Serwis Kasowanie inspekcji | 98
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Ster.skrzyni biegów EGS | 45
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Poduszka powietrzna AB | 30
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I 3.0 | 2,9 | 144 | B6294S2 | 8.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57


DVD 2017/2:PKW:VOLVO:S80 I 3.0 T6

VOLVO S80 I 3.0 T6

S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Poduszka powietrzna AB | 30
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Informacje dla kierowcy Audio | 30
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Centrala elektroniczna ZE | 42
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Ster.skrzyni biegów EGS | 45
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Serwis Kasowanie inspekcji | 98
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Uklad sterowania silnika Motronic ME | 42
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Poduszka powietrzna AB | 36
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Ster.skrzyni biegów EGS | 45
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Ster.skrzyni biegów GS | 45
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 3.0 T6 | 2,9 | 200 | B6294T | 8.2001-7.2006 | Uklad sterowania silnika Motronic ME | 42


DVD 2017/2:PKW:VOLVO:S80 I D5

VOLVO S80 I D5

S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Uklad sterowania silnika CR/EDC | 42
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Poduszka powietrzna AB | 30
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Centrala elektroniczna ZE | 42
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Serwis Kasowanie inspekcji | 98
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Uklad sterowania silnika CR/EDC | 42
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Poduszka powietrzna AB | 36
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I D5 | 2,4 | 120 | D5244T | 8.2001-7.2006 | Informacje dla kierowcy System nawigacyjny | 23


DVD 2017/2:PKW:VOLVO:S80 II 2.4D

VOLVO S80 II 2.4D

S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Uklad sterowania silnika EDC 17 | 89
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Poduszka powietrzna AB TC | 44
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Audio | 30
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Tuner TV | 30
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Centrala elektroniczna ZE | 4C
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Naped DVD | 22
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Informacje dla kierowcy Tuner TV | 30
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Uklad sterowania silnika EDC 17 | 89
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Poduszka powietrzna AB TC | 44
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Informacje dla kierowcy Audio | 30
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Centrala elektroniczna ZE | 4C
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Informacje dla kierowcy Naped DVD | 22
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 2.4D | 2,4 | 120 | D5244T19 | 8.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Uklad sterowania silnika EDC 16C | 4C
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Informacje dla kierowcy Audio | 30
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Przeglad systemu Przeglad pojazdu | 2B
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Elektronika komfortu Sterownik przyczepy | 30
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Poduszka powietrzna AB TC | 44
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Informacje dla kierowcy System nawigacyjny | 30
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Informacje dla kierowcy Naped DVD | 22
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Informacje dla kierowcy Tuner TV | 30
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Centrala elektroniczna ZE | 4C
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Informacje dla kierowcy Audio-Gateway | 47
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43


DVD 2017/2:PKW:VOLVO:S80 II 2.5T

VOLVO S80 II 2.5T

S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy System nawigacyjny | 30
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Tuner TV | 30
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Elektronika komfortu Sterownik przyczepy | 30
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Naped DVD | 22
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Audio-Gateway | 47
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Uklad sterowania silnika Motronic ME | 4K
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Przeglad systemu Przeglad pojazdu | 2B
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Centrala elektroniczna ZE | 4C
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Poduszka powietrzna AB TC | 44
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Audio | 30
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 2.5T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Poduszka powietrzna AB | 5A
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Elektronika komfortu Sterownik przyczepy | 30
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Informacje dla kierowcy Audio | 30
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Centrala elektroniczna ZE | 4C
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Informacje dla kierowcy System nawigacyjny | 30
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Przeglad systemu Przeglad pojazdu | 2B
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Uklad sterowania silnika Motronic ME | 4K
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Informacje dla kierowcy Tuner TV | 30
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Poduszka powietrzna AB TC | 44
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Informacje dla kierowcy Audio-Gateway | 47
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Informacje dla kierowcy Naped DVD | 22
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 2.5T | 2,5 | 187 | B5254T12 | 12.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Uklad sterowania silnika Motronic ME | 4K
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Informacje dla kierowcy System nawigacyjny | 30
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Centrala elektroniczna ZE | 4C
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Przeglad systemu Przeglad pojazdu | 2B
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Poduszka powietrzna AB | 5A
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Informacje dla kierowcy Audio-Gateway | 47
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Poduszka powietrzna AB TC | 44
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Informacje dla kierowcy Tuner TV | 30
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Informacje dla kierowcy Audio | 30
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Informacje dla kierowcy Naped DVD | 22
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 2.5T | 2,5 | 183 | B5254T14 | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Informacje dla kierowcy Naped DVD | 22
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Przeglad systemu Przeglad pojazdu | 2B
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Informacje dla kierowcy Audio | 30
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Centrala elektroniczna ZE | 4C
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Informacje dla kierowcy Tuner TV | 30
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Uklad sterowania silnika Motronic ME | 4K
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Poduszka powietrzna AB TC | 44
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Informacje dla kierowcy System nawigacyjny | 30
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Informacje dla kierowcy Audio-Gateway | 47
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Elektronika komfortu Sterownik przyczepy | 30
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 2.5T | 2,5 | 147 | B5254T6 | 3.2006-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36


DVD 2017/2:PKW:VOLVO:S80 II 3.2

VOLVO S80 II 3.2

S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Poduszka powietrzna AB TC | 44
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Centrala elektroniczna ZE | 4C
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Naped DVD | 22
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Audio | 30
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Tuner TV | 30
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Uklad sterowania silnika MEDEN | 4B
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
S80 II 3.2 | 3,2 | 168 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Audio | 30
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Uklad sterowania silnika MEDEN | 4B
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Centrala elektroniczna ZE | 4C
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Poduszka powietrzna AB TC | 44
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Poduszka powietrzna AB | 5A
S80 II 3.2 | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB | 5A
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Centrala elektroniczna ZE | 4C
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Uklad sterowania silnika MEDEN | 4B
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB TC | 44
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:VOLVO:S80 II 3.2 AWD

VOLVO S80 II 3.2 AWD

S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Naped DVD | 22
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Audio | 30
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Poduszka powietrzna AB TC | 44
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Uklad sterowania silnika MEDEN | 4B
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Centrala elektroniczna ZE | 4C
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Tuner TV | 30
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Audio | 30
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB TC | 44
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Centrala elektroniczna ZE | 4C
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB | 5A
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Uklad sterowania silnika MEDEN | 4B
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F


DVD 2017/2:PKW:VOLVO:S80 II D5

VOLVO S80 II D5

S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Centrala elektroniczna ZE | 4C
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Informacje dla kierowcy Audio | 30
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Uklad sterowania silnika EDC 17 | 89
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Poduszka powietrzna AB TC | 44
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Informacje dla kierowcy Naped DVD | 22
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Informacje dla kierowcy Tuner TV | 30
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II D5 | 2,4 | 151 | D5244T10 | 11.2008-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Audio | 30
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Centrala elektroniczna ZE | 4C
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Poduszka powietrzna AB TC | 44
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Poduszka powietrzna AB | 5A
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Poduszka powietrzna AB TC | 44
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Poduszka powietrzna AB | 5A
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Audio | 30
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Centrala elektroniczna ZE | 4C
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Audio | 30
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Przeglad systemu Przeglad pojazdu | 2B
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Audio-Gateway | 47
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Uklad sterowania silnika EDC 16C | 4C
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Elektronika komfortu Sterownik przyczepy | 30
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Naped DVD | 22
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy System nawigacyjny | 30
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Poduszka powietrzna AB TC | 44
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Centrala elektroniczna ZE | 4C
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Tuner TV | 30
S80 II D5 | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43


DVD 2017/2:PKW:VOLVO:S80 II D5 AWD

VOLVO S80 II D5 AWD

S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Audio | 30
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Naped DVD | 22
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Poduszka powietrzna AB TC | 44
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Tuner TV | 30
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Centrala elektroniczna ZE | 4C
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Uklad sterowania silnika EDC 17 | 89
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Audio | 30
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Poduszka powietrzna AB TC | 44
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Poduszka powietrzna AB | 5A
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Centrala elektroniczna ZE | 4C
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Naped DVD | 22
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Elektronika komfortu Sterownik przyczepy | 30
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Poduszka powietrzna AB TC | 44
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy System nawigacyjny | 30
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Audio-Gateway | 47
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Tuner TV | 30
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Audio | 30
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Uklad sterowania silnika EDC 16C | 4C
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Przeglad systemu Przeglad pojazdu | 2B
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Centrala elektroniczna ZE | 4C
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II D5 AWD | 2,4 | 136 | D5244T4 | 3.2006-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30


DVD 2017/2:PKW:VOLVO:S80 II T6 AWD

VOLVO S80 II T6 AWD

S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Poduszka powietrzna AB TC | 44
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Informacje dla kierowcy Naped DVD | 22
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Uklad sterowania silnika MEDEN | 4B
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Informacje dla kierowcy Audio | 30
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Informacje dla kierowcy Tuner TV | 30
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Centrala elektroniczna ZE | 4C
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II T6 AWD | 3 | 210 | B6304T2 | 1.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Audio | 30
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Poduszka powietrzna AB TC | 44
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Centrala elektroniczna ZE | 4C
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Poduszka powietrzna AB | 5A
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Uklad sterowania silnika MEDEN | 4B
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:VOLVO:S80 II V8 AWD

VOLVO S80 II V8 AWD

S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Informacje dla kierowcy Tuner TV | 30
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Informacje dla kierowcy Audio | 30
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Centrala elektroniczna ZE | 4C
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Informacje dla kierowcy Audio-Gateway | 47
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Informacje dla kierowcy System nawigacyjny | 30
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Poduszka powietrzna AB TC | 44
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Elektronika komfortu Sterownik przyczepy | 30
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Uklad sterowania silnika MEDEN | 4C
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Informacje dla kierowcy Naped DVD | 22
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Przeglad systemu Przeglad pojazdu | 2B
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II V8 AWD | 4,4 | 232 | B8444S | 3.2006-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:VOLVO:S90 2.9

VOLVO S90 2.9

S90 2.9 | 2,9 | 150 | B6304S | 1.1997-5.1998 | Uklad sterowania silnika Motronic M | 42
S90 2.9 | 2,9 | 150 | B6304S | 1.1997-5.1998 | Ster.skrzyni biegów EGS | 42
S90 2.9 | 2,9 | 132 | B6304S | 1.1997-5.1998 | Uklad sterowania silnika Motronic M | 42
S90 2.9 | 2,9 | 132 | B6304S | 1.1997-5.1998 | Ster.skrzyni biegów EGS | 42
S90 2.9 | 2,9 | 132 | B6304S | 1.1997-5.1998 | Poduszka powietrzna AB | 21
S90 2.9 | 2,9 | 150 | B6304S | 1.1997-5.1998 | Poduszka powietrzna AB | 21
S90 2.9 | 2,9 | 150 | B6304S2 | 8.1997-5.1998 | Ster.skrzyni biegów EGS | 42
S90 2.9 | 2,9 | 150 | B6304S2 | 8.1997-5.1998 | Uklad sterowania silnika Motronic M | 42
S90 2.9 | 2,9 | 150 | B6304S2 | 8.1997-5.1998 | Poduszka powietrzna AB | 21


DVD 2017/2:PKW:VOLVO:S90 2.9 Exekutive

VOLVO S90 2.9 Exekutive

S90 2.9 Exekutive | 2,9 | 150 | B6304S | 1.1997-5.1998 | Ster.skrzyni biegów EGS | 42
S90 2.9 Exekutive | 2,9 | 150 | B6304S | 1.1997-5.1998 | Poduszka powietrzna AB | 21
S90 2.9 Exekutive | 2,9 | 150 | B6304S | 1.1997-5.1998 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:VOLVO:S90 2.9 Exekutive Plus

VOLVO S90 2.9 Exekutive Plus

S90 2.9 Exekutive Plus | 2,9 | 150 | B6304S | 1.1997-5.1998 | Poduszka powietrzna AB | 21
S90 2.9 Exekutive Plus | 2,9 | 150 | B6304S | 1.1997-5.1998 | Ster.skrzyni biegów EGS | 42
S90 2.9 Exekutive Plus | 2,9 | 150 | B6304S | 1.1997-5.1998 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:VOLVO:V50 1.6

VOLVO V50 1.6

V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Informacje dla kierowcy Wzmacniacz audio | 22
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Elektronika komfortu Pamiec siedzen str.K | 57
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Informacje dla kierowcy System nawigacyjny | 42
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Poduszka powietrzna AB TC | 77
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Informacje dla kierowcy Telefon Bluetooth | 30
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Informacje dla kierowcy Audio | 42
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Informacje dla kierowcy Subwoofer | 30
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Informacje dla kierowcy Tuner AM/FM | 30
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Przeglad systemu Przeglad pojazdu | 2B
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Informacje dla kierowcy Modul GPS | 30
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Uklad sterowania silnika Sigma | 42
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Oprzyrzadowanie Tablica wskazników | 57
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Informacje dla kierowcy Cyfrowy system audio | 30
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Informacje dla kierowcy Obsluga Audio | 47
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Elektronika komfortu Elektronika akcesoriów | 42
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Elektronika komfortu Sterownik przyczepy | 30
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Uklad zapobieg.zablok. ABS | 4D
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Informacje dla kierowcy Zmieniarka CD | 42
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 1.6 | 1,6 | 74 | B4164S3 | 1.2005- | Informacje dla kierowcy Telefon/System alarmowy | 36


DVD 2017/2:PKW:VOLVO:V50 1.8

VOLVO V50 1.8

V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Subwoofer | 30
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Audio | 42
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Modul GPS | 30
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Poduszka powietrzna AB TC | 77
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Uklad zapobieg.zablok. ABS | 4D
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Uklad sterowania silnika Visteon | 01
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 1.8 | 1,8 | 92 | B4184S11 | 4.2004-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57


DVD 2017/2:PKW:VOLVO:V50 2.0

VOLVO V50 2.0

V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Elektronika akcesoriów | 42
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Poduszka powietrzna AB TC | 77
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Uklad sterowania silnika Visteon | 01
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Zmieniarka CD | 42
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Tuner AM/FM | 30
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Pamiec siedzen str.K | 57
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy System nawigacyjny | 42
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Audio | 42
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Subwoofer | 30
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Uklad zapobieg.zablok. ABS | 4D
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Telefon Bluetooth | 30
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Przeglad systemu Przeglad pojazdu | 2B
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Elektronika komfortu Sterownik przyczepy | 30
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Wzmacniacz audio | 22
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Obsluga Audio | 47
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Cyfrowy system audio | 30
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 36
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Oprzyrzadowanie Tablica wskazników | 57
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 2.0 | 2 | 107 | B4204S3 | 10.2006- | Informacje dla kierowcy Modul GPS | 30


DVD 2017/2:PKW:VOLVO:V50 2.0D

VOLVO V50 2.0D

V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Poduszka powietrzna AB TC | 77
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 36
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Ukl.wtr.w siln.Diesla System addytywny | 4G
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Informacje dla kierowcy Audio | 42
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Informacje dla kierowcy Modul GPS | 30
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Uklad sterowania silnika CR/EDG | 57
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Uklad zapobieg.zablok. ABS | 4D
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Informacje dla kierowcy Subwoofer | 30
V50 2.0D | 2 | 100 | D4204T | 4.2004-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Elektronika komfortu Elektronika akcesoriów | 42
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Elektronika komfortu Sterownik przyczepy | 30
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Subwoofer | 30
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Telefon Bluetooth | 30
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Poduszka powietrzna AB TC | 77
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Oprzyrzadowanie Tablica wskazników | 57
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Elektronika komfortu Pamiec siedzen str.K | 57
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy System nawigacyjny | 42
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Uklad sterowania silnika CR/EDG | 57
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Zmieniarka CD | 42
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Przeglad systemu Przeglad pojazdu | 2B
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Tuner AM/FM | 30
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Wzmacniacz audio | 22
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Uklad zapobieg.zablok. ABS | 4D
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Cyfrowy system audio | 30
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Obsluga Audio | 47
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Modul GPS | 30
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Ukl.wtr.w siln.Diesla System addytywny | 4G
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 2.0D | 2 | 96 | D4204T2 | 4.2004-7.2007 | Informacje dla kierowcy Audio | 42


DVD 2017/2:PKW:VOLVO:V50 2.4

VOLVO V50 2.4

V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Informacje dla kierowcy Audio | 42
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Uklad zapobieg.zablok. ABS | 4D
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Informacje dla kierowcy Subwoofer | 30
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Uklad sterowania silnika Motronic ME | 42
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Informacje dla kierowcy Modul GPS | 30
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Poduszka powietrzna AB TC | 77
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
V50 2.4 | 2,4 | 103 | B5244S5 | 4.2004-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57


DVD 2017/2:PKW:VOLVO:V50 2.4i

VOLVO V50 2.4i

V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Informacje dla kierowcy Audio | 42
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Uklad sterowania silnika Motronic ME | 42
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Uklad zapobieg.zablok. ABS | 4D
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Informacje dla kierowcy Subwoofer | 30
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Informacje dla kierowcy Modul GPS | 30
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Poduszka powietrzna AB TC | 77
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 2.4i | 2,4 | 125 | B5244S4 | 4.2004-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Informacje dla kierowcy Subwoofer | 30
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Informacje dla kierowcy Modul GPS | 30
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Poduszka powietrzna AB TC | 77
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Uklad zapobieg.zablok. ABS | 4D
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Informacje dla kierowcy Audio | 42
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Uklad sterowania silnika Motronic ME | 42
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 2.4i | 2,4 | 125 | B5244S7 | 4.2004-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F


DVD 2017/2:PKW:VOLVO:V50 D5

VOLVO V50 D5

V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Informacje dla kierowcy Audio | 42
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Poduszka powietrzna AB TC | 77
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Uklad zapobieg.zablok. ABS | 4D
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Uklad sterowania silnika EDC 16C | 89
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
V50 D5 | 2,4 | 132 | D5244T13 | 4.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Audio | 42
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Uklad sterowania silnika EDC 16C | 89
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Uklad zapobieg.zablok. ABS | 4D
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Poduszka powietrzna AB TC | 77
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 D5 | 2,4 | 120 | D5244T9 | 4.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57


DVD 2017/2:PKW:VOLVO:V50 T5

VOLVO V50 T5

V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Zmieniarka CD | 42
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Poduszka powietrzna AB TC | 77
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Przeglad systemu Przeglad pojazdu | 2B
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Oprzyrzadowanie Tablica wskazników | 57
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Sterownik przyczepy | 30
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Cyfrowy system audio | 30
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Audio | 42
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy System nawigacyjny | 42
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Tuner AM/FM | 30
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Uklad sterowania silnika Motronic ME | 4B
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Subwoofer | 30
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Elektronika akcesoriów | 42
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Telefon Bluetooth | 30
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Modul GPS | 30
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Uklad zapobieg.zablok. ABS | 4D
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Wzmacniacz audio | 22
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Obsluga Audio | 47
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 T5 | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Pamiec siedzen str.K | 57
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Obsluga Audio | 47
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Przeglad systemu Przeglad pojazdu | 2B
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 42
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Pamiec siedzen str.K | 57
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Uklad sterowania silnika Motronic ME | 4B
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik przyczepy | 30
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Poduszka powietrzna AB TC | 77
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Audio | 42
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 57
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Cyfrowy system audio | 30
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Tuner AM/FM | 30
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Uklad zapobieg.zablok. ABS | 4D
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Telefon Bluetooth | 30
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Subwoofer | 30
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Wzmacniacz audio | 22
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Modul GPS | 30
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Zmieniarka CD | 42
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Elektronika akcesoriów | 42
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F


DVD 2017/2:PKW:VOLVO:V50 T5 AWD

VOLVO V50 T5 AWD

V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Tuner AM/FM | 30
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Telefon Bluetooth | 30
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Elektronika akcesoriów | 42
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Uklad sterowania silnika Motronic ME | 4B
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Poduszka powietrzna AB TC | 77
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Cyfrowy system audio | 30
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Modul GPS | 30
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Zmieniarka CD | 42
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Sterownik przyczepy | 30
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Uklad zapobieg.zablok. ABS | 4D
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Przeglad systemu Przeglad pojazdu | 2B
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Oprzyrzadowanie Tablica wskazników | 57
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Subwoofer | 30
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy System nawigacyjny | 42
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Wzmacniacz audio | 22
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Obsluga Audio | 47
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Pamiec siedzen str.K | 57
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Informacje dla kierowcy Audio | 42
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
V50 T5 AWD | 2,5 | 162 | B5254T3 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Tuner AM/FM | 30
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Obsluga Audio | 47
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Telefon Bluetooth | 30
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Uklad sterowania silnika Motronic ME | 4B
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 57
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 42
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Elektronika akcesoriów | 42
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Pamiec siedzen str.K | 57
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Cyfrowy system audio | 30
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik przyczepy | 30
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Wzmacniacz audio | 22
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Audio | 42
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Modul GPS | 30
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Poduszka powietrzna AB TC | 77
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Przeglad systemu Przeglad pojazdu | 2B
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Uklad zapobieg.zablok. ABS | 4D
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Zmieniarka CD | 42
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Subwoofer | 30
V50 T5 AWD | 2,5 | 169 | B5254T7 | 8.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:VOLVO:V70 2.3i

VOLVO V70 2.3i

V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Poduszka powietrzna AB | 30
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Poduszka powietrzna AB | 36
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Oprzyrzadowanie Tablica wskazników | 57
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Ster.skrzyni biegów EGS | 46
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Poduszka powietrzna AB | 30
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Centrala elektroniczna ZE | 42
V70 2.3i | 2,3 | 154 | B5234T3 | 7.1998- | Uklad sterowania silnika Motronic ME | 42


DVD 2017/2:PKW:VOLVO:V70 I 2.0

VOLVO V70 I 2.0

V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 46
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Poduszka powietrzna AB | 21
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 45
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 30
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Poduszka powietrzna AB | 30
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Uklad sterowania silnika Fenix | 10
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.0 | 2 | 93 | B5202FS | 1.1997-7.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 30
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | Uklad sterowania silnika Motronic M | 42
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | Uklad sterowania silnika Fenix | 10
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | Poduszka powietrzna AB | 21
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.0 | 2 | 105 | B5204S | 1.1997-3.2000 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VOLVO:V70 I 2.0 AWD Turbo

VOLVO V70 I 2.0 AWD Turbo

V70 I 2.0 AWD Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 30
V70 I 2.0 AWD Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Poduszka powietrzna AB | 21
V70 I 2.0 AWD Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.0 AWD Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Uklad sterowania silnika Motronic M | 42
V70 I 2.0 AWD Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.0 AWD Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.0 AWD Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 45
V70 I 2.0 AWD Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.0 AWD Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Poduszka powietrzna AB | 30
V70 I 2.0 AWD Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.0 AWD Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 46
V70 I 2.0 AWD Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.0 AWD Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42


DVD 2017/2:PKW:VOLVO:V70 I 2.0 T 20V

VOLVO V70 I 2.0 T 20V

V70 I 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-3.2000 | Poduszka powietrzna AB | 30
V70 I 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-3.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-3.2000 | Uklad sterowania silnika Motronic ME | 42
V70 I 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-3.2000 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.0 T 20V | 2 | 120 | B5204T4 | 8.1998-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20


DVD 2017/2:PKW:VOLVO:V70 I 2.0 Turbo

VOLVO V70 I 2.0 Turbo

V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | Poduszka powietrzna AB | 30
V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 30
V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | Uklad sterowania silnika Motronic M | 42
V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | Poduszka powietrzna AB | 21
V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I 2.0 Turbo | 2 | 155 | B5204T | 1.1997-3.2000 | Uklad sterowania silnika Motronic M | 10
V70 I 2.0 Turbo | 2 | 132 | B5204T2 | 1.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
V70 I 2.0 Turbo | 2 | 132 | B5204T2 | 1.1997-7.1998 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.0 Turbo | 2 | 132 | B5204T2 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 46
V70 I 2.0 Turbo | 2 | 132 | B5204T2 | 1.1997-7.1998 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.0 Turbo | 2 | 132 | B5204T2 | 1.1997-7.1998 | Poduszka powietrzna AB | 21
V70 I 2.0 Turbo | 2 | 132 | B5204T2 | 1.1997-7.1998 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.0 Turbo | 2 | 132 | B5204T2 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.0 Turbo | 2 | 132 | B5204T2 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.0 Turbo | 2 | 132 | B5204T2 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 30
V70 I 2.0 Turbo | 2 | 132 | B5204T2 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I 2.0 Turbo | 2 | 132 | B5204T2 | 1.1997-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.0 Turbo | 2 | 132 | B5204T2 | 1.1997-7.1998 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.0 Turbo | 2 | 132 | B5204T2 | 1.1997-7.1998 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.0 Turbo | 2 | 132 | B5204T2 | 1.1997-7.1998 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 30
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Uklad sterowania silnika Motronic M | 42
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Uklad sterowania silnika Motronic ME | 42
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 46
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Poduszka powietrzna AB | 30
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Poduszka powietrzna AB | 21
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.0 Turbo | 2 | 166 | B5204T3 | 1.1997-7.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 24


DVD 2017/2:PKW:VOLVO:V70 I 2.3

VOLVO V70 I 2.3

V70 I 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 30
V70 I 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Poduszka powietrzna AB | 21
V70 I 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 46
V70 I 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
V70 I 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.3 | 2,3 | 160 | B5234T2 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57


DVD 2017/2:PKW:VOLVO:V70 I 2.3 AWD

VOLVO V70 I 2.3 AWD

V70 I 2.3 AWD | 2,3 | 184 | B5234T8 | 12.1998-3.2000 | Poduszka powietrzna AB | 30
V70 I 2.3 AWD | 2,3 | 184 | B5234T8 | 12.1998-3.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.3 AWD | 2,3 | 184 | B5234T8 | 12.1998-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.3 AWD | 2,3 | 184 | B5234T8 | 12.1998-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.3 AWD | 2,3 | 184 | B5234T8 | 12.1998-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.3 AWD | 2,3 | 184 | B5234T8 | 12.1998-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.3 AWD | 2,3 | 184 | B5234T8 | 12.1998-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.3 AWD | 2,3 | 184 | B5234T8 | 12.1998-3.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I 2.3 AWD | 2,3 | 184 | B5234T8 | 12.1998-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.3 AWD | 2,3 | 184 | B5234T8 | 12.1998-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.3 AWD | 2,3 | 184 | B5234T8 | 12.1998-3.2000 | Uklad sterowania silnika Motronic ME | 42


DVD 2017/2:PKW:VOLVO:V70 I 2.3R

VOLVO V70 I 2.3R

V70 I 2.3R | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.3R | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Poduszka powietrzna AB | 21
V70 I 2.3R | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.3R | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.3R | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.3R | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.3R | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.3R | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I 2.3R | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 46
V70 I 2.3R | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.3R | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.3R | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
V70 I 2.3R | 2,3 | 184 | B5234T4 | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 30


DVD 2017/2:PKW:VOLVO:V70 I 2.4

VOLVO V70 I 2.4

V70 I 2.4 | 2,4 | 125 | B5244S | 5.1999-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.4 | 2,4 | 125 | B5244S | 5.1999-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.4 | 2,4 | 125 | B5244S | 5.1999-3.2000 | Uklad sterowania silnika Motronic ME | 42
V70 I 2.4 | 2,4 | 125 | B5244S | 5.1999-3.2000 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.4 | 2,4 | 125 | B5244S | 5.1999-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.4 | 2,4 | 125 | B5244S | 5.1999-3.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.4 | 2,4 | 125 | B5244S | 5.1999-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.4 | 2,4 | 125 | B5244S | 5.1999-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.4 | 2,4 | 125 | B5244S | 5.1999-3.2000 | Poduszka powietrzna AB | 30
V70 I 2.4 | 2,4 | 125 | B5244S | 5.1999-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.4 | 2,4 | 125 | B5244S | 5.1999-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.4 | 2,4 | 103 | B5244S2 | 5.1999-3.2000 | Poduszka powietrzna AB | 30
V70 I 2.4 | 2,4 | 103 | B5244S2 | 5.1999-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.4 | 2,4 | 103 | B5244S2 | 5.1999-3.2000 | Uklad sterowania silnika Motronic ME | 42
V70 I 2.4 | 2,4 | 103 | B5244S2 | 5.1999-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.4 | 2,4 | 103 | B5244S2 | 5.1999-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.4 | 2,4 | 103 | B5244S2 | 5.1999-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.4 | 2,4 | 103 | B5244S2 | 5.1999-3.2000 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.4 | 2,4 | 103 | B5244S2 | 5.1999-3.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.4 | 2,4 | 103 | B5244S2 | 5.1999-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.4 | 2,4 | 103 | B5244S2 | 5.1999-3.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.4 | 2,4 | 103 | B5244S2 | 5.1999-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36


DVD 2017/2:PKW:VOLVO:V70 I 2.5

VOLVO V70 I 2.5

V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Uklad sterowania silnika Fenix | 10
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 30
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Poduszka powietrzna AB | 30
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Uklad sterowania silnika Motronic ME | 42
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Poduszka powietrzna AB | 21
V70 I 2.5 | 2,4 | 106 | B5252S | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42


DVD 2017/2:PKW:VOLVO:V70 I 2.5 20V

VOLVO V70 I 2.5 20V

V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Uklad sterowania silnika Motronic ME | 42
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 30
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Uklad sterowania silnika Motronic M | 42
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Poduszka powietrzna AB | 30
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Poduszka powietrzna AB | 21
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.5 20V | 2,4 | 121 | B5254S | 1.1997-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20


DVD 2017/2:PKW:VOLVO:V70 I 2.5 AWD

VOLVO V70 I 2.5 AWD

V70 I 2.5 AWD | 2,4 | 195 | B5244T2 | 3.1999-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.5 AWD | 2,4 | 195 | B5244T2 | 3.1999-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.5 AWD | 2,4 | 195 | B5244T2 | 3.1999-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.5 AWD | 2,4 | 195 | B5244T2 | 3.1999-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.5 AWD | 2,4 | 195 | B5244T2 | 3.1999-3.2000 | Uklad sterowania silnika Motronic M | 42
V70 I 2.5 AWD | 2,4 | 195 | B5244T2 | 3.1999-3.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 I 2.5 AWD | 2,4 | 195 | B5244T2 | 3.1999-3.2000 | Poduszka powietrzna AB | 30
V70 I 2.5 AWD | 2,4 | 195 | B5244T2 | 3.1999-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.5 AWD | 2,4 | 195 | B5244T2 | 3.1999-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
V70 I 2.5 AWD | 2,4 | 195 | B5244T2 | 3.1999-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.5 AWD | 2,4 | 195 | B5244T2 | 3.1999-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.5 AWD | 2,4 | 195 | B5244T2 | 3.1999-3.2000 | Uklad sterowania silnika Motronic ME | 42
V70 I 2.5 AWD | 2,4 | 195 | B5244T2 | 3.1999-3.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47


DVD 2017/2:PKW:VOLVO:V70 I 2.5 BI-FUEL

VOLVO V70 I 2.5 BI-FUEL

V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5244SG | 8.1999-3.2000 | Uklad sterowania silnika Motronic ME | 42
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5244SG | 8.1999-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5244SG | 8.1999-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5244SG | 8.1999-3.2000 | Poduszka powietrzna AB | 30
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5244SG | 8.1999-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5244SG | 8.1999-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5244SG | 8.1999-3.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5244SG | 8.1999-3.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5244SG | 8.1999-3.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5252S | 8.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5252S | 8.1997-7.1999 | Poduszka powietrzna AB | 30
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5252S | 8.1997-7.1999 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5252S | 8.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5252S | 8.1997-7.1999 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5252S | 8.1997-7.1999 | Uklad sterowania silnika Fenix | 10
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5252S | 8.1997-7.1999 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5252S | 8.1997-7.1999 | Poduszka powietrzna AB | 21
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5252S | 8.1997-7.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5252S | 8.1997-7.1999 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 I 2.5 BI-FUEL | 2,4 | 103 | GB5252S | 8.1997-7.1999 | Ster.skrzyni biegów EGS | 46


DVD 2017/2:PKW:VOLVO:V70 I 2.5 T

VOLVO V70 I 2.5 T

V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Uklad sterowania silnika Motronic ME | 42
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Uklad sterowania silnika Motronic M | 42
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 30
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Poduszka powietrzna AB | 30
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Poduszka powietrzna AB | 21
V70 I 2.5 T | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36


DVD 2017/2:PKW:VOLVO:V70 I 2.5 T AWD

VOLVO V70 I 2.5 T AWD

V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 30
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Poduszka powietrzna AB | 21
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Uklad sterowania silnika Motronic M | 42
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Poduszka powietrzna AB | 30
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Uklad sterowania silnika Motronic ME | 42
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.5 T AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42


DVD 2017/2:PKW:VOLVO:V70 I 2.5 T XC

VOLVO V70 I 2.5 T XC

V70 I 2.5 T XC | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.5 T XC | 2,4 | 142 | B5254T | 1.1997-3.2000 | Uklad sterowania silnika Motronic ME | 42
V70 I 2.5 T XC | 2,4 | 142 | B5254T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.5 T XC | 2,4 | 142 | B5254T | 1.1997-3.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.5 T XC | 2,4 | 142 | B5254T | 1.1997-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.5 T XC | 2,4 | 142 | B5254T | 1.1997-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.5 T XC | 2,4 | 142 | B5254T | 1.1997-3.2000 | Poduszka powietrzna AB | 30
V70 I 2.5 T XC | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 30
V70 I 2.5 T XC | 2,4 | 142 | B5254T | 1.1997-3.2000 | Uklad sterowania silnika Motronic M | 42
V70 I 2.5 T XC | 2,4 | 142 | B5254T | 1.1997-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.5 T XC | 2,4 | 142 | B5254T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.5 T XC | 2,4 | 142 | B5254T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I 2.5 T XC | 2,4 | 142 | B5254T | 1.1997-3.2000 | Poduszka powietrzna AB | 21
V70 I 2.5 T XC | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.5 T XC | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24


DVD 2017/2:PKW:VOLVO:V70 I 2.5 T XC AWD

VOLVO V70 I 2.5 T XC AWD

V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Uklad sterowania silnika Motronic ME | 42
V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Poduszka powietrzna AB | 21
V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 30
V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Uklad sterowania silnika Motronic M | 42
V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.5 T XC AWD | 2,4 | 142 | B5254T | 1.1997-3.2000 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VOLVO:V70 I 2.5 TDI

VOLVO V70 I 2.5 TDI

V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | Uklad sterowania silnika EDC/MSA 15.8 | 47
V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 30
V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | Uklad sterowania silnika EDC/MSA 15.7 | 42
V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | Uklad zapobieg.zablok. ABS | 24
V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | Poduszka powietrzna AB | 30
V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.5 TDI | 2,5 | 103 | D5252T | 1.1997-3.2000 | Poduszka powietrzna AB | 21


DVD 2017/2:PKW:VOLVO:V70 I T-5

VOLVO V70 I T-5

V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Uklad zapobieg.zablok. ABS | 24
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Poduszka powietrzna AB | 21
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Poduszka powietrzna AB | 30
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Uklad sterowania silnika Motronic M | 42
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 30
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Uklad sterowania silnika Motronic ME | 42
V70 I T-5 | 2,3 | 176 | B5234T3 | 1.1997-3.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47


DVD 2017/2:PKW:VOLVO:V70 I T-5 AWD

VOLVO V70 I T-5 AWD

V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Uklad zapobieg.zablok. ABS | 24
V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Uklad sterowania silnika Motronic ME | 42
V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Poduszka powietrzna AB | 21
V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Poduszka powietrzna AB | 30
V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Uklad sterowania silnika Motronic M | 42
V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Ster.skrzyni biegów EGS | 30
V70 I T-5 AWD | 2,3 | 174 | B5234T6 | 1.1997-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20


DVD 2017/2:PKW:VOLVO:V70 II 2.0 T

VOLVO V70 II 2.0 T

V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Poduszka powietrzna AB | 36
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Serwis Kasowanie inspekcji | 98
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Centrala elektroniczna ZE | 42
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Poduszka powietrzna AB | 30
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Informacje dla kierowcy Audio | 30
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.0 T | 2 | 132 | B5204T5 | 3.2000-7.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30


DVD 2017/2:PKW:VOLVO:V70 II 2.4

VOLVO V70 II 2.4

V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Poduszka powietrzna AB | 36
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Centrala elektroniczna ZE | 42
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Uklad sterowania silnika MEDEN HS500 | 42
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Informacje dla kierowcy Audio | 30
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Poduszka powietrzna AB | 30
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | Serwis Kasowanie inspekcji | 98
V70 II 2.4 | 2,4 | 125 | B5244S | 3.2000-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Informacje dla kierowcy Audio | 30
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Centrala elektroniczna ZE | 42
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Poduszka powietrzna AB | 30
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Poduszka powietrzna AB | 36
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Uklad sterowania silnika MEDEN HS500 | 42
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Serwis Kasowanie inspekcji | 98
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.4 | 2,4 | 103 | B5244S2 | 3.2000-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Informacje dla kierowcy Audio | 30
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Poduszka powietrzna AB | 36
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Poduszka powietrzna AB | 30
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Centrala elektroniczna ZE | 42
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Uklad sterowania silnika MEDEN HS500 | 42
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4 | 2,4 | 125 | B5244S6 | 4.2003-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40


DVD 2017/2:PKW:VOLVO:V70 II 2.4 T

VOLVO V70 II 2.4 T

V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Poduszka powietrzna AB | 30
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Informacje dla kierowcy Audio | 30
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Centrala elektroniczna ZE | 42
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Poduszka powietrzna AB | 36
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Serwis Kasowanie inspekcji | 98
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.4 T | 2,4 | 147 | B5244T3 | 3.2000-7.2003 | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:VOLVO:V70 II 2.4 T5

VOLVO V70 II 2.4 T5

V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Serwis Kasowanie inspekcji | 98
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Centrala elektroniczna ZE | 42
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Poduszka powietrzna AB | 36
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Poduszka powietrzna AB | 30
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Informacje dla kierowcy Audio | 30
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 II 2.4 T5 | 2,4 | 191 | B5244T5 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B


DVD 2017/2:PKW:VOLVO:V70 II 2.4D

VOLVO V70 II 2.4D

V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Serwis Kasowanie inspekcji | 98
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Poduszka powietrzna AB | 36
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Elektronika akcesoriów | 42
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Informacje dla kierowcy Audio | 30
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Centrala elektroniczna ZE | 42
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Uklad sterowania silnika CR/EDC | 42
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Uklad sterowania silnika CR/EDC | 42
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Poduszka powietrzna AB | 30
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Poduszka powietrzna AB | 36
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Poduszka powietrzna AB | 30
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Serwis Kasowanie inspekcji | 98
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Uklad sterowania silnika CR/EDC | 42
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Uklad sterowania silnika CR/EDC | 42
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Centrala elektroniczna ZE | 42
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Informacje dla kierowcy Audio | 30
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Informacje dla kierowcy Audio | 30
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Poduszka powietrzna AB | 30
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 57
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2007 | Uklad sterowania silnika EDC 16C | 89
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Uklad sterowania silnika EDC 16C | 89
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Poduszka powietrzna AB | 30
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Informacje dla kierowcy Audio | 30
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4D | 2,4 | 90 | D5244T6 | 8.2006-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Poduszka powietrzna AB | 30
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Informacje dla kierowcy Audio | 30
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Uklad sterowania silnika EDC 16C | 89
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II 2.4D | 2,4 | 93 | D5244T7 | 8.2006-7.2007 | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:VOLVO:V70 II 2.4D AWD

VOLVO V70 II 2.4D AWD

V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Uklad sterowania silnika CR/EDC | 42
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Uklad sterowania silnika CR/EDC | 42
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Poduszka powietrzna AB | 30
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Serwis Kasowanie inspekcji | 98
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Poduszka powietrzna AB | 36
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Centrala elektroniczna ZE | 42
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Informacje dla kierowcy Audio | 30
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36


DVD 2017/2:PKW:VOLVO:V70 II 2.5 BI-FUEL CNG

VOLVO V70 II 2.5 BI-FUEL CNG

V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Uklad sterowania silnika MEDEN HS500 | 42
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Poduszka powietrzna AB | 30
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Centrala elektroniczna ZE | 42
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Poduszka powietrzna AB | 36
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Informacje dla kierowcy Audio | 30
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Serwis Kasowanie inspekcji | 98
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.5 BI-FUEL CNG | 2,5 | 103 | B5244SG | 9.2001-7.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30


DVD 2017/2:PKW:VOLVO:V70 II 2.5 BI-FUEL LPG

VOLVO V70 II 2.5 BI-FUEL LPG

V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Centrala elektroniczna ZE | 42
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Poduszka powietrzna AB | 30
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Uklad sterowania silnika MEDEN HS500 | 42
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Poduszka powietrzna AB | 36
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Informacje dla kierowcy Audio | 30
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Serwis Kasowanie inspekcji | 98
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II 2.5 BI-FUEL LPG | 2,5 | 103 | B5244SG2 | 9.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:VOLVO:V70 II 2.5 T

VOLVO V70 II 2.5 T

V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Poduszka powietrzna AB | 30
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Serwis Kasowanie inspekcji | 98
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Poduszka powietrzna AB | 36
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Informacje dla kierowcy Audio | 30
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Centrala elektroniczna ZE | 42
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E


DVD 2017/2:PKW:VOLVO:V70 II 2.5 T AWD

VOLVO V70 II 2.5 T AWD

V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Poduszka powietrzna AB | 30
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Centrala elektroniczna ZE | 42
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Serwis Kasowanie inspekcji | 98
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Poduszka powietrzna AB | 36
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Informacje dla kierowcy Audio | 30
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30


DVD 2017/2:PKW:VOLVO:V70 II 2.5D

VOLVO V70 II 2.5D

V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Serwis Kasowanie inspekcji | 98
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Uklad sterowania silnika EDC/MSA 15.8 | 47
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Centrala elektroniczna ZE | 42
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Informacje dla kierowcy Audio | 30
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Poduszka powietrzna AB | 30
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.5D | 2,5 | 103 | D5252T | 3.2000-7.2001 | Informacje dla kierowcy Telefon/System alarmowy | 4F


DVD 2017/2:PKW:VOLVO:V70 II D5

VOLVO V70 II D5

V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Uklad sterowania silnika CR/EDC | 42
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Uklad zapobieg.zablok. ABS | 4E
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Uklad zapobieg.zablok. ABS | 4E
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Informacje dla kierowcy Audio | 30
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Poduszka powietrzna AB | 30
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II D5 | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 57
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Informacje dla kierowcy Audio | 30
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Poduszka powietrzna AB | 30
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Uklad sterowania silnika EDC 16C | 89
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II D5 | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30


DVD 2017/2:PKW:VOLVO:V70 II D5 AWD

VOLVO V70 II D5 AWD

V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Uklad zapobieg.zablok. ABS | 4E
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Uklad zapobieg.zablok. ABS | 4E
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Uklad sterowania silnika CR/EDC | 42
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II D5 AWD | 2,4 | 136 | D5244T3 | 12.2005-7.2006 | Poduszka powietrzna AB | 30
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Poduszka powietrzna AB | 30
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Uklad sterowania silnika EDC 16C | 89
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 57
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2006-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57


DVD 2017/2:PKW:VOLVO:V70 II R 2.5 T AWD

VOLVO V70 II R 2.5 T AWD

V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Centrala elektroniczna ZE | 42
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Poduszka powietrzna AB | 30
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Poduszka powietrzna AB | 36
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Informacje dla kierowcy Audio | 30
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Uklad zapobieg.zablok. ABS | 4E
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Uklad sterowania silnika Motronic ME | 42
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 57
V70 II R 2.5 T AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Serwis Kasowanie inspekcji | 98


DVD 2017/2:PKW:VOLVO:V70 II XC AWD

VOLVO V70 II XC AWD

V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Poduszka powietrzna AB | 30
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Centrala elektroniczna ZE | 42
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Uklad zapobieg.zablok. ABS | 4E
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Uklad sterowania silnika Motronic ME | 42
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Uklad zapobieg.zablok. ABS | 4E
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Informacje dla kierowcy System nawigacyjny | 23
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Serwis Kasowanie inspekcji | 98
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Informacje dla kierowcy Audio | 30
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Uklad sterowania silnika Motronic ME | 42
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II XC AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2002 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30


DVD 2017/2:PKW:VOLVO:V70 III 2.4D

VOLVO V70 III 2.4D

V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Audio | 30
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Tuner TV | 30
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Subwoofer | 25
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Centrala elektroniczna ZE | 4C
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Naped DVD | 22
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Poduszka powietrzna AB | 44
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Uklad sterowania silnika EDC 17 | 89
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 2.4D | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Przeglad systemu Przeglad pojazdu | 2B
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Naped DVD | 22
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Uklad sterowania silnika EDC 16C | 4C
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Poduszka powietrzna AB | 44
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Elektronika komfortu Sterownik przyczepy | 30
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Subwoofer | 25
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Audio | 30
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy System nawigacyjny | 30
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Centrala elektroniczna ZE | 4C
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Audio-Gateway | 47
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Tuner TV | 30
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 2.4D | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K


DVD 2017/2:PKW:VOLVO:V70 III 2.5 T

VOLVO V70 III 2.5 T

V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Audio | 30
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Tuner TV | 30
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy System nawigacyjny | 30
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Audio-Gateway | 47
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Poduszka powietrzna AB | 44
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Centrala elektroniczna ZE | 4C
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Przeglad systemu Przeglad pojazdu | 2B
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Elektronika komfortu Sterownik przyczepy | 30
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Naped DVD | 22
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Uklad sterowania silnika Motronic ME | 4K
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Informacje dla kierowcy Subwoofer | 25
V70 III 2.5 T | 2,5 | 170 | B5254T10 | 8.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Informacje dla kierowcy Subwoofer | 25
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Informacje dla kierowcy Tuner TV | 30
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Centrala elektroniczna ZE | 4C
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Informacje dla kierowcy Naped DVD | 22
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Poduszka powietrzna AB | 44
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Uklad sterowania silnika Motronic ME | 4K
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Informacje dla kierowcy Audio | 30
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 2.5 T | 2,5 | 147 | B5254T6 | 8.2007-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33


DVD 2017/2:PKW:VOLVO:V70 III 3.2

VOLVO V70 III 3.2

V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Poduszka powietrzna AB | 44
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Naped DVD | 22
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Centrala elektroniczna ZE | 4C
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Audio | 30
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Tuner TV | 30
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Subwoofer | 25
V70 III 3.2 | 3,2 | 175 | B6324S | 8.2007-7.2010 | Uklad sterowania silnika MEDEN | 4B
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Centrala elektroniczna ZE | 4C
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Subwoofer | 25
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB | 5A
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB | 44
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Uklad sterowania silnika MEDEN | 4B
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Audio | 30
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 3.2 | 3,2 | 179 | B6324S5 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D


DVD 2017/2:PKW:VOLVO:V70 III 3.2 AWD

VOLVO V70 III 3.2 AWD

V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Tuner TV | 30
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Audio | 30
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Subwoofer | 25
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Naped DVD | 22
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Poduszka powietrzna AB | 44
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Uklad sterowania silnika MEDEN | 4B
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Centrala elektroniczna ZE | 4C
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Uklad sterowania silnika MEDEN | 4B
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB | 5A
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Subwoofer | 25
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Audio | 30
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Centrala elektroniczna ZE | 4C
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB | 44
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30


DVD 2017/2:PKW:VOLVO:V70 III D5

VOLVO V70 III D5

V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Poduszka powietrzna AB | 44
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Uklad sterowania silnika EDC 17 | 89
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Tuner TV | 30
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Centrala elektroniczna ZE | 4C
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Naped DVD | 22
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Subwoofer | 25
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III D5 | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Audio | 30
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Audio | 30
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Poduszka powietrzna AB | 5A
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Subwoofer | 25
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Poduszka powietrzna AB | 44
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III D5 | 2,4 | 158 | D5244T11 | 8.2011- | Centrala elektroniczna ZE | 4C
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Audio | 30
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Subwoofer | 25
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Uklad sterowania silnika EDC 17 | 89
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Poduszka powietrzna AB | 44
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Poduszka powietrzna AB | 5A
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Centrala elektroniczna ZE | 4C
V70 III D5 | 2,4 | 158 | D5244T15 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Audio | 30
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Uklad sterowania silnika EDC 16C | 4C
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Subwoofer | 25
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Elektronika komfortu Sterownik przyczepy | 30
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Audio-Gateway | 47
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Poduszka powietrzna AB | 44
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Przeglad systemu Przeglad pojazdu | 2B
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Naped DVD | 22
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy System nawigacyjny | 30
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Tuner TV | 30
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Centrala elektroniczna ZE | 4C
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III D5 | 2,4 | 132 | D5244T4 | 8.2007-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:VOLVO:V70 III T6 AWD

VOLVO V70 III T6 AWD

V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Informacje dla kierowcy Tuner TV | 30
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Informacje dla kierowcy Audio | 30
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Centrala elektroniczna ZE | 4C
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Informacje dla kierowcy Subwoofer | 25
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Uklad sterowania silnika MEDEN | 4B
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Poduszka powietrzna AB | 44
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Informacje dla kierowcy Naped DVD | 22
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III T6 AWD | 3 | 210 | B6304T2 | 8.2007-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Uklad sterowania silnika MEDEN | 4B
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Centrala elektroniczna ZE | 4C
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Poduszka powietrzna AB | 44
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Subwoofer | 25
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Audio | 30
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Poduszka powietrzna AB | 5A


DVD 2017/2:PKW:VOLVO:V90 2.9

VOLVO V90 2.9

V90 2.9 | 2,9 | 132 |  | 1.1997-7.1998 | Poduszka powietrzna AB | 21
V90 2.9 | 2,9 | 132 |  | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 42
V90 2.9 | 2,9 | 132 |  | 1.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
V90 2.9 | 2,9 | 150 | B6304S | 1.1997-7.1998 | Ster.skrzyni biegów EGS | 42
V90 2.9 | 2,9 | 150 | B6304S | 1.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
V90 2.9 | 2,9 | 150 | B6304S | 1.1997-7.1998 | Poduszka powietrzna AB | 21
V90 2.9 | 2,9 | 150 | B6304S2 | 8.1997-7.1998 | Poduszka powietrzna AB | 21
V90 2.9 | 2,9 | 150 | B6304S2 | 8.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
V90 2.9 | 2,9 | 150 | B6304S2 | 8.1997-7.1998 | Ster.skrzyni biegów EGS | 42


DVD 2017/2:PKW:VOLVO:XC70 II 3.2

VOLVO XC70 II 3.2

XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Naped DVD | 22
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Audio | 30
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Uklad sterowania silnika MEDEN | 4B
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Tuner TV | 30
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Poduszka powietrzna AB | 44
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy System nawigacyjny | 30
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Subwoofer | 25
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Poduszka powietrzna AB | 5A
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Centrala elektroniczna ZE | 4C
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II 3.2 | 3,2 | 0 | B6324S4 | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Tuner TV | 30
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Centrala elektroniczna ZE | 4C
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Uklad sterowania silnika MEDEN | 4B
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Naped DVD | 22
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Poduszka powietrzna AB | 44
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Poduszka powietrzna AB | 5A
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Audio | 30
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy System nawigacyjny | 30
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Subwoofer | 25
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II 3.2 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.4

VW (VOLKSWAGEN) Bora 1.4

Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Uklad sterowania silnika Marelli | 57
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | System audio >>> | 22
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Ster.skrzyni biegów AG 4 | 30
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | System radiowy >>> | 22
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.4 | 1,4 | 55 | AHW | 9.1998-5.2005 | System nawigacji >>> | 22
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Zamek centralny Centralny zamek | 22
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | System nawigacji >>> | 22
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Poduszka powietrzna AB | 30
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Oswietlenie Litronic (Slave) | 77
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | System audio >>> | 22
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Poduszka powietrzna AB | 30
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Ster.skrzyni biegów AG 4 | 30
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Poduszka powietrzna AB | 30
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Serwis Zerowanie okresu | 49
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | System radiowy >>> | 22
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | Uklad sterowania silnika Marelli | 57
Bora 1.4 | 1,4 | 55 | AKQ | 9.1998-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Zamek centralny Centralny zamek | 22
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | System nawigacji >>> | 22
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Uklad sterowania silnika Motronic ME | 01
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | System radiowy >>> | 22
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Uklad sterowania silnika Marelli | 57
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Serwis Zerowanie okresu | 49
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Oswietlenie Litronic (Slave) | 77
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Ster.skrzyni biegów AG 4 | 30
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | System audio >>> | 22
Bora 1.4 | 1,4 | 55 | APE | 1.1999-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Uklad sterowania silnika Motronic ME | 01
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Poduszka powietrzna AB | 30
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | System audio >>> | 22
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | System nawigacji >>> | 22
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Zamek centralny Centralny zamek | 22
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Poduszka powietrzna AB | 30
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Serwis Zerowanie okresu | 49
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Oswietlenie Litronic (Slave) | 77
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | System radiowy >>> | 22
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | System audio >>> | 22
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | System radiowy >>> | 22
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | System nawigacji >>> | 22
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Uklad sterowania silnika Motronic ME | 01
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.4 | 1,4 | 55 | BCA | 10.2001-5.2005 | Oswietlenie Litronic (Slave) | 77


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.4 Variant

VW (VOLKSWAGEN) Bora 1.4 Variant

Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | System audio >>> | 22
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | System nawigacji >>> | 22
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | System radiowy >>> | 22
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.4 Variant | 1,4 | 55 | AHW | 5.2000-5.2005 | Uklad sterowania silnika Marelli | 57
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | System audio >>> | 22
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Zamek centralny Centralny zamek | 22
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Poduszka powietrzna AB | 30
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | System nawigacji >>> | 22
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Poduszka powietrzna AB | 30
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Serwis Zerowanie okresu | 49
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Poduszka powietrzna AB | 30
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | System radiowy >>> | 22
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Uklad sterowania silnika Motronic ME | 01
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Oswietlenie Litronic (Slave) | 77
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Uklad sterowania silnika Motronic ME | 01
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | System nawigacji >>> | 22
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | System audio >>> | 22
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.4 Variant | 1,4 | 55 | BCA | 10.2001-5.2005 | System radiowy >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.6

VW (VOLKSWAGEN) Bora 1.6

Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | System nawigacji >>> | 22
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Uklad sterowania silnika Simos | 43
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | System radiowy >>> | 22
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | System audio >>> | 22
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Ster.skrzyni biegów AG 4 | 30
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.6 | 1,6 | 74 | AEH | 9.1998-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | System nawigacji >>> | 22
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | System radiowy >>> | 22
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Ster.skrzyni biegów AG 4 | 30
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Uklad sterowania silnika Simos | 43
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 | 1,6 | 74 | AKL | 9.1998-5.2005 | System audio >>> | 22
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Uklad sterowania silnika Simos | 57
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | System radiowy >>> | 22
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Serwis Zerowanie okresu | 49
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | System audio >>> | 22
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Ster.skrzyni biegów AG 4 | 30
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | System nawigacji >>> | 22
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 | 1,6 | 74 | APF | 5.1999-9.2000 | Zamek centralny Centralny zamek | 22
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | System audio >>> | 22
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Zamek centralny Centralny zamek | 22
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Serwis Zerowanie okresu | 49
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | System nawigacji >>> | 22
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Uklad sterowania silnika Marelli | 57
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | System radiowy >>> | 22
Bora 1.6 | 1,6 | 77 | ATN | 8.1999-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | System radiowy >>> | 22
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Serwis Zerowanie okresu | 49
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Zamek centralny Centralny zamek | 22
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | System nawigacji >>> | 22
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | System audio >>> | 22
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Uklad sterowania silnika Marelli | 57
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Uklad sterowania silnika Simos | 57
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | System nawigacji >>> | 22
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 | 1,6 | 75 | AVU | 9.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | System audio >>> | 22
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Serwis Zerowanie okresu | 49
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | System nawigacji >>> | 22
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | System radiowy >>> | 22
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Zamek centralny Centralny zamek | 22
Bora 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Uklad sterowania silnika Marelli | 57
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Uklad sterowania silnika Marelli | 57
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | System radiowy >>> | 22
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | System audio >>> | 22
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | System nawigacji >>> | 22
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 | 1,6 | 77 | BCB | 11.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | System radiowy >>> | 22
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | System nawigacji >>> | 22
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Uklad sterowania silnika Simos | 57
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2005 | System audio >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.6 FSI

VW (VOLKSWAGEN) Bora 1.6 FSI

Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Uklad sterowania silnika Motronic MED | 42
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | System audio >>> | 22
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | System radiowy >>> | 22
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | System nawigacji >>> | 22
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.6 FSI Variant

VW (VOLKSWAGEN) Bora 1.6 FSI Variant

Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Uklad sterowania silnika Motronic MED | 42
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | System audio >>> | 22
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | System radiowy >>> | 22
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.6 Variant

VW (VOLKSWAGEN) Bora 1.6 Variant

Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Uklad sterowania silnika Simos | 43
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Ster.skrzyni biegów AG 4 | 30
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | System audio >>> | 22
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | System radiowy >>> | 22
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Serwis Zerowanie okresu | 49
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Zamek centralny Centralny zamek | 22
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | System nawigacji >>> | 22
Bora 1.6 Variant | 1,6 | 74 | AEH | 5.1999-4.2001 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | System nawigacji >>> | 22
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Ster.skrzyni biegów AG 4 | 30
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Uklad sterowania silnika Simos | 43
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | System radiowy >>> | 22
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | System audio >>> | 22
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 Variant | 1,6 | 74 | AKL | 5.1999-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Uklad sterowania silnika Simos | 57
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | System audio >>> | 22
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Ster.skrzyni biegów AG 4 | 30
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | System radiowy >>> | 22
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Serwis Zerowanie okresu | 49
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Zamek centralny Centralny zamek | 22
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | System nawigacji >>> | 22
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 Variant | 1,6 | 74 | APF | 5.1999-9.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Zamek centralny Centralny zamek | 22
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | System nawigacji >>> | 22
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Serwis Zerowanie okresu | 49
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | System radiowy >>> | 22
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | System audio >>> | 22
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Uklad sterowania silnika Marelli | 57
Bora 1.6 Variant | 1,6 | 77 | ATN | 8.1999-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Uklad sterowania silnika Marelli | 57
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Serwis Zerowanie okresu | 49
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | System audio >>> | 22
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Zamek centralny Centralny zamek | 22
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | System nawigacji >>> | 22
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | System radiowy >>> | 22
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | System radiowy >>> | 22
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | System nawigacji >>> | 22
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Uklad sterowania silnika Simos | 57
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | System audio >>> | 22
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 Variant | 1,6 | 75 | AVU | 9.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Zamek centralny Centralny zamek | 22
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | System nawigacji >>> | 22
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Serwis Zerowanie okresu | 49
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | System radiowy >>> | 22
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Uklad sterowania silnika Marelli | 57
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | System audio >>> | 22
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | System nawigacji >>> | 22
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | System audio >>> | 22
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Uklad sterowania silnika Marelli | 57
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | System radiowy >>> | 22
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 Variant | 1,6 | 77 | BCB | 11.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Oswietlenie Litronic (Master) | 95
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Zamek centralny Centralny zamek | 22
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | System nawigacji >>> | 22
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Serwis Zerowanie okresu | 49
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Oswietlenie Litronic (Slave) | 77
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | System audio >>> | 22
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | System radiowy >>> | 22
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Uklad sterowania silnika Simos | 57
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Poduszka powietrzna AB | 30
Bora 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-5.2003 | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.6i

VW (VOLKSWAGEN) Bora 1.6i

Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | System nawigacji >>> | 22
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Zamek centralny Centralny zamek | 22
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Oswietlenie Litronic (Master) | 95
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Oswietlenie Litronic (Slave) | 77
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | System radiowy >>> | 22
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Poduszka powietrzna AB | 30
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Uklad sterowania silnika Motronic ME | 01
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Poduszka powietrzna AB | 30
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Ster.skrzyni biegów AG 4 | 30
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | System audio >>> | 22
Bora 1.6i | 1,6 | 78 | AWB | 1.2005-2.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | Uklad sterowania silnika Simos | 57
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | Poduszka powietrzna AB | 30
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | Poduszka powietrzna AB | 30
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | System audio >>> | 22
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | System radiowy >>> | 22
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | Zamek centralny Centralny zamek | 22
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | Serwis Zerowanie okresu | 49
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | System nawigacji >>> | 22
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | Uklad zapobieg.zablok. ABS | 42
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6i | 1,6 | 74 | BWG | 7.2006- | Siec pojazdu Zlacze magistrali danych CAN | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.8

VW (VOLKSWAGEN) Bora 1.8

Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | System nawigacji >>> | 22
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Zamek centralny Centralny zamek | 22
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Serwis Zerowanie okresu | 49
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | System audio >>> | 22
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Ster.skrzyni biegów AG 4 | 30
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | System radiowy >>> | 22
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Poduszka powietrzna AB | 30
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Oswietlenie Litronic (Slave) | 77
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Poduszka powietrzna AB | 30
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Poduszka powietrzna AB | 30
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.8 | 1,8 | 92 | AGN | 9.1998-10.2000 | Uklad sterowania silnika Motronic M | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.8 T

VW (VOLKSWAGEN) Bora 1.8 T

Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | System radiowy >>> | 22
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | System audio >>> | 22
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | System nawigacji >>> | 22
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Uklad sterowania silnika Motronic M | 57
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.8 T | 1,8 | 110 | AGU | 5.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Zamek centralny Centralny zamek | 22
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | System nawigacji >>> | 22
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | System radiowy >>> | 22
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | System audio >>> | 22
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Oswietlenie Litronic (Slave) | 77
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Serwis Zerowanie okresu | 49
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Uklad sterowania silnika Motronic ME | 01
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8 T | 1,8 | 110 | ARX | 9.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | System radiowy >>> | 22
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | System nawigacji >>> | 22
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | System audio >>> | 22
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Serwis Zerowanie okresu | 49
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Oswietlenie Litronic (Slave) | 77
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | System nawigacji >>> | 22
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Zamek centralny Centralny zamek | 22
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Poduszka powietrzna AB | 30
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Uklad sterowania silnika Motronic ME | 01
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Oswietlenie Litronic (Master) | 95
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | System audio >>> | 22
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Poduszka powietrzna AB | 30
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.8 T | 1,8 | 132 | AUQ | 5.2002-5.2003 | System radiowy >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.8 T 20V

VW (VOLKSWAGEN) Bora 1.8 T 20V

Bora 1.8 T 20V | 1,8 | 132 | AWP | 1.2005- | Poduszka powietrzna AB | 30
Bora 1.8 T 20V | 1,8 | 132 | AWP | 1.2005- | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 T 20V | 1,8 | 132 | AWP | 1.2005- | Serwis Zerowanie okresu | 49
Bora 1.8 T 20V | 1,8 | 132 | AWP | 1.2005- | Uklad sterowania silnika Motronic ME | 01
Bora 1.8 T 20V | 1,8 | 132 | AWP | 1.2005- | Poduszka powietrzna AB | 30
Bora 1.8 T 20V | 1,8 | 132 | BEK | 1.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.8 T 20V | 1,8 | 132 | BEK | 1.2005- | Uklad sterowania silnika Motronic ME | 01
Bora 1.8 T 20V | 1,8 | 132 | BEK | 1.2005- | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8 T 20V | 1,8 | 132 | BEK | 1.2005- | Serwis Zerowanie okresu | 49
Bora 1.8 T 20V | 1,8 | 132 | BEK | 1.2005- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8 T 20V | 1,8 | 132 | BEK | 1.2005- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8 T 20V | 1,8 | 132 | BEK | 1.2005- | Poduszka powietrzna AB | 30
Bora 1.8 T 20V | 1,8 | 132 | BEK | 1.2005- | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 T 20V | 1,8 | 132 | BEK | 1.2005- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.8 T Variant

VW (VOLKSWAGEN) Bora 1.8 T Variant

Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | System audio >>> | 22
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | System nawigacji >>> | 22
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | System radiowy >>> | 22
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Uklad sterowania silnika Motronic M | 57
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | System radiowy >>> | 22
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Serwis Zerowanie okresu | 49
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Oswietlenie Litronic (Slave) | 77
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Uklad sterowania silnika Motronic ME | 01
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Zamek centralny Centralny zamek | 22
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | System audio >>> | 22
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | System nawigacji >>> | 22
Bora 1.8 T Variant | 1,8 | 110 | ARX | 9.2000-4.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | System radiowy >>> | 22
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | System nawigacji >>> | 22
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | System audio >>> | 22
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | System radiowy >>> | 22
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Uklad sterowania silnika Motronic ME | 01
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Serwis Zerowanie okresu | 49
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | System nawigacji >>> | 22
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Zamek centralny Centralny zamek | 22
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Poduszka powietrzna AB | 30
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Oswietlenie Litronic (Slave) | 77
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | System audio >>> | 22
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Oswietlenie Litronic (Master) | 95
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Poduszka powietrzna AB | 30
Bora 1.8 T Variant | 1,8 | 132 | AUQ | 5.2002-5.2003 | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.8i

VW (VOLKSWAGEN) Bora 1.8i

Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | System audio >>> | 22
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Serwis Zerowanie okresu | 49
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Zamek centralny Centralny zamek | 22
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Poduszka powietrzna AB | 30
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | System nawigacji >>> | 22
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Ster.skrzyni biegów AG 4 | 30
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Uklad sterowania silnika Motronic ME | 01
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Uklad zapobieg.zablok. ABS | 42
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | System radiowy >>> | 22
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.8i | 1,8 | 92 | BAF | 1.2007- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.8i Turbo

VW (VOLKSWAGEN) Bora 1.8i Turbo

Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Oswietlenie Litronic (Master) | 95
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Oswietlenie Litronic (Slave) | 77
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | System audio >>> | 22
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | System radiowy >>> | 22
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Zamek centralny Centralny zamek | 22
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Uklad sterowania silnika Motronic ME | 01
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Poduszka powietrzna AB | 30
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | System nawigacji >>> | 22
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Poduszka powietrzna AB | 30
Bora 1.8i Turbo | 1,8 | 110 | BAE | 8.2001-1.2006 | Ster.skrzyni biegów AG 4 | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.9 SDI

VW (VOLKSWAGEN) Bora 1.9 SDI

Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Poduszka powietrzna AB | 30
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | System radiowy >>> | 22
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Uklad sterowania silnika VE/EDC | 44
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Poduszka powietrzna AB | 30
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Ster.skrzyni biegów AG 4 | 30
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | System audio >>> | 22
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Serwis Zerowanie okresu | 49
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Uklad sterowania silnika EDC 15VM | 54
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Poduszka powietrzna AB | 30
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | System nawigacji >>> | 22
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Zamek centralny Centralny zamek | 22
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 SDI | 1,9 | 50 | AGP | 9.1998-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | System audio >>> | 22
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | System radiowy >>> | 22
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Uklad sterowania silnika VE/EDC | 44
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Ster.skrzyni biegów AG 4 | 30
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | System nawigacji >>> | 22
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Uklad sterowania silnika EDC 15VM | 54
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 SDI | 1,9 | 50 | AQM | 9.1998-5.2005 | Zamek centralny Centralny zamek | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.9 TDI

VW (VOLKSWAGEN) Bora 1.9 TDI

Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Uklad sterowania silnika VE/EDC | 44
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | System audio >>> | 22
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Uklad sterowania silnika EDC 15VM | 54
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Ster.skrzyni biegów AG 4 | 30
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI | 1,9 | 66 | AGR | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Ster.skrzyni biegów AG 4 | 30
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | System audio >>> | 22
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Uklad sterowania silnika VE/EDC | 44
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Uklad sterowania silnika EDC 15VM | 54
Bora 1.9 TDI | 1,9 | 81 | AHF | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | System audio >>> | 22
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | System nawigacji >>> | 22
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Ster.skrzyni biegów AG 4 | 30
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | System radiowy >>> | 22
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI | 1,9 | 85 | AJM | 9.1998-5.2001 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Uklad sterowania silnika EDC 15VM | 54
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Uklad sterowania silnika VE/EDC | 44
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Ster.skrzyni biegów AG 4 | 30
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | System audio >>> | 22
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI | 1,9 | 66 | ALH | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | System audio >>> | 22
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Ster.skrzyni biegów AG 4 | 30
Bora 1.9 TDI | 1,9 | 110 | ARL | 1.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | System audio >>> | 22
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Uklad sterowania silnika EDC 15VM | 54
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | System audio >>> | 22
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI | 1,9 | 96 | ASZ | 1.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | System audio >>> | 22
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | System nawigacji >>> | 22
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Ster.skrzyni biegów AG 4 | 30
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | System audio >>> | 22
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | System radiowy >>> | 22
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2001-6.2003 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI | 1,9 | 74 | ATD | 1.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | System audio >>> | 22
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Ster.skrzyni biegów AG 4 | 30
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | System nawigacji >>> | 22
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | System radiowy >>> | 22
Bora 1.9 TDI | 1,9 | 85 | AUY | 1.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI | 1,9 | 66 | AXR | 10.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI | 1,9 | 66 | AXR | 10.2005- | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI | 1,9 | 66 | AXR | 10.2005- | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 66 | AXR | 10.2005- | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI | 1,9 | 66 | AXR | 10.2005- | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | System audio >>> | 22
Bora 1.9 TDI | 1,9 | 66 | AXR | 10.2005- | Serwis Zerowanie okresu | 49
Bora 1.9 TDI | 1,9 | 66 | AXR | 10.2005- | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI | 1,9 | 66 | AXR | 10.2005- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI | 1,9 | 66 | AXR | 10.2005- | Uklad sterowania silnika EDC 15P+ | 42
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI | 1,9 | 66 | AXR | 10.2005- | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 74 | BEW | 1.2005-9.2005 | Uklad sterowania silnika EDC 16U31 | 4C
Bora 1.9 TDI | 1,9 | 74 | BEW | 1.2005-9.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 74 | BEW | 1.2005-9.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI | 1,9 | 74 | BEW | 1.2005-9.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI | 1,9 | 74 | BEW | 1.2005-9.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 77 | BXE | 9.2006-8.2010 | Serwis Kasowanie inspekcji | 43
Bora 1.9 TDI | 1,9 | 77 | BXE | 9.2006-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Bora 1.9 TDI | 1,9 | 77 | BXE | 9.2006-8.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Bora 1.9 TDI | 1,9 | 77 | BXE | 9.2006-8.2010 | Poduszka powietrzna AB | 30
Bora 1.9 TDI | 1,9 | 77 | BXE | 9.2006-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.9 TDI Variant

VW (VOLKSWAGEN) Bora 1.9 TDI Variant

Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | Uklad sterowania silnika VE/EDC | 44
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | Uklad sterowania silnika EDC 15VM | 54
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | System audio >>> | 22
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI Variant | 1,9 | 66 | AGR | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Ster.skrzyni biegów AG 4 | 30
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Uklad sterowania silnika EDC 15VM | 54
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | System audio >>> | 22
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Uklad sterowania silnika VE/EDC | 44
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | System audio >>> | 22
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Ster.skrzyni biegów AG 4 | 30
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | System radiowy >>> | 22
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | System nawigacji >>> | 22
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | System audio >>> | 22
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 110 | ARL | 5.2002-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Uklad sterowania silnika EDC 15VM | 54
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | System audio >>> | 22
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | System audio >>> | 22
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI Variant | 1,9 | 96 | ASZ | 1.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | System audio >>> | 22
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 74 | ATD | 5.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | System nawigacji >>> | 22
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | System radiowy >>> | 22
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Ster.skrzyni biegów AG 4 | 30
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | System audio >>> | 22
Bora 1.9 TDI Variant | 1,9 | 85 | AUY | 1.2000-4.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | System audio >>> | 22
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-5.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 2.0

VW (VOLKSWAGEN) Bora 2.0

Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | System radiowy >>> | 22
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Uklad sterowania silnika Motronic M | 57
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | System nawigacji >>> | 22
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Ster.skrzyni biegów AG 4 | 30
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Serwis Zerowanie okresu | 49
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Uklad sterowania silnika Motronic M | 53
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | Zamek centralny Centralny zamek | 22
Bora 2.0 | 2 | 85 | APK | 9.1998-5.2005 | System audio >>> | 22
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | System nawigacji >>> | 22
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Zamek centralny Centralny zamek | 22
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Serwis Zerowanie okresu | 49
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | System radiowy >>> | 22
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | System audio >>> | 22
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Ster.skrzyni biegów AG 4 | 30
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Uklad sterowania silnika Motronic M | 53
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 2.0 | 2 | 85 | AQY | 9.1998-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Oswietlenie Litronic (Slave) | 77
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Serwis Zerowanie okresu | 49
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | System audio >>> | 22
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Uklad sterowania silnika Motronic ME | 01
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | System radiowy >>> | 22
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | Zamek centralny Centralny zamek | 22
Bora 2.0 | 2 | 85 | AZH | 4.2000-6.2001 | System nawigacji >>> | 22
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Uklad sterowania silnika Motronic ME | 01
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | System audio >>> | 22
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | System radiowy >>> | 22
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | System nawigacji >>> | 22
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 85 | AZJ | 5.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 2.0 | 2 | 85 | BER | 9.2002-9.2012 | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 84 | BER | 5.2000- | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 84 | BER | 5.2000- | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 85 | BER | 9.2002-9.2012 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 | 2 | 84 | BER | 5.2000- | Serwis Zerowanie okresu | 49
Bora 2.0 | 2 | 84 | BER | 5.2000- | Uklad sterowania silnika Motronic ME | 01
Bora 2.0 | 2 | 84 | BER | 5.2000- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.0 | 2 | 85 | BER | 9.2002-9.2012 | Uklad sterowania silnika Motronic ME | 01
Bora 2.0 | 2 | 85 | BER | 9.2002-9.2012 | Serwis Zerowanie okresu | 49
Bora 2.0 | 2 | 84 | BER | 5.2000- | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 | 2 | 85 | BER | 9.2002-9.2012 | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 147 | BPY | 6.2005- | Serwis Kasowanie inspekcji | 43
Bora 2.0 | 2 | 147 | BPY | 6.2005- | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 147 | BPY | 6.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.0 | 2 | 147 | BPY | 6.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Bora 2.0 | 2 | 147 | BPY | 6.2005- | Uklad sterowania silnika Motronic MED | 4B
Bora 2.0 | 2 | 147 | BWA | 6.2005- | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 147 | BWA | 6.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Bora 2.0 | 2 | 147 | BWA | 6.2005- | Serwis Kasowanie inspekcji | 43
Bora 2.0 | 2 | 147 | BWA | 6.2005- | Uklad sterowania silnika Motronic MED | 4B
Bora 2.0 | 2 | 147 | BWA | 6.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.0 | 2 | 147 | CCTA | 7.2008- | Uklad sterowania silnika Motronic MED | 43
Bora 2.0 | 2 | 147 | CCTA | 7.2008- | Przeglad systemu Przeglad ukladu | 01
Bora 2.0 | 2 | 147 | CCTA | 7.2008- | Poduszka powietrzna AB | 30
Bora 2.0 | 2 | 147 | CCTA | 7.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.0 | 2 | 147 | CCTA | 7.2008- | Serwis Kasowanie inspekcji | 43
Bora 2.0 | 2 | 147 | CCTA | 7.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 2.0 Variant

VW (VOLKSWAGEN) Bora 2.0 Variant

Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Serwis Zerowanie okresu | 49
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | System nawigacji >>> | 22
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | System audio >>> | 22
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Zamek centralny Centralny zamek | 22
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Ster.skrzyni biegów AG 4 | 30
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Uklad sterowania silnika Motronic M | 57
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | System radiowy >>> | 22
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Uklad sterowania silnika Motronic M | 53
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.0 Variant | 2 | 85 | APK | 5.1999-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Serwis Zerowanie okresu | 49
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | System radiowy >>> | 22
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Ster.skrzyni biegów AG 4 | 30
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Uklad sterowania silnika Motronic M | 53
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | System audio >>> | 22
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | System nawigacji >>> | 22
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Zamek centralny Centralny zamek | 22
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 2.0 Variant | 2 | 85 | AQY | 5.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Uklad sterowania silnika Motronic ME | 01
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | System radiowy >>> | 22
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | System audio >>> | 22
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 2.0 Variant | 2 | 85 | AZG | 5.2001-5.2005 | System nawigacji >>> | 22
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Uklad sterowania silnika Motronic ME | 01
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Poduszka powietrzna AB | 30
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | System audio >>> | 22
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Oswietlenie Litronic (Slave) | 77
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Poduszka powietrzna AB | 30
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Zamek centralny Centralny zamek | 22
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | System nawigacji >>> | 22
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Serwis Zerowanie okresu | 49
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | System radiowy >>> | 22
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | Poduszka powietrzna AB | 30
Bora 2.0 Variant | 2 | 85 | AZH | 4.2000-6.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | System radiowy >>> | 22
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | System nawigacji >>> | 22
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | System audio >>> | 22
Bora 2.0 Variant | 2 | 85 | AZJ | 5.2001-5.2005 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 2.3

VW (VOLKSWAGEN) Bora 2.3

Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Poduszka powietrzna AB | 30
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | System audio >>> | 22
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Poduszka powietrzna AB | 30
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Serwis Zerowanie okresu | 49
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Poduszka powietrzna AB | 30
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Ster.skrzyni biegów AG 4 | 30
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Oswietlenie Litronic (Slave) | 77
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Uklad sterowania silnika Motronic M | 57
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | Zamek centralny Centralny zamek | 22
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | System radiowy >>> | 22
Bora 2.3 | 2,3 | 110 | AGZ | 9.1998-2.2001 | System nawigacji >>> | 22
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | System audio >>> | 22
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | System nawigacji >>> | 22
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | System radiowy >>> | 22
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.3 | 2,3 | 125 | AQN | 9.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 2.3 Variant

VW (VOLKSWAGEN) Bora 2.3 Variant

Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Uklad sterowania silnika Motronic M | 57
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | System nawigacji >>> | 22
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Ster.skrzyni biegów AG 4 | 30
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Poduszka powietrzna AB | 30
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Poduszka powietrzna AB | 30
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Serwis Zerowanie okresu | 49
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Poduszka powietrzna AB | 30
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Oswietlenie Litronic (Slave) | 77
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Zamek centralny Centralny zamek | 22
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | System radiowy >>> | 22
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | System audio >>> | 22
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | System nawigacji >>> | 22
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | System audio >>> | 22
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | System radiowy >>> | 22
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.3 Variant | 2,3 | 125 | AQN | 9.2000-5.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.4

VW (VOLKSWAGEN) Caddy 1.4

Caddy 1.4 | 1,4 | 44 | AEX | 11.1995-12.1997 | Poduszka powietrzna AB | 30
Caddy 1.4 | 1,4 | 44 | AEX | 11.1995-12.1997 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Caddy 1.4 | 1,4 | 44 | AEX | 11.1995-12.1997 | Poduszka powietrzna AB | 30
Caddy 1.4 | 1,4 | 44 | AEX | 11.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.4 | 1,4 | 44 | AEX | 11.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.4 | 1,4 | 44 | AEX | 11.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.4 | 1,4 | 44 | AEX | 11.1995-12.1997 | Uklad sterowania silnika Motronic MP | 43
Caddy 1.4 | 1,4 | 44 | AKV | 11.1997-9.2000 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.4 | 1,4 | 44 | AKV | 11.1997-9.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.4 | 1,4 | 44 | AKV | 11.1997-9.2000 | Poduszka powietrzna AB | 30
Caddy 1.4 | 1,4 | 44 | AKV | 11.1997-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.4 | 1,4 | 44 | AKV | 11.1997-9.2000 | Uklad sterowania silnika Motronic MP | 43
Caddy 1.4 | 1,4 | 44 | AKV | 11.1997-9.2000 | Poduszka powietrzna AB | 30
Caddy 1.4 | 1,4 | 44 | APQ | 11.1995-6.2003 | Poduszka powietrzna AB | 30
Caddy 1.4 | 1,4 | 44 | APQ | 11.1995-6.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Caddy 1.4 | 1,4 | 44 | APQ | 11.1995-6.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.4 | 1,4 | 44 | APQ | 11.1995-6.2003 | Poduszka powietrzna AB | 30
Caddy 1.4 | 1,4 | 44 | APQ | 11.1995-6.2003 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.4 | 1,4 | 44 | APQ | 11.1995-6.2003 | Ster.skrzyni biegów AG 4 | 30
Caddy 1.4 | 1,4 | 44 | APQ | 11.1995-6.2003 | Uklad sterowania silnika Motronic MP | 43
Caddy 1.4 | 1,4 | 44 | APQ | 11.1995-6.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.4 | 1,4 | 55 | AUA | 9.2000-6.2003 | Poduszka powietrzna AB | 30
Caddy 1.4 | 1,4 | 55 | AUA | 9.2000-6.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.4 | 1,4 | 55 | AUA | 9.2000-6.2003 | Uklad sterowania silnika Marelli | 57
Caddy 1.4 | 1,4 | 55 | AUA | 9.2000-6.2003 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.4 | 1,4 | 55 | AUA | 9.2000-6.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.4 | 1,4 | 55 | AUA | 9.2000-6.2003 | Poduszka powietrzna AB | 30
Caddy 1.4 | 1,4 | 44 | AUD | 9.2000-6.2003 | Uklad sterowania silnika Motronic ME | 01
Caddy 1.4 | 1,4 | 44 | AUD | 9.2000-6.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.4 | 1,4 | 44 | AUD | 9.2000-6.2003 | Poduszka powietrzna AB | 30
Caddy 1.4 | 1,4 | 44 | AUD | 9.2000-6.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.4 | 1,4 | 44 | AUD | 9.2000-6.2003 | Poduszka powietrzna AB | 30
Caddy 1.4 | 1,4 | 44 | AUD | 9.2000-6.2003 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Poduszka powietrzna AB | 30
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Informacje dla kierowcy Mediaplayer | 30
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Centrala elektroniczna ZE | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Przeglad systemu Przeglad ukladu | 01
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Serwis Kasowanie inspekcji | 43
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Informacje dla kierowcy Tuner TV | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Informacje dla kierowcy System dzwiekowy | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Informacje dla kierowcy System nawigacyjny | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Systemy diagn./magistrali Gateway | 36
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Poduszka powietrzna AB | 30
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Systemy diagn./magistrali Gateway | 3C
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Informacje dla kierowcy Audio | 01
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Informacje dla kierowcy Mediaplayer | 28
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Uklad sterowania silnika Motronic ME | 01
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Informacje dla kierowcy Telefon | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 1.4 | 1,4 | 55 | BCA | 2.2004-5.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Informacje dla kierowcy Mediaplayer | 28
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Serwis Kasowanie inspekcji | 43
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Systemy diagn./magistrali Gateway | 36
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Przeglad systemu Przeglad ukladu | 01
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Informacje dla kierowcy Tuner TV | 42
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Poduszka powietrzna AB | 30
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Informacje dla kierowcy Audio | 01
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Informacje dla kierowcy Mediaplayer | 30
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Systemy diagn./magistrali Gateway | 3C
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Informacje dla kierowcy Telefon | 42
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Informacje dla kierowcy System nawigacyjny | 42
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Informacje dla kierowcy System dzwiekowy | 42
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Uklad sterowania silnika Marelli | 57
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Poduszka powietrzna AB | 30
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 1.4 | 1,4 | 59 | BUD | 5.2006-8.2010 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.6

VW (VOLKSWAGEN) Caddy 1.6

Caddy 1.6 | 1,6 | 55 | 1F | 11.1995-5.1997 | Poduszka powietrzna AB | 30
Caddy 1.6 | 1,6 | 55 | 1F | 11.1995-5.1997 | Poduszka powietrzna AB | 30
Caddy 1.6 | 1,6 | 55 | 1F | 11.1995-5.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.6 | 1,6 | 55 | 1F | 11.1995-5.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.6 | 1,6 | 55 | 1F | 11.1995-5.1997 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.6 | 1,6 | 55 | 1F | 11.1995-5.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Caddy 1.6 | 1,6 | 55 | AEE | 6.1997-9.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.6 | 1,6 | 55 | AEE | 6.1997-9.2000 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.6 | 1,6 | 55 | AEE | 6.1997-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.6 | 1,6 | 55 | AEE | 6.1997-9.2000 | Poduszka powietrzna AB | 30
Caddy 1.6 | 1,6 | 55 | AEE | 6.1997-9.2000 | Poduszka powietrzna AB | 30
Caddy 1.6 | 1,6 | 55 | AEE | 6.1997-9.2000 | Uklad sterowania silnika Marelli | 57
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Poduszka powietrzna AB | 30
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Informacje dla kierowcy Audio | 01
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Poduszka powietrzna AB | 30
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Uklad sterowania silnika Simos | 4B
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Informacje dla kierowcy System dzwiekowy | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Serwis Kasowanie inspekcji | 43
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Przeglad systemu Przeglad ukladu | 01
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Informacje dla kierowcy System nawigacyjny | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Serwis Kasowanie inspekcji | 43
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Systemy diagn./magistrali Gateway | 3C
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Systemy diagn./magistrali Gateway | 36
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Informacje dla kierowcy Tuner TV | 42
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Informacje dla kierowcy System dzwiekowy | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Informacje dla kierowcy System nawigacyjny | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Informacje dla kierowcy Tuner TV | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Poduszka powietrzna AB | 30
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Centrala elektroniczna ZE | 42
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Poduszka powietrzna AB | 30
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Systemy diagn./magistrali Gateway | 36
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Centrala elektroniczna ZE | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Informacje dla kierowcy Telefon | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Systemy diagn./magistrali Gateway | 3C
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Informacje dla kierowcy Mediaplayer | 28
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Uklad sterowania silnika Simos | 4B
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Informacje dla kierowcy Mediaplayer | 28
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Informacje dla kierowcy Audio | 01
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Informacje dla kierowcy Mediaplayer | 30
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Informacje dla kierowcy Telefon | 42
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Przeglad systemu Przeglad ukladu | 01
Caddy 1.6 | 1,6 | 75 | BGU | 4.2004-5.2005 | Informacje dla kierowcy Mediaplayer | 30
Caddy 1.6 | 1,6 | 75 | BGU | 6.2004- | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Poduszka powietrzna AB | 30
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Systemy diagn./magistrali Gateway | 3C
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Informacje dla kierowcy System nawigacyjny | 42
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Systemy diagn./magistrali Gateway | 36
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 28
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 30
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Informacje dla kierowcy Tuner TV | 42
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Serwis Kasowanie inspekcji | 43
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Informacje dla kierowcy Telefon | 42
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Informacje dla kierowcy System dzwiekowy | 42
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Poduszka powietrzna AB | 30
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Uklad sterowania silnika Simos | 4B
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Informacje dla kierowcy Audio | 01
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Centrala elektroniczna ZE | 42
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Przeglad systemu Przeglad ukladu | 01
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 1.6 | 1,6 | 75 | BSE | 6.2005-8.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Centrala elektroniczna ZE | 42
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Poduszka powietrzna AB | 42
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Systemy diagn./magistrali Gateway | 36
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Informacje dla kierowcy Audio | 01
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Systemy diagn./magistrali Gateway | 36
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Przeglad systemu Przeglad ukladu | 01
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Centrala elektroniczna ZE | 57
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 28
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Uklad sterowania silnika Simos | 4B
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Serwis Kasowanie inspekcji | 43
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Serwis Kasowanie okresu | 33
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 30
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Informacje dla kierowcy Telefon | 42
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Informacje dla kierowcy System dzwiekowy | 42
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Uklad sterowania silnika Simos | 4B
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Poduszka powietrzna AB | 30
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 1.6 | 1,6 | 75 | BSF | 10.2010- | Przeglad systemu Przeglad ukladu | 01
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Poduszka powietrzna AB | 30
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Informacje dla kierowcy Tuner TV | 42
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Informacje dla kierowcy Audio | 01
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Systemy diagn./magistrali Gateway | 3C
Caddy 1.6 | 1,6 | 75 | BSF | 6.2005-8.2010 | Informacje dla kierowcy System nawigacyjny | 42
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Serwis Kasowanie okresu | 33
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Centrala elektroniczna ZE | 57
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Uklad sterowania silnika Motronic ME | 5A
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 1.6 | 1,6 | 81 | CWVA | 11.2015- | Poduszka powietrzna AB | 42
Caddy 1.6 | 1,6 | 66 | UVC | 8.1998- | Uklad zapobieg.zablok. ABS | 42
Caddy 1.6 | 1,6 | 66 | UVC | 8.1998- | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.6 | 1,6 | 66 | UVC | 8.1998- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.6 | 1,6 | 66 | UVC | 8.1998- | Poduszka powietrzna AB | 30
Caddy 1.6 | 1,6 | 66 | UVC | 8.1998- | Poduszka powietrzna AB | 30
Caddy 1.6 | 1,6 | 66 | UVC | 8.1998- | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.6 Pickup

VW (VOLKSWAGEN) Caddy 1.6 Pickup

Caddy 1.6 Pickup | 1,6 | 55 | AEE | 6.1996-12.2000 | Poduszka powietrzna AB | 30
Caddy 1.6 Pickup | 1,6 | 55 | AEE | 6.1996-12.2000 | Poduszka powietrzna AB | 30
Caddy 1.6 Pickup | 1,6 | 55 | AEE | 6.1996-12.2000 | Uklad sterowania silnika Marelli | 57
Caddy 1.6 Pickup | 1,6 | 55 | AEE | 6.1996-12.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.6 Pickup | 1,6 | 55 | AEE | 6.1996-12.2000 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.6 Pickup | 1,6 | 55 | AEE | 6.1996-12.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.6 Pickup | 1,6 | 55 | AEE | 6.1996-12.2000 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.7 SDI

VW (VOLKSWAGEN) Caddy 1.7 SDI

Caddy 1.7 SDI | 1,7 | 42 | AHB | 7.1996-9.2000 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.7 SDI | 1,7 | 42 | AHB | 7.1996-9.2000 | Uklad sterowania silnika VE/EDC | 44
Caddy 1.7 SDI | 1,7 | 42 | AHB | 7.1996-9.2000 | Poduszka powietrzna AB | 30
Caddy 1.7 SDI | 1,7 | 42 | AHB | 7.1996-9.2000 | Poduszka powietrzna AB | 30
Caddy 1.7 SDI | 1,7 | 42 | AHB | 7.1996-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.7 SDI | 1,7 | 42 | AHB | 7.1996-9.2000 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Caddy 1.7 SDI | 1,7 | 42 | AHB | 7.1996-9.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.8

VW (VOLKSWAGEN) Caddy 1.8

Caddy 1.8 | 1,8 | 66 | ADD | 9.2002-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.8 | 1,8 | 66 | ADD | 9.2002-9.2005 | Poduszka powietrzna AB | 30
Caddy 1.8 | 1,8 | 66 | ADD | 9.2002-9.2005 | Serwis Zerowanie okresu | 49
Caddy 1.8 | 1,8 | 66 | ADD | 9.2002-9.2005 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.8 | 1,8 | 66 | ADD | 9.2002-9.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.8 | 1,8 | 66 | ADD | 9.2002-9.2005 | Uklad sterowania silnika Mono-Motr. MA | 42
Caddy 1.8 | 1,8 | 66 | ADD | 9.2002-9.2005 | Uklad sterowania silnika Marelli | 57
Caddy 1.8 | 1,8 | 66 | ADD | 9.2002-9.2005 | Ster.skrzyni biegów AG 4 | 30
Caddy 1.8 | 1,8 | 66 | ADD | 9.2002-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 1.8 | 1,8 | 66 | ADD | 9.2002-9.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.9 D

VW (VOLKSWAGEN) Caddy 1.9 D

Caddy 1.9 D | 1,9 | 51 | 1Y | 8.1998- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Caddy 1.9 D | 1,9 | 47 | 1Y | 11.1995-6.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Caddy 1.9 D | 1,9 | 47 | 1Y | 11.1995-6.2003 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22
Caddy 1.9 D | 1,9 | 47 | 1Y | 11.1995-6.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Caddy 1.9 D | 1,9 | 47 | 1Y | 11.1995-6.2003 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.9 D | 1,9 | 51 | 1Y | 8.1998- | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.9 D | 1,9 | 51 | 1Y | 8.1998- | Zamek centralny Centralny zamek | 22
Caddy 1.9 D | 1,9 | 47 | 1Y | 11.1995-6.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Caddy 1.9 D | 1,9 | 51 | 1Y | 8.1998- | System nawigacji >>> | 22
Caddy 1.9 D | 1,9 | 51 | 1Y | 8.1998- | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22
Caddy 1.9 D | 1,9 | 47 | 1Y | 11.1995-6.2003 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Caddy 1.9 D | 1,9 | 51 | 1Y | 8.1998- | Uklad zapobieg.zablok. ABS | 42
Caddy 1.9 D | 1,9 | 51 | 1Y | 8.1998- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.9 D | 1,9 | 47 | 1Y | 11.1995-6.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.9 D | 1,9 | 47 | 1Y | 11.1995-6.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Caddy 1.9 D | 1,9 | 47 | 1Y | 11.1995-6.2003 | System radiowy >>> | 22
Caddy 1.9 D | 1,9 | 47 | 1Y | 11.1995-6.2003 | Centrala elektroniczna ZE | 44
Caddy 1.9 D | 1,9 | 51 | 1Y | 8.1998- | System radiowy >>> | 22
Caddy 1.9 D | 1,9 | 47 | 1Y | 11.1995-6.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Caddy 1.9 D | 1,9 | 51 | 1Y | 8.1998- | Poduszka powietrzna AB | 30
Caddy 1.9 D | 1,9 | 47 | 1Y | 11.1995-6.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.9 D | 1,9 | 47 | 1Y | 11.1995-6.2003 | Poduszka powietrzna AB | 30
Caddy 1.9 D | 1,9 | 47 | 1Y | 11.1995-6.2003 | Zamek centralny Centralny zamek | 22
Caddy 1.9 D | 1,9 | 51 | 1Y | 8.1998- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Caddy 1.9 D | 1,9 | 47 | 1Y | 11.1995-6.2003 | System nawigacji >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.9 D Pickup

VW (VOLKSWAGEN) Caddy 1.9 D Pickup

Caddy 1.9 D Pickup | 1,9 | 47 | AEF | 6.1996-12.2000 | System nawigacji >>> | 22
Caddy 1.9 D Pickup | 1,9 | 47 | AEF | 6.1996-12.2000 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.9 D Pickup | 1,9 | 47 | AEF | 6.1996-12.2000 | Zamek centralny Centralny zamek | 22
Caddy 1.9 D Pickup | 1,9 | 47 | AEF | 6.1996-12.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Caddy 1.9 D Pickup | 1,9 | 47 | AEF | 6.1996-12.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Caddy 1.9 D Pickup | 1,9 | 47 | AEF | 6.1996-12.2000 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22
Caddy 1.9 D Pickup | 1,9 | 47 | AEF | 6.1996-12.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.9 D Pickup | 1,9 | 47 | AEF | 6.1996-12.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.9 D Pickup | 1,9 | 47 | AEF | 6.1996-12.2000 | Poduszka powietrzna AB | 30
Caddy 1.9 D Pickup | 1,9 | 47 | AEF | 6.1996-12.2000 | Poduszka powietrzna AB | 30
Caddy 1.9 D Pickup | 1,9 | 47 | AEF | 6.1996-12.2000 | System radiowy >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.9 SDI

VW (VOLKSWAGEN) Caddy 1.9 SDI

Caddy 1.9 SDI | 1,9 | 47 | AEY | 11.1995-9.2000 | Uklad sterowania silnika VE/EDC | 42
Caddy 1.9 SDI | 1,9 | 47 | AEY | 11.1995-9.2000 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Caddy 1.9 SDI | 1,9 | 47 | AEY | 11.1995-9.2000 | Uklad sterowania silnika VE/EDC | 44
Caddy 1.9 SDI | 1,9 | 47 | AEY | 11.1995-9.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.9 SDI | 1,9 | 47 | AEY | 11.1995-9.2000 | Poduszka powietrzna AB | 30
Caddy 1.9 SDI | 1,9 | 47 | AEY | 11.1995-9.2000 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.9 SDI | 1,9 | 47 | AEY | 11.1995-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.9 SDI | 1,9 | 47 | AEY | 11.1995-9.2000 | Poduszka powietrzna AB | 30
Caddy 1.9 SDI | 1,9 | 47 | AYQ | 9.2000-6.2003 | Poduszka powietrzna AB | 30
Caddy 1.9 SDI | 1,9 | 47 | AYQ | 9.2000-6.2003 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.9 SDI | 1,9 | 47 | AYQ | 9.2000-6.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.9 SDI | 1,9 | 47 | AYQ | 9.2000-6.2003 | Poduszka powietrzna AB | 30
Caddy 1.9 SDI | 1,9 | 47 | AYQ | 9.2000-6.2003 | Uklad sterowania silnika VE/EDC | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.9 TDI

VW (VOLKSWAGEN) Caddy 1.9 TDI

Caddy 1.9 TDI | 1,9 | 66 | 1Z | 10.1996-3.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Caddy 1.9 TDI | 1,9 | 66 | 1Z | 10.1996-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.9 TDI | 1,9 | 66 | 1Z | 10.1996-3.1997 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.9 TDI | 1,9 | 66 | 1Z | 10.1996-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.9 TDI | 1,9 | 66 | 1Z | 10.1996-3.1997 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 66 | 1Z | 10.1996-3.1997 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 66 | AHU | 12.1996-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.9 TDI | 1,9 | 66 | AHU | 12.1996-9.2000 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Caddy 1.9 TDI | 1,9 | 66 | AHU | 12.1996-9.2000 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.9 TDI | 1,9 | 66 | AHU | 12.1996-9.2000 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 66 | AHU | 12.1996-9.2000 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 66 | AHU | 12.1996-9.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.9 TDI | 1,9 | 66 | ALE | 9.1997-9.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Caddy 1.9 TDI | 1,9 | 66 | ALE | 9.1997-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.9 TDI | 1,9 | 66 | ALE | 9.1997-9.2000 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Caddy 1.9 TDI | 1,9 | 66 | ALE | 9.1997-9.2000 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 66 | ALE | 9.1997-9.2000 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.9 TDI | 1,9 | 66 | ALE | 9.1997-9.2000 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 66 | ALH | 9.2000-6.2003 | Uklad zapobieg.zablok. ABS | 42
Caddy 1.9 TDI | 1,9 | 66 | ALH | 9.2000-6.2003 | Uklad sterowania silnika VE/EDC | 44
Caddy 1.9 TDI | 1,9 | 66 | ALH | 9.2000-6.2003 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 66 | ALH | 9.2000-6.2003 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 66 | ALH | 9.2000-6.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Informacje dla kierowcy Telefon | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Informacje dla kierowcy Tuner TV | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Informacje dla kierowcy System dzwiekowy | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Informacje dla kierowcy Mediaplayer | 28
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Centrala elektroniczna ZE | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Informacje dla kierowcy System dzwiekowy | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Serwis Kasowanie inspekcji | 43
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Przeglad systemu Przeglad ukladu | 01
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Informacje dla kierowcy System nawigacyjny | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Centrala elektroniczna ZE | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Informacje dla kierowcy Telefon | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Informacje dla kierowcy Mediaplayer | 30
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Informacje dla kierowcy Mediaplayer | 28
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Informacje dla kierowcy Audio | 01
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Systemy diagn./magistrali Gateway | 36
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Uklad sterowania silnika EDC 16U1 | 4C
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Systemy diagn./magistrali Gateway | 3C
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Systemy diagn./magistrali Gateway | 36
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Systemy diagn./magistrali Gateway | 3C
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Informacje dla kierowcy System nawigacyjny | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Informacje dla kierowcy Tuner TV | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Informacje dla kierowcy Mediaplayer | 30
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Informacje dla kierowcy Audio | 01
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Serwis Kasowanie inspekcji | 43
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Uklad sterowania silnika EDC 16U1 | 4C
Caddy 1.9 TDI | 1,9 | 77 | BJB | 6.2004- | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 1.9 TDI | 1,9 | 77 | BJB | 2.2004-8.2010 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Informacje dla kierowcy Telefon | 42
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Centrala elektroniczna ZE | 42
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Przeglad systemu Przeglad ukladu | 01
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 30
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Systemy diagn./magistrali Gateway | 36
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 28
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Informacje dla kierowcy Tuner TV | 42
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Informacje dla kierowcy Audio | 01
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Serwis Kasowanie inspekcji | 43
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Informacje dla kierowcy System dzwiekowy | 42
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Informacje dla kierowcy System nawigacyjny | 42
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Systemy diagn./magistrali Gateway | 3C
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 1.9 TDI | 1,9 | 77 | BLS | 6.2005-8.2010 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Informacje dla kierowcy Tuner TV | 42
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 30
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Centrala elektroniczna ZE | 42
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Przeglad systemu Przeglad ukladu | 01
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Informacje dla kierowcy System dzwiekowy | 42
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Informacje dla kierowcy System nawigacyjny | 42
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Systemy diagn./magistrali Gateway | 3C
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Serwis Kasowanie inspekcji | 43
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Informacje dla kierowcy Telefon | 42
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Systemy diagn./magistrali Gateway | 36
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Informacje dla kierowcy Audio | 01
Caddy 1.9 TDI | 1,9 | 55 | BSU | 9.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 28
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Informacje dla kierowcy Audio | 01
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Systemy diagn./magistrali Gateway | 36
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Informacje dla kierowcy System nawigacyjny | 42
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Serwis Kasowanie inspekcji | 43
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Centrala elektroniczna ZE | 42
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Ster.skrzyni biegów AG 4 | 30
Caddy 1.9 TDI | 1,9 | 100 | PD | 1.2005-2.2007 | Uklad sterowania silnika EDC 16U1 | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 2.0 SDI

VW (VOLKSWAGEN) Caddy 2.0 SDI

Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Informacje dla kierowcy Telefon | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Serwis Kasowanie inspekcji | 43
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Informacje dla kierowcy Tuner TV | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Informacje dla kierowcy Mediaplayer | 30
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Poduszka powietrzna AB | 30
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Poduszka powietrzna AB | 30
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Systemy diagn./magistrali Gateway | 3C
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Informacje dla kierowcy System nawigacyjny | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Informacje dla kierowcy Telefon | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Systemy diagn./magistrali Gateway | 3C
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Informacje dla kierowcy System dzwiekowy | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Informacje dla kierowcy Mediaplayer | 28
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Informacje dla kierowcy System dzwiekowy | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Centrala elektroniczna ZE | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Informacje dla kierowcy Audio | 01
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Uklad sterowania silnika EDC 16U1 | 4C
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Informacje dla kierowcy Audio | 01
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Informacje dla kierowcy Mediaplayer | 4D
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Centrala elektroniczna ZE | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Uklad sterowania silnika EDC 16U1 | 4C
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Informacje dla kierowcy Mediaplayer | 30
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Serwis Kasowanie inspekcji | 43
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Poduszka powietrzna AB | 30
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Informacje dla kierowcy System nawigacyjny | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Poduszka powietrzna AB | 30
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Informacje dla kierowcy Tuner TV | 42
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Informacje dla kierowcy Mediaplayer | 4D
Caddy 2.0 SDI | 2 | 51 | BDJ | 6.2004- | Informacje dla kierowcy Mediaplayer | 28
Caddy 2.0 SDI | 2 | 51 | BDJ | 2.2004-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Informacje dla kierowcy Telefon | 42
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Informacje dla kierowcy System dzwiekowy | 42
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Poduszka powietrzna AB | 30
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Systemy diagn./magistrali Gateway | 3C
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Poduszka powietrzna AB | 30
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Uklad sterowania silnika EDC 16U1 | 4C
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 30
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 28
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Informacje dla kierowcy Audio | 01
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Centrala elektroniczna ZE | 42
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Serwis Kasowanie inspekcji | 43
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Informacje dla kierowcy Tuner TV | 42
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 2.0 SDI | 2 | 51 | BST | 6.2005-8.2010 | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Carat 2.0

VW (VOLKSWAGEN) Carat 2.0

Carat 2.0 | 2 | 84 | 8.1989-4.1993 | Uklad sterowania silnika Motronic MP | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Corrado 1.8 16V

VW (VOLKSWAGEN) Corrado 1.8 16V

Corrado 1.8 16V | 1,8 | 98 | KR | 9.1988-7.1992 | Uklad zapobieg.zablok. ABS | 24
Corrado 1.8 16V | 1,8 | 98 | KR | 9.1988-7.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Corrado 1.8 G60

VW (VOLKSWAGEN) Corrado 1.8 G60

Corrado 1.8 G60 | 1,8 | 118 | PG | 9.1988-9.1993 | Uklad sterowania silnika Digifant MP | 30
Corrado 1.8 G60 | 1,8 | 118 | PG | 9.1988-9.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Corrado 1.8 G60 | 1,8 | 118 | PG | 9.1990-8.1992 | Ukl.zapob.posl.kól nap. ABS/EDS MK II | 22
Corrado 1.8 G60 | 1,8 | 118 | PG | 9.1988-9.1993 | Uklad zapobieg.zablok. ABS | 24
Corrado 1.8 G60 | 1,8 | 118 | PG | 9.1990-8.1992 | Uklad zapobieg.zablok. ABS | 24
Corrado 1.8 G60 | 1,8 | 118 | PG | 9.1990-8.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Corrado 1.8 G60 | 1,8 | 118 | PG | 9.1990-8.1992 | Uklad sterowania silnika Digifant MP | 30
Corrado 1.8 G60 | 1,8 | 118 | PG | 9.1988-9.1993 | Uklad sterowania silnika Digifant MP | 30
Corrado 1.8 G60 | 1,8 | 118 | PG | 9.1990-8.1992 | Uklad sterowania silnika Digifant MP | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Corrado 2.0

VW (VOLKSWAGEN) Corrado 2.0

Corrado 2.0 | 2 | 85 | 2E | 4.1993-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Corrado 2.0 | 2 | 85 | 2E | 4.1993-9.1994 | Uklad sterowania silnika Digifant ML | 31
Corrado 2.0 | 2 | 85 | 2E | 4.1993-9.1994 | Uklad zapobieg.zablok. ABS | 24
Corrado 2.0 | 2 | 85 | ADY | 10.1994-7.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Corrado 2.0 | 2 | 85 | ADY | 10.1994-7.1995 | Uklad zapobieg.zablok. ABS | 24
Corrado 2.0 | 2 | 85 | ADY | 10.1994-7.1995 | Uklad sterowania silnika Simos | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Corrado 2.0 16V

VW (VOLKSWAGEN) Corrado 2.0 16V

Corrado 2.0 16V | 2 | 100 | 9A | 8.1991-7.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Corrado 2.0 16V | 2 | 100 | 9A | 8.1991-7.1995 | Ster.skrzyni biegów Digimat | 22
Corrado 2.0 16V | 2 | 100 | 9A | 8.1991-7.1995 | Uklad sterowania silnika KE-Motronic MK | 30
Corrado 2.0 16V | 2 | 100 | 9A | 8.1991-7.1995 | Ukl.zapob.posl.kól nap. ABS/EDS MK II | 22
Corrado 2.0 16V | 2 | 100 | 9A | 8.1991-7.1995 | Uklad zapobieg.zablok. ABS | 24


DVD 2017/2:PKW:VW (VOLKSWAGEN):Corrado 2.8

VW (VOLKSWAGEN) Corrado 2.8

Corrado 2.8 | 2,8 | 128 | AAA | 8.1993-8.1995 | Uklad zapobieg.zablok. ABS | 24
Corrado 2.8 | 2,8 | 128 | AAA | 8.1992-8.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Corrado 2.8 | 2,8 | 128 | AAA | 9.1991-8.1993 | Uklad zapobieg.zablok. ABS | 24
Corrado 2.8 | 2,8 | 128 | AAA | 9.1991-8.1993 | Ukl.zapob.posl.kól nap. ABS/EDS MK II | 22
Corrado 2.8 | 2,8 | 128 | AAA | 8.1993-8.1995 | Ukl.zapob.posl.kól nap. ABS/EDS MK II | 22
Corrado 2.8 | 2,8 | 128 | AAA | 8.1993-8.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Corrado 2.8 | 2,8 | 128 | AAA | 8.1992-8.1993 | Uklad sterowania silnika Motronic M | 43
Corrado 2.8 | 2,8 | 128 | AAA | 9.1991-8.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Corrado 2.8 | 2,8 | 128 | AAA | 8.1992-8.1993 | Uklad zapobieg.zablok. ABS | 24
Corrado 2.8 | 2,8 | 128 | AAA | 8.1992-8.1993 | Ukl.zapob.posl.kól nap. ABS/EDS MK II | 22
Corrado 2.8 | 2,8 | 128 | AAA | 8.1993-8.1995 | Uklad sterowania silnika Motronic M | 43
Corrado 2.8 | 2,8 | 128 | AAA | 9.1991-8.1993 | Uklad sterowania silnika Motronic M | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Corrado 2.9

VW (VOLKSWAGEN) Corrado 2.9

Corrado 2.9 | 2,9 | 140 | ABV | 8.1991-7.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Corrado 2.9 | 2,9 | 140 | ABV | 8.1991-7.1995 | Ukl.zapob.posl.kól nap. ABS/EDS MK II | 22
Corrado 2.9 | 2,9 | 140 | ABV | 8.1991-7.1995 | Uklad zapobieg.zablok. ABS | 24
Corrado 2.9 | 2,9 | 140 | ABV | 8.1991-7.1995 | Uklad sterowania silnika Motronic M | 42
Corrado 2.9 | 2,9 | 140 | ABV | 8.1991-7.1995 | Uklad sterowania silnika Motronic M | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):CrossFox 1.6

VW (VOLKSWAGEN) CrossFox 1.6

CrossFox 1.6 | 1,6 | 74 | BAH | 8.2005- | Centrala elektroniczna ZE | 44
CrossFox 1.6 | 1,6 | 74 | BAH | 8.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
CrossFox 1.6 | 1,6 | 74 | BAH | 8.2005- | Uklad sterowania silnika Motronic ME | 01
CrossFox 1.6 | 1,6 | 74 | BAH | 8.2005- | Siec pojazdu Zlacze magistrali danych CAN | 30
CrossFox 1.6 | 1,6 | 74 | BAH | 8.2005- | Uklad zapobieg.zablok. ABS | 64
CrossFox 1.6 | 1,6 | 74 | BAH | 8.2005- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
CrossFox 1.6 | 1,6 | 74 | BAH | 8.2005- | System radiowy >>> | 22
CrossFox 1.6 | 1,6 | 74 | BAH | 8.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
CrossFox 1.6 | 1,6 | 74 | BAH | 8.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
CrossFox 1.6 | 1,6 | 74 | BAH | 8.2005- | Uklad zapobieg.zablok. ABS | 43
CrossFox 1.6 | 1,6 | 73 | BLH | 2.2006- | Siec pojazdu Zlacze magistrali danych CAN | 30
CrossFox 1.6 | 1,6 | 73 | BLH | 2.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
CrossFox 1.6 | 1,6 | 73 | BLH | 2.2006- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
CrossFox 1.6 | 1,6 | 73 | BLH | 2.2006- | Centrala elektroniczna ZE | 44
CrossFox 1.6 | 1,6 | 73 | BLH | 2.2006- | Uklad sterowania silnika Motronic ME | 01
CrossFox 1.6 | 1,6 | 73 | BLH | 2.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
CrossFox 1.6 | 1,6 | 73 | BLH | 2.2006- | Uklad sterowania silnika ME Flex | 43
CrossFox 1.6 | 1,6 | 73 | BLH | 2.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
CrossFox 1.6 | 1,6 | 73 | BLH | 2.2006- | Uklad zapobieg.zablok. ABS | 64
CrossFox 1.6 | 1,6 | 73 | BLH | 2.2006- | Uklad zapobieg.zablok. ABS | 43
CrossFox 1.6 | 1,6 | 73 | BLH | 2.2006- | System radiowy >>> | 22
CrossFox 1.6 | 1,6 | 74 | CFZ | 1.2010- | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):CrossFox 1.6 Total Flex

VW (VOLKSWAGEN) CrossFox 1.6 Total Flex

CrossFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2005-4.2008 | Uklad zapobieg.zablok. ABS | 64
CrossFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2005-4.2008 | Uklad sterowania silnika ME Flex | 43
CrossFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2005-4.2008 | System radiowy >>> | 22
CrossFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2005-4.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
CrossFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2005-4.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
CrossFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2005-4.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
CrossFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2005-4.2008 | Centrala elektroniczna ZE | 44
CrossFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2005-4.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
CrossFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2005-4.2008 | Uklad sterowania silnika Motronic ME | 01
CrossFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2005-4.2008 | Poduszka powietrzna AB | 30
CrossFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2005-4.2008 | Uklad zapobieg.zablok. ABS | 43
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 12.2009- | Serwis Kasowanie okresu | 33
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 12.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 12.2009- | Poduszka powietrzna AB | 30
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 12.2009- | Uklad zapobieg.zablok. ABS | 64
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 12.2009- | Uklad sterowania silnika Motronic ME | 01
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-11.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-11.2009 | System radiowy >>> | 22
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 12.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-11.2009 | Uklad zapobieg.zablok. ABS | 64
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-11.2009 | Uklad zapobieg.zablok. ABS | 43
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 12.2009- | Siec pojazdu Zlacze magistrali danych CAN | 30
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 12.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 12.2009- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-11.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-11.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-11.2009 | Centrala elektroniczna ZE | 44
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 12.2009- | System radiowy >>> | 22
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 12.2009- | Centrala elektroniczna ZE | 44
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 12.2009- | Uklad zapobieg.zablok. ABS | 43
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-11.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
CrossFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-11.2009 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):CrossPolo 1.9 TDI

VW (VOLKSWAGEN) CrossPolo 1.9 TDI

CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | Ster.skrzyni biegów Automat 6-bieg. | 42
CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | Poduszka powietrzna AB | 30
CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | Serwis Zerowanie okresu | 49
CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | System radiowy >>> | 22
CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | Sterownik wypos.komfort. Panel obslugi dachu | 42
CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | Uklad zapobieg.zablok. ABS | 43
CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | Siec pojazdu Zlacze magistrali danych CAN | 30
CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | Uklad sterowania silnika EDC 15P | 54
CrossPolo 1.9 TDI | 1,9 | 74 | ATD | 10.2006- | Centrala elektroniczna ZE | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Derby 1.8

VW (VOLKSWAGEN) Derby 1.8

Derby 1.8 | 1,8 | 66 | ADD | 4.2001- | Uklad sterowania silnika Marelli | 57
Derby 1.8 | 1,8 | 66 | ADD | 4.2001- | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Derby 2.0

VW (VOLKSWAGEN) Derby 2.0

Derby 2.0 | 2 | 85 | ADC | 4.2001- | Serwis Zerowanie okresu | 49
Derby 2.0 | 2 | 85 | ADC | 4.2001- | Uklad sterowania silnika ME Flex | 43
Derby 2.0 | 2 | 85 | ADC | 4.2001- | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Eos 1.6 FSI

VW (VOLKSWAGEN) Eos 1.6 FSI

Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Serwis Kasowanie inspekcji | 43
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Serwis Kasowanie okresu | 33
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Przeglad systemu Przeglad ukladu | 01
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Poduszka powietrzna AB | 30
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Oprzyrzadowanie Tablica wskazników | 57
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Informacje dla kierowcy Audio | 01
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Systemy diagn./magistrali Gateway | 36
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Uklad sterowania silnika Motronic MED | 4B
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Centrala elektroniczna ZE | 42
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Informacje dla kierowcy Telefon | 42
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Poduszka powietrzna AB | 30
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Poduszka powietrzna AB | 30
Eos 1.6 FSI | 1,6 | 85 | BLF | 5.2006-5.2008 | Oprzyrzadowanie Multiprzyrzad | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Eos 2.0 FSI

VW (VOLKSWAGEN) Eos 2.0 FSI

Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Poduszka powietrzna AB | 30
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Informacje dla kierowcy Audio | 01
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Centrala elektroniczna ZE | 42
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Poduszka powietrzna AB | 30
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Systemy diagn./magistrali Gateway | 36
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Informacje dla kierowcy System nawigacyjny | 42
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Serwis Kasowanie inspekcji | 43
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Informacje dla kierowcy Telefon | 42
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Uklad sterowania silnika Motronic MED | 4B
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Poduszka powietrzna AB | 30
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Przeglad systemu Przeglad ukladu | 01
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Serwis Kasowanie okresu | 33
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Elektronika komfortu Sterownik przyczepy | 42
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 2.0 FSI | 2 | 147 | BPY | 9.2006-11.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Serwis Kasowanie inspekcji | 43
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Informacje dla kierowcy Audio | 01
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Poduszka powietrzna AB | 30
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Poduszka powietrzna AB | 30
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Systemy diagn./magistrali Gateway | 36
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Przeglad systemu Przeglad ukladu | 01
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Centrala elektroniczna ZE | 42
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Serwis Kasowanie okresu | 33
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Informacje dla kierowcy Telefon | 42
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Uklad sterowania silnika Motronic MED | 4B
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Oprzyrzadowanie Tablica wskazników | 57
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Poduszka powietrzna AB | 30
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 2.0 FSI | 2 | 110 | BVY | 5.2006-5.2008 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Informacje dla kierowcy Telefon | 42
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Centrala elektroniczna ZE | 42
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Systemy diagn./magistrali Gateway | 36
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Uklad sterowania silnika Motronic MED | 4B
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Poduszka powietrzna AB | 30
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Informacje dla kierowcy Audio | 01
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Poduszka powietrzna AB | 30
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Serwis Kasowanie inspekcji | 43
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Oprzyrzadowanie Tablica wskazników | 57
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Serwis Kasowanie okresu | 33
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Poduszka powietrzna AB | 30
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Przeglad systemu Przeglad ukladu | 01
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 2.0 FSI | 2 | 110 | BVZ | 5.2006-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Systemy diagn./magistrali Gateway | 36
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Informacje dla kierowcy System nawigacyjny | 42
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Przeglad systemu Przeglad ukladu | 01
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Centrala elektroniczna ZE | 42
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Oprzyrzadowanie Tablica wskazników | 57
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Poduszka powietrzna AB | 30
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Uklad sterowania silnika Motronic MED | 43
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Informacje dla kierowcy Telefon | 42
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Elektronika komfortu Sterownik przyczepy | 42
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Poduszka powietrzna AB | 30
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Poduszka powietrzna AB | 30
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Informacje dla kierowcy Audio | 01
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Serwis Kasowanie inspekcji | 43
Eos 2.0 FSI | 2 | 147 | CBFA | 9.2007-8.2015 | Serwis Kasowanie okresu | 33
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Poduszka powietrzna AB | 30
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Poduszka powietrzna AB | 30
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Informacje dla kierowcy System nawigacyjny | 42
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Serwis Kasowanie inspekcji | 43
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Serwis Kasowanie okresu | 33
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Centrala elektroniczna ZE | 42
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Przeglad systemu Przeglad ukladu | 01
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Oprzyrzadowanie Tablica wskazników | 57
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Elektronika komfortu Sterownik przyczepy | 42
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Systemy diagn./magistrali Gateway | 36
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Uklad sterowania silnika Motronic MED | 43
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Informacje dla kierowcy Telefon | 42
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Informacje dla kierowcy Audio | 01
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Poduszka powietrzna AB | 30
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 2.0 FSI | 2 | 147 | CCTA | 9.2008-8.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48


DVD 2017/2:PKW:VW (VOLKSWAGEN):Eos 2.0 TDI

VW (VOLKSWAGEN) Eos 2.0 TDI

Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Informacje dla kierowcy Telefon | 42
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Systemy diagn./magistrali Gateway | 36
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Centrala elektroniczna ZE | 42
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Poduszka powietrzna AB | 30
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Oprzyrzadowanie Tablica wskazników | 57
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Serwis Kasowanie okresu | 33
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Informacje dla kierowcy Audio | 01
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Poduszka powietrzna AB | 30
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Poduszka powietrzna AB | 30
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Serwis Kasowanie inspekcji | 43
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 2.0 TDI | 2 | 103 | BMM | 5.2006-5.2008 | Przeglad systemu Przeglad ukladu | 01
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Serwis Kasowanie okresu | 33
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Centrala elektroniczna ZE | 42
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Serwis Kasowanie inspekcji | 43
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy Audio | 01
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Systemy diagn./magistrali Gateway | 36
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 2.0 TDI | 2 | 103 | CBAB | 5.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 2.0 TDI | 2 | 100 | CFFA | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Eos 2.0 TDI | 2 | 100 | CFFA | 11.2010- | Serwis Kasowanie okresu | 33
Eos 2.0 TDI | 2 | 100 | CFFA | 11.2010- | Elektronika komfortu Elektron.czujnika | 42
Eos 2.0 TDI | 2 | 100 | CFFA | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Eos 2.0 TDI | 2 | 100 | CFFA | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Eos 2.0 TDI | 2 | 100 | CFFA | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Eos 2.0 TDI | 2 | 100 | CFFA | 11.2010- | Poduszka powietrzna AB | 42
Eos 2.0 TDI | 2 | 100 | CFFA | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Eos 2.0 TDI | 2 | 100 | CFFA | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Eos 2.0 TDI | 2 | 100 | CFFA | 11.2010- | Informacje dla kierowcy Telefon | 57
Eos 2.0 TDI | 2 | 100 | CFFA | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 2.0 TDI | 2 | 100 | CFFA | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Eos 2.0 TDI | 2 | 100 | CFFA | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Eos 2.0 TDI | 2 | 100 | CFFA | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Eos 2.0 TDI | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Elektron.czujnika | 42
Eos 2.0 TDI | 2 | 103 | CFFB | 11.2010- | Serwis Kasowanie okresu | 33
Eos 2.0 TDI | 2 | 103 | CFFB | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Eos 2.0 TDI | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Eos 2.0 TDI | 2 | 103 | CFFB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Eos 2.0 TDI | 2 | 103 | CFFB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Eos 2.0 TDI | 2 | 103 | CFFB | 11.2010- | Poduszka powietrzna AB | 42
Eos 2.0 TDI | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Eos 2.0 TDI | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Eos 2.0 TDI | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Telefon | 57
Eos 2.0 TDI | 2 | 103 | CFFB | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Eos 2.0 TDI | 2 | 103 | CFFB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 2.0 TDI | 2 | 103 | CFFB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Eos 2.0 TDI | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Eos 3.2

VW (VOLKSWAGEN) Eos 3.2

Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Przeglad systemu Przeglad ukladu | 01
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Poduszka powietrzna AB | 30
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Informacje dla kierowcy Telefon | 42
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Informacje dla kierowcy Audio | 01
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Centrala elektroniczna ZE | 42
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Serwis Kasowanie inspekcji | 43
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Serwis Kasowanie okresu | 33
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Poduszka powietrzna AB | 30
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Systemy diagn./magistrali Gateway | 36
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Poduszka powietrzna AB | 30
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Uklad sterowania silnika Motronic ME | 01
Eos 3.2 | 3,2 | 184 | BUB | 5.2006-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Fox 1.0

VW (VOLKSWAGEN) Fox 1.0

Fox 1.0 | 1 | 53 | AQZ | 10.2003-4.2005 | Uklad zapobieg.zablok. ABS | 64
Fox 1.0 | 1 | 53 | AQZ | 10.2003-4.2005 | Poduszka powietrzna AB | 30
Fox 1.0 | 1 | 53 | AQZ | 10.2003-4.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fox 1.0 | 1 | 53 | AQZ | 10.2003-4.2005 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Fox 1.0 Total Flex

VW (VOLKSWAGEN) Fox 1.0 Total Flex

Fox 1.0 Total Flex | 1 | 52 | BJE | 10.2003-4.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fox 1.0 Total Flex | 1 | 52 | BJE | 10.2003-4.2005 | Uklad sterowania silnika Marelli | 57
Fox 1.0 Total Flex | 1 | 52 | BJE | 10.2003-4.2005 | Poduszka powietrzna AB | 30
Fox 1.0 Total Flex | 1 | 52 | BJE | 10.2003-4.2005 | Uklad zapobieg.zablok. ABS | 64
Fox 1.0 Total Flex | 1 | 53 | BNX | 5.2005-4.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fox 1.0 Total Flex | 1 | 53 | BNX | 5.2005-4.2008 | Poduszka powietrzna AB | 30
Fox 1.0 Total Flex | 1 | 53 | BNX | 5.2005-4.2008 | Uklad sterowania silnika Marelli | 57
Fox 1.0 Total Flex | 1 | 53 | BNX | 5.2005-4.2008 | Uklad zapobieg.zablok. ABS | 64
Fox 1.0 Total Flex | 1 | 53 | CCNA | 11.2009- | Uklad sterowania silnika Motronic ME | 57
Fox 1.0 Total Flex | 1 | 53 | CCNA | 5.2008-12.2009 | Uklad zapobieg.zablok. ABS | 64
Fox 1.0 Total Flex | 1 | 53 | CCNA | 5.2008-12.2009 | Uklad sterowania silnika Marelli | 57
Fox 1.0 Total Flex | 1 | 53 | CCNA | 5.2008-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fox 1.0 Total Flex | 1 | 53 | CCNA | 11.2009- | Serwis Wskazanie serwisowe | 01
Fox 1.0 Total Flex | 1 | 53 | CCNA | 11.2009- | Poduszka powietrzna AB | 30
Fox 1.0 Total Flex | 1 | 53 | CCNA | 11.2009- | Uklad sterowania silnika Marelli | 57
Fox 1.0 Total Flex | 1 | 53 | CCNA | 5.2008-12.2009 | Centrala elektroniczna ZE II | 42
Fox 1.0 Total Flex | 1 | 53 | CCNA | 5.2008-12.2009 | Poduszka powietrzna AB | 30
Fox 1.0 Total Flex | 1 | 53 | CCNA | 11.2009- | Oprzyrzadowanie Tablica wskazników | 49
Fox 1.0 Total Flex | 1 | 53 | CCNA | 11.2009- | Uklad sterowania silnika Motronic ME | 01
Fox 1.0 Total Flex | 1 | 55 | CSEA | 9.2014- | Uklad zapobieg.zablok. ABS | 57
Fox 1.0 Total Flex | 1 | 55 | CSEA | 9.2014- | Uklad sterowania silnika Motronic ME | 01
Fox 1.0 Total Flex | 1 | 55 | CSEA | 9.2014- | Uklad sterowania silnika Marelli | 57
Fox 1.0 Total Flex | 1 | 55 | CSEA | 9.2014- | Centrala elektroniczna ZE II | 42
Fox 1.0 Total Flex | 1 | 55 | CSEA | 9.2014- | Poduszka powietrzna AB | 42
Fox 1.0 Total Flex | 1 | 55 | CSEA | 9.2014- | Serwis Kasowanie okresu | 33
Fox 1.0 Total Flex | 1 | 55 | CSEA | 9.2014- | Informacje dla kierowcy Audio | 01
Fox 1.0 Total Flex | 1 | 55 | CSEA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Fox 1.2

VW (VOLKSWAGEN) Fox 1.2

Fox 1.2 | 1,2 | 40 | BMD | 4.2005- | Siec pojazdu Zlacze magistrali danych CAN | 30
Fox 1.2 | 1,2 | 40 | BMD | 4.2005- | Poduszka powietrzna AB | 30
Fox 1.2 | 1,2 | 40 | BMD | 4.2005- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fox 1.2 | 1,2 | 40 | BMD | 4.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fox 1.2 | 1,2 | 40 | BMD | 4.2005- | Centrala elektroniczna ZE | 44
Fox 1.2 | 1,2 | 40 | BMD | 4.2005- | System radiowy >>> | 22
Fox 1.2 | 1,2 | 40 | BMD | 4.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fox 1.2 | 1,2 | 40 | BMD | 4.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Fox 1.2 | 1,2 | 40 | BMD | 4.2005- | Uklad sterowania silnika Simos | 42
Fox 1.2 | 1,2 | 40 | BMD | 4.2005- | Uklad zapobieg.zablok. ABS | 43
Fox 1.2 | 1,2 | 40 | BMD | 4.2005- | Uklad sterowania silnika Simos | 57
Fox 1.2 | 1,2 | 44 | CHFA | 9.2010- | Poduszka powietrzna AB | 30
Fox 1.2 | 1,2 | 44 | CHFA | 9.2010- | Siec pojazdu Zlacze magistrali danych CAN | 30
Fox 1.2 | 1,2 | 44 | CHFA | 9.2010- | Uklad sterowania silnika Simos | 42
Fox 1.2 | 1,2 | 44 | CHFA | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fox 1.2 | 1,2 | 44 | CHFA | 9.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fox 1.2 | 1,2 | 44 | CHFA | 9.2010- | System radiowy >>> | 22
Fox 1.2 | 1,2 | 44 | CHFA | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Fox 1.2 | 1,2 | 44 | CHFA | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Fox 1.2 | 1,2 | 44 | CHFA | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fox 1.2 | 1,2 | 44 | CHFA | 9.2010- | Centrala elektroniczna ZE | 44
Fox 1.2 | 1,2 | 40 | CHFB | 6.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fox 1.2 | 1,2 | 40 | CHFB | 6.2009- | Centrala elektroniczna ZE | 44
Fox 1.2 | 1,2 | 40 | CHFB | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
Fox 1.2 | 1,2 | 40 | CHFB | 6.2009- | System radiowy >>> | 22
Fox 1.2 | 1,2 | 40 | CHFB | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Fox 1.2 | 1,2 | 40 | CHFB | 6.2009- | Uklad zapobieg.zablok. ABS | 43
Fox 1.2 | 1,2 | 40 | CHFB | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fox 1.2 | 1,2 | 40 | CHFB | 6.2009- | Uklad sterowania silnika Simos | 42
Fox 1.2 | 1,2 | 40 | CHFB | 6.2009- | Siec pojazdu Zlacze magistrali danych CAN | 30
Fox 1.2 | 1,2 | 40 | CHFB | 6.2009- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fox 1.2 | 1,2 | 40 | CHFB | 6.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Fox 1.4

VW (VOLKSWAGEN) Fox 1.4

Fox 1.4 | 1,4 | 55 | BKR | 4.2005- | Uklad sterowania silnika Marelli | 57
Fox 1.4 | 1,4 | 55 | BKR | 4.2005- | Centrala elektroniczna ZE | 44
Fox 1.4 | 1,4 | 55 | BKR | 4.2005- | Uklad zapobieg.zablok. ABS | 43
Fox 1.4 | 1,4 | 55 | BKR | 4.2005- | Siec pojazdu Zlacze magistrali danych CAN | 30
Fox 1.4 | 1,4 | 55 | BKR | 4.2005- | Poduszka powietrzna AB | 30
Fox 1.4 | 1,4 | 55 | BKR | 4.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Fox 1.4 | 1,4 | 55 | BKR | 4.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fox 1.4 | 1,4 | 55 | BKR | 4.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fox 1.4 | 1,4 | 55 | BKR | 4.2005- | System radiowy >>> | 22
Fox 1.4 | 1,4 | 55 | BKR | 4.2005- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Fox 1.4 TDI

VW (VOLKSWAGEN) Fox 1.4 TDI

Fox 1.4 TDI | 1,4 | 51 | BNM | 4.2005- | Uklad zapobieg.zablok. ABS | 43
Fox 1.4 TDI | 1,4 | 51 | BNM | 4.2005- | Siec pojazdu Zlacze magistrali danych CAN | 30
Fox 1.4 TDI | 1,4 | 51 | BNM | 4.2005- | System radiowy >>> | 22
Fox 1.4 TDI | 1,4 | 51 | BNM | 4.2005- | Centrala elektroniczna ZE | 44
Fox 1.4 TDI | 1,4 | 51 | BNM | 4.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fox 1.4 TDI | 1,4 | 51 | BNM | 4.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fox 1.4 TDI | 1,4 | 51 | BNM | 4.2005- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fox 1.4 TDI | 1,4 | 51 | BNM | 4.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Fox 1.4 TDI | 1,4 | 51 | BNM | 4.2005- | Uklad sterowania silnika EDC 15P+ | 42
Fox 1.4 TDI | 1,4 | 51 | BNM | 4.2005- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Fox 1.6

VW (VOLKSWAGEN) Fox 1.6

Fox 1.6 | 1,6 | 74 | BAH | 10.2003-10.2004 | Poduszka powietrzna AB | 30
Fox 1.6 | 1,6 | 74 | BAH | 10.2003-10.2004 | Uklad sterowania silnika Motronic ME | 01
Fox 1.6 | 1,6 | 74 | BAH | 10.2003-10.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fox 1.6 | 1,6 | 74 | BAH | 10.2003-10.2004 | Uklad zapobieg.zablok. ABS | 64
Fox 1.6 | 1,6 | 69 | BLH | 10.2003- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fox 1.6 | 1,6 | 69 | BLH | 10.2003- | Uklad sterowania silnika Motronic ME | 01
Fox 1.6 | 1,6 | 69 | BLH | 10.2003- | Uklad zapobieg.zablok. ABS | 64


DVD 2017/2:PKW:VW (VOLKSWAGEN):Fox 1.6 Total Flex

VW (VOLKSWAGEN) Fox 1.6 Total Flex

Fox 1.6 Total Flex | 1,6 | 74 | BJA | 10.2003-1.2005 | Poduszka powietrzna AB | 30
Fox 1.6 Total Flex | 1,6 | 74 | BJA | 10.2003-1.2005 | Uklad zapobieg.zablok. ABS | 64
Fox 1.6 Total Flex | 1,6 | 74 | BJA | 10.2003-1.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fox 1.6 Total Flex | 1,6 | 74 | BJA | 10.2003-1.2005 | Uklad sterowania silnika Motronic ME | 01
Fox 1.6 Total Flex | 1,6 | 74 | BPA | 2.2005-7.2008 | Uklad sterowania silnika Motronic ME | 01
Fox 1.6 Total Flex | 1,6 | 74 | BPA | 2.2005-7.2008 | Poduszka powietrzna AB | 30
Fox 1.6 Total Flex | 1,6 | 74 | BPA | 2.2005-7.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fox 1.6 Total Flex | 1,6 | 74 | BPA | 2.2005-7.2008 | Uklad sterowania silnika ME Flex | 43
Fox 1.6 Total Flex | 1,6 | 74 | BPA | 2.2005-7.2008 | Uklad zapobieg.zablok. ABS | 64
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 8.2008-10.2009 | Uklad sterowania silnika Motronic ME | 01
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2014- | Uklad sterowania silnika Marelli | 57
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 8.2008-10.2009 | Poduszka powietrzna AB | 30
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2014- | Centrala elektroniczna ZE II | 42
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 11.2009- | Uklad sterowania silnika Motronic ME | 01
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 8.2008-10.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 11.2009- | Centrala elektroniczna ZE II | 42
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 11.2009- | Uklad sterowania silnika Marelli | 57
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2014- | Informacje dla kierowcy Audio | 01
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2014- | Serwis Kasowanie okresu | 33
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2014- | Uklad zapobieg.zablok. ABS | 57
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 8.2008-10.2009 | Uklad zapobieg.zablok. ABS | 64
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2014- | Poduszka powietrzna AB | 42
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 11.2009- | Poduszka powietrzna AB | 30
Fox 1.6 Total Flex | 1,6 | 74 | CCRA | 11.2009- | Uklad zapobieg.zablok. ABS | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Fox 1.8

VW (VOLKSWAGEN) Fox 1.8

Fox 1.8 | 1,8 | 61 | ABG | 9.1990-8.1993 | Uklad sterowania silnika Digifant ML | 30
Fox 1.8 | 1,8 | 61 | ABG | 9.1990-12.1995 | Uklad sterowania silnika Digifant ML | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol I 1.8

VW (VOLKSWAGEN) Gol I 1.8

Gol I 1.8 | 1,8 | 75 | UED | 9.1987-5.1994 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol I 2.0 GTI

VW (VOLKSWAGEN) Gol I 2.0 GTI

Gol I 2.0 GTI | 2 | 88 | UQA | 11.1988-8.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol II 1.0i

VW (VOLKSWAGEN) Gol II 1.0i

Gol II 1.0i | 1 | 37 | UZC | 9.1994-12.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol II 1.0Mi

VW (VOLKSWAGEN) Gol II 1.0Mi

Gol II 1.0Mi | 1 | 42 | AFZ | 3.1999-10.1999 | Uklad sterowania silnika Motronic MP | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol II 1.0Mi 16V

VW (VOLKSWAGEN) Gol II 1.0Mi 16V

Gol II 1.0Mi 16V | 1 | 51 | AZP | 9.1997-4.1999 | Uklad sterowania silnika Marelli | 57
Gol II 1.0Mi 16V | 1 | 51 | AZP | 9.1997-4.1999 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol II 1.0Mi 8V

VW (VOLKSWAGEN) Gol II 1.0Mi 8V

Gol II 1.0Mi 8V | 1 | 45 | ASF | 9.1998-4.1999 | Uklad sterowania silnika Motronic MP | 43
Gol II 1.0Mi 8V | 1 | 40 | AZN | 12.1996-4.1999 | Uklad sterowania silnika Marelli | 57
Gol II 1.0Mi 8V | 1 | 40 | AZN | 12.1996-4.1999 | Uklad sterowania silnika Motronic MP | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol II 1.6i

VW (VOLKSWAGEN) Gol II 1.6i

Gol II 1.6i | 1,6 | 53 | UNC | 8.1994-9.1996 | Uklad sterowania silnika EEC4 | 10
Gol II 1.6i | 1,6 | 53 | UNC | 8.1994-9.1996 | Uklad zapobieg.zablok. ABS | 42
Gol II 1.6i | 1,6 | 53 | UNC | 3.1995-4.1997 | Uklad sterowania silnika EEC4 | 10
Gol II 1.6i | 1,6 | 60 | UPC | 8.1994-10.1996 | Uklad zapobieg.zablok. ABS | 42
Gol II 1.6i | 1,6 | 60 | UPC | 8.1994-10.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol II 1.6Mi

VW (VOLKSWAGEN) Gol II 1.6Mi

Gol II 1.6Mi | 1,6 | 65 | UNF | 10.1996-8.1999 | Uklad zapobieg.zablok. ABS | 42
Gol II 1.6Mi | 1,6 | 65 | UNF | 10.1996-8.1999 | Uklad zapobieg.zablok. ABS | 42
Gol II 1.6Mi | 1,6 | 65 | UNF | 10.1996-8.1999 | Uklad sterowania silnika Marelli | 57
Gol II 1.6Mi | 1,6 | 65 | UNF | 10.1996-8.1999 | Uklad sterowania silnika Marelli | 57
Gol II 1.6Mi | 1,6 | 73 | UPD | 10.1996-8.1999 | Uklad zapobieg.zablok. ABS | 42
Gol II 1.6Mi | 1,6 | 73 | UPD | 10.1996-8.1999 | Uklad sterowania silnika Marelli | 57
Gol II 1.6Mi | 1,6 | 73 | UPD | 10.1996-8.1999 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol II 1.8i

VW (VOLKSWAGEN) Gol II 1.8i

Gol II 1.8i | 1,8 | 72 | UDB | 6.1994-9.1996 | Uklad sterowania silnika EEC4 | 10
Gol II 1.8i | 1,8 | 72 | UDB | 3.1995-4.1997 | Uklad sterowania silnika EEC4 | 10
Gol II 1.8i | 1,8 | 75 | UED | 6.1994-1.1997 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol II 1.8Mi

VW (VOLKSWAGEN) Gol II 1.8Mi

Gol II 1.8Mi | 1,8 | 72 | UDH | 10.1996-5.2002 | Uklad sterowania silnika Marelli | 57
Gol II 1.8Mi | 1,8 | 72 | UDH | 10.1996-5.2002 | Uklad sterowania silnika Marelli | 57
Gol II 1.8Mi | 1,8 | 75 | UED | 2.1997-8.1999 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol II 2.0i

VW (VOLKSWAGEN) Gol II 2.0i

Gol II 2.0i | 2 | 80 | UQD | 9.1994-9.1996 | Uklad sterowania silnika EEC4 | 10
Gol II 2.0i | 2 | 80 | UQD | 9.1994-9.1996 | Uklad zapobieg.zablok. ABS | 42
Gol II 2.0i | 2 | 84 | URC | 9.1994-1.1997 | Uklad zapobieg.zablok. ABS | 42
Gol II 2.0i | 2 | 84 | URC | 9.1994-1.1997 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol II 2.0Mi

VW (VOLKSWAGEN) Gol II 2.0Mi

Gol II 2.0Mi | 2 | 82 | UQG | 10.1996-8.1999 | Uklad zapobieg.zablok. ABS | 42
Gol II 2.0Mi | 2 | 82 | UQG | 10.1996-8.1999 | Uklad sterowania silnika Marelli | 57
Gol II 2.0Mi | 2 | 85 | URE | 2.1997-8.1999 | Uklad zapobieg.zablok. ABS | 42
Gol II 2.0Mi | 2 | 85 | URE | 2.1997-8.1999 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol II 2.0Mi 16V GTI

VW (VOLKSWAGEN) Gol II 2.0Mi 16V GTI

Gol II 2.0Mi 16V GTI | 2 | 107 | AJE | 10.1995-4.1999 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol II Special 1.0Mi 8V

VW (VOLKSWAGEN) Gol II Special 1.0Mi 8V

Gol II Special 1.0Mi 8V | 1 | 42 | AFZ | 5.1999-8.2005 | Uklad sterowania silnika Motronic MP | 43
Gol II Special 1.0Mi 8V | 1 | 42 | AFZ | 5.1999-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Gol II Special 1.0Mi 8V | 1 | 45 | ASF | 5.1999-8.2005 | Uklad sterowania silnika Motronic MP | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol II Special 1.6Mi

VW (VOLKSWAGEN) Gol II Special 1.6Mi

Gol II Special 1.6Mi | 1,6 | 65 | UNF | 10.2002-2.2004 | Uklad sterowania silnika Marelli | 57
Gol II Special 1.6Mi | 1,6 | 65 | UNF | 10.2002-2.2004 | Uklad zapobieg.zablok. ABS | 42
Gol II Special 1.6Mi | 1,6 | 65 | UNF | 10.2002-2.2004 | Uklad sterowania silnika Marelli | 57
Gol II Special 1.6Mi | 1,6 | 73 | UPD | 10.2002-2.2004 | Uklad zapobieg.zablok. ABS | 42
Gol II Special 1.6Mi | 1,6 | 73 | UPD | 10.2002-2.2004 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol III 1.0Mi

VW (VOLKSWAGEN) Gol III 1.0Mi

Gol III 1.0Mi | 1 | 45 | ASF | 5.1999-8.2005 | Uklad sterowania silnika Motronic MP | 43
Gol III 1.0Mi | 1 | 45 | ASF | 5.1999-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Gol III 1.0Mi | 1 | 45 | ASF | 5.1999-8.2005 | Serwis Zerowanie okresu | 49
Gol III 1.0Mi | 1 | 45 | ASF | 5.1999-8.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Gol III 1.0Mi | 1 | 48 | AZN | 8.2001-2.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Gol III 1.0Mi | 1 | 48 | AZN | 8.2001-2.2005 | Serwis Zerowanie okresu | 49
Gol III 1.0Mi | 1 | 40 | AZN | 5.1999-7.2001 | Uklad sterowania silnika Motronic MP | 43
Gol III 1.0Mi | 1 | 40 | AZN | 5.1999-7.2001 | Serwis Zerowanie okresu | 49
Gol III 1.0Mi | 1 | 48 | AZN | 8.2001-2.2005 | Uklad sterowania silnika Marelli | 57
Gol III 1.0Mi | 1 | 48 | AZN | 8.2001-2.2005 | Uklad sterowania silnika Marelli | 57
Gol III 1.0Mi | 1 | 40 | AZN | 5.1999-7.2001 | Uklad sterowania silnika Marelli | 57
Gol III 1.0Mi | 1 | 40 | AZN | 5.1999-7.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Gol III 1.0Mi | 1 | 40 | AZN | 5.1999-7.2001 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol III 1.0Mi 16V

VW (VOLKSWAGEN) Gol III 1.0Mi 16V

Gol III 1.0Mi 16V | 1 | 56 | AZP | 5.1999-8.2005 | Uklad sterowania silnika Marelli | 57
Gol III 1.0Mi 16V | 1 | 56 | AZP | 5.1999-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Gol III 1.0Mi 16V | 1 | 56 | AZP | 5.1999-8.2005 | Uklad sterowania silnika Marelli | 57
Gol III 1.0Mi 16V | 1 | 56 | AZP | 5.1999-8.2005 | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol III 1.0Mi 16V Turbo

VW (VOLKSWAGEN) Gol III 1.0Mi 16V Turbo

Gol III 1.0Mi 16V Turbo | 1 | 82 | ASW | 6.2000-5.2003 | Serwis Zerowanie okresu | 49
Gol III 1.0Mi 16V Turbo | 1 | 82 | ASW | 6.2000-5.2003 | Uklad sterowania silnika Motronic M | 43
Gol III 1.0Mi 16V Turbo | 1 | 82 | ASW | 6.2000-5.2003 | Uklad sterowania silnika Motronic M | 57
Gol III 1.0Mi 16V Turbo | 1 | 82 | ASW | 6.2000-5.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol III 1.0Mi Total Flex

VW (VOLKSWAGEN) Gol III 1.0Mi Total Flex

Gol III 1.0Mi Total Flex | 1 | 48 | BTY | 3.2005-7.2006 | Uklad sterowania silnika Marelli | 57
Gol III 1.0Mi Total Flex | 1 | 48 | BTY | 3.2005-7.2006 | Uklad sterowania silnika Motronic ME | 01
Gol III 1.0Mi Total Flex | 1 | 48 | BTY | 3.2005-7.2006 | Serwis Zerowanie okresu | 49
Gol III 1.0Mi Total Flex | 1 | 48 | BTY | 3.2005-7.2006 | Uklad sterowania silnika ME Flex | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol III 1.6Mi

VW (VOLKSWAGEN) Gol III 1.6Mi

Gol III 1.6Mi | 1,6 | 65 | UNF | 9.1999-8.2005 | Uklad sterowania silnika Marelli | 57
Gol III 1.6Mi | 1,6 | 65 | UNF | 9.1999-8.2005 | Uklad zapobieg.zablok. ABS | 42
Gol III 1.6Mi | 1,6 | 65 | UNF | 9.1999-8.2005 | Serwis Zerowanie okresu | 49
Gol III 1.6Mi | 1,6 | 65 | UNF | 9.1999-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Gol III 1.6Mi | 1,6 | 65 | UNF | 9.1999-8.2005 | Uklad sterowania silnika Marelli | 57
Gol III 1.6Mi | 1,6 | 65 | UNF | 9.1999-8.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Gol III 1.6Mi | 1,6 | 73 | UPD | 9.1999-8.2005 | Serwis Zerowanie okresu | 49
Gol III 1.6Mi | 1,6 | 73 | UPD | 9.1999-8.2005 | Uklad sterowania silnika Marelli | 57
Gol III 1.6Mi | 1,6 | 73 | UPD | 9.1999-8.2005 | Uklad zapobieg.zablok. ABS | 42
Gol III 1.6Mi | 1,6 | 73 | UPD | 9.1999-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol III 1.6Mi Total Flex

VW (VOLKSWAGEN) Gol III 1.6Mi Total Flex

Gol III 1.6Mi Total Flex | 1,6 | 71 | BJF | 5.2003-8.2005 | Uklad sterowania silnika Marelli | 57
Gol III 1.6Mi Total Flex | 1,6 | 71 | BJF | 5.2003-8.2005 | Uklad zapobieg.zablok. ABS | 42
Gol III 1.6Mi Total Flex | 1,6 | 71 | BJF | 5.2003-8.2005 | Serwis Zerowanie okresu | 49
Gol III 1.6Mi Total Flex | 1,6 | 71 | BJF | 5.2003-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol III 1.8Mi

VW (VOLKSWAGEN) Gol III 1.8Mi

Gol III 1.8Mi | 1,8 | 72 | UDH | 9.1999-9.2003 | Uklad sterowania silnika Marelli | 57
Gol III 1.8Mi | 1,8 | 72 | UDH | 9.1999-9.2003 | Serwis Zerowanie okresu | 49
Gol III 1.8Mi | 1,8 | 72 | UDH | 9.1999-9.2003 | Uklad sterowania silnika Marelli | 57
Gol III 1.8Mi | 1,8 | 72 | UDH | 9.1999-9.2003 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol III 1.8Mi Total Flex

VW (VOLKSWAGEN) Gol III 1.8Mi Total Flex

Gol III 1.8Mi Total Flex | 1,8 | 76 | BNY | 2.2005-8.2005 | Uklad sterowania silnika Marelli | 57
Gol III 1.8Mi Total Flex | 1,8 | 76 | BNY | 2.2005-8.2005 | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol III 1.9 D

VW (VOLKSWAGEN) Gol III 1.9 D

Gol III 1.9 D | 1,9 | 47 | BGG | 6.2002-8.2005 | Serwis Zerowanie okresu | 49
Gol III 1.9 D | 1,9 | 47 | BGG | 6.2002-8.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Gol III 1.9 D | 1,9 | 47 | BGG | 6.2002-8.2005 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22
Gol III 1.9 D | 1,9 | 47 | BGG | 6.2002-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol III 2.0Mi

VW (VOLKSWAGEN) Gol III 2.0Mi

Gol III 2.0Mi | 2 | 82 | UQG | 9.1999-5.2002 | Uklad zapobieg.zablok. ABS | 42
Gol III 2.0Mi | 2 | 82 | UQG | 9.1999-5.2002 | Serwis Zerowanie okresu | 49
Gol III 2.0Mi | 2 | 82 | UQG | 9.1999-5.2002 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol IV 1.0

VW (VOLKSWAGEN) Gol IV 1.0

Gol IV 1.0 | 1 | 48 | AZN | 8.2005-6.2008 | Serwis Zerowanie okresu | 49
Gol IV 1.0 | 1 | 48 | AZN | 8.2005-6.2008 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol IV 1.0 Total Flex

VW (VOLKSWAGEN) Gol IV 1.0 Total Flex

Gol IV 1.0 Total Flex | 1 | 50 | BNW | 10.2005-12.2013 | Uklad sterowania silnika Motronic ME | 01
Gol IV 1.0 Total Flex | 1 | 50 | BNW | 10.2005-12.2013 | Uklad sterowania silnika ME Flex | 43
Gol IV 1.0 Total Flex | 1 | 50 | BNW | 10.2005-12.2013 | Serwis Zerowanie okresu | 49
Gol IV 1.0 Total Flex | 1 | 50 | BNW | 10.2005-12.2013 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Gol IV 1.0 Total Flex | 1 | 48 | BTY | 8.2005-9.2005 | Serwis Zerowanie okresu | 49
Gol IV 1.0 Total Flex | 1 | 48 | BTY | 8.2005-9.2005 | Uklad sterowania silnika Motronic ME | 01
Gol IV 1.0 Total Flex | 1 | 48 | BTY | 8.2005-9.2005 | Uklad sterowania silnika Marelli | 57
Gol IV 1.0 Total Flex | 1 | 48 | BTY | 8.2005-9.2005 | Uklad sterowania silnika ME Flex | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol IV 1.6

VW (VOLKSWAGEN) Gol IV 1.6

Gol IV 1.6 | 1,6 | 71 | UNF | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Gol IV 1.6 | 1,6 | 71 | UNF | 8.2005-6.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Gol IV 1.6 | 1,6 | 71 | UNF | 8.2005-6.2008 | Serwis Zerowanie okresu | 49
Gol IV 1.6 | 1,6 | 71 | UNF | 8.2005-6.2008 | Uklad sterowania silnika Marelli | 57
Gol IV 1.6 | 1,6 | 71 | UNF | 8.2005-6.2008 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol IV 1.6 Total Flex

VW (VOLKSWAGEN) Gol IV 1.6 Total Flex

Gol IV 1.6 Total Flex | 1,6 | 71 | BJF | 8.2005-10.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Gol IV 1.6 Total Flex | 1,6 | 71 | BJF | 8.2005-10.2006 | Serwis Zerowanie okresu | 49
Gol IV 1.6 Total Flex | 1,6 | 71 | BJF | 8.2005-10.2006 | Uklad sterowania silnika Marelli | 57
Gol IV 1.6 Total Flex | 1,6 | 71 | BWX | 11.2006-6.2008 | Uklad sterowania silnika Marelli | 57
Gol IV 1.6 Total Flex | 1,6 | 71 | BWX | 11.2006-6.2008 | Serwis Zerowanie okresu | 49
Gol IV 1.6 Total Flex | 1,6 | 71 | BWX | 11.2006-6.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol IV 1.8

VW (VOLKSWAGEN) Gol IV 1.8

Gol IV 1.8 | 1,8 | 76 | BJY | 8.2005-6.2008 | Uklad sterowania silnika Motronic ME | 01
Gol IV 1.8 | 1,8 | 76 | BJY | 8.2005-6.2008 | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol IV 1.8 Total Flex

VW (VOLKSWAGEN) Gol IV 1.8 Total Flex

Gol IV 1.8 Total Flex | 1,8 | 76 | BNY | 8.2005-6.2008 | Uklad sterowania silnika Marelli | 57
Gol IV 1.8 Total Flex | 1,8 | 76 | BNY | 8.2005-6.2008 | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf 1.6i

VW (VOLKSWAGEN) Golf 1.6i

Golf 1.6i | 1,6 | 75 | AAJ | 5.1999- | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf 1.8

VW (VOLKSWAGEN) Golf 1.8

Golf 1.8 | 1,8 | 79 | PF | 12.1988-12.1991 | Uklad sterowania silnika Digifant ML | 30
Golf 1.8 | 1,8 | 79 | PF | 12.1988-12.1991 | Ster.skrzyni biegów Digimat | 22
Golf 1.8 | 1,8 | 79 | PF | 12.1988-12.1991 | Uklad sterowania silnika Digifant ML | 31
Golf 1.8 | 1,8 | 77 | RV | 9.1987-8.1991 | Uklad sterowania silnika Digifant ML | 31
Golf 1.8 | 1,8 | 77 | RV | 9.1987-8.1991 | Uklad sterowania silnika Digifant ML | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf 1.8 16V

VW (VOLKSWAGEN) Golf 1.8 16V

Golf 1.8 16V | 1,8 | 95 | PL | 12.1988-12.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf 2.0

VW (VOLKSWAGEN) Golf 2.0

Golf 2.0 | 2 | 85 | APK | 3.1995-10.1999 | Uklad sterowania silnika Motronic M | 57
Golf 2.0 | 2 | 0 | CRUA | 9.2014- | Uklad sterowania silnika EDC 17C64 | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf 2.0 16V

VW (VOLKSWAGEN) Golf 2.0 16V

Golf 2.0 16V | 2 | 100 | 9A | 1.1990-8.1992 | Uklad sterowania silnika KE-Motronic MK | 30
Golf 2.0 16V | 2 | 100 | 9A | 1.1990-8.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf 2.0 16V | 2 | 100 | 9A | 1.1990-8.1992 | Ster.skrzyni biegów Digimat | 22
Golf 2.0 16V | 2 | 100 | 9A | 9.1989-8.1992 | Uklad sterowania silnika KE-Motronic MK | 30
Golf 2.0 16V | 2 | 100 | 9A | 1.1990-8.1992 | Uklad sterowania silnika KE-Motronic MK | 30
Golf 2.0 16V | 2 | 100 | 9A | 9.1989-8.1992 | Uklad sterowania silnika KE-Motronic MK | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf 2.0 Cabriolet

VW (VOLKSWAGEN) Golf 2.0 Cabriolet

Golf 2.0 Cabriolet | 2 | 85 | ABA | 8.1995-6.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf 2.0 Cabriolet | 2 | 85 | ABA | 8.1995-6.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf 2.0 Cabriolet | 2 | 85 | ABA | 8.1995-6.2002 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf 2.0 Cabriolet | 2 | 85 | ABA | 8.1995-6.2002 | Poduszka powietrzna AB | 30
Golf 2.0 Cabriolet | 2 | 85 | ABA | 8.1995-6.2002 | Ster.skrzyni biegów AG 4 | 30
Golf 2.0 Cabriolet | 2 | 85 | ABA | 8.1995-6.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf 2.0 Cabriolet | 2 | 85 | ABA | 8.1995-6.2002 | Uklad sterowania silnika Motronic M | 30
Golf 2.0 Cabriolet | 2 | 85 | ABA | 8.1995-6.2002 | Uklad zapobieg.zablok. ABS | 24
Golf 2.0 Cabriolet | 2 | 85 | ABA | 8.1995-6.2002 | Uklad sterowania silnika Motronic M | 43
Golf 2.0 Cabriolet | 2 | 85 | ABA | 8.1995-6.2002 | Uklad zapobieg.zablok. ABS | 42
Golf 2.0 Cabriolet | 2 | 85 | ADC | 8.1996-9.1998 | Uklad sterowania silnika Motronic ME | 01
Golf 2.0 Cabriolet | 2 | 85 | ADC | 8.1996-9.1998 | Poduszka powietrzna AB | 30
Golf 2.0 Cabriolet | 2 | 85 | APK | 10.1990-12.1999 | Uklad sterowania silnika Motronic M | 57
Golf 2.0 Cabriolet | 2 | 85 | APK | 10.1990-12.1999 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf City 1.6

VW (VOLKSWAGEN) Golf City 1.6

Golf City 1.6 | 1,6 | 55 | 1F | 12.1997-4.2008 | Uklad zapobieg.zablok. ABS | 42
Golf City 1.6 | 1,6 | 55 | 1F | 12.1997-4.2008 | Uklad sterowania silnika Mono-Motr. MA | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf I 1.3

VW (VOLKSWAGEN) Golf I 1.3

Golf I 1.3 | 1,3 | 52 | AJD | 1.1999- | Poduszka powietrzna AB | 30
Golf I 1.3 | 1,3 | 52 | AJD | 6.1996-6.2000 | Uklad sterowania silnika Motronic MP | 43
Golf I 1.3 | 1,3 | 52 | AJD | 1.1999- | Uklad sterowania silnika Motronic MP | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf I 1.4 i

VW (VOLKSWAGEN) Golf I 1.4 i

Golf I 1.4 i | 1,4 | 62 | AGY | 5.1998- | Uklad sterowania silnika Motronic MP | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf I 1.6 i

VW (VOLKSWAGEN) Golf I 1.6 i

Golf I 1.6 i | 1,6 | 74 | AFX | 1.2000- | Uklad sterowania silnika Motronic MP | 43
Golf I 1.6 i | 1,6 | 74 | AFX | 9.1998- | Uklad sterowania silnika Motronic MP | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf I 1.8 Cabriolet

VW (VOLKSWAGEN) Golf I 1.8 Cabriolet

Golf I 1.8 Cabriolet | 1,8 | 72 | 2H | 8.1989-8.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf I 1.8 Cabriolet | 1,8 | 72 | 2H | 9.1990-8.1993 | Uklad sterowania silnika Digifant | 30
Golf I 1.8 Cabriolet | 1,8 | 72 | 2H | 8.1989-8.1993 | Uklad sterowania silnika Digifant | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf II 1.6

VW (VOLKSWAGEN) Golf II 1.6

Golf II 1.6 | 1,6 | 51 | PN | 8.1986-7.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf II 1.6 | 1,6 | 51 | PN | 8.1986-7.1992 | Uklad sterowania silnika Ecotronic ECO | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf II 1.6 TD

VW (VOLKSWAGEN) Golf II 1.6 TD

Golf II 1.6 TD | 1,6 | 44 | 1V | 8.1989-7.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf II 1.6 TD | 1,6 | 51 | MF | 5.1988-10.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf II 1.6 TD | 1,6 | 59 | RA | 4.1989-2.1990 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf II 1.6 TD | 1,6 | 59 | SB | 8.1989-10.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf II 1.8

VW (VOLKSWAGEN) Golf II 1.8

Golf II 1.8 | 1,8 | 102 | KR | 2.1986-10.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf II 1.8 | 1,8 | 82 | PB | 1.1987-10.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf II 1.8 | 1,8 | 82 | PB | 1.1987-10.1991 | Uklad sterowania silnika Digifant ML | 30
Golf II 1.8 | 1,8 | 82 | PB | 1.1987-10.1991 | Uklad sterowania silnika Digifant ML | 31
Golf II 1.8 | 1,8 | 79 | PF | 1.1987-8.1992 | Ster.skrzyni biegów Digimat | 22
Golf II 1.8 | 1,8 | 79 | PF | 9.1989-8.1992 | Uklad sterowania silnika Digifant ML | 30
Golf II 1.8 | 1,8 | 79 | PF | 1.1987-8.1992 | Uklad sterowania silnika Digifant ML | 30
Golf II 1.8 | 1,8 | 79 | PF | 1.1987-8.1992 | Uklad sterowania silnika Digifant ML | 31
Golf II 1.8 | 1,8 | 79 | PF | 9.1989-8.1992 | Uklad sterowania silnika Digifant ML | 31
Golf II 1.8 | 1,8 | 95 | PL | 2.1986-10.1991 | Zaplon VEZ | 10
Golf II 1.8 | 1,8 | 95 | PL | 2.1986-10.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf II 1.8 | 1,8 | 62 | RH | 8.1986-7.1990 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf II 1.8 | 1,8 | 66 | RP | 10.1987-10.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf II 1.8 | 1,8 | 66 | RP | 10.1987-10.1991 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 10
Golf II 1.8 | 1,8 | 77 | RV | 9.1989-8.1992 | Uklad sterowania silnika Digifant ML | 31
Golf II 1.8 | 1,8 | 77 | RV | 8.1987-11.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf II 1.8 | 1,8 | 77 | RV | 9.1988-8.1992 | Uklad sterowania silnika Digifant ML | 31
Golf II 1.8 | 1,8 | 77 | RV | 8.1987-11.1992 | Uklad sterowania silnika Digifant ML | 31


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf II 1.8 G60

VW (VOLKSWAGEN) Golf II 1.8 G60

Golf II 1.8 G60 | 1,8 | 118 | PG | 4.1990-7.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf II 1.8 G60 | 1,8 | 118 | PG | 4.1990-7.1991 | Uklad sterowania silnika Digifant MP | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf II 1.8 G60 Syncro

VW (VOLKSWAGEN) Golf II 1.8 G60 Syncro

Golf II 1.8 G60 Syncro | 1,8 | 118 | 1H | 4.1989-12.1989 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf II 1.8 G60 Syncro | 1,8 | 118 | 1H | 4.1989-12.1989 | Uklad sterowania silnika Digifant MP | 30
Golf II 1.8 G60 Syncro | 1,8 | 118 | PG | 1.1990-7.1991 | Uklad sterowania silnika Digifant MP | 30
Golf II 1.8 G60 Syncro | 1,8 | 118 | PG | 1.1990-7.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf II 1.8 Syncro

VW (VOLKSWAGEN) Golf II 1.8 Syncro

Golf II 1.8 Syncro | 1,8 | 66 | 1P | 8.1988-7.1991 | Uklad sterowania silnika Digifant ML | 31


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf II 2.0 i

VW (VOLKSWAGEN) Golf II 2.0 i

Golf II 2.0 i | 2 | 85 | 2E | 11.1990-12.1992 | Uklad sterowania silnika Digifant ML | 31
Golf II 2.0 i | 2 | 110 | AAL | 8.1989-10.1992 | Uklad sterowania silnika Digifant ML | 31


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.4

VW (VOLKSWAGEN) Golf III 1.4

Golf III 1.4 | 1,4 | 40 | ABD | 11.1991-7.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.4 | 1,4 | 40 | ABD | 11.1991-7.1995 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.4 | 1,4 | 40 | ABD | 11.1991-7.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.4 | 1,4 | 40 | ABD | 11.1991-7.1995 | Poduszka powietrzna AB | 30
Golf III 1.4 | 1,4 | 40 | ABD | 11.1991-7.1995 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.4 | 1,4 | 40 | ABD | 11.1991-7.1995 | Poduszka powietrzna AB | 30
Golf III 1.4 | 1,4 | 40 | ABD | 11.1991-7.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.4 | 1,4 | 40 | ABD | 11.1991-7.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.4 | 1,4 | 40 | ABD | 11.1991-7.1995 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.4 | 1,4 | 40 | ABD | 11.1991-7.1995 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Uklad sterowania silnika Motronic MP | 43
Golf III 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.4 Variant

VW (VOLKSWAGEN) Golf III 1.4 Variant

Golf III 1.4 Variant | 1,4 | 40 | ABD | 7.1993-7.1995 | Poduszka powietrzna AB | 30
Golf III 1.4 Variant | 1,4 | 40 | ABD | 7.1993-7.1995 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.4 Variant | 1,4 | 40 | ABD | 7.1993-7.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.4 Variant | 1,4 | 40 | ABD | 7.1993-7.1995 | Poduszka powietrzna AB | 30
Golf III 1.4 Variant | 1,4 | 40 | ABD | 7.1993-7.1995 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.4 Variant | 1,4 | 40 | ABD | 7.1993-7.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.4 Variant | 1,4 | 40 | ABD | 7.1993-7.1995 | Poduszka powietrzna AB | 30
Golf III 1.4 Variant | 1,4 | 40 | ABD | 7.1993-7.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.4 Variant | 1,4 | 40 | ABD | 7.1993-7.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.4 Variant | 1,4 | 40 | ABD | 7.1993-7.1995 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.4 Variant | 1,4 | 40 | ABD | 7.1993-7.1995 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.4 Variant | 1,4 | 44 | AEX | 7.1995-2.1999 | Uklad sterowania silnika Motronic MP | 43
Golf III 1.4 Variant | 1,4 | 44 | AEX | 7.1995-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.4 Variant | 1,4 | 44 | AEX | 7.1995-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.4 Variant | 1,4 | 44 | AEX | 7.1995-2.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.4 Variant | 1,4 | 44 | AEX | 7.1995-2.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.4 Variant | 1,4 | 44 | AEX | 7.1995-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.4 Variant | 1,4 | 44 | AEX | 7.1995-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.4 Variant | 1,4 | 44 | AEX | 7.1995-2.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.4 Variant | 1,4 | 44 | AEX | 7.1995-2.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.4 Variant | 1,4 | 44 | AEX | 7.1995-2.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.4 Variant | 1,4 | 44 | APQ | 12.1997-5.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.4 Variant | 1,4 | 44 | APQ | 12.1997-5.1998 | Poduszka powietrzna AB | 30
Golf III 1.4 Variant | 1,4 | 44 | APQ | 12.1997-5.1998 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.4 Variant | 1,4 | 44 | APQ | 12.1997-5.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.4 Variant | 1,4 | 44 | APQ | 12.1997-5.1998 | Uklad sterowania silnika Motronic MP | 43
Golf III 1.4 Variant | 1,4 | 44 | APQ | 12.1997-5.1998 | Poduszka powietrzna AB | 30
Golf III 1.4 Variant | 1,4 | 44 | APQ | 12.1997-5.1998 | Poduszka powietrzna AB | 30
Golf III 1.4 Variant | 1,4 | 44 | APQ | 12.1997-5.1998 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.6

VW (VOLKSWAGEN) Golf III 1.6

Golf III 1.6 | 1,6 | 55 | ABU | 9.1992-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.6 | 1,6 | 55 | ABU | 9.1992-9.1994 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 55 | ABU | 9.1992-9.1994 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.6 | 1,6 | 55 | ABU | 9.1992-9.1994 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 55 | ABU | 9.1992-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.6 | 1,6 | 55 | ABU | 9.1992-9.1994 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.6 | 1,6 | 60 | ACG | 9.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.6 | 1,6 | 60 | ACG | 9.1994-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.6 | 1,6 | 60 | ACG | 9.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.6 | 1,6 | 60 | ACG | 9.1994-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.6 | 1,6 | 60 | ACG | 9.1994-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.6 | 1,6 | 55 | AEA | 5.1994-6.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.6 | 1,6 | 55 | AEA | 5.1994-6.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.6 | 1,6 | 55 | AEA | 5.1994-6.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.6 | 1,6 | 55 | AEA | 5.1994-6.1995 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.6 | 1,6 | 55 | AEA | 5.1994-6.1995 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.6 | 1,6 | 55 | AEA | 5.1994-6.1995 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 55 | AEA | 5.1994-6.1995 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 55 | AEA | 5.1994-6.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.6 | 1,6 | 55 | AEA | 5.1994-6.1995 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Uklad sterowania silnika Marelli | 57
Golf III 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad sterowania silnika Motronic M | 43
Golf III 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Uklad sterowania silnika Simos | 43
Golf III 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Uklad sterowania silnika Simos | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.6 Cabriolet

VW (VOLKSWAGEN) Golf III 1.6 Cabriolet

Golf III 1.6 Cabriolet | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.6 Cabriolet | 1,6 | 74 | AEK | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.6 Cabriolet | 1,6 | 74 | AEK | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.6 Cabriolet | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Golf III 1.6 Cabriolet | 1,6 | 74 | AEK | 10.1994-12.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.6 Cabriolet | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad sterowania silnika Motronic M | 43
Golf III 1.6 Cabriolet | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Golf III 1.6 Cabriolet | 1,6 | 74 | AEK | 10.1994-12.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.6 Cabriolet | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.6 Cabriolet | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Golf III 1.6 Cabriolet | 1,6 | 74 | AFT | 12.1995-4.1998 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.6 Cabriolet | 1,6 | 74 | AFT | 12.1995-4.1998 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.6 Cabriolet | 1,6 | 74 | AFT | 12.1995-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.6 Cabriolet | 1,6 | 74 | AFT | 12.1995-4.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.6 Cabriolet | 1,6 | 74 | AFT | 12.1995-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.6 Cabriolet | 1,6 | 74 | AFT | 12.1995-4.1998 | Uklad sterowania silnika Simos | 43
Golf III 1.6 Cabriolet | 1,6 | 74 | AFT | 12.1995-4.1998 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.6 Cabriolet | 1,6 | 74 | AFT | 12.1995-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.6 Cabriolet | 1,6 | 74 | AFT | 12.1995-4.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.6 Cabriolet | 1,6 | 74 | AKS | 7.1997-4.1998 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.6 Cabriolet | 1,6 | 74 | AKS | 7.1997-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.6 Cabriolet | 1,6 | 74 | AKS | 7.1997-4.1998 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.6 Cabriolet | 1,6 | 74 | AKS | 7.1997-4.1998 | Uklad sterowania silnika Simos | 43
Golf III 1.6 Cabriolet | 1,6 | 74 | AKS | 7.1997-4.1998 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.6 Cabriolet | 1,6 | 74 | AKS | 7.1997-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.6 Cabriolet | 1,6 | 74 | AKS | 7.1997-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.6 Cabriolet | 1,6 | 74 | AKS | 7.1997-4.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.6 i

VW (VOLKSWAGEN) Golf III 1.6 i

Golf III 1.6 i | 1,6 | 74 | AFX | 11.1996-12.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.6 i | 1,6 | 74 | AFX | 11.1996-12.1999 | Poduszka powietrzna AB | 30
Golf III 1.6 i | 1,6 | 74 | AFX | 11.1996-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.6 i | 1,6 | 74 | AFX | 11.1996-12.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.6 i | 1,6 | 74 | AFX | 11.1996-12.1999 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.6 i | 1,6 | 74 | AFX | 11.1996-12.1999 | Uklad sterowania silnika Motronic MP | 43
Golf III 1.6 i | 1,6 | 74 | AFX | 11.1996-12.1999 | Poduszka powietrzna AB | 30
Golf III 1.6 i | 1,6 | 74 | AFX | 11.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.6 Variant

VW (VOLKSWAGEN) Golf III 1.6 Variant

Golf III 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Golf III 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Golf III 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad sterowania silnika Motronic M | 43
Golf III 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Golf III 1.6 Variant | 1,6 | 74 | AFT | 12.1995-2.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.6 Variant | 1,6 | 74 | AFT | 12.1995-2.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.6 Variant | 1,6 | 74 | AFT | 12.1995-2.1999 | Uklad sterowania silnika Simos | 43
Golf III 1.6 Variant | 1,6 | 74 | AFT | 12.1995-2.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.6 Variant | 1,6 | 74 | AFT | 12.1995-2.1999 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.6 Variant | 1,6 | 74 | AFT | 12.1995-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.6 Variant | 1,6 | 74 | AFT | 12.1995-2.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.6 Variant | 1,6 | 74 | AFT | 12.1995-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.6 Variant | 1,6 | 74 | AFT | 12.1995-2.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.6 Variant | 1,6 | 74 | AFT | 12.1995-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.6 Variant | 1,6 | 74 | AKS | 5.1997-2.1999 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.6 Variant | 1,6 | 74 | AKS | 5.1997-2.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.6 Variant | 1,6 | 74 | AKS | 5.1997-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.6 Variant | 1,6 | 74 | AKS | 5.1997-2.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.6 Variant | 1,6 | 74 | AKS | 5.1997-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.6 Variant | 1,6 | 74 | AKS | 5.1997-2.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.6 Variant | 1,6 | 74 | AKS | 5.1997-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.6 Variant | 1,6 | 74 | AKS | 5.1997-2.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.6 Variant | 1,6 | 74 | AKS | 5.1997-2.1999 | Uklad sterowania silnika Simos | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.8

VW (VOLKSWAGEN) Golf III 1.8

Golf III 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Poduszka powietrzna AB | 30
Golf III 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Poduszka powietrzna AB | 30
Golf III 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.8 | 1,8 | 66 | ACC | 8.1992-7.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 | 1,8 | 66 | ACC | 12.1994-12.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 | 1,8 | 66 | ACC | 12.1994-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 | 1,8 | 66 | ACC | 8.1992-7.1999 | Poduszka powietrzna AB | 30
Golf III 1.8 | 1,8 | 66 | ACC | 8.1992-7.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.8 | 1,8 | 66 | ACC | 8.1992-7.1999 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 | 1,8 | 66 | ACC | 12.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.8 | 1,8 | 66 | ACC | 12.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 | 1,8 | 66 | ACC | 12.1994-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 | 1,8 | 66 | ACC | 8.1992-7.1999 | Uklad sterowania silnika KE-Motronic MK | 30
Golf III 1.8 | 1,8 | 66 | ACC | 8.1992-7.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 | 1,8 | 66 | ACC | 12.1994-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 | 1,8 | 66 | ACC | 8.1992-7.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 | 1,8 | 66 | ACC | 12.1994-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.8 | 1,8 | 66 | ACC | 12.1994-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.8 | 1,8 | 66 | ACC | 12.1994-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.8 | 1,8 | 66 | ACC | 8.1992-7.1999 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.8 | 1,8 | 66 | ACC | 8.1992-7.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 | 1,8 | 66 | ACC | 8.1992-7.1999 | Poduszka powietrzna AB | 30
Golf III 1.8 | 1,8 | 66 | ACC | 8.1992-7.1999 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 | 1,8 | 70 | ACH | 11.1992-12.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 | 1,8 | 70 | ACH | 11.1992-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 | 1,8 | 70 | ACH | 11.1992-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.8 | 1,8 | 70 | ACH | 11.1992-12.1999 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Ster.skrzyni biegów Digimat | 22
Golf III 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.8 Cabriolet

VW (VOLKSWAGEN) Golf III 1.8 Cabriolet

Golf III 1.8 Cabriolet | 1,8 | 55 | AAM | 9.1993-4.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 Cabriolet | 1,8 | 55 | AAM | 9.1993-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.8 Cabriolet | 1,8 | 55 | AAM | 9.1993-4.1998 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.8 Cabriolet | 1,8 | 55 | AAM | 9.1993-4.1998 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Cabriolet | 1,8 | 55 | AAM | 9.1993-4.1998 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 Cabriolet | 1,8 | 55 | AAM | 9.1993-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.8 Cabriolet | 1,8 | 55 | AAM | 9.1993-4.1998 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 Cabriolet | 1,8 | 55 | AAM | 9.1993-4.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 Cabriolet | 1,8 | 55 | AAM | 9.1993-4.1998 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Cabriolet | 1,8 | 55 | AAM | 9.1993-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.8 Cabriolet | 1,8 | 55 | AAM | 9.1993-4.1998 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.8 Cabriolet | 1,8 | 66 | ABS | 9.1993-7.1995 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 Cabriolet | 1,8 | 66 | ABS | 9.1993-7.1995 | Poduszka powietrzna AB | 30
Golf III 1.8 Cabriolet | 1,8 | 66 | ABS | 9.1993-7.1995 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Cabriolet | 1,8 | 66 | ABS | 9.1993-7.1995 | Poduszka powietrzna AB | 30
Golf III 1.8 Cabriolet | 1,8 | 66 | ABS | 9.1993-7.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 Cabriolet | 1,8 | 66 | ABS | 9.1993-7.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 Cabriolet | 1,8 | 66 | ABS | 9.1993-7.1995 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.8 Cabriolet | 1,8 | 66 | ABS | 9.1993-7.1995 | Poduszka powietrzna AB | 30
Golf III 1.8 Cabriolet | 1,8 | 66 | ABS | 9.1993-7.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.8 Cabriolet | 1,8 | 66 | ABS | 9.1993-7.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 Cabriolet | 1,8 | 66 | ABS | 9.1993-7.1995 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Cabriolet | 1,8 | 66 | ADZ | 10.1994-4.1997 | Poduszka powietrzna AB | 30
Golf III 1.8 Cabriolet | 1,8 | 66 | ADZ | 10.1994-4.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.8 Cabriolet | 1,8 | 66 | ADZ | 10.1994-4.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.8 Cabriolet | 1,8 | 66 | ADZ | 10.1994-4.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 Cabriolet | 1,8 | 66 | ADZ | 10.1994-4.1997 | Poduszka powietrzna AB | 30
Golf III 1.8 Cabriolet | 1,8 | 66 | ADZ | 10.1994-4.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 Cabriolet | 1,8 | 66 | ADZ | 10.1994-4.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 Cabriolet | 1,8 | 66 | ADZ | 10.1994-4.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Cabriolet | 1,8 | 66 | ADZ | 10.1994-4.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 Cabriolet | 1,8 | 66 | ADZ | 10.1994-4.1997 | Poduszka powietrzna AB | 30
Golf III 1.8 Cabriolet | 1,8 | 55 | ANN | 1.1998-3.1998 | Poduszka powietrzna AB | 30
Golf III 1.8 Cabriolet | 1,8 | 55 | ANN | 1.1998-3.1998 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 Cabriolet | 1,8 | 55 | ANN | 1.1998-3.1998 | Poduszka powietrzna AB | 30
Golf III 1.8 Cabriolet | 1,8 | 55 | ANN | 1.1998-3.1998 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 Cabriolet | 1,8 | 55 | ANN | 1.1998-3.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 Cabriolet | 1,8 | 55 | ANN | 1.1998-3.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 Cabriolet | 1,8 | 55 | ANN | 1.1998-3.1998 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Cabriolet | 1,8 | 66 | ANP | 1.1998-3.1998 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Cabriolet | 1,8 | 66 | ANP | 1.1998-3.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 Cabriolet | 1,8 | 66 | ANP | 1.1998-3.1998 | Poduszka powietrzna AB | 30
Golf III 1.8 Cabriolet | 1,8 | 66 | ANP | 1.1998-3.1998 | Poduszka powietrzna AB | 30
Golf III 1.8 Cabriolet | 1,8 | 66 | ANP | 1.1998-3.1998 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 Cabriolet | 1,8 | 66 | ANP | 1.1998-3.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 Cabriolet | 1,8 | 66 | ANP | 1.1998-3.1998 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.8 i

VW (VOLKSWAGEN) Golf III 1.8 i

Golf III 1.8 i | 1,8 | 82 | AFV | 11.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 i | 1,8 | 82 | AFV | 11.1996-12.1999 | Uklad sterowania silnika Motronic MP | 43
Golf III 1.8 i | 1,8 | 82 | AFV | 11.1996-12.1999 | Poduszka powietrzna AB | 30
Golf III 1.8 i | 1,8 | 82 | AFV | 11.1996-12.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 i | 1,8 | 82 | AFV | 11.1996-12.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 i | 1,8 | 82 | AFV | 11.1996-12.1999 | Poduszka powietrzna AB | 30
Golf III 1.8 i | 1,8 | 82 | AFV | 11.1996-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.8 Syncro

VW (VOLKSWAGEN) Golf III 1.8 Syncro

Golf III 1.8 Syncro | 1,8 | 66 | ABS | 1.1993-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.8 Syncro | 1,8 | 66 | ABS | 1.1993-9.1994 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 Syncro | 1,8 | 66 | ABS | 1.1993-9.1994 | Poduszka powietrzna AB | 30
Golf III 1.8 Syncro | 1,8 | 66 | ABS | 1.1993-9.1994 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 Syncro | 1,8 | 66 | ABS | 1.1993-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Syncro | 1,8 | 66 | ABS | 1.1993-9.1994 | Poduszka powietrzna AB | 30
Golf III 1.8 Syncro | 1,8 | 66 | ABS | 1.1993-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Syncro | 1,8 | 66 | ABS | 1.1993-9.1994 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.8 Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.8 Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.8 Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.8 Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.8 Variant

VW (VOLKSWAGEN) Golf III 1.8 Variant

Golf III 1.8 Variant | 1,8 | 55 | AAM | 7.1993-2.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 Variant | 1,8 | 55 | AAM | 7.1993-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant | 1,8 | 55 | AAM | 7.1993-2.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 Variant | 1,8 | 55 | AAM | 7.1993-2.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.8 Variant | 1,8 | 55 | AAM | 7.1993-2.1999 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Variant | 1,8 | 55 | AAM | 7.1993-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant | 1,8 | 55 | AAM | 7.1993-2.1999 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.8 Variant | 1,8 | 55 | AAM | 7.1993-2.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 Variant | 1,8 | 55 | AAM | 7.1993-2.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 Variant | 1,8 | 55 | AAM | 7.1993-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant | 1,8 | 66 | ABS | 7.1993-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Variant | 1,8 | 66 | ABS | 7.1993-9.1994 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 Variant | 1,8 | 66 | ABS | 7.1993-9.1994 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant | 1,8 | 66 | ABS | 7.1993-9.1994 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant | 1,8 | 66 | ABS | 7.1993-9.1994 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 Variant | 1,8 | 66 | ABS | 7.1993-9.1994 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant | 1,8 | 66 | ABS | 7.1993-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.8 Variant | 1,8 | 66 | ABS | 7.1993-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Variant | 1,8 | 66 | ABS | 7.1993-9.1994 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant | 1,8 | 66 | ABS | 7.1993-9.1994 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-2.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-2.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-2.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-2.1999 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-2.1999 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-2.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-2.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 Variant | 1,8 | 55 | ANN | 12.1997-2.1999 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Variant | 1,8 | 55 | ANN | 12.1997-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant | 1,8 | 55 | ANN | 12.1997-2.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 Variant | 1,8 | 55 | ANN | 12.1997-2.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 Variant | 1,8 | 55 | ANN | 12.1997-2.1999 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.8 Variant | 1,8 | 55 | ANN | 12.1997-2.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 Variant | 1,8 | 55 | ANN | 12.1997-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant | 1,8 | 66 | ANP | 12.1997-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant | 1,8 | 66 | ANP | 12.1997-2.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 Variant | 1,8 | 66 | ANP | 12.1997-2.1999 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Variant | 1,8 | 66 | ANP | 12.1997-2.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 Variant | 1,8 | 66 | ANP | 12.1997-2.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 Variant | 1,8 | 66 | ANP | 12.1997-2.1999 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.8 Variant | 1,8 | 66 | ANP | 12.1997-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant | 1,8 | 66 | ANP | 12.1997-2.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.8 Variant Syncro

VW (VOLKSWAGEN) Golf III 1.8 Variant Syncro

Golf III 1.8 Variant Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8 Variant Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf III 1.8 Variant Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.8 Variant Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8 Variant Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8 Variant Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8 Variant Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.8 Variant Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.8 Variant Syncro | 1,8 | 66 | ADZ | 10.1994-12.1997 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.8Mi

VW (VOLKSWAGEN) Golf III 1.8Mi

Golf III 1.8Mi | 1,8 | 73 | 1.1996-7.1998 | Uklad sterowania silnika Digifant | 30
Golf III 1.8Mi | 1,8 | 73 | 1.1996-7.1998 | Poduszka powietrzna AB | 30
Golf III 1.8Mi | 1,8 | 73 | 1.1996-7.1998 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.8Mi | 1,8 | 73 | 1.1996-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.8Mi | 1,8 | 73 | 1.1996-7.1998 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.8Mi | 1,8 | 73 | 1.1996-7.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.8Mi | 1,8 | 73 | 1.1996-7.1998 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.9 D

VW (VOLKSWAGEN) Golf III 1.9 D

Golf III 1.9 D | 1,9 | 47 | 1Y | 11.1991-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 D | 1,9 | 47 | 1Y | 11.1991-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 D | 1,9 | 47 | 1Y | 11.1991-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 D | 1,9 | 47 | 1Y | 11.1991-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 D | 1,9 | 47 | 1Y | 11.1991-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.9 D | 1,9 | 47 | 1Y | 11.1991-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 D | 1,9 | 47 | 1Y | 11.1991-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 D | 1,9 | 47 | 1Y | 11.1991-12.1997 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22
Golf III 1.9 D | 1,9 | 47 | 1Y | 11.1991-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.9 D Variant

VW (VOLKSWAGEN) Golf III 1.9 D Variant

Golf III 1.9 D Variant | 1,9 | 47 | 1Y | 7.1993-2.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 D Variant | 1,9 | 47 | 1Y | 7.1993-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 D Variant | 1,9 | 47 | 1Y | 7.1993-2.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 D Variant | 1,9 | 47 | 1Y | 7.1993-2.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 D Variant | 1,9 | 47 | 1Y | 7.1993-2.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 D Variant | 1,9 | 47 | 1Y | 7.1993-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 D Variant | 1,9 | 47 | 1Y | 7.1993-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 D Variant | 1,9 | 47 | 1Y | 7.1993-2.1999 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.9 D Variant | 1,9 | 47 | 1Y | 7.1993-2.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.9 D Variant | 1,9 | 47 | 1Y | 7.1993-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 D Variant | 1,9 | 47 | 1Y | 7.1993-2.1999 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.9 SDI

VW (VOLKSWAGEN) Golf III 1.9 SDI

Golf III 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Uklad sterowania silnika VE/EDC | 42
Golf III 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.9 SDI Variant

VW (VOLKSWAGEN) Golf III 1.9 SDI Variant

Golf III 1.9 SDI Variant | 1,9 | 47 | AEY | 1.1995-2.1999 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 SDI Variant | 1,9 | 47 | AEY | 1.1995-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 SDI Variant | 1,9 | 47 | AEY | 1.1995-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 SDI Variant | 1,9 | 47 | AEY | 1.1995-2.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.9 SDI Variant | 1,9 | 47 | AEY | 1.1995-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 SDI Variant | 1,9 | 47 | AEY | 1.1995-2.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 SDI Variant | 1,9 | 47 | AEY | 1.1995-2.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 SDI Variant | 1,9 | 47 | AEY | 1.1995-2.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 SDI Variant | 1,9 | 47 | AEY | 1.1995-2.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 SDI Variant | 1,9 | 47 | AEY | 1.1995-2.1999 | Uklad sterowania silnika VE/EDC | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.9 TD

VW (VOLKSWAGEN) Golf III 1.9 TD

Golf III 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.9 TD | 1,9 | 55 | AAZ | 9.1992-8.1998 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22
Golf III 1.9 TD | 1,9 | 55 | AAZ | 9.1992-8.1998 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.9 TD | 1,9 | 55 | AAZ | 9.1992-8.1998 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.9 TD Variant

VW (VOLKSWAGEN) Golf III 1.9 TD Variant

Golf III 1.9 TD Variant | 1,9 | 55 | AAZ | 7.1993-2.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TD Variant | 1,9 | 55 | AAZ | 7.1993-2.1999 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22
Golf III 1.9 TD Variant | 1,9 | 55 | AAZ | 7.1993-2.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TD Variant | 1,9 | 55 | AAZ | 7.1993-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 TD Variant | 1,9 | 55 | AAZ | 7.1993-2.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TD Variant | 1,9 | 55 | AAZ | 7.1993-2.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TD Variant | 1,9 | 55 | AAZ | 7.1993-2.1999 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.9 TD Variant | 1,9 | 55 | AAZ | 7.1993-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 TD Variant | 1,9 | 55 | AAZ | 7.1993-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 TD Variant | 1,9 | 55 | AAZ | 7.1993-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 TD Variant | 1,9 | 55 | AAZ | 7.1993-2.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.9 TDI

VW (VOLKSWAGEN) Golf III 1.9 TDI

Golf III 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Uklad sterowania silnika VE/EDC | 42
Golf III 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.9 TDI | 1,9 | 81 | AFN | 3.1996-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI | 1,9 | 81 | AFN | 3.1996-12.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI | 1,9 | 81 | AFN | 3.1996-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI | 1,9 | 81 | AFN | 3.1996-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI | 1,9 | 81 | AFN | 3.1996-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI | 1,9 | 81 | AFN | 3.1996-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI | 1,9 | 81 | AFN | 3.1996-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.9 TDI Cabriolet

VW (VOLKSWAGEN) Golf III 1.9 TDI Cabriolet

Golf III 1.9 TDI Cabriolet | 1,9 | 66 | 1Z | 8.1995-7.1996 | Ster.skrzyni biegów Digimat | 22
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | 1Z | 8.1995-7.1996 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | 1Z | 8.1995-7.1996 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | 1Z | 8.1995-7.1996 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | 1Z | 8.1995-7.1996 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | 1Z | 8.1995-7.1996 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | 1Z | 8.1995-7.1996 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | 1Z | 8.1995-7.1996 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 9.1996-4.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 9.1996-4.1998 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 9.1996-4.1998 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf III 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 9.1996-4.1998 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 9.1996-4.1998 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 9.1996-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 9.1996-4.1998 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 9.1996-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 9.1996-4.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 9.1996-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 8.1996-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 8.1996-4.1998 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 8.1996-4.1998 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 8.1996-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 8.1996-4.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 8.1996-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 8.1996-4.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 8.1996-4.1998 | Ster.skrzyni biegów Digimat | 22
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 8.1996-4.1998 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1997-4.1998 | Ster.skrzyni biegów Digimat | 22
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1997-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1997-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1997-4.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1997-4.1998 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1997-4.1998 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1997-4.1998 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1997-4.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1997-4.1998 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.9 TDI Syncro

VW (VOLKSWAGEN) Golf III 1.9 TDI Syncro

Golf III 1.9 TDI Syncro | 1,9 | 66 | 1Z | 3.1995-7.1996 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI Syncro | 1,9 | 66 | 1Z | 3.1995-7.1996 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Syncro | 1,9 | 66 | 1Z | 3.1995-7.1996 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI Syncro | 1,9 | 66 | 1Z | 3.1995-7.1996 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI Syncro | 1,9 | 66 | 1Z | 3.1995-7.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.9 TDI Syncro | 1,9 | 66 | 1Z | 3.1995-7.1996 | Uklad sterowania silnika VE/EDC | 42
Golf III 1.9 TDI Syncro | 1,9 | 66 | 1Z | 3.1995-7.1996 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.9 TDI Syncro | 1,9 | 66 | 1Z | 3.1995-7.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI Syncro | 1,9 | 66 | 1Z | 3.1995-7.1996 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.9 TDI Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI Syncro | 1,9 | 66 | ALE | 5.1996-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI Syncro | 1,9 | 66 | ALE | 5.1996-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Syncro | 1,9 | 66 | ALE | 5.1996-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI Syncro | 1,9 | 66 | ALE | 5.1996-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI Syncro | 1,9 | 66 | ALE | 5.1996-12.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.9 TDI Variant

VW (VOLKSWAGEN) Golf III 1.9 TDI Variant

Golf III 1.9 TDI Variant | 1,9 | 66 | 1Z | 7.1993-7.1996 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant | 1,9 | 66 | 1Z | 7.1993-7.1996 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI Variant | 1,9 | 66 | 1Z | 7.1993-7.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI Variant | 1,9 | 66 | 1Z | 7.1993-7.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.9 TDI Variant | 1,9 | 66 | 1Z | 7.1993-7.1996 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant | 1,9 | 66 | 1Z | 7.1993-7.1996 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI Variant | 1,9 | 66 | 1Z | 7.1993-7.1996 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI Variant | 1,9 | 66 | 1Z | 7.1993-7.1996 | Ster.skrzyni biegów Digimat | 22
Golf III 1.9 TDI Variant | 1,9 | 66 | 1Z | 7.1993-7.1996 | Uklad sterowania silnika VE/EDC | 42
Golf III 1.9 TDI Variant | 1,9 | 66 | 1Z | 7.1993-7.1996 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.9 TDI Variant | 1,9 | 66 | 1Z | 7.1993-7.1996 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI Variant | 1,9 | 66 | 1Z | 7.1993-7.1996 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant | 1,9 | 81 | AFN | 2.1996-2.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI Variant | 1,9 | 81 | AFN | 2.1996-2.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI Variant | 1,9 | 81 | AFN | 2.1996-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant | 1,9 | 81 | AFN | 2.1996-2.1999 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.9 TDI Variant | 1,9 | 81 | AFN | 2.1996-2.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI Variant | 1,9 | 81 | AFN | 2.1996-2.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI Variant | 1,9 | 81 | AFN | 2.1996-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant | 1,9 | 81 | AFN | 2.1996-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant | 1,9 | 81 | AFN | 2.1996-2.1999 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-2.1999 | Ster.skrzyni biegów Digimat | 22
Golf III 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-2.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-2.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-2.1999 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-2.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-2.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-2.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI Variant | 1,9 | 66 | ALE | 5.1997-2.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI Variant | 1,9 | 66 | ALE | 5.1997-2.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI Variant | 1,9 | 66 | ALE | 5.1997-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant | 1,9 | 66 | ALE | 5.1997-2.1999 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI Variant | 1,9 | 66 | ALE | 5.1997-2.1999 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant | 1,9 | 66 | ALE | 5.1997-2.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI Variant | 1,9 | 66 | ALE | 5.1997-2.1999 | Ster.skrzyni biegów Digimat | 22
Golf III 1.9 TDI Variant | 1,9 | 66 | ALE | 5.1997-2.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI Variant | 1,9 | 66 | ALE | 5.1997-2.1999 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 1.9 TDI Variant Syncro

VW (VOLKSWAGEN) Golf III 1.9 TDI Variant Syncro

Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | 1Z | 10.1994-7.1996 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | 1Z | 10.1994-7.1996 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | 1Z | 10.1994-7.1996 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | 1Z | 10.1994-7.1996 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | 1Z | 10.1994-7.1996 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | 1Z | 10.1994-7.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | 1Z | 10.1994-7.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | 1Z | 10.1994-7.1996 | Uklad zapobieg.zablok. ABS | 24
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | 1Z | 10.1994-7.1996 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | 1Z | 10.1994-7.1996 | Uklad sterowania silnika VE/EDC | 42
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | AHU | 8.1996-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | ALE | 5.1996-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | ALE | 5.1996-12.1997 | Ster.skrzyni biegów AG 4 | 30
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | ALE | 5.1996-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | ALE | 5.1996-12.1997 | Poduszka powietrzna AB | 30
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | ALE | 5.1996-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | ALE | 5.1996-12.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | ALE | 5.1996-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 1.9 TDI Variant Syncro | 1,9 | 66 | ALE | 5.1996-12.1997 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 2.0

VW (VOLKSWAGEN) Golf III 2.0

Golf III 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Uklad sterowania silnika Digifant ML | 25
Golf III 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Uklad sterowania silnika Digifant ML | 31
Golf III 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Ster.skrzyni biegów Digimat | 22
Golf III 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 85 | ABA | 9.1992-8.1999 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.0 | 2 | 85 | ABA | 9.1992-8.1999 | Uklad sterowania silnika Motronic M | 30
Golf III 2.0 | 2 | 85 | ABA | 9.1992-8.1999 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 85 | ABA | 9.1992-8.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 | 2 | 85 | ABA | 9.1992-8.1999 | Uklad sterowania silnika Motronic M | 43
Golf III 2.0 | 2 | 85 | ABA | 9.1992-8.1999 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 85 | ABA | 9.1992-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 | 2 | 85 | ABA | 9.1992-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.0 | 2 | 85 | ABA | 9.1992-8.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 | 2 | 110 | ABF | 8.1992-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 | 2 | 110 | ABF | 8.1992-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.0 | 2 | 110 | ABF | 8.1992-12.1997 | Uklad sterowania silnika Digifant MP | 31
Golf III 2.0 | 2 | 110 | ABF | 8.1992-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 110 | ABF | 8.1992-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 110 | ABF | 8.1992-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 | 2 | 110 | ABF | 8.1992-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.0 | 2 | 110 | ABF | 8.1992-12.1997 | Ster.skrzyni biegów AG 4 | 30
Golf III 2.0 | 2 | 110 | ABF | 8.1992-12.1997 | Uklad sterowania silnika Digifant ML | 31
Golf III 2.0 | 2 | 110 | ABF | 8.1992-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 110 | ABF | 8.1992-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 | 2 | 110 | ABF | 8.1992-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 | 2 | 85 | ADY | 10.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 | 2 | 85 | ADY | 10.1994-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 | 2 | 85 | ADY | 10.1994-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 | 2 | 85 | ADY | 10.1994-12.1997 | Uklad sterowania silnika Simos | 43
Golf III 2.0 | 2 | 85 | ADY | 10.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.0 | 2 | 85 | ADY | 10.1994-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 85 | ADY | 10.1994-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 | 2 | 85 | ADY | 10.1994-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.0 | 2 | 85 | ADY | 10.1994-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 79 | AEP | 1.1995-12.1997 | Uklad sterowania silnika Simos | 43
Golf III 2.0 | 2 | 79 | AEP | 1.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 | 2 | 79 | AEP | 1.1995-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 | 2 | 79 | AEP | 1.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 | 2 | 79 | AEP | 1.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 79 | AEP | 1.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 79 | AEP | 1.1995-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Uklad sterowania silnika Simos | 43
Golf III 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Ster.skrzyni biegów AG 4 | 30
Golf III 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Uklad sterowania silnika Simos | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 2.0 Cabriolet

VW (VOLKSWAGEN) Golf III 2.0 Cabriolet

Golf III 2.0 Cabriolet | 2 | 85 | 2E | 9.1993-12.1994 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.0 Cabriolet | 2 | 85 | 2E | 9.1993-12.1994 | Poduszka powietrzna AB | 30
Golf III 2.0 Cabriolet | 2 | 85 | 2E | 9.1993-12.1994 | Poduszka powietrzna AB | 30
Golf III 2.0 Cabriolet | 2 | 85 | 2E | 9.1993-12.1994 | Uklad sterowania silnika Digifant ML | 31
Golf III 2.0 Cabriolet | 2 | 85 | 2E | 9.1993-12.1994 | Poduszka powietrzna AB | 30
Golf III 2.0 Cabriolet | 2 | 85 | 2E | 9.1993-12.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.0 Cabriolet | 2 | 85 | 2E | 9.1993-12.1994 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 Cabriolet | 2 | 85 | 2E | 9.1993-12.1994 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 Cabriolet | 2 | 85 | ADY | 10.1994-7.1995 | Poduszka powietrzna AB | 30
Golf III 2.0 Cabriolet | 2 | 85 | ADY | 10.1994-7.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 Cabriolet | 2 | 85 | ADY | 10.1994-7.1995 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 Cabriolet | 2 | 85 | ADY | 10.1994-7.1995 | Uklad sterowania silnika Simos | 43
Golf III 2.0 Cabriolet | 2 | 85 | ADY | 10.1994-7.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.0 Cabriolet | 2 | 85 | ADY | 10.1994-7.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 Cabriolet | 2 | 85 | ADY | 10.1994-7.1995 | Poduszka powietrzna AB | 30
Golf III 2.0 Cabriolet | 2 | 85 | ADY | 10.1994-7.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 Cabriolet | 2 | 85 | ADY | 10.1994-7.1995 | Poduszka powietrzna AB | 30
Golf III 2.0 Cabriolet | 2 | 85 | ADY | 10.1994-7.1995 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.0 Cabriolet | 2 | 85 | AGG | 7.1995-4.1998 | Uklad sterowania silnika Simos | 43
Golf III 2.0 Cabriolet | 2 | 85 | AGG | 7.1995-4.1998 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 Cabriolet | 2 | 85 | AGG | 7.1995-4.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 Cabriolet | 2 | 85 | AGG | 7.1995-4.1998 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 Cabriolet | 2 | 85 | AGG | 7.1995-4.1998 | Poduszka powietrzna AB | 30
Golf III 2.0 Cabriolet | 2 | 85 | AGG | 7.1995-4.1998 | Poduszka powietrzna AB | 30
Golf III 2.0 Cabriolet | 2 | 85 | AGG | 7.1995-4.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 Cabriolet | 2 | 85 | AGG | 7.1995-4.1998 | Poduszka powietrzna AB | 30
Golf III 2.0 Cabriolet | 2 | 85 | AKR | 4.1997-4.1998 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 Cabriolet | 2 | 85 | AKR | 4.1997-4.1998 | Poduszka powietrzna AB | 30
Golf III 2.0 Cabriolet | 2 | 85 | AKR | 4.1997-4.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 Cabriolet | 2 | 85 | AKR | 4.1997-4.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 Cabriolet | 2 | 85 | AKR | 4.1997-4.1998 | Poduszka powietrzna AB | 30
Golf III 2.0 Cabriolet | 2 | 85 | AKR | 4.1997-4.1998 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 Cabriolet | 2 | 85 | AKR | 4.1997-4.1998 | Ster.skrzyni biegów AG 4 | 30
Golf III 2.0 Cabriolet | 2 | 85 | AKR | 4.1997-4.1998 | Uklad sterowania silnika Simos | 43
Golf III 2.0 Cabriolet | 2 | 85 | AKR | 4.1997-4.1998 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 2.0 i

VW (VOLKSWAGEN) Golf III 2.0 i

Golf III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Poduszka powietrzna AB | 30
Golf III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Uklad sterowania silnika Digifant ML | 31
Golf III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Uklad sterowania silnika Digifant ML | 31
Golf III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Poduszka powietrzna AB | 30
Golf III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 i | 2 | 85 | AFW | 11.1996-12.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 i | 2 | 85 | AFW | 11.1996-12.1999 | Ster.skrzyni biegów AG 4 | 30
Golf III 2.0 i | 2 | 85 | AFW | 11.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 i | 2 | 85 | AFW | 11.1996-12.1999 | Poduszka powietrzna AB | 30
Golf III 2.0 i | 2 | 85 | AFW | 11.1996-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 i | 2 | 85 | AFW | 11.1996-12.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 i | 2 | 85 | AFW | 11.1996-12.1999 | Poduszka powietrzna AB | 30
Golf III 2.0 i | 2 | 85 | AFW | 11.1996-12.1999 | Uklad sterowania silnika Motronic MP | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 2.0 Syncro

VW (VOLKSWAGEN) Golf III 2.0 Syncro

Golf III 2.0 Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.0 Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Uklad sterowania silnika Simos | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 2.0 Variant

VW (VOLKSWAGEN) Golf III 2.0 Variant

Golf III 2.0 Variant | 2 | 85 | 2E | 7.1993-9.1994 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 Variant | 2 | 85 | 2E | 7.1993-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.0 Variant | 2 | 85 | 2E | 7.1993-9.1994 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.0 Variant | 2 | 85 | 2E | 7.1993-9.1994 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 Variant | 2 | 85 | 2E | 7.1993-9.1994 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 Variant | 2 | 85 | 2E | 7.1993-9.1994 | Poduszka powietrzna AB | 30
Golf III 2.0 Variant | 2 | 85 | 2E | 7.1993-9.1994 | Poduszka powietrzna AB | 30
Golf III 2.0 Variant | 2 | 85 | 2E | 7.1993-9.1994 | Uklad sterowania silnika Digifant ML | 31
Golf III 2.0 Variant | 2 | 85 | 2E | 7.1993-9.1994 | Uklad sterowania silnika Digifant ML | 25
Golf III 2.0 Variant | 2 | 85 | 2E | 7.1993-9.1994 | Poduszka powietrzna AB | 30
Golf III 2.0 Variant | 2 | 85 | 2E | 7.1993-9.1994 | Uklad sterowania silnika Motronic M | 43
Golf III 2.0 Variant | 2 | 85 | ADY | 10.1994-5.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 Variant | 2 | 85 | ADY | 10.1994-5.1996 | Poduszka powietrzna AB | 30
Golf III 2.0 Variant | 2 | 85 | ADY | 10.1994-5.1996 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 Variant | 2 | 85 | ADY | 10.1994-5.1996 | Poduszka powietrzna AB | 30
Golf III 2.0 Variant | 2 | 85 | ADY | 10.1994-5.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.0 Variant | 2 | 85 | ADY | 10.1994-5.1996 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 Variant | 2 | 85 | ADY | 10.1994-5.1996 | Poduszka powietrzna AB | 30
Golf III 2.0 Variant | 2 | 85 | ADY | 10.1994-5.1996 | Uklad sterowania silnika Simos | 43
Golf III 2.0 Variant | 2 | 85 | ADY | 10.1994-5.1996 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.0 Variant | 2 | 85 | ADY | 10.1994-5.1996 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 Variant | 2 | 85 | AGG | 7.1995-2.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 Variant | 2 | 85 | AGG | 7.1995-2.1999 | Poduszka powietrzna AB | 30
Golf III 2.0 Variant | 2 | 85 | AGG | 7.1995-2.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 Variant | 2 | 85 | AGG | 7.1995-2.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.0 Variant | 2 | 85 | AGG | 7.1995-2.1999 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.0 Variant | 2 | 85 | AGG | 7.1995-2.1999 | Uklad sterowania silnika Simos | 43
Golf III 2.0 Variant | 2 | 85 | AGG | 7.1995-2.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 Variant | 2 | 85 | AGG | 7.1995-2.1999 | Poduszka powietrzna AB | 30
Golf III 2.0 Variant | 2 | 85 | AGG | 7.1995-2.1999 | Poduszka powietrzna AB | 30
Golf III 2.0 Variant | 2 | 85 | AGG | 7.1995-2.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 Variant | 2 | 85 | AKR | 5.1997-2.1999 | Poduszka powietrzna AB | 30
Golf III 2.0 Variant | 2 | 85 | AKR | 5.1997-2.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 Variant | 2 | 85 | AKR | 5.1997-2.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 Variant | 2 | 85 | AKR | 5.1997-2.1999 | Uklad sterowania silnika Simos | 43
Golf III 2.0 Variant | 2 | 85 | AKR | 5.1997-2.1999 | Poduszka powietrzna AB | 30
Golf III 2.0 Variant | 2 | 85 | AKR | 5.1997-2.1999 | Poduszka powietrzna AB | 30
Golf III 2.0 Variant | 2 | 85 | AKR | 5.1997-2.1999 | Ster.skrzyni biegów AG 4 | 30
Golf III 2.0 Variant | 2 | 85 | AKR | 5.1997-2.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0 Variant | 2 | 85 | AKR | 5.1997-2.1999 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 2.0 Variant Syncro

VW (VOLKSWAGEN) Golf III 2.0 Variant Syncro

Golf III 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Uklad sterowania silnika Simos | 43
Golf III 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 2.0i

VW (VOLKSWAGEN) Golf III 2.0i

Golf III 2.0i | 2 | 71 | AEP | 1.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0i | 2 | 71 | AEP | 1.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0i | 2 | 71 | AEP | 1.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0i | 2 | 71 | AEP | 1.1995-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0i | 2 | 71 | AEP | 1.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.0i | 2 | 71 | AEP | 1.1995-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0i | 2 | 71 | AEP | 1.1995-12.1997 | Uklad sterowania silnika Simos | 43
Golf III 2.0i | 2 | 71 | AEP | 1.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.0i | 2 | 71 | AEP | 1.1995-12.1997 | Uklad zapobieg.zablok. ABS | 24


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 2.0Mi

VW (VOLKSWAGEN) Golf III 2.0Mi

Golf III 2.0Mi | 2 | 85 | 1.1994-7.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.0Mi | 2 | 85 | 1.1994-7.1998 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.0Mi | 2 | 85 | 1.1994-7.1998 | Poduszka powietrzna AB | 30
Golf III 2.0Mi | 2 | 85 | 1.1994-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.0Mi | 2 | 85 | 1.1994-7.1998 | Uklad sterowania silnika Digifant | 30
Golf III 2.0Mi | 2 | 85 | 1.1994-7.1998 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.0Mi | 2 | 85 | 1.1994-7.1998 | Poduszka powietrzna AB | 30
Golf III 2.0Mi | 2 | 85 | 1.1994-7.1998 | Uklad sterowania silnika Motronic M | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 2.8

VW (VOLKSWAGEN) Golf III 2.8

Golf III 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Uklad sterowania silnika Motronic M | 42
Golf III 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Uklad sterowania silnika Motronic M | 43
Golf III 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Uklad sterowania silnika Motronic M | 43
Golf III 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Uklad sterowania silnika Motronic M | 42
Golf III 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Ster.skrzyni biegów Digimat | 25
Golf III 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Ster.skrzyni biegów Digimat | 22
Golf III 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Uklad sterowania silnika Motronic M | 43
Golf III 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Uklad sterowania silnika Motronic M | 43
Golf III 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Poduszka powietrzna AB | 30
Golf III 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Uklad sterowania silnika Motronic M | 42
Golf III 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Uklad sterowania silnika Motronic M | 30
Golf III 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 2.8 i VR6

VW (VOLKSWAGEN) Golf III 2.8 i VR6

Golf III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Uklad sterowania silnika Motronic M | 43
Golf III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Poduszka powietrzna AB | 30
Golf III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Poduszka powietrzna AB | 30
Golf III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Uklad sterowania silnika Motronic M | 43
Golf III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 2.8i VR6

VW (VOLKSWAGEN) Golf III 2.8i VR6

Golf III 2.8i VR6 | 2,8 | 120 | AAA | 7.1994-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.8i VR6 | 2,8 | 120 | AAA | 7.1994-12.1997 | Uklad sterowania silnika Motronic M | 43
Golf III 2.8i VR6 | 2,8 | 120 | AAA | 7.1994-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.8i VR6 | 2,8 | 120 | AAA | 7.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.8i VR6 | 2,8 | 120 | AAA | 7.1994-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.8i VR6 | 2,8 | 120 | AAA | 7.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.8i VR6 | 2,8 | 120 | AAA | 7.1994-12.1997 | Uklad sterowania silnika Motronic M | 42
Golf III 2.8i VR6 | 2,8 | 120 | AAA | 7.1994-12.1997 | Uklad sterowania silnika Motronic M | 43
Golf III 2.8i VR6 | 2,8 | 120 | AAA | 7.1994-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.8i VR6 | 2,8 | 120 | AAA | 7.1994-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.8i VR6 | 2,8 | 120 | AAA | 7.1994-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 2.9 Syncro

VW (VOLKSWAGEN) Golf III 2.9 Syncro

Golf III 2.9 Syncro | 2,9 | 140 | ABV | 1.1994-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Golf III 2.9 Syncro | 2,9 | 140 | ABV | 1.1994-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III 2.9 Syncro | 2,9 | 140 | ABV | 1.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.9 Syncro | 2,9 | 140 | ABV | 1.1994-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.9 Syncro | 2,9 | 140 | ABV | 1.1994-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.9 Syncro | 2,9 | 140 | ABV | 1.1994-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.9 Syncro | 2,9 | 140 | ABV | 1.1994-12.1997 | Uklad sterowania silnika Motronic M | 42
Golf III 2.9 Syncro | 2,9 | 140 | ABV | 1.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.9 Syncro | 2,9 | 140 | ABV | 1.1994-12.1997 | Uklad sterowania silnika Motronic M | 25
Golf III 2.9 Syncro | 2,9 | 140 | ABV | 1.1994-12.1997 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III 2.9 Variant Syncro

VW (VOLKSWAGEN) Golf III 2.9 Variant Syncro

Golf III 2.9 Variant Syncro | 2,9 | 140 | ABV | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.9 Variant Syncro | 2,9 | 140 | ABV | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf III 2.9 Variant Syncro | 2,9 | 140 | ABV | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.9 Variant Syncro | 2,9 | 140 | ABV | 7.1995-12.1997 | Uklad sterowania silnika Motronic M | 43
Golf III 2.9 Variant Syncro | 2,9 | 140 | ABV | 7.1995-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf III 2.9 Variant Syncro | 2,9 | 140 | ABV | 7.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III 2.9 Variant Syncro | 2,9 | 140 | ABV | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III 2.9 Variant Syncro | 2,9 | 140 | ABV | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Golf III 2.9 Variant Syncro | 2,9 | 140 | ABV | 7.1995-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf III City Stromer

VW (VOLKSWAGEN) Golf III City Stromer

Golf III City Stromer | 0 | 18 | 9.1994-12.1997 | Uklad zapobieg.zablok. ABS | 42
Golf III City Stromer | 0 | 18 | 9.1994-12.1997 | Uklad zapobieg.zablok. ABS | 24
Golf III City Stromer | 0 | 18 | 9.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Golf III City Stromer | 0 | 18 | 9.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.4

VW (VOLKSWAGEN) Golf IV 1.4

Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | System radiowy >>> | 22
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Uklad sterowania silnika Marelli | 57
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | System nawigacji >>> | 22
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.4 | 1,4 | 55 | AHW | 10.1997-5.2004 | System audio >>> | 22
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | System nawigacji >>> | 22
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | System audio >>> | 22
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | System radiowy >>> | 22
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Uklad sterowania silnika Marelli | 57
Golf IV 1.4 | 1,4 | 55 | AKQ | 10.1997-5.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | System nawigacji >>> | 22
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | System radiowy >>> | 22
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Uklad sterowania silnika Marelli | 57
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | System audio >>> | 22
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.4 | 1,4 | 55 | APE | 5.1999-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Poduszka powietrzna AB | 30
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Poduszka powietrzna AB | 30
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | System nawigacji >>> | 22
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | System audio >>> | 22
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Poduszka powietrzna AB | 30
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | System radiowy >>> | 22
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.4 | 1,4 | 55 | AXP | 5.2000-11.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | System nawigacji >>> | 22
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | System audio >>> | 22
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | System radiowy >>> | 22
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.4 | 1,4 | 55 | BCA | 10.2001-5.2004 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.4 Variant

VW (VOLKSWAGEN) Golf IV 1.4 Variant

Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Uklad sterowania silnika Marelli | 57
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | System nawigacji >>> | 22
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | System audio >>> | 22
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | System radiowy >>> | 22
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.4 Variant | 1,4 | 55 | AHW | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | System nawigacji >>> | 22
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Uklad sterowania silnika Marelli | 57
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | System audio >>> | 22
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | System radiowy >>> | 22
Golf IV 1.4 Variant | 1,4 | 55 | AKQ | 5.1999-5.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | System nawigacji >>> | 22
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Uklad sterowania silnika Marelli | 57
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | System audio >>> | 22
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | System radiowy >>> | 22
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.4 Variant | 1,4 | 55 | APE | 5.1999-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Poduszka powietrzna AB | 30
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | System audio >>> | 22
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | System nawigacji >>> | 22
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | System radiowy >>> | 22
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Poduszka powietrzna AB | 30
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Poduszka powietrzna AB | 30
Golf IV 1.4 Variant | 1,4 | 55 | AXP | 5.2000-11.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.4 Variant | 1,4 | 55 | BCA | 10.2001-6.2006 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.6

VW (VOLKSWAGEN) Golf IV 1.6

Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | System nawigacji >>> | 22
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | System radiowy >>> | 22
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | System audio >>> | 22
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Uklad sterowania silnika Simos | 43
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.6 | 1,6 | 74 | AEH | 1.1998-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Uklad sterowania silnika Simos | 43
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | System radiowy >>> | 22
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Uklad sterowania silnika Simos | 43
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | System audio >>> | 22
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | System audio >>> | 22
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Uklad sterowania silnika Simos | 57
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | System nawigacji >>> | 22
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | System radiowy >>> | 22
Golf IV 1.6 | 1,6 | 74 | AKL | 8.1999-6.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 | 1,6 | 74 | AKL | 10.1997-5.2004 | System nawigacji >>> | 22
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | System audio >>> | 22
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | System nawigacji >>> | 22
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Uklad sterowania silnika Simos | 57
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | System radiowy >>> | 22
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.6 | 1,6 | 74 | APF | 5.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Uklad sterowania silnika Marelli | 57
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | System radiowy >>> | 22
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | System audio >>> | 22
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | System nawigacji >>> | 22
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 | 1,6 | 77 | ATN | 11.1999-5.2000 | Uklad sterowania silnika MPI | 48
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | System nawigacji >>> | 22
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | System audio >>> | 22
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Uklad sterowania silnika Marelli | 57
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Uklad sterowania silnika MPI | 43
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | System radiowy >>> | 22
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Uklad sterowania silnika MPI | 48
Golf IV 1.6 | 1,6 | 77 | AUS | 5.2000-10.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | System nawigacji >>> | 22
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | System radiowy >>> | 22
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | System audio >>> | 22
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Uklad sterowania silnika Simos | 57
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 | 1,6 | 75 | AVU | 9.2000-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | System audio >>> | 22
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Uklad sterowania silnika MPI | 48
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | System nawigacji >>> | 22
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Uklad sterowania silnika Marelli | 57
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | System radiowy >>> | 22
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 | 1,6 | 77 | AZD | 9.2000-11.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | System nawigacji >>> | 22
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | System audio >>> | 22
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Serwis Zerowanie okresu | 49
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | System radiowy >>> | 22
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 | 1,6 | 74 | BAH | 2.2001-3.2007 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | System nawigacji >>> | 22
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Uklad sterowania silnika MPI | 43
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | System radiowy >>> | 22
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Uklad sterowania silnika Marelli | 57
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | System audio >>> | 22
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 | 1,6 | 77 | BCB | 11.2001-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | System nawigacji >>> | 22
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | System audio >>> | 22
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Uklad sterowania silnika Simos | 57
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | System radiowy >>> | 22
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 | 1,6 | 75 | BFQ | 5.2002-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.6 Cabriolet

VW (VOLKSWAGEN) Golf IV 1.6 Cabriolet

Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Uklad sterowania silnika Simos | 43
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | System audio >>> | 22
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | System radiowy >>> | 22
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | System nawigacji >>> | 22
Golf IV 1.6 Cabriolet | 1,6 | 74 | AFT | 4.1998-10.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | System audio >>> | 22
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | System nawigacji >>> | 22
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Uklad sterowania silnika Simos | 43
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | System radiowy >>> | 22
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 Cabriolet | 1,6 | 74 | AKS | 4.1998-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.6 FSI

VW (VOLKSWAGEN) Golf IV 1.6 FSI

Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Uklad sterowania silnika Motronic MED | 42
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | System audio >>> | 22
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | System radiowy >>> | 22
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | System nawigacji >>> | 22
Golf IV 1.6 FSI | 1,6 | 81 | BAD | 8.2001-5.2004 | Oswietlenie Litronic (Slave) | 77


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.6 FSI Variant

VW (VOLKSWAGEN) Golf IV 1.6 FSI Variant

Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | System radiowy >>> | 22
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Uklad sterowania silnika Motronic MED | 42
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | System nawigacji >>> | 22
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | System audio >>> | 22
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 FSI Variant | 1,6 | 81 | BAD | 8.2001-6.2006 | Ster.skrzyni biegów AG 4 | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.6 i

VW (VOLKSWAGEN) Golf IV 1.6 i

Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Serwis Zerowanie okresu | 49
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | System audio >>> | 22
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Uklad sterowania silnika Simos | 43
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | System radiowy >>> | 22
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | System nawigacji >>> | 22
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 i | 1,6 | 74 | AEH | 10.1997-12.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | System nawigacji >>> | 22
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Uklad sterowania silnika Simos | 43
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | System audio >>> | 22
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | System radiowy >>> | 22
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 i | 1,6 | 74 | AKL | 2.1999-12.2005 | Serwis Zerowanie okresu | 49
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Poduszka powietrzna AB | 30
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Poduszka powietrzna AB | 30
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Serwis Zerowanie okresu | 49
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | System radiowy >>> | 22
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | System nawigacji >>> | 22
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | System audio >>> | 22
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Poduszka powietrzna AB | 30
Golf IV 1.6 i | 1,6 | 78 | AWB | 8.2003-7.2008 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 i | 1,6 | 74 | BWG | 11.2007-3.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 i | 1,6 | 74 | BWG | 11.2007-3.2009 | Poduszka powietrzna AB | 30
Golf IV 1.6 i | 1,6 | 74 | BWG | 11.2007-3.2009 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 i | 1,6 | 74 | BWG | 11.2007-3.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 i | 1,6 | 74 | BWG | 11.2007-3.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 i | 1,6 | 74 | BWG | 11.2007-3.2009 | Serwis Zerowanie okresu | 49
Golf IV 1.6 i | 1,6 | 74 | BWG | 11.2007-3.2009 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 i | 1,6 | 74 | BWG | 11.2007-3.2009 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.6 i | 1,6 | 74 | BWG | 11.2007-3.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 i | 1,6 | 74 | BWG | 11.2007-3.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 i | 1,6 | 74 | BWG | 11.2007-3.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 i | 1,6 | 74 | BWG | 11.2007-3.2009 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 i | 1,6 | 74 | BWG | 11.2007-3.2009 | Pomoc przy parkowaniu >>> | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.6 i Station Wagon

VW (VOLKSWAGEN) Golf IV 1.6 i Station Wagon

Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Uklad sterowania silnika Simos | 43
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | System radiowy >>> | 22
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | System audio >>> | 22
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | System nawigacji >>> | 22
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 i Station Wagon | 1,6 | 74 | AKL | 1.2001-12.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.6 Total Flex

VW (VOLKSWAGEN) Golf IV 1.6 Total Flex

Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | Serwis Zerowanie okresu | 49
Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | Uklad sterowania silnika ME Flex | 43
Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.6 Total Flex | 1,6 | 74 | BJA | 3.2006-3.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 Total Flex | 1,6 | 74 | BPA | 4.2007-4.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 Total Flex | 1,6 | 74 | BPA | 4.2007-4.2008 | Uklad sterowania silnika ME Flex | 43
Golf IV 1.6 Total Flex | 1,6 | 74 | BPA | 4.2007-4.2008 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Total Flex | 1,6 | 74 | BPA | 4.2007-4.2008 | Poduszka powietrzna AB | 30
Golf IV 1.6 Total Flex | 1,6 | 74 | BPA | 4.2007-4.2008 | Serwis Zerowanie okresu | 49
Golf IV 1.6 Total Flex | 1,6 | 74 | BPA | 4.2007-4.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 Total Flex | 1,6 | 74 | BPA | 4.2007-4.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 Total Flex | 1,6 | 74 | BPA | 4.2007-4.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 Total Flex | 1,6 | 74 | BPA | 4.2007-4.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 Total Flex | 1,6 | 74 | BPA | 4.2007-4.2008 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 Total Flex | 1,6 | 74 | BPA | 4.2007-4.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 Total Flex | 1,6 | 74 | BPA | 4.2007-4.2008 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 Total Flex | 1,6 | 74 | BPA | 4.2007-4.2008 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.6 Total Flex | 1,6 | 74 | BPA | 4.2007-4.2008 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Przeglad systemu Przeglad ukladu | 01
Golf IV 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Poduszka powietrzna AB | 30
Golf IV 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Serwis Zerowanie okresu | 49
Golf IV 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Siec pojazdu Zlacze magistrali danych CAN | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.6 Variant

VW (VOLKSWAGEN) Golf IV 1.6 Variant

Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | System nawigacji >>> | 22
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | System audio >>> | 22
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Uklad sterowania silnika Simos | 43
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | System radiowy >>> | 22
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 74 | AEH | 5.1999-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Uklad sterowania silnika Simos | 43
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | System audio >>> | 22
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | System nawigacji >>> | 22
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | System radiowy >>> | 22
Golf IV 1.6 Variant | 1,6 | 74 | AKL | 5.1999-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | System radiowy >>> | 22
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | System nawigacji >>> | 22
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | System audio >>> | 22
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Uklad sterowania silnika Simos | 57
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.6 Variant | 1,6 | 74 | APF | 5.1999-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | System radiowy >>> | 22
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Uklad sterowania silnika Marelli | 57
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | System nawigacji >>> | 22
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | System audio >>> | 22
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 Variant | 1,6 | 77 | ATN | 5.1999-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Uklad sterowania silnika Marelli | 57
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | System nawigacji >>> | 22
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | System radiowy >>> | 22
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.6 Variant | 1,6 | 77 | AUS | 5.2000-10.2000 | System audio >>> | 22
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | System nawigacji >>> | 22
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Uklad sterowania silnika Simos | 57
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | System radiowy >>> | 22
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | System audio >>> | 22
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 Variant | 1,6 | 75 | AVU | 9.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | System audio >>> | 22
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | System nawigacji >>> | 22
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | System radiowy >>> | 22
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 Variant | 1,6 | 77 | AZD | 9.2000-11.2001 | Uklad sterowania silnika Marelli | 57
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Uklad sterowania silnika Marelli | 57
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | System radiowy >>> | 22
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | System audio >>> | 22
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 Variant | 1,6 | 77 | BCB | 11.2001-6.2006 | System nawigacji >>> | 22
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | System radiowy >>> | 22
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | System nawigacji >>> | 22
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Uklad sterowania silnika Simos | 57
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | System audio >>> | 22
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6 Variant | 1,6 | 75 | BFQ | 5.2002-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.6i

VW (VOLKSWAGEN) Golf IV 1.6i

Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | System nawigacji >>> | 22
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Serwis Zerowanie okresu | 49
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Uklad sterowania silnika Simos | 57
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Poduszka powietrzna AB | 30
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Oswietlenie Litronic (Master) | 95
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Poduszka powietrzna AB | 30
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Zamek centralny Centralny zamek | 22
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | System radiowy >>> | 22
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Poduszka powietrzna AB | 30
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.6i | 1,6 | 75 | BFQ | 7.2003-2.2007 | System audio >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.8

VW (VOLKSWAGEN) Golf IV 1.8

Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | System radiowy >>> | 22
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | System audio >>> | 22
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Uklad sterowania silnika Motronic M | 43
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | System nawigacji >>> | 22
Golf IV 1.8 | 1,8 | 92 | AGN | 10.1997-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Poduszka powietrzna AB | 30
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | System audio >>> | 22
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Poduszka powietrzna AB | 30
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | System nawigacji >>> | 22
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Poduszka powietrzna AB | 30
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | System radiowy >>> | 22
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 | 1,8 | 110 | AWD | 12.1999-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | System audio >>> | 22
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Serwis Zerowanie okresu | 49
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | System radiowy >>> | 22
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | System nawigacji >>> | 22
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.8 | 1,8 | 132 | AWP | 7.2001-3.2007 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.8 Cabriolet

VW (VOLKSWAGEN) Golf IV 1.8 Cabriolet

Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | System radiowy >>> | 22
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | System audio >>> | 22
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | System nawigacji >>> | 22
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | AAM | 4.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | System radiowy >>> | 22
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | System audio >>> | 22
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.8 Cabriolet | 1,8 | 66 | ADZ | 4.1998-10.2000 | System nawigacji >>> | 22
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | System radiowy >>> | 22
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | System nawigacji >>> | 22
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | System audio >>> | 22
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.8 Cabriolet | 1,8 | 55 | ANN | 4.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | System audio >>> | 22
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | System radiowy >>> | 22
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | System nawigacji >>> | 22
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Uklad sterowania silnika Mono-Motr. MA | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 Cabriolet | 1,8 | 66 | ANP | 4.1998-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.8 GTI Turbo

VW (VOLKSWAGEN) Golf IV 1.8 GTI Turbo

Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Uklad sterowania silnika Motronic M | 57
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | System audio >>> | 22
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | System radiowy >>> | 22
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Serwis Zerowanie okresu | 49
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | System nawigacji >>> | 22
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AGU | 8.1999-6.2002 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 GTI Turbo | 1,8 | 142 | AUQ | 4.2007-5.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.8 GTI Turbo | 1,8 | 142 | AUQ | 4.2007-5.2008 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 GTI Turbo | 1,8 | 142 | AUQ | 4.2007-5.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 GTI Turbo | 1,8 | 142 | AUQ | 4.2007-5.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 GTI Turbo | 1,8 | 142 | AUQ | 4.2007-5.2008 | Serwis Zerowanie okresu | 49
Golf IV 1.8 GTI Turbo | 1,8 | 142 | AUQ | 4.2007-5.2008 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 GTI Turbo | 1,8 | 142 | AUQ | 4.2007-5.2008 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | System radiowy >>> | 22
Golf IV 1.8 GTI Turbo | 1,8 | 142 | AUQ | 4.2007-5.2008 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | System audio >>> | 22
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 142 | AUQ | 4.2007-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 GTI Turbo | 1,8 | 142 | AUQ | 4.2007-5.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 GTI Turbo | 1,8 | 142 | AUQ | 4.2007-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 GTI Turbo | 1,8 | 142 | AUQ | 4.2007-5.2008 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Serwis Zerowanie okresu | 49
Golf IV 1.8 GTI Turbo | 1,8 | 142 | AUQ | 4.2007-5.2008 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | System nawigacji >>> | 22
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | Uklad sterowania silnika Motronic M | 57
Golf IV 1.8 GTI Turbo | 1,8 | 132 | AUQ | 7.2002-3.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | Serwis Zerowanie okresu | 49
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWD, AWW | 3.2000-6.2002 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | System radiowy >>> | 22
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | System nawigacji >>> | 22
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | System audio >>> | 22
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | AWW | 8.2000-6.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | Serwis Zerowanie okresu | 49
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | Poduszka powietrzna AB | 30
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 GTI Turbo | 1,8 | 110 | BEK | 3.2002-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.8 i

VW (VOLKSWAGEN) Golf IV 1.8 i

Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | System nawigacji >>> | 22
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | System radiowy >>> | 22
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | System audio >>> | 22
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | Uklad sterowania silnika Motronic M | 43
Golf IV 1.8 i | 1,8 | 92 | AGN | 2.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Serwis Zerowanie okresu | 49
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Poduszka powietrzna AB | 30
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | System audio >>> | 22
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Poduszka powietrzna AB | 30
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Poduszka powietrzna AB | 30
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | System nawigacji >>> | 22
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | System radiowy >>> | 22
Golf IV 1.8 i | 1,8 | 92 | BAF | 8.2003-7.2008 | Zamek centralny Centralny zamek | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.8 T

VW (VOLKSWAGEN) Golf IV 1.8 T

Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Uklad sterowania silnika Motronic M | 57
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | System radiowy >>> | 22
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | System audio >>> | 22
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | System nawigacji >>> | 22
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Serwis Zerowanie okresu | 49
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | System audio >>> | 22
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Serwis Zerowanie okresu | 49
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | System nawigacji >>> | 22
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | System radiowy >>> | 22
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Uklad sterowania silnika Motronic M | 57
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 T | 1,8 | 110 | AGU | 2.1999-12.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 T | 1,8 | 110 | AGU | 10.1997-5.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | System nawigacji >>> | 22
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | System radiowy >>> | 22
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | System audio >>> | 22
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.8 T | 1,8 | 110 | ARZ | 5.1999-9.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | System radiowy >>> | 22
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | System audio >>> | 22
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | System nawigacji >>> | 22
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Serwis Zerowanie okresu | 49
Golf IV 1.8 T | 1,8 | 110 | AUM | 9.2000-5.2003 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | System nawigacji >>> | 22
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | System audio >>> | 22
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | System nawigacji >>> | 22
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | Serwis Zerowanie okresu | 49
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | System radiowy >>> | 22
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | System audio >>> | 22
Golf IV 1.8 T | 1,8 | 132 | AUQ | 5.2003-12.2005 | System radiowy >>> | 22
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 T | 1,8 | 132 | AUQ | 6.2001-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.8 T Variant

VW (VOLKSWAGEN) Golf IV 1.8 T Variant

Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | System nawigacji >>> | 22
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | System radiowy >>> | 22
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Poduszka powietrzna AB | 30
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Poduszka powietrzna AB | 30
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Serwis Zerowanie okresu | 49
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | System audio >>> | 22
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Uklad sterowania silnika Motronic M | 57
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.8 T Variant | 1,8 | 110 | AGU | 5.2000-5.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | System audio >>> | 22
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | System radiowy >>> | 22
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | System nawigacji >>> | 22
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.8 T Variant | 1,8 | 110 | ARZ | 5.1999-9.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | System radiowy >>> | 22
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Poduszka powietrzna AB | 30
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Poduszka powietrzna AB | 30
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Serwis Zerowanie okresu | 49
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | System nawigacji >>> | 22
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Uklad sterowania silnika Motronic ME | 01
Golf IV 1.8 T Variant | 1,8 | 110 | AUM | 9.2000-5.2003 | Zamek centralny Centralny zamek | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.9 SDI

VW (VOLKSWAGEN) Golf IV 1.9 SDI

Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | System nawigacji >>> | 22
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | System audio >>> | 22
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | System radiowy >>> | 22
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 SDI | 1,9 | 50 | AGP | 10.1997-4.2001 | Uklad sterowania silnika VE/EDC | 44
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | System audio >>> | 22
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Uklad sterowania silnika VE/EDC | 44
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | System radiowy >>> | 22
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | System nawigacji >>> | 22
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 SDI | 1,9 | 50 | AQM | 11.1998-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.9 SDI Variant

VW (VOLKSWAGEN) Golf IV 1.9 SDI Variant

Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | System radiowy >>> | 22
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | System audio >>> | 22
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 SDI Variant | 1,9 | 50 | AGP | 5.2000-4.2001 | System nawigacji >>> | 22
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | System nawigacji >>> | 22
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Uklad sterowania silnika VE/EDC | 44
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | System radiowy >>> | 22
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | System audio >>> | 22
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 SDI Variant | 1,9 | 50 | AQM | 5.1999-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.9 TDI

VW (VOLKSWAGEN) Golf IV 1.9 TDI

Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 4.2007- | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 4.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 4.2007- | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | System nawigacji >>> | 22
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 4.2007- | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 4.2007- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | System radiowy >>> | 22
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 4.2007- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 4.2007- | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Uklad sterowania silnika VE/EDC | 44
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 4.2007- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | System radiowy >>> | 22
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | System audio >>> | 22
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 4.2007- | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 4.2007- | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 4.2007- | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 4.2007- | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | System nawigacji >>> | 22
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | System audio >>> | 22
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 10.1997-9.2002 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 4.2007- | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 66 | AGR | 7.2001-3.2007 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | System radiowy >>> | 22
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | System nawigacji >>> | 22
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | System radiowy >>> | 22
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | System audio >>> | 22
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | System audio >>> | 22
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | System nawigacji >>> | 22
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 10.1997-5.2004 | Uklad sterowania silnika VE/EDC | 44
Golf IV 1.9 TDI | 1,9 | 81 | AHF | 5.2000-12.2005 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | System nawigacji >>> | 22
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | System audio >>> | 22
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | System radiowy >>> | 22
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 85 | AJM | 5.1999-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | System audio >>> | 22
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | System radiowy >>> | 22
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | System radiowy >>> | 22
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | System nawigacji >>> | 22
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | System audio >>> | 22
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | System nawigacji >>> | 22
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Uklad sterowania silnika VE/EDC | 44
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 10.1997-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 66 | ALH | 7.2001-3.2007 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | System nawigacji >>> | 22
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | System radiowy >>> | 22
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | System audio >>> | 22
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 110 | ARL | 9.2000-5.2004 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | System radiowy >>> | 22
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | System audio >>> | 22
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | System nawigacji >>> | 22
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI | 1,9 | 81 | ASV | 5.2000-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | System audio >>> | 22
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | System radiowy >>> | 22
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | System nawigacji >>> | 22
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI | 1,9 | 96 | ASZ | 4.2001-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | System radiowy >>> | 22
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | System nawigacji >>> | 22
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | System audio >>> | 22
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 74 | ATD | 2.2000-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | System radiowy >>> | 22
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | System audio >>> | 22
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | System nawigacji >>> | 22
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 85 | AUY | 1.2000-7.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | System audio >>> | 22
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | System radiowy >>> | 22
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | System nawigacji >>> | 22
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI | 1,9 | 74 | AXR | 5.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 10.2005-9.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 10.2005-9.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 10.2005-9.2006 | Uklad sterowania silnika EDC 16U31 | 4C
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 10.2005-9.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 10.2005-9.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 10.2005-9.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 10.2005-9.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 10.2005-9.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 10.2005-9.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 10.2005-9.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 10.2005-9.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 10.2005-9.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 10.2005-9.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | Uklad sterowania silnika EDC 16U31 | 4C
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 10.2005-9.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 8.2003-9.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI | 1,9 | 74 | BEW | 10.2005-9.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.9 TDI Cabriolet

VW (VOLKSWAGEN) Golf IV 1.9 TDI Cabriolet

Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | System nawigacji >>> | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | System audio >>> | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | System radiowy >>> | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AFN | 4.1998-8.1999 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | System radiowy >>> | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | System nawigacji >>> | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | AHU | 4.1998-6.2000 | System audio >>> | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | System radiowy >>> | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | System audio >>> | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 66 | ALE | 4.1998-12.2001 | System nawigacji >>> | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | System nawigacji >>> | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | System radiowy >>> | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | System audio >>> | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI Cabriolet | 1,9 | 81 | AVG | 8.1999-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.9 TDI Station Wagon

VW (VOLKSWAGEN) Golf IV 1.9 TDI Station Wagon

Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | System radiowy >>> | 22
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | System audio >>> | 22
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | System nawigacji >>> | 22
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Station Wagon | 1,9 | 81 | AHF | 4.2002-12.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.9 TDI Variant

VW (VOLKSWAGEN) Golf IV 1.9 TDI Variant

Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | System radiowy >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | System nawigacji >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Uklad sterowania silnika VE/EDC | 44
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | System audio >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Variant | 1,9 | 66 | AGR | 5.1999-9.2002 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | System nawigacji >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | System audio >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | System radiowy >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Uklad sterowania silnika VE/EDC | 44
Golf IV 1.9 TDI Variant | 1,9 | 81 | AHF | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | System nawigacji >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | System audio >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | System radiowy >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AJM | 5.1999-7.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | System audio >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Uklad sterowania silnika VE/EDC | 44
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | System nawigacji >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | System radiowy >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant | 1,9 | 66 | ALH | 5.1999-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | System audio >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | System radiowy >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 81 | ASV | 5.2000-6.2006 | System nawigacji >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | System audio >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | System radiowy >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | System nawigacji >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Variant | 1,9 | 96 | ASZ | 4.2001-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | System audio >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | System nawigacji >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | System radiowy >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 74 | ATD | 1.2000-6.2006 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | System audio >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | System nawigacji >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | System radiowy >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Variant | 1,9 | 85 | AUY | 11.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | System radiowy >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | System nawigacji >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | System audio >>> | 22
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant | 1,9 | 74 | AXR | 5.2001-6.2006 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.0

VW (VOLKSWAGEN) Golf IV 2.0

Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | Uklad sterowania silnika Motronic M | 53
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | System audio >>> | 22
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | System nawigacji >>> | 22
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | System radiowy >>> | 22
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Uklad sterowania silnika Motronic M | 53
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Serwis Zerowanie okresu | 49
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AEG | 9.1999-10.2002 | Serwis Zerowanie okresu | 49
Golf IV 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Uklad sterowania silnika Motronic M | 53
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | System audio >>> | 22
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | System audio >>> | 22
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | System radiowy >>> | 22
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Serwis Zerowanie okresu | 49
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | System radiowy >>> | 22
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Uklad sterowania silnika Motronic M | 57
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | System nawigacji >>> | 22
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | System nawigacji >>> | 22
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Uklad sterowania silnika Motronic M | 53
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Uklad sterowania silnika Motronic M | 57
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 | 2 | 85 | APK | 8.1998-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | APK | 8.1999-6.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | System radiowy >>> | 22
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Uklad sterowania silnika Motronic M | 53
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | System nawigacji >>> | 22
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | System audio >>> | 22
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 | 2 | 85 | AQY | 8.1998-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | System audio >>> | 22
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | System radiowy >>> | 22
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Serwis Zerowanie okresu | 49
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 | 2 | 85 | AVH | 8.2000-7.2003 | System nawigacji >>> | 22
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Serwis Zerowanie okresu | 49
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | System nawigacji >>> | 22
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | System audio >>> | 22
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | System radiowy >>> | 22
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 | 2 | 85 | AZG | 5.2001-4.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | System audio >>> | 22
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | System radiowy >>> | 22
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | System nawigacji >>> | 22
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 | 2 | 85 | AZJ | 5.2001-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 | 2 | 85 | BER | 4.2007-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 | 2 | 85 | BER | 4.2007-5.2008 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | BER | 4.2007-5.2008 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | BER | 4.2007-5.2008 | Serwis Zerowanie okresu | 49
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | System radiowy >>> | 22
Golf IV 2.0 | 2 | 85 | BER | 4.2007-5.2008 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 | 2 | 85 | BER | 4.2007-5.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 | 2 | 85 | BER | 4.2007-5.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Serwis Zerowanie okresu | 49
Golf IV 2.0 | 2 | 85 | BER | 4.2007-5.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 | 2 | 85 | BER | 4.2007-5.2008 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 | 2 | 85 | BER | 4.2007-5.2008 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 | 2 | 85 | BER | 4.2007-5.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 | 2 | 85 | BER | 4.2007-5.2008 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | System nawigacji >>> | 22
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | BER | 3.2002-3.2007 | System audio >>> | 22
Golf IV 2.0 | 2 | 85 | BER | 4.2007-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | System radiowy >>> | 22
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 | 2 | 85 | BEV | 7.2003-5.2008 | Serwis Zerowanie okresu | 49
Golf IV 2.0 | 2 | 85 | BHP | 4.2007-5.2008 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | BHP | 4.2007-5.2008 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 | 2 | 85 | BHP | 7.2003-8.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 | 2 | 85 | BHP | 4.2007-5.2008 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 | 2 | 85 | BHP | 7.2003-8.2007 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | BHP | 7.2003-8.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 | 2 | 85 | BHP | 4.2007-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 | 2 | 85 | BHP | 4.2007-5.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 | 2 | 85 | BHP | 4.2007-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 | 2 | 85 | BHP | 4.2007-5.2008 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 | 2 | 85 | BHP | 7.2003-8.2007 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 | 2 | 85 | BHP | 4.2007-5.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 | 2 | 85 | BHP | 4.2007-5.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 | 2 | 85 | BHP | 4.2007-5.2008 | Serwis Zerowanie okresu | 49
Golf IV 2.0 | 2 | 85 | BHP | 7.2003-8.2007 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 | 2 | 85 | BHP | 7.2003-8.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 | 2 | 85 | BHP | 7.2003-8.2007 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | BHP | 7.2003-8.2007 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 | 2 | 85 | BHP | 7.2003-8.2007 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 | 2 | 85 | BHP | 7.2003-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 | 2 | 85 | BHP | 4.2007-5.2008 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 | 2 | 85 | BHP | 7.2003-8.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 | 2 | 85 | BHP | 7.2003-8.2007 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | BHP | 7.2003-8.2007 | Serwis Zerowanie okresu | 49
Golf IV 2.0 | 2 | 85 | BHP | 4.2007-5.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 | 2 | 85 | BHP | 7.2003-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 | 2 | 85 | BHP | 7.2003-8.2007 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | BHP | 4.2007-5.2008 | Poduszka powietrzna AB | 30
Golf IV 2.0 | 2 | 85 | CBPA | 10.2007-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 | 2 | 85 | CBPA | 10.2007-5.2008 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 | 2 | 85 | CBPA | 10.2007-5.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 | 2 | 85 | CBPA | 10.2007-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 | 2 | 85 | CBPA | 10.2007-5.2008 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 | 2 | 85 | CBPA | 10.2007-5.2008 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 | 2 | 85 | CBPA | 10.2007-5.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 | 2 | 85 | CBPA | 10.2007-5.2008 | Uklad sterowania silnika ME Flex | 43
Golf IV 2.0 | 2 | 85 | CBPA | 10.2007-5.2008 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 | 2 | 85 | CBPA | 10.2007-5.2008 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 | 2 | 85 | CBPA | 10.2007-5.2008 | Serwis Zerowanie okresu | 49
Golf IV 2.0 | 2 | 85 | CBPA | 10.2007-5.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 | 2 | 85 | CBPA | 10.2007-5.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 | 2 | 85 | CBPA | 10.2007-5.2008 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.0 Cabriolet

VW (VOLKSWAGEN) Golf IV 2.0 Cabriolet

Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | System audio >>> | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Poduszka powietrzna AB | 30
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | System nawigacji >>> | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Serwis Zerowanie okresu | 49
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Uklad sterowania silnika Simos | 43
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | System radiowy >>> | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AGG | 4.1998-12.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | System audio >>> | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Poduszka powietrzna AB | 30
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | System nawigacji >>> | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | System radiowy >>> | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Uklad sterowania silnika Simos | 43
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Serwis Zerowanie okresu | 49
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 Cabriolet | 2 | 85 | AKR | 4.1998-4.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Poduszka powietrzna AB | 30
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | System nawigacji >>> | 22
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | System radiowy >>> | 22
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Uklad sterowania silnika Motronic M | 53
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Serwis Zerowanie okresu | 49
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | System audio >>> | 22
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 Cabriolet | 2 | 85 | ATU | 6.1999-6.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Uklad sterowania silnika Motronic M | 53
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | System nawigacji >>> | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | System audio >>> | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Poduszka powietrzna AB | 30
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | System radiowy >>> | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Poduszka powietrzna AB | 30
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Serwis Zerowanie okresu | 49
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AWF | 6.2000-6.2002 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | System nawigacji >>> | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Poduszka powietrzna AB | 30
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | System radiowy >>> | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | System audio >>> | 22
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Serwis Zerowanie okresu | 49
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Poduszka powietrzna AB | 30
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Uklad sterowania silnika Motronic M | 53
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 Cabriolet | 2 | 85 | AWG | 6.2000-6.2002 | Pomoc przy parkowaniu >>> | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.0 i

VW (VOLKSWAGEN) Golf IV 2.0 i

Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Poduszka powietrzna AB | 30
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Poduszka powietrzna AB | 30
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Uklad sterowania silnika Motronic M | 53
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | System nawigacji >>> | 22
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Poduszka powietrzna AB | 30
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | System audio >>> | 22
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Poduszka powietrzna AB | 30
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Uklad sterowania silnika Motronic M | 57
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Serwis Zerowanie okresu | 49
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 i | 2 | 85 | APK | 2.1999-12.2005 | System radiowy >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.0 Variant

VW (VOLKSWAGEN) Golf IV 2.0 Variant

Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Uklad sterowania silnika Motronic M | 57
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | System nawigacji >>> | 22
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | System audio >>> | 22
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | System radiowy >>> | 22
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | Uklad sterowania silnika Motronic M | 53
Golf IV 2.0 Variant | 2 | 85 | APK | 5.1999-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | System radiowy >>> | 22
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Uklad sterowania silnika Motronic M | 53
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | System audio >>> | 22
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | System nawigacji >>> | 22
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 Variant | 2 | 85 | AQY | 5.1999-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | System nawigacji >>> | 22
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | System audio >>> | 22
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | System radiowy >>> | 22
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 Variant | 2 | 85 | AZJ | 5.2001-6.2006 | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.0i

VW (VOLKSWAGEN) Golf IV 2.0i

Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Zamek centralny Centralny zamek | 22
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Poduszka powietrzna AB | 30
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Serwis Zerowanie okresu | 49
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Poduszka powietrzna AB | 30
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | System nawigacji >>> | 22
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | System radiowy >>> | 22
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | System audio >>> | 22
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Poduszka powietrzna AB | 30
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0i | 2 | 85 | APK | 7.2003-2.2004 | Uklad sterowania silnika Motronic M | 53
Golf IV 2.0i | 2 | 85 | BJZ | 2.2003- | Oswietlenie Litronic (Master) | 95
Golf IV 2.0i | 2 | 85 | BJZ | 2.2003- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0i | 2 | 85 | BJZ | 2.2003- | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0i | 2 | 85 | BJZ | 2.2003- | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0i | 2 | 85 | BJZ | 2.2003- | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0i | 2 | 85 | BJZ | 2.2003- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0i | 2 | 85 | BJZ | 2.2003- | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0i | 2 | 85 | BJZ | 2.2003- | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0i | 2 | 85 | BJZ | 2.2003- | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0i | 2 | 85 | BJZ | 2.2003- | Poduszka powietrzna AB | 30
Golf IV 2.0i | 2 | 85 | BJZ | 2.2003- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0i | 2 | 85 | BJZ | 2.2003- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0i | 2 | 85 | BJZ | 2.2003- | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.3

VW (VOLKSWAGEN) Golf IV 2.3

Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Serwis Zerowanie okresu | 49
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | System radiowy >>> | 22
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Poduszka powietrzna AB | 30
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Poduszka powietrzna AB | 30
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | System audio >>> | 22
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Poduszka powietrzna AB | 30
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Zamek centralny Centralny zamek | 22
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | System nawigacji >>> | 22
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Uklad sterowania silnika Motronic M | 43
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.3 | 2,3 | 110 | AGZ | 10.1997-2.2001 | Uklad sterowania silnika Motronic M | 57
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | System radiowy >>> | 22
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | System nawigacji >>> | 22
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Poduszka powietrzna AB | 30
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | System audio >>> | 22
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Poduszka powietrzna AB | 30
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Poduszka powietrzna AB | 30
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.3 | 2,3 | 125 | AQN | 9.2000-5.2004 | Pomoc przy parkowaniu >>> | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.3 Variant

VW (VOLKSWAGEN) Golf IV 2.3 Variant

Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Uklad sterowania silnika Motronic M | 57
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Poduszka powietrzna AB | 30
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | System audio >>> | 22
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Serwis Zerowanie okresu | 49
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | System radiowy >>> | 22
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Zamek centralny Centralny zamek | 22
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Uklad sterowania silnika Motronic M | 43
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | System nawigacji >>> | 22
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Poduszka powietrzna AB | 30
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Poduszka powietrzna AB | 30
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.3 Variant | 2,3 | 110 | AGZ | 5.1999-2.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | System nawigacji >>> | 22
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | System audio >>> | 22
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | System radiowy >>> | 22
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.3 Variant | 2,3 | 125 | AQN | 9.2000-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.8

VW (VOLKSWAGEN) Golf IV 2.8

Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | System audio >>> | 22
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | System radiowy >>> | 22
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Oswietlenie Litronic (Master) | 95
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Poduszka powietrzna AB | 30
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Poduszka powietrzna AB | 30
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | System nawigacji >>> | 22
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Poduszka powietrzna AB | 30
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Serwis Zerowanie okresu | 49
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Zamek centralny Centralny zamek | 22
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.8 | 2,8 | 130 | AFP | 12.1998-8.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.8 VR6

VW (VOLKSWAGEN) Golf IV 2.8 VR6

Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | System radiowy >>> | 22
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 9.2001-8.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 9.2001-8.2005 | Poduszka powietrzna AB | 30
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 9.2001-8.2005 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 9.2001-8.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 9.2001-8.2005 | Poduszka powietrzna AB | 30
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 9.2001-8.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | System nawigacji >>> | 22
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Zamek centralny Centralny zamek | 22
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Poduszka powietrzna AB | 30
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Serwis Zerowanie okresu | 49
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Poduszka powietrzna AB | 30
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Oswietlenie Litronic (Master) | 95
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 9.2001-8.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 9.2001-8.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 9.2001-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 9.2001-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 9.2001-8.2005 | Serwis Zerowanie okresu | 49
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 9.2001-8.2005 | Poduszka powietrzna AB | 30
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | System audio >>> | 22
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 9.2001-8.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.8 VR6 | 2,8 | 147 | BDF | 7.2002-7.2003 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Plus 1.4

VW (VOLKSWAGEN) Golf Plus 1.4

Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Informacje dla kierowcy Audio | 01
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Poduszka powietrzna AB | 30
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Oswietlenie ALWR | 58
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Uklad sterowania silnika Motronic ME | 01
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Centrala elektroniczna ZE | 42
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.4 | 1,4 | 55 | BCA | 1.2005-5.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Poduszka powietrzna AB | 30
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Uklad sterowania silnika Marelli | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Oswietlenie ALWR | 58
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Serwis Kasowanie okresu | 33
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Informacje dla kierowcy Audio | 01
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Informacje dla kierowcy Telefon | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Centrala elektroniczna ZE | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Informacje dla kierowcy Telefon | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Informacje dla kierowcy Audio | 01
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Oswietlenie ALWR | 58
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Poduszka powietrzna AB | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Uklad sterowania silnika Marelli | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Centrala elektroniczna ZE | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.4 | 1,4 | 59 | BUD | 5.2006-12.2008 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Serwis Kasowanie okresu | 33
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Informacje dla kierowcy Telefon | 57
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Informacje dla kierowcy Audio | 01
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Informacje dla kierowcy Telefon | 42
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Centrala elektroniczna ZE | 57
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Oswietlenie ALWR | 58
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Poduszka powietrzna AB | 42
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Uklad sterowania silnika Marelli | 57
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 1.4 | 1,4 | 59 | CGGA | 1.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Plus 1.4 FSI

VW (VOLKSWAGEN) Golf Plus 1.4 FSI

Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Poduszka powietrzna AB | 30
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Informacje dla kierowcy Audio | 01
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Uklad sterowania silnika Motronic MED | 4B
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Centrala elektroniczna ZE | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Informacje dla kierowcy Audio | 01
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Serwis Kasowanie okresu | 33
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Informacje dla kierowcy Telefon | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Oswietlenie ALWR | 58
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Poduszka powietrzna AB | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Uklad sterowania silnika Motronic MED | 4B
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Centrala elektroniczna ZE | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Oswietlenie ALWR | 58
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Informacje dla kierowcy Telefon | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.4 FSI | 1,4 | 66 | BLN | 7.2005-5.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Plus 1.4 TSI

VW (VOLKSWAGEN) Golf Plus 1.4 TSI

Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Informacje dla kierowcy Audio | 01
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Centrala elektroniczna ZE | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Uklad sterowania silnika Motronic MED | 4B
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Uklad sterowania silnika Motronic MED | 43
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Oswietlenie ALWR | 58
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Poduszka powietrzna AB | 30
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.4 TSI | 1,4 | 125 | BLG | 5.2006-6.2008 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Informacje dla kierowcy Audio | 01
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Centrala elektroniczna ZE | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Oswietlenie ALWR | 58
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Uklad sterowania silnika Motronic MED | 43
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Poduszka powietrzna AB | 30
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.4 TSI | 1,4 | 103 | BMY | 5.2006-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Informacje dla kierowcy Audio | 01
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Uklad sterowania silnika Motronic MED | 43
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Oswietlenie ALWR | 58
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Oswietlenie ALWR | 58
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Informacje dla kierowcy Telefon | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Uklad sterowania silnika Motronic MED | 4C
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Poduszka powietrzna AB | 30
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Informacje dla kierowcy Audio | 01
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Uklad sterowania silnika Motronic MED | 43
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Poduszka powietrzna AB | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Serwis Kasowanie okresu | 33
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Informacje dla kierowcy Telefon | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Serwis Kasowanie okresu | 33
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Centrala elektroniczna ZE | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | Centrala elektroniczna ZE | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 1.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-12.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Poduszka powietrzna AB | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Oswietlenie ALWR | 58
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Centrala elektroniczna ZE | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Poduszka powietrzna AB | 30
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Informacje dla kierowcy Telefon | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Informacje dla kierowcy Audio | 01
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Serwis Kasowanie okresu | 33
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Informacje dla kierowcy Telefon | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Centrala elektroniczna ZE | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Uklad sterowania silnika Motronic MED | 43
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Uklad sterowania silnika Motronic MED | 43
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Serwis Kasowanie okresu | 33
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Oswietlenie ALWR | 58
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Informacje dla kierowcy Audio | 01
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-12.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Serwis Kasowanie okresu | 33
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Informacje dla kierowcy Telefon | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Informacje dla kierowcy Audio | 01
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Centrala elektroniczna ZE | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Poduszka powietrzna AB | 42
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Informacje dla kierowcy Telefon | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 1.4 TSI | 1,4 | 118 | CTHD | 5.2012- | Oswietlenie ALWR | 58


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Plus 1.6

VW (VOLKSWAGEN) Golf Plus 1.6

Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Informacje dla kierowcy Telefon | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Oswietlenie ALWR | 58
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Informacje dla kierowcy Telefon | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Uklad sterowania silnika Simos | 4B
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Poduszka powietrzna AB | 30
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Informacje dla kierowcy Audio | 01
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Centrala elektroniczna ZE | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Serwis Kasowanie okresu | 33
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Poduszka powietrzna AB | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Informacje dla kierowcy Audio | 01
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Centrala elektroniczna ZE | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Oswietlenie ALWR | 58
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Uklad sterowania silnika Simos | 4B
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2005-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.6 | 1,6 | 75 | BSE | 5.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Centrala elektroniczna ZE | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Informacje dla kierowcy Audio | 01
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Centrala elektroniczna ZE | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Serwis Kasowanie okresu | 33
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Informacje dla kierowcy Audio | 01
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Informacje dla kierowcy Telefon | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Informacje dla kierowcy Telefon | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Uklad sterowania silnika Simos | 4B
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Oswietlenie ALWR | 58
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Oswietlenie ALWR | 58
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Poduszka powietrzna AB | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Uklad sterowania silnika Simos | 4B
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Poduszka powietrzna AB | 30
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 1.6 | 1,6 | 75 | BSF | 1.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.6 | 1,6 | 75 | BSF | 5.2005-12.2008 | Systemy diagn./magistrali Gateway | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Plus 1.6 FSI

VW (VOLKSWAGEN) Golf Plus 1.6 FSI

Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Poduszka powietrzna AB | 30
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Uklad sterowania silnika Motronic MED | 4B
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Informacje dla kierowcy Audio | 01
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Centrala elektroniczna ZE | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Oswietlenie ALWR | 58
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.6 FSI | 1,6 | 85 | BLF | 1.2005-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Plus 1.9 TDI

VW (VOLKSWAGEN) Golf Plus 1.9 TDI

Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Centrala elektroniczna ZE | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Informacje dla kierowcy Audio | 01
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Uklad sterowania silnika EDC 16U1 | 4C
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Oswietlenie ALWR | 58
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BKC | 1.2005-5.2006 | Poduszka powietrzna AB | 30
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Centrala elektroniczna ZE | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Poduszka powietrzna AB | 30
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Informacje dla kierowcy Audio | 01
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Uklad sterowania silnika EDC 16U34 | 4C
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Oswietlenie ALWR | 58
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BLS | 6.2005-1.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Informacje dla kierowcy Audio | 01
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Centrala elektroniczna ZE | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Oswietlenie ALWR | 58
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Poduszka powietrzna AB | 30
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Uklad sterowania silnika EDC 16U1 | 4C
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.9 TDI | 1,9 | 66 | BRU | 5.2005-2.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Poduszka powietrzna AB | 30
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Uklad sterowania silnika EDC 16U34 | 4C
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Oswietlenie ALWR | 58
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Centrala elektroniczna ZE | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Informacje dla kierowcy Audio | 01
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.9 TDI | 1,9 | 77 | BXE | 5.2006-1.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Poduszka powietrzna AB | 30
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Oswietlenie ALWR | 58
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Centrala elektroniczna ZE | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Informacje dla kierowcy Audio | 01
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Uklad sterowania silnika EDC 16U34 | 4C
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.9 TDI | 1,9 | 66 | BXF | 2.2006-1.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Serwis Kasowanie okresu | 33
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Poduszka powietrzna AB | 30
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Oswietlenie ALWR | 58
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Uklad sterowania silnika EDC 16U34 | 4C
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Informacje dla kierowcy Audio | 01
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Centrala elektroniczna ZE | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.9 TDI | 1,9 | 66 | BXJ | 11.2007-1.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Plus 2.0 FSI

VW (VOLKSWAGEN) Golf Plus 2.0 FSI

Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Poduszka powietrzna AB | 30
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Serwis Kasowanie inspekcji | 43
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Centrala elektroniczna ZE | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Systemy diagn./magistrali Gateway | 36
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Informacje dla kierowcy Audio | 01
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Oswietlenie ALWR | 58
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Informacje dla kierowcy Telefon | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 2.0 FSI | 2 | 110 | BLR | 5.2005-11.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Centrala elektroniczna ZE | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Informacje dla kierowcy Audio | 01
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Poduszka powietrzna AB | 30
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Serwis Kasowanie inspekcji | 43
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Oswietlenie ALWR | 58
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Systemy diagn./magistrali Gateway | 36
Golf Plus 2.0 FSI | 2 | 110 | BLY | 5.2005-11.2005 | Informacje dla kierowcy Telefon | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Uklad sterowania silnika Motronic MED | 4B
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Centrala elektroniczna ZE | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Serwis Kasowanie inspekcji | 43
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Oswietlenie ALWR | 58
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Systemy diagn./magistrali Gateway | 36
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Informacje dla kierowcy Audio | 01
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Informacje dla kierowcy Telefon | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 2.0 FSI | 2 | 110 | BVY | 11.2005-5.2008 | Poduszka powietrzna AB | 30
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Informacje dla kierowcy Audio | 01
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Centrala elektroniczna ZE | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Oswietlenie ALWR | 58
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Serwis Kasowanie inspekcji | 43
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Poduszka powietrzna AB | 30
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Systemy diagn./magistrali Gateway | 36
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 2.0 FSI | 2 | 110 | BVZ | 11.2005-6.2008 | Uklad sterowania silnika Motronic MED | 4B


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Plus 2.0 TDI

VW (VOLKSWAGEN) Golf Plus 2.0 TDI

Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Centrala elektroniczna ZE | 42
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Informacje dla kierowcy Telefon | 42
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Poduszka powietrzna AB | 30
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Uklad sterowania silnika EDC 16U1 | 4C
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Oswietlenie ALWR | 58
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Uklad sterowania silnika EDC 16U34 | 4C
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Serwis Kasowanie inspekcji | 43
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Informacje dla kierowcy Audio | 01
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Systemy diagn./magistrali Gateway | 36
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 2.0 TDI | 2 | 100 | AZV | 1.2005-5.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Informacje dla kierowcy Audio | 01
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Uklad sterowania silnika EDC 16U34 | 4C
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Centrala elektroniczna ZE | 42
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Systemy diagn./magistrali Gateway | 36
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Serwis Kasowanie inspekcji | 43
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Informacje dla kierowcy Telefon | 42
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Serwis Kasowanie okresu | 33
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Poduszka powietrzna AB | 30
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Oswietlenie ALWR | 58
Golf Plus 2.0 TDI | 2 | 96 | BEE | 5.2005-5.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Informacje dla kierowcy Telefon | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Oswietlenie ALWR | 58
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Uklad sterowania silnika EDC 16U1 | 4C
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Informacje dla kierowcy Audio | 01
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Poduszka powietrzna AB | 30
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Centrala elektroniczna ZE | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Serwis Kasowanie inspekcji | 43
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Systemy diagn./magistrali Gateway | 36
Golf Plus 2.0 TDI | 2 | 103 | BKD | 1.2005-12.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Serwis Kasowanie inspekcji | 43
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Centrala elektroniczna ZE | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Poduszka powietrzna AB | 30
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Systemy diagn./magistrali Gateway | 36
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Informacje dla kierowcy Telefon | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Oswietlenie ALWR | 58
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Uklad sterowania silnika EDC 16U34 | 4C
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 2.0 TDI | 2 | 103 | BMM | 12.2005-1.2009 | Informacje dla kierowcy Audio | 01
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Informacje dla kierowcy Audio | 01
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Centrala elektroniczna ZE | 57
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Oswietlenie ALWR | 58
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Informacje dla kierowcy Telefon | 57
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Poduszka powietrzna AB | 42
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Informacje dla kierowcy Telefon | 42
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Systemy diagn./magistrali Gateway | 36
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Uklad sterowania silnika EDC 17CP14 | 4C
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Serwis Kasowanie okresu | 33
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 2.0 TDI | 2 | 100 | CBDA | 1.2009-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Systemy diagn./magistrali Gateway | 36
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Centrala elektroniczna ZE | 57
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Informacje dla kierowcy Audio | 01
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Oswietlenie ALWR | 58
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Poduszka powietrzna AB | 42
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Serwis Kasowanie okresu | 33
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Uklad sterowania silnika EDC 17CP14 | 4C
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Informacje dla kierowcy Telefon | 42
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Informacje dla kierowcy Telefon | 57
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 2.0 TDI | 2 | 103 | CBDB | 1.2009-11.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Centrala elektroniczna ZE | 57
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Informacje dla kierowcy Telefon | 42
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Systemy diagn./magistrali Gateway | 36
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Informacje dla kierowcy Telefon | 57
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Oswietlenie ALWR | 58
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Serwis Kasowanie okresu | 33
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Informacje dla kierowcy Audio | 01
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Poduszka powietrzna AB | 42
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 2.0 TDI | 2 | 81 | CBDC | 1.2009-5.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Informacje dla kierowcy Telefon | 57
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Informacje dla kierowcy Telefon | 42
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Serwis Kasowanie okresu | 33
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Centrala elektroniczna ZE | 57
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Systemy diagn./magistrali Gateway | 36
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Poduszka powietrzna AB | 42
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Informacje dla kierowcy Audio | 01
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Oswietlenie ALWR | 58
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Uklad sterowania silnika EDC 17C46 | 4C
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 2.0 TDI | 2 | 100 | CFHB | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Informacje dla kierowcy Telefon | 57
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Uklad sterowania silnika EDC 17C46 | 4C
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Poduszka powietrzna AB | 42
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Centrala elektroniczna ZE | 57
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Oswietlenie ALWR | 58
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Informacje dla kierowcy Telefon | 42
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Systemy diagn./magistrali Gateway | 36
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Serwis Kasowanie okresu | 33
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Informacje dla kierowcy Audio | 01
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 2.0 TDI | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy Telefon | 57
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy Telefon | 42
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Centrala elektroniczna ZE | 57
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Serwis Kasowanie okresu | 33
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy Audio | 01
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Poduszka powietrzna AB | 42
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Oswietlenie ALWR | 58
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 1.4

VW (VOLKSWAGEN) Golf V 1.4

Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Systemy diagn./magistrali Gateway | 36
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Informacje dla kierowcy Audio | 01
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Oswietlenie ALWR | 58
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Uklad sterowania silnika Motronic ME | 01
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Centrala elektroniczna ZE | 42
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Informacje dla kierowcy Telefon | 42
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Poduszka powietrzna AB | 30
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Serwis Kasowanie inspekcji | 43
Golf V 1.4 | 1,4 | 55 | BCA | 10.2003-6.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Oswietlenie ALWR | 58
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Uklad sterowania silnika Marelli | 57
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.4 | 1,4 | 59 | BUD | 5.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 1.4 FSI

VW (VOLKSWAGEN) Golf V 1.4 FSI

Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Poduszka powietrzna AB | 30
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Uklad sterowania silnika Motronic MED | 4B
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Centrala elektroniczna ZE | 42
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Serwis Kasowanie inspekcji | 43
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Informacje dla kierowcy Telefon | 42
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Systemy diagn./magistrali Gateway | 36
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Oswietlenie ALWR | 58
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Informacje dla kierowcy Audio | 01
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.4 FSI | 1,4 | 66 | BKG | 10.2003-12.2004 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Poduszka powietrzna AB | 30
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Serwis Kasowanie inspekcji | 43
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Centrala elektroniczna ZE | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Oswietlenie ALWR | 58
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Informacje dla kierowcy Audio | 01
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Systemy diagn./magistrali Gateway | 36
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Informacje dla kierowcy Telefon | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Uklad sterowania silnika Motronic MED | 4B
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.4 FSI | 1,4 | 66 | BLN | 11.2004-5.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 1.4 TSI

VW (VOLKSWAGEN) Golf V 1.4 TSI

Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Uklad sterowania silnika Motronic MED | 43
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Uklad sterowania silnika Motronic MED | 4B
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Oswietlenie ALWR | 58
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.4 TSI | 1,4 | 125 | BLG | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Oswietlenie ALWR | 58
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Uklad sterowania silnika Motronic MED | 43
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.4 TSI | 1,4 | 103 | BMY | 5.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Oswietlenie ALWR | 58
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Uklad sterowania silnika Motronic MED | 43
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Serwis Kasowanie okresu | 33
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 1.6

VW (VOLKSWAGEN) Golf V 1.6

Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Serwis Kasowanie inspekcji | 43
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Poduszka powietrzna AB | 30
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Uklad sterowania silnika Simos | 4B
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Systemy diagn./magistrali Gateway | 36
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Informacje dla kierowcy Audio | 01
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Poduszka powietrzna AB | 30
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Centrala elektroniczna ZE | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Oswietlenie ALWR | 58
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Serwis Kasowanie okresu | 33
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Serwis Kasowanie inspekcji | 43
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Informacje dla kierowcy Audio | 01
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Oswietlenie ALWR | 58
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Informacje dla kierowcy Telefon | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Systemy diagn./magistrali Gateway | 36
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Centrala elektroniczna ZE | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Informacje dla kierowcy Telefon | 42
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Uklad sterowania silnika Simos | 4B
Golf V 1.6 | 1,6 | 75 | BGU | 1.2004-5.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.6 | 1,6 | 75 | BGU | 5.2005-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Uklad sterowania silnika Simos | 4B
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Oswietlenie ALWR | 58
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.6 | 1,6 | 75 | BSE | 6.2005-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Oswietlenie ALWR | 58
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Uklad sterowania silnika Simos | 4B
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.6 | 1,6 | 75 | BSF | 6.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 1.6 FSI

VW (VOLKSWAGEN) Golf V 1.6 FSI

Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Informacje dla kierowcy Telefon | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Uklad sterowania silnika Motronic MED | 4B
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Serwis Kasowanie inspekcji | 43
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Oswietlenie ALWR | 58
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Centrala elektroniczna ZE | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Systemy diagn./magistrali Gateway | 36
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Poduszka powietrzna AB | 30
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.6 FSI | 1,6 | 85 | BAG | 10.2003-7.2004 | Informacje dla kierowcy Audio | 01
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Uklad sterowania silnika Motronic MED | 4B
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Centrala elektroniczna ZE | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Oswietlenie ALWR | 58
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.6 FSI | 1,6 | 85 | BLF | 1.2005-7.2008 | Poduszka powietrzna AB | 30
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Poduszka powietrzna AB | 30
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Uklad sterowania silnika Motronic MED | 4B
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Serwis Kasowanie inspekcji | 43
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Informacje dla kierowcy Telefon | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Centrala elektroniczna ZE | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Informacje dla kierowcy Audio | 01
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Oswietlenie ALWR | 58
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.6 FSI | 1,6 | 85 | BLP | 5.2004-2.2005 | Systemy diagn./magistrali Gateway | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 1.9 TDI

VW (VOLKSWAGEN) Golf V 1.9 TDI

Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Uklad sterowania silnika EDC 16U1 | 4C
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Serwis Kasowanie inspekcji | 43
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Systemy diagn./magistrali Gateway | 36
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Centrala elektroniczna ZE | 42
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy Audio | 01
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Oswietlenie ALWR | 58
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Poduszka powietrzna AB | 30
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy Telefon | 42
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.9 TDI | 1,9 | 77 | BKC | 10.2003-2.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Oswietlenie ALWR | 58
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.9 TDI | 1,9 | 77 | BLS | 8.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Uklad sterowania silnika EDC 16U1 | 4C
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Centrala elektroniczna ZE | 42
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Informacje dla kierowcy Telefon | 42
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Oswietlenie ALWR | 58
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Poduszka powietrzna AB | 30
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Serwis Kasowanie inspekcji | 43
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Systemy diagn./magistrali Gateway | 36
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Informacje dla kierowcy Audio | 01
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.9 TDI | 1,9 | 66 | BRU | 5.2004-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Oswietlenie ALWR | 58
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Oswietlenie ALWR | 58
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Oswietlenie ALWR | 58
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Serwis Kasowanie okresu | 33
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.9 TDI | 1,9 | 66 | BXJ | 5.2007-11.2008 | Informacje dla kierowcy System dzwiekowy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 2.0 FSI

VW (VOLKSWAGEN) Golf V 2.0 FSI

Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Poduszka powietrzna AB | 30
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Oswietlenie ALWR | 58
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Informacje dla kierowcy Audio | 01
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Centrala elektroniczna ZE | 42
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 110 | AXW | 1.2004-7.2004 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Uklad sterowania silnika Motronic ME | 01
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 85 | BHY | 3.2006-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Informacje dla kierowcy Audio | 01
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Poduszka powietrzna AB | 30
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Centrala elektroniczna ZE | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 FSI | 2 | 110 | BLR | 1.2005-11.2005 | Oswietlenie ALWR | 58
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Oswietlenie ALWR | 58
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Poduszka powietrzna AB | 30
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy Audio | 01
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Centrala elektroniczna ZE | 42
Golf V 2.0 FSI | 2 | 110 | BLX | 8.2004-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Centrala elektroniczna ZE | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Poduszka powietrzna AB | 30
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy Audio | 01
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Oswietlenie ALWR | 58
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 FSI | 2 | 110 | BVX | 11.2005-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Serwis Kasowanie okresu | 33
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 FSi | 2 | 169 | BYD | 8.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 2.0 GTI

VW (VOLKSWAGEN) Golf V 2.0 GTI

Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Centrala elektroniczna ZE | 42
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Informacje dla kierowcy Audio | 01
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Poduszka powietrzna AB | 30
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Oswietlenie ALWR | 58
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 GTI | 2 | 147 | AXX | 9.2004-7.2007 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Serwis Kasowanie okresu | 33
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Oprzyrzadowanie Tablica wskazników | 57
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Centrala elektroniczna ZE | 57
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Oswietlenie ALWR | 58
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 GTI | 2 | 147 | BPY | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 GTI | 2 | 147 | BPY | 9.2005-8.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 GTI | 2 | 147 | BWA | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 GTI | 2 | 169 | BYD | 9.2006-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Centrala elektroniczna ZE | 57
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Uklad sterowania silnika Motronic MED | 43
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Oprzyrzadowanie Tablica wskazników | 57
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Serwis Kasowanie okresu | 33
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 GTI | 2 | 147 | CAWB | 3.2008-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Serwis Kasowanie okresu | 33
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Centrala elektroniczna ZE | 42
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Oswietlenie ALWR | 58
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Informacje dla kierowcy Audio | 01
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Uklad sterowania silnika Motronic MED | 43
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Poduszka powietrzna AB | 30
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 GTI | 2 | 147 | CBFA | 11.2007-8.2010 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Poduszka powietrzna AB | 30
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Informacje dla kierowcy Audio | 01
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Serwis Kasowanie okresu | 33
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Oswietlenie ALWR | 58
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Centrala elektroniczna ZE | 42
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Uklad sterowania silnika Motronic MED | 43
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 GTI | 2 | 147 | CCTA | 11.2007-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 2.0 SDI

VW (VOLKSWAGEN) Golf V 2.0 SDI

Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Uklad sterowania silnika EDC 16U1 | 4C
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 SDI | 2 | 55 | BDK | 1.2004-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 2.0 TDI

VW (VOLKSWAGEN) Golf V 2.0 TDI

Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Uklad sterowania silnika EDC 16U1 | 4C
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 TDI | 2 | 100 | AZV | 10.2003-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Uklad sterowania silnika EDC 16U1 | 4C
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 TDI | 2 | 103 | BKD | 10.2003-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI | 2 | 103 | BMM | 12.2004-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.4 TSI

VW (VOLKSWAGEN) Jetta 1.4 TSI

Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Uklad sterowania silnika Motronic MED | 43
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Poduszka powietrzna AB | 30
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Centrala elektroniczna ZE | 42
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Serwis Kasowanie inspekcji | 43
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Oswietlenie ALWR | 58
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 125 | BLG | 7.2006-6.2008 | Uklad sterowania silnika Motronic MED | 4B
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Centrala elektroniczna ZE | 42
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Uklad sterowania silnika Motronic MED | 43
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Oswietlenie ALWR | 58
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Poduszka powietrzna AB | 30
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Serwis Kasowanie inspekcji | 43
Jetta 1.4 TSI | 1,4 | 103 | BMY | 7.2006-6.2008 | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Poduszka powietrzna AB | 42
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Serwis Kasowanie okresu | 33
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Informacje dla kierowcy Audio | 01
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Centrala elektroniczna ZE | 57
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 110 | CAVA | 4.2011- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Oswietlenie ALWR | 58
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Serwis Kasowanie okresu | 33
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Centrala elektroniczna ZE | 42
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Informacje dla kierowcy Audio | 01
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Poduszka powietrzna AB | 30
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Uklad sterowania silnika Motronic MED | 43
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 7.2008-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Poduszka powietrzna AB | 42
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Centrala elektroniczna ZE | 57
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 TSI | 1,4 | 118 | CAVD | 4.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Poduszka powietrzna AB | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Uklad sterowania silnika Motronic MED | 43
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Centrala elektroniczna ZE | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Poduszka powietrzna AB | 30
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Informacje dla kierowcy Audio | 01
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Centrala elektroniczna ZE | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Poduszka powietrzna AB | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Informacje dla kierowcy Audio | 01
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Informacje dla kierowcy Audio | 01
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Serwis Kasowanie okresu | 33
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Serwis Kasowanie okresu | 33
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Centrala elektroniczna ZE | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Oswietlenie ALWR | 58
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 10.2014- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Centrala elektroniczna ZE | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Serwis Kasowanie okresu | 33
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 3.2013- | Poduszka powietrzna AB | 42
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2007-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 1.4 TSI | 1,4 | 90 | CAXA | 7.2011- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Serwis Kasowanie okresu | 33
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Poduszka powietrzna AB | 42
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Centrala elektroniczna ZE | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Informacje dla kierowcy Audio | 01
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Poduszka powietrzna AB | 42
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Informacje dla kierowcy Audio | 01
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Centrala elektroniczna ZE | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 7.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Serwis Kasowanie okresu | 33
Jetta 1.4 TSI | 1,4 | 90 | CMSB | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Poduszka powietrzna AB | 42
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Serwis Kasowanie okresu | 33
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Informacje dla kierowcy Audio | 01
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 10.2014- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 10.2014- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Poduszka powietrzna AB | 42
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Informacje dla kierowcy Audio | 01
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Centrala elektroniczna ZE | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Serwis Kasowanie okresu | 33
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 3.2013- | Centrala elektroniczna ZE | 57
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 110 | CTHA | 7.2012- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Serwis Kasowanie okresu | 33
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Centrala elektroniczna ZE | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Centrala elektroniczna ZE | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Poduszka powietrzna AB | 42
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Poduszka powietrzna AB | 42
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Informacje dla kierowcy Audio | 01
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Serwis Kasowanie okresu | 33
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy Audio | 01
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 TSI | 1,4 | 118 | CTHD | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Informacje dla kierowcy Audio | 01
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 9.2015- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Poduszka powietrzna AB | 42
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Centrala elektroniczna ZE | 57
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Serwis Kasowanie okresu | 33
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 TSI | 1,4 | 92 | CZCA | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Centrala elektroniczna ZE | 57
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 9.2015- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Informacje dla kierowcy Audio | 01
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 3.2016- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Serwis Kasowanie okresu | 33
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 3.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Poduszka powietrzna AB | 42
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 TSI | 1,4 | 110 | CZDA | 8.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.6

VW (VOLKSWAGEN) Jetta 1.6

Jetta 1.6 | 1,6 | 55 | ABN | 8.1991-7.1992 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 10
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Centrala elektroniczna ZE | 42
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Informacje dla kierowcy Audio | 01
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Uklad sterowania silnika Simos | 4B
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Oswietlenie ALWR | 58
Jetta 1.6 | 1,6 | 75 | BSE | 10.2005-10.2010 | Poduszka powietrzna AB | 30
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Poduszka powietrzna AB | 30
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Centrala elektroniczna ZE | 42
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Oswietlenie ALWR | 58
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Informacje dla kierowcy Audio | 01
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Uklad sterowania silnika Simos | 4B
Jetta 1.6 | 1,6 | 75 | BSF | 10.2005-10.2010 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Systemy diagn./magistrali Gateway | 36
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.6 | 1,6 | 77 | CFNA | 10.2014- | Uklad sterowania silnika Motronic ME | 01
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Informacje dla kierowcy Telefon | 42
Jetta 1.6 | 1,6 | 77 | CFNA | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Informacje dla kierowcy Telefon | 57
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Uklad sterowania silnika Motronic ME | 01
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Poduszka powietrzna AB | 42
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Centrala elektroniczna ZE | 57
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Serwis Kasowanie okresu | 33
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | Informacje dla kierowcy Audio | 01
Jetta 1.6 | 1,6 | 77 | CFNA | 3.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.6 | 1,6 | 63 | CFNB | 10.2014- | Uklad sterowania silnika Motronic ME | 01
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Informacje dla kierowcy Audio | 01
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Serwis Kasowanie okresu | 33
Jetta 1.6 | 1,6 | 63 | CFNB | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Uklad sterowania silnika Motronic ME | 01
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Informacje dla kierowcy Telefon | 57
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Centrala elektroniczna ZE | 57
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Poduszka powietrzna AB | 42
Jetta 1.6 | 1,6 | 63 | CFNB | 3.2014- | Informacje dla kierowcy Telefon | 42
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Informacje dla kierowcy Audio | 01
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Centrala elektroniczna ZE | 57
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Systemy diagn./magistrali Gateway | 36
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Serwis Kasowanie okresu | 33
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Uklad sterowania silnika Motronic ME | 01
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Informacje dla kierowcy Telefon | 42
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Poduszka powietrzna AB | 42
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | Informacje dla kierowcy Telefon | 57
Jetta 1.6 | 1,6 | 77 | CLRA | 12.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.6 | 1,6 | 81 | CWVA | 9.2015- | Uklad sterowania silnika Motronic ME | 5A
Jetta 1.6 | 1,6 | 66 | CWVB | 9.2015- | Uklad sterowania silnika Motronic ME | 5A
Jetta 1.6 | 1,6 | 51 | PN | 10.1986-7.1992 | Uklad sterowania silnika Ecotronic ECO | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.6 FSI

VW (VOLKSWAGEN) Jetta 1.6 FSI

Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Poduszka powietrzna AB | 30
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Informacje dla kierowcy Audio | 01
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Systemy diagn./magistrali Gateway | 36
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Serwis Kasowanie inspekcji | 43
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Uklad sterowania silnika Motronic MED | 4B
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Centrala elektroniczna ZE | 42
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Oswietlenie ALWR | 58
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Jetta 1.6 FSI | 1,6 | 85 | BLF | 9.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.6 GL, CLX

VW (VOLKSWAGEN) Jetta 1.6 GL, CLX

Jetta 1.6 GL, CLX | 1,6 | 53 | ACR | 3.1992-3.2004 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.6i King GT, GTX, AT

VW (VOLKSWAGEN) Jetta 1.6i King GT, GTX, AT

Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Ster.skrzyni biegów AG 4 | 30
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Uklad zapobieg.zablok. ABS | 42
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Regulacja siedzen pamiec siedzen / lusterek | 22
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | System audio >>> | 22
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Uklad zapobieg.zablok. ABS | 42
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Poduszka powietrzna AB | 30
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | System radiowy >>> | 22
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Zamek centralny Centralny zamek | 22
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | System nawigacji >>> | 22
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Uklad sterowania silnika Motronic M | 43
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 1.6i King GT, GTX, AT | 1,6 | 74 | AHP | 5.1998-1.2002 | Regulacja siedzen Siedzenie kierowcy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.8

VW (VOLKSWAGEN) Jetta 1.8

Jetta 1.8 | 1,8 | 66 | ACC | 10.1992-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.8 | 1,8 | 66 | ACC | 10.1992-7.1998 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta 1.8 | 1,8 | 66 | ACC | 10.1992-7.1998 | Uklad sterowania silnika Mono-Motr. MA | 42
Jetta 1.8 | 1,8 | 66 | ACC | 10.1992-7.1998 | Uklad zapobieg.zablok. ABS | 42
Jetta 1.8 | 1,8 | 66 | ACC | 10.1992-7.1998 | Uklad sterowania silnika KE-Motronic MK | 30
Jetta 1.8 | 1,8 | 66 | ACC | 10.1992-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta 1.8 | 1,8 | 66 | ACC | 10.1992-7.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 1.8 | 1,8 | 66 | ACC | 10.1992-7.1998 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta 1.8 | 1,8 | 66 | ACC | 10.1992-7.1998 | Uklad zapobieg.zablok. ABS | 24
Jetta 1.8 | 1,8 | 66 | ACC | 10.1992-7.1998 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta 1.8 | 1,8 | 66 | ACC | 10.1992-7.1998 | Uklad sterowania silnika Mono-Motr. MA | 42
Jetta 1.8 | 1,8 | 110 | AWD | 5.1999- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 1.8 | 1,8 | 110 | AWD | 5.1999- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 1.8 | 1,8 | 110 | AWD | 5.1999- | System radiowy >>> | 22
Jetta 1.8 | 1,8 | 110 | AWD | 5.1999- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 1.8 | 1,8 | 110 | AWD | 5.1999- | Poduszka powietrzna AB | 30
Jetta 1.8 | 1,8 | 110 | AWD | 5.1999- | Uklad sterowania silnika Motronic ME | 01
Jetta 1.8 | 1,8 | 110 | AWD | 5.1999- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 1.8 | 1,8 | 110 | AWD | 5.1999- | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 1.8 | 1,8 | 110 | AWD | 5.1999- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta 1.8 | 1,8 | 132 | AWP | 9.2001-8.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 1.8 | 1,8 | 132 | AWP | 9.2001-8.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Jetta 1.8 | 1,8 | 132 | AWP | 9.2001-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 1.8 | 1,8 | 132 | AWP | 9.2001-8.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 1.8 | 1,8 | 132 | AWP | 9.2001-8.2005 | Uklad sterowania silnika Motronic ME | 01
Jetta 1.8 | 1,8 | 132 | AWP | 9.2001-8.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 1.8 | 1,8 | 132 | AWP | 9.2001-8.2005 | Poduszka powietrzna AB | 30
Jetta 1.8 | 1,8 | 132 | AWP | 9.2001-8.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 1.8 | 1,8 | 132 | AWP | 9.2001-8.2005 | System radiowy >>> | 22
Jetta 1.8 | 1,8 | 110 | AWW | 9.1998-8.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 1.8 | 1,8 | 110 | AWW | 9.1998-8.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 1.8 | 1,8 | 110 | AWW | 9.1998-8.2004 | System radiowy >>> | 22
Jetta 1.8 | 1,8 | 110 | AWW | 9.1998-8.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 1.8 | 1,8 | 110 | AWW | 9.1998-8.2004 | Uklad sterowania silnika Motronic ME | 01
Jetta 1.8 | 1,8 | 110 | AWW | 9.1998-8.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 1.8 | 1,8 | 110 | AWW | 9.1998-8.2004 | Poduszka powietrzna AB | 30
Jetta 1.8 | 1,8 | 110 | AWW | 9.1998-8.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 1.8 | 1,8 | 66 | GU | 1.1984-10.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta 1.8 | 1,8 | 82 | PB | 2.1987-10.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta 1.8 | 1,8 | 82 | PB | 2.1987-10.1991 | Uklad sterowania silnika Digifant ML | 31
Jetta 1.8 | 1,8 | 82 | PB | 2.1987-10.1991 | Uklad sterowania silnika Digifant ML | 30
Jetta 1.8 | 1,8 | 79 | PF | 8.1989-9.1992 | Uklad sterowania silnika Digifant ML | 30
Jetta 1.8 | 1,8 | 79 | PF | 2.1987-7.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta 1.8 | 1,8 | 79 | PF | 12.1988-12.1991 | Ster.skrzyni biegów Digimat | 22
Jetta 1.8 | 1,8 | 79 | PF | 12.1988-12.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta 1.8 | 1,8 | 79 | PF | 12.1988-12.1991 | Uklad sterowania silnika Digifant ML | 30
Jetta 1.8 | 1,8 | 79 | PF | 2.1987-7.1992 | Uklad sterowania silnika Digifant ML | 30
Jetta 1.8 | 1,8 | 79 | PF | 12.1988-12.1991 | Uklad sterowania silnika Digifant ML | 31
Jetta 1.8 | 1,8 | 79 | PF | 2.1987-7.1992 | Ster.skrzyni biegów Digimat | 22
Jetta 1.8 | 1,8 | 62 | RH | 8.1986-7.1990 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta 1.8 | 1,8 | 66 | RP | 10.1987-10.1991 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 10
Jetta 1.8 | 1,8 | 66 | RP | 10.1987-10.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta 1.8 | 1,8 | 77 | RV | 8.1988-9.1992 | Uklad sterowania silnika Digifant ML | 31
Jetta 1.8 | 1,8 | 77 | RV | 7.1989-12.1991 | Uklad sterowania silnika Digifant ML | 31
Jetta 1.8 | 1,8 | 77 | RV | 7.1989-12.1991 | Uklad sterowania silnika Digifant ML | 30
Jetta 1.8 | 1,8 | 77 | RV | 8.1987-7.1992 | Uklad sterowania silnika Digifant ML | 30
Jetta 1.8 | 1,8 | 77 | RV | 8.1987-7.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta 1.8 | 1,8 | 77 | RV | 7.1989-12.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta 1.8 | 1,8 | 77 | RV | 7.1989-12.1991 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta 1.8 | 1,8 | 77 | RV | 7.1989-12.1991 | Uklad sterowania silnika Digifant ML | 30
Jetta 1.8 | 1,8 | 77 | RV | 9.1989-8.1992 | Uklad sterowania silnika Digifant ML | 31


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.8 16V

VW (VOLKSWAGEN) Jetta 1.8 16V

Jetta 1.8 16V | 1,8 | 102 | KR | 8.1986-10.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta 1.8 16V | 1,8 | 95 | PL | 8.1986-10.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.8 Syncro

VW (VOLKSWAGEN) Jetta 1.8 Syncro

Jetta 1.8 Syncro | 1,8 | 72 | 1P | 8.1988-7.1992 | Uklad sterowania silnika Digifant ML | 31


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.9 TDI

VW (VOLKSWAGEN) Jetta 1.9 TDI

Jetta 1.9 TDI | 1,9 | 66 | 1Z | 8.1995- | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta 1.9 TDI | 1,9 | 66 | 1Z | 8.1995- | Uklad sterowania silnika VE/EDC | 42
Jetta 1.9 TDI | 1,9 | 66 | 1Z | 8.1995- | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta 1.9 TDI | 1,9 | 66 | 1Z | 8.1995- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.9 TDI | 1,9 | 66 | 1Z | 8.1995- | Uklad zapobieg.zablok. ABS | 42
Jetta 1.9 TDI | 1,9 | 66 | 1Z | 8.1995- | Ster.skrzyni biegów Digimat | 22
Jetta 1.9 TDI | 1,9 | 66 | 1Z | 8.1995- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 1.9 TDI | 1,9 | 66 | 1Z | 8.1995- | Uklad sterowania silnika EDC/MSA 15,5 | 54
Jetta 1.9 TDI | 1,9 | 66 | 1Z | 8.1995- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta 1.9 TDI | 1,9 | 66 | 1Z | 8.1995- | Poduszka powietrzna AB | 30
Jetta 1.9 TDI | 1,9 | 66 | AHU | 8.1993-8.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta 1.9 TDI | 1,9 | 66 | AHU | 8.1993-8.1999 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Jetta 1.9 TDI | 1,9 | 66 | ALH | 1.1999-6.2004 | Poduszka powietrzna AB | 30
Jetta 1.9 TDI | 1,9 | 66 | ALH | 1.1999-6.2004 | Ster.skrzyni biegów AG 4 | 30
Jetta 1.9 TDI | 1,9 | 66 | ALH | 1.1999-6.2004 | Uklad zapobieg.zablok. ABS | 42
Jetta 1.9 TDI | 1,9 | 66 | ALH | 1.1999-6.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 1.9 TDI | 1,9 | 66 | ALH | 1.1999-6.2004 | Uklad sterowania silnika VE/EDC | 44
Jetta 1.9 TDI | 1,9 | 66 | ALH | 1.1999-6.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 1.9 TDI | 1,9 | 66 | ALH | 1.1999-6.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 1.9 TDI | 1,9 | 66 | ALH | 1.1999-6.2004 | System radiowy >>> | 22
Jetta 1.9 TDI | 1,9 | 66 | ALH | 1.1999-6.2004 | Uklad sterowania silnika EDC 15VM | 54
Jetta 1.9 TDI | 1,9 | 66 | ALH | 1.1999-6.2004 | Poduszka powietrzna AB | 30
Jetta 1.9 TDI | 1,9 | 66 | ALH | 1.1999-6.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 1.9 TDI | 1,9 | 66 | ALH | 1.1999-6.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 1.9 TDI | 1,9 | 74 | BEW | 9.2003-8.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 1.9 TDI | 1,9 | 74 | BEW | 9.2003-8.2006 | Poduszka powietrzna AB | 30
Jetta 1.9 TDI | 1,9 | 74 | BEW | 9.2003-8.2006 | System radiowy >>> | 22
Jetta 1.9 TDI | 1,9 | 74 | BEW | 9.2003-8.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 1.9 TDI | 1,9 | 74 | BEW | 9.2003-8.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 1.9 TDI | 1,9 | 74 | BEW | 9.2003-8.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 1.9 TDI | 1,9 | 74 | BEW | 9.2003-8.2006 | Uklad sterowania silnika EDC 16U31 | 4C
Jetta 1.9 TDI | 1,9 | 74 | BEW | 9.2003-8.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Serwis Kasowanie inspekcji | 43
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Informacje dla kierowcy Audio | 01
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Uklad sterowania silnika EDC 16U1 | 4C
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Systemy diagn./magistrali Gateway | 36
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Poduszka powietrzna AB | 30
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Centrala elektroniczna ZE | 42
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Oswietlenie ALWR | 58
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Przeglad systemu Przeglad ukladu | 01
Jetta 1.9 TDI | 1,9 | 77 | BKC | 5.2005-2.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Poduszka powietrzna AB | 30
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Oswietlenie ALWR | 58
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Centrala elektroniczna ZE | 42
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Informacje dla kierowcy Audio | 01
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 1.9 TDI | 1,9 | 77 | BLS | 9.2005-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Uklad sterowania silnika EDC 16U34 | 4C
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Elektronika komfortu Sterownik przyczepy | 42
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Systemy diagn./magistrali Gateway | 36
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Serwis Kasowanie inspekcji | 43
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Oswietlenie ALWR | 58
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Informacje dla kierowcy Audio | 01
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Centrala elektroniczna ZE | 42
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Poduszka powietrzna AB | 30
Jetta 1.9 TDI | 1,9 | 74 | BRM | 1.2005- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Poduszka powietrzna AB | 30
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Centrala elektroniczna ZE | 42
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Oswietlenie ALWR | 58
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 1.9 TDI | 1,9 | 77 | BXE | 3.2006-10.2010 | Systemy diagn./magistrali Gateway | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 2.0

VW (VOLKSWAGEN) Jetta 2.0

Jetta 2.0 | 2 | 100 | 9A | 9.1989-8.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta 2.0 | 2 | 100 | 9A | 9.1989-8.1992 | Uklad sterowania silnika KE-Motronic MK | 30
Jetta 2.0 | 2 | 100 | 9A | 9.1989-8.1992 | Ster.skrzyni biegów Digimat | 22
Jetta 2.0 | 2 | 100 | 9A | 9.1989-8.1992 | Uklad sterowania silnika KE-Motronic MK | 30
Jetta 2.0 | 2 | 85 | ABA | 8.1992-8.1999 | Uklad zapobieg.zablok. ABS | 24
Jetta 2.0 | 2 | 85 | ABA | 8.1992-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta 2.0 | 2 | 85 | ABA | 8.1992-8.1999 | Poduszka powietrzna AB | 30
Jetta 2.0 | 2 | 85 | ABA | 8.1992-8.1999 | Uklad sterowania silnika Motronic M | 43
Jetta 2.0 | 2 | 85 | ABA | 8.1992-8.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta 2.0 | 2 | 85 | ABA | 8.1992-8.1999 | Uklad zapobieg.zablok. ABS | 42
Jetta 2.0 | 2 | 85 | ABA | 8.1992-8.1999 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Jetta 2.0 | 2 | 85 | ABA | 8.1992-8.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 2.0 | 2 | 85 | ABA | 8.1992-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 | 2 | 85 | ABA | 8.1992-8.1999 | Uklad zapobieg.zablok. ABS | 42
Jetta 2.0 | 2 | 85 | ABA | 8.1992-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta 2.0 | 2 | 85 | ABA | 8.1992-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta 2.0 | 2 | 85 | ABA | 8.1992-8.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Jetta 2.0 | 2 | 85 | ABA | 8.1992-8.1999 | Ster.skrzyni biegów AG 4 | 30
Jetta 2.0 | 2 | 85 | ABA | 8.1992-8.1999 | Uklad sterowania silnika Motronic M | 30
Jetta 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Serwis Zerowanie okresu | 49
Jetta 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Uklad zapobieg.zablok. ABS | 42
Jetta 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | System radiowy >>> | 22
Jetta 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Jetta 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Poduszka powietrzna AB | 30
Jetta 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Uklad sterowania silnika Motronic M | 53
Jetta 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Ster.skrzyni biegów AG 4 | 30
Jetta 2.0 | 2 | 85 | AEG | 9.1998-8.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 2.0 | 2 | 85 | AVH | 9.2000-6.2004 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.0 | 2 | 85 | AVH | 9.2000-6.2004 | Ster.skrzyni biegów AG 4 | 30
Jetta 2.0 | 2 | 85 | AVH | 9.2000-6.2004 | Poduszka powietrzna AB | 30
Jetta 2.0 | 2 | 85 | AVH | 9.2000-6.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 2.0 | 2 | 85 | AVH | 9.2000-6.2004 | System radiowy >>> | 22
Jetta 2.0 | 2 | 85 | AVH | 9.2000-6.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 2.0 | 2 | 85 | AVH | 9.2000-6.2004 | Uklad zapobieg.zablok. ABS | 42
Jetta 2.0 | 2 | 85 | AVH | 9.2000-6.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 2.0 | 2 | 85 | AVH | 9.2000-6.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 2.0 | 2 | 85 | AVH | 9.2000-6.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 2.0 | 2 | 85 | AZG | 10.2000-8.2004 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.0 | 2 | 85 | AZG | 10.2000-8.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 2.0 | 2 | 85 | AZG | 10.2000-8.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 2.0 | 2 | 85 | AZG | 10.2000-8.2004 | Poduszka powietrzna AB | 30
Jetta 2.0 | 2 | 85 | AZG | 10.2000-8.2004 | System radiowy >>> | 22
Jetta 2.0 | 2 | 85 | AZG | 10.2000-8.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 2.0 | 2 | 85 | AZG | 10.2000-8.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 2.0 | 2 | 85 | AZG | 10.2000-8.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 2.0 | 2 | 85 | BBW | 9.2002-8.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 2.0 | 2 | 85 | BBW | 9.2002-8.2005 | Poduszka powietrzna AB | 30
Jetta 2.0 | 2 | 85 | BBW | 9.2002-8.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 2.0 | 2 | 85 | BBW | 9.2002-8.2005 | System radiowy >>> | 22
Jetta 2.0 | 2 | 85 | BBW | 9.2002-8.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 2.0 | 2 | 85 | BBW | 9.2002-8.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 2.0 | 2 | 85 | BBW | 9.2002-8.2005 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.0 | 2 | 85 | BBW | 9.2002-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 2.0 | 2 | 85 | BEV | 9.2003-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 2.0 | 2 | 85 | BEV | 9.2003-8.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 2.0 | 2 | 85 | BEV | 9.2003-8.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 2.0 | 2 | 85 | BEV | 9.2003-8.2005 | System radiowy >>> | 22
Jetta 2.0 | 2 | 85 | BEV | 9.2003-8.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 2.0 | 2 | 85 | BEV | 9.2003-8.2005 | Poduszka powietrzna AB | 30
Jetta 2.0 | 2 | 85 | BEV | 9.2003-8.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 2.0 | 2 | 85 | BEV | 9.2003-8.2005 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.0 | 2 | 85 | CBPA | 9.2010- | Uklad sterowania silnika Motronic ME | 01
Jetta 2.0 | 2 | 85 | CBPA | 6.2010-7.2014 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.0 | 2 | 85 | EA113 | 7.2004-6.2010 | Poduszka powietrzna AB | 30
Jetta 2.0 | 2 | 85 | EA113 | 7.2004-6.2010 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 2.0 FSI

VW (VOLKSWAGEN) Jetta 2.0 FSI

Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Oswietlenie ALWR | 58
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Informacje dla kierowcy Audio | 01
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Centrala elektroniczna ZE | 42
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Poduszka powietrzna AB | 30
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 FSI | 2 | 110 | BLR | 8.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Oswietlenie ALWR | 58
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Centrala elektroniczna ZE | 42
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Poduszka powietrzna AB | 30
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Informacje dla kierowcy Audio | 01
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.0 FSI | 2 | 110 | BLY | 10.2005-11.2005 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Poduszka powietrzna AB | 30
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Uklad sterowania silnika Motronic MED | 4B
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Informacje dla kierowcy Audio | 01
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Centrala elektroniczna ZE | 42
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Oswietlenie ALWR | 58
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 FSI | 2 | 110 | BVY | 12.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Informacje dla kierowcy Audio | 01
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Oswietlenie ALWR | 58
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Uklad sterowania silnika Motronic MED | 4B
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Poduszka powietrzna AB | 30
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 FSI | 2 | 110 | BVZ | 12.2005-6.2008 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 2.0 TDI

VW (VOLKSWAGEN) Jetta 2.0 TDI

Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Informacje dla kierowcy Audio | 01
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Poduszka powietrzna AB | 30
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Centrala elektroniczna ZE | 42
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Uklad sterowania silnika EDC 16U1 | 4C
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Oswietlenie ALWR | 58
Jetta 2.0 TDI | 2 | 100 | AZV | 9.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Centrala elektroniczna ZE | 42
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Informacje dla kierowcy Audio | 01
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Uklad sterowania silnika EDC 16U1 | 4C
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Oswietlenie ALWR | 58
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 103 | BKD | 8.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Oswietlenie ALWR | 58
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Informacje dla kierowcy Audio | 01
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Centrala elektroniczna ZE | 42
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Poduszka powietrzna AB | 30
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Jetta 2.0 TDI | 2 | 103 | BMM | 10.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Poduszka powietrzna AB | 30
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Oswietlenie ALWR | 58
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 125 | BMN | 7.2006-6.2008 | Centrala elektroniczna ZE | 42
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Poduszka powietrzna AB | 30
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Oswietlenie ALWR | 58
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Centrala elektroniczna ZE | 42
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 100 | CBDA | 7.2008-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Poduszka powietrzna AB | 30
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Centrala elektroniczna ZE | 42
Jetta 2.0 TDI | 2 | 103 | CBDB | 7.2008-10.2010 | Oswietlenie ALWR | 58
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Poduszka powietrzna AB | 30
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Centrala elektroniczna ZE | 42
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Oswietlenie ALWR | 58
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Uklad sterowania silnika EDC 17CP14 | 4C
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TDI | 2 | 103 | CBEA | 9.2008-8.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Centrala elektroniczna ZE | 42
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Oswietlenie ALWR | 58
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Poduszka powietrzna AB | 30
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TDI | 2 | 125 | CEGA | 7.2008-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Centrala elektroniczna ZE | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Serwis Kasowanie okresu | 33
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Serwis Kasowanie okresu | 33
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Informacje dla kierowcy Audio | 01
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Poduszka powietrzna AB | 42
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Uklad sterowania silnika EDC 17C46 | 4C
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Centrala elektroniczna ZE | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Poduszka powietrzna AB | 42
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TDI | 2 | 103 | CFFB | 10.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Informacje dla kierowcy Audio | 01
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 103 | CFFB | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Serwis Kasowanie okresu | 33
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Informacje dla kierowcy Audio | 01
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Centrala elektroniczna ZE | 57
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Poduszka powietrzna AB | 42
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Uklad sterowania silnika EDC 17C46 | 4C
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 103 | CFHC | 10.2010-7.2011 | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Uklad sterowania silnika EDC 17CP14 | 4C
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Poduszka powietrzna AB | 30
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Oswietlenie ALWR | 58
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Centrala elektroniczna ZE | 42
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Serwis Kasowanie okresu | 33
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI | 2 | 103 | CJAA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Poduszka powietrzna AB | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Poduszka powietrzna AB | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Uklad sterowania silnika EDC 17C46 | 4C
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Serwis Kasowanie okresu | 33
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Centrala elektroniczna ZE | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Poduszka powietrzna AB | 30
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Uklad sterowania silnika EDC 17C46 | 4C
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Serwis Kasowanie okresu | 33
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Centrala elektroniczna ZE | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Oswietlenie ALWR | 58
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Uklad sterowania silnika EDC 17C46 | 4C
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Informacje dla kierowcy Audio | 01
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Serwis Kasowanie okresu | 33
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Centrala elektroniczna ZE | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 1.2010-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TDI | 2 | 81 | CLCA | 10.2010-7.2014 | Informacje dla kierowcy Audio | 01
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TDI | 2 | 81 | CLCA | 7.2014- | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Serwis Kasowanie okresu | 33
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Serwis Kasowanie okresu | 33
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Informacje dla kierowcy Audio | 01
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Poduszka powietrzna AB | 42
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Centrala elektroniczna ZE | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Poduszka powietrzna AB | 42
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Informacje dla kierowcy Audio | 01
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Uklad sterowania silnika EDC 17C46 | 4C
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Centrala elektroniczna ZE | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Uklad sterowania silnika EDC 17C46 | 4C
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 103 | CLCB | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TDI | 2 | 103 | CLCB | 10.2010-7.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Centrala elektroniczna ZE | 57
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Poduszka powietrzna AB | 42
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Informacje dla kierowcy Audio | 01
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Serwis Kasowanie okresu | 33
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TDI | 2 | 81 | CUUA | 7.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Centrala elektroniczna ZE | 57
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Serwis Kasowanie okresu | 33
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Poduszka powietrzna AB | 42
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Informacje dla kierowcy Audio | 01
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TDI | 2 | 110 | CUUB | 7.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Poduszka powietrzna AB | 42
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Serwis Kasowanie okresu | 33
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Centrala elektroniczna ZE | 57
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Audio | 01
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 2.5

VW (VOLKSWAGEN) Jetta 2.5

Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Oswietlenie ALWR | 58
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Centrala elektroniczna ZE | 42
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Poduszka powietrzna AB | 30
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Systemy diagn./magistrali Gateway | 36
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Serwis Kasowanie inspekcji | 43
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Serwis Kasowanie inspekcji | 43
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Systemy diagn./magistrali Gateway | 36
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Oswietlenie ALWR | 58
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Centrala elektroniczna ZE | 42
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Poduszka powietrzna AB | 30
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.5 | 2,5 | 110 | BGP | 6.2005-6.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.5 | 2,5 | 110 | BGP | 1.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Systemy diagn./magistrali Gateway | 36
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Oswietlenie ALWR | 58
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Serwis Kasowanie inspekcji | 43
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Informacje dla kierowcy Audio | 01
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Centrala elektroniczna ZE | 42
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Poduszka powietrzna AB | 30
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.5 | 2,5 | 110 | BGQ | 1.2005-6.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Informacje dla kierowcy Audio | 01
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Serwis Kasowanie inspekcji | 43
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Centrala elektroniczna ZE | 42
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Poduszka powietrzna AB | 30
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Oswietlenie ALWR | 58
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.5 | 2,5 | 110 | BTK | 9.2006-6.2007 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Serwis Kasowanie inspekcji | 43
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Oswietlenie ALWR | 58
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Poduszka powietrzna AB | 30
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Systemy diagn./magistrali Gateway | 36
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Centrala elektroniczna ZE | 42
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Centrala elektroniczna ZE | 57
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Poduszka powietrzna AB | 30
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Oswietlenie ALWR | 58
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.5 | 2,5 | 110 | CBTA | 9.2007-8.2014 | Centrala elektroniczna ZE | 42
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.5 | 2,5 | 125 | CBTA | 7.2007-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Centrala elektroniczna ZE | 42
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Systemy diagn./magistrali Gateway | 36
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Poduszka powietrzna AB | 30
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Uklad sterowania silnika Motronic MED | 43
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Serwis Kasowanie inspekcji | 43
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Oswietlenie ALWR | 58
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.5 | 2,5 | 125 | CBUA | 9.2009- | Uklad sterowania silnika Motronic MED | 43
Jetta 2.5 | 2,5 | 112 | CBUA | 9.2007- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Centrala elektroniczna ZE | 42
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Centrala elektroniczna ZE | 57
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Informacje dla kierowcy Audio | 01
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Poduszka powietrzna AB | 30
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Oswietlenie ALWR | 58
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Serwis Kasowanie okresu | 33
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.5 | 2,5 | 125 | CCCA | 7.2007-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 2.8

VW (VOLKSWAGEN) Jetta 2.8

Jetta 2.8 | 2,8 | 149 |  | 1.1995-8.1998 | Uklad sterowania silnika Digifant ML | 31
Jetta 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Uklad sterowania silnika Motronic M | 42
Jetta 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Uklad sterowania silnika Motronic M | 30
Jetta 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta 2.8 | 2,8 | 128 | AAA | 1.1994-9.1995 | Uklad sterowania silnika Motronic M | 30
Jetta 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Uklad sterowania silnika Motronic M | 43
Jetta 2.8 | 2,8 | 128 | AAA | 1.1994-9.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Ster.skrzyni biegów Digimat | 25
Jetta 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Poduszka powietrzna AB | 30
Jetta 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta 2.8 | 2,8 | 128 | AAA | 1.1994-9.1995 | Uklad sterowania silnika Motronic M | 42
Jetta 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Uklad zapobieg.zablok. ABS | 42
Jetta 2.8 | 2,8 | 128 | AAA | 9.1994-8.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 2.8 | 2,8 | 130 | AFP | 10.1998-12.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta 2.8 | 2,8 | 130 | AFP | 10.1998-12.2004 | Poduszka powietrzna AB | 30
Jetta 2.8 | 2,8 | 130 | AFP | 10.1998-12.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.8 | 2,8 | 130 | AFP | 10.1998-12.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta 2.8 | 2,8 | 130 | AFP | 10.1998-12.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 2.8 | 2,8 | 130 | AFP | 10.1998-12.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 2.8 | 2,8 | 130 | AFP | 10.1998-12.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 2.8 | 2,8 | 130 | AFP | 10.1998-12.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta 2.8 | 2,8 | 130 | AFP | 10.1998-12.2004 | System radiowy >>> | 22
Jetta 2.8 | 2,8 | 130 | AFP | 10.1998-12.2004 | Uklad zapobieg.zablok. ABS | 42
Jetta 2.8 | 2,8 | 130 | AFP | 10.1998-12.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 2.8 | 2,8 | 130 | AFP | 10.1998-12.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta 2.8 | 2,8 | 130 | AFP | 10.1998-12.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 2.8 | 2,8 | 130 | AFP | 10.1998-12.2004 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.8 | 2,8 | 147 | BDF | 10.2001-6.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 2.8 | 2,8 | 147 | BDF | 10.2001-6.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 2.8 | 2,8 | 147 | BDF | 10.2001-6.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta 2.8 | 2,8 | 147 | BDF | 10.2001-6.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 2.8 | 2,8 | 147 | BDF | 10.2001-6.2004 | System radiowy >>> | 22
Jetta 2.8 | 2,8 | 147 | BDF | 10.2001-6.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 2.8 | 2,8 | 147 | BDF | 10.2001-6.2004 | Poduszka powietrzna AB | 30
Jetta 2.8 | 2,8 | 147 | BDF | 10.2001-6.2004 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta I 1.8

VW (VOLKSWAGEN) Jetta I 1.8

Jetta I 1.8 | 1,8 | 70 | HV | 8.1990-12.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta II 2.0 i

VW (VOLKSWAGEN) Jetta II 2.0 i

Jetta II 2.0 i | 2 | 85 | 2E | 8.1989-10.1992 | Uklad sterowania silnika Digifant ML | 31
Jetta II 2.0 i | 2 | 85 | 2E | 8.1989-10.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta II 2.0 i | 2 | 110 | AAL | 8.1989-10.1992 | Uklad sterowania silnika Digifant ML | 31
Jetta II 2.0 i | 2 | 110 | AAL | 8.1989-10.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta III 1.6

VW (VOLKSWAGEN) Jetta III 1.6

Jetta III 1.6 | 1,6 | 60 | ACG | 11.1992-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Jetta III 1.6 | 1,6 | 60 | ACG | 11.1992-12.1999 | Uklad zapobieg.zablok. ABS | 42
Jetta III 1.6 | 1,6 | 60 | ACG | 11.1992-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta III 1.6 | 1,6 | 60 | ACG | 11.1992-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta III 1.6 i

VW (VOLKSWAGEN) Jetta III 1.6 i

Jetta III 1.6 i | 1,6 | 74 | AFX | 11.1996-12.1999 | Uklad sterowania silnika Motronic MP | 43
Jetta III 1.6 i | 1,6 | 74 | AFX | 11.1996-12.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta III 1.6 i | 1,6 | 74 | AFX | 11.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta III 1.6 i | 1,6 | 74 | AFX | 11.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta III 1.6 i | 1,6 | 74 | AFX | 11.1996-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta III 1.6 i | 1,6 | 74 | AFX | 11.1996-12.1999 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta III 1.8

VW (VOLKSWAGEN) Jetta III 1.8

Jetta III 1.8 | 1,8 | 70 | ACH | 11.1992-12.1999 | Uklad zapobieg.zablok. ABS | 42
Jetta III 1.8 | 1,8 | 70 | ACH | 11.1992-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta III 1.8 | 1,8 | 70 | ACH | 11.1992-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta III 1.8 | 1,8 | 70 | ACH | 11.1992-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta III 1.8 i

VW (VOLKSWAGEN) Jetta III 1.8 i

Jetta III 1.8 i | 1,8 | 55 | AAM | 11.1993-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta III 1.8 i | 1,8 | 55 | AAM | 11.1993-12.1998 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta III 1.8 i | 1,8 | 55 | AAM | 11.1993-12.1998 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta III 1.8 i | 1,8 | 55 | AAM | 11.1993-12.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta III 1.8 i | 1,8 | 55 | AAM | 11.1993-12.1998 | Uklad zapobieg.zablok. ABS | 42
Jetta III 1.8 i | 1,8 | 55 | AAM | 11.1993-12.1998 | Uklad sterowania silnika Mono-Motr. MA | 42
Jetta III 1.8 i | 1,8 | 82 | AFV | 11.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta III 1.8 i | 1,8 | 82 | AFV | 11.1996-12.1999 | Uklad zapobieg.zablok. ABS | 42
Jetta III 1.8 i | 1,8 | 82 | AFV | 11.1996-12.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta III 1.8 i | 1,8 | 82 | AFV | 11.1996-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta III 1.8 i | 1,8 | 82 | AFV | 11.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta III 1.8 i | 1,8 | 82 | AFV | 11.1996-12.1999 | Uklad sterowania silnika Motronic MP | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta III 2.0 i

VW (VOLKSWAGEN) Jetta III 2.0 i

Jetta III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Uklad zapobieg.zablok. ABS | 42
Jetta III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Uklad sterowania silnika Digifant ML | 31
Jetta III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Uklad sterowania silnika Digifant ML | 31
Jetta III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Uklad zapobieg.zablok. ABS | 24
Jetta III 2.0 i | 2 | 85 | 2E | 11.1992-12.1996 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta III 2.0 i | 2 | 85 | AFW | 11.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta III 2.0 i | 2 | 85 | AFW | 11.1996-12.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta III 2.0 i | 2 | 85 | AFW | 11.1996-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta III 2.0 i | 2 | 85 | AFW | 11.1996-12.1999 | Uklad zapobieg.zablok. ABS | 42
Jetta III 2.0 i | 2 | 85 | AFW | 11.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta III 2.0 i | 2 | 85 | AFW | 11.1996-12.1999 | Uklad sterowania silnika Motronic MP | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta III 2.8 i VR6

VW (VOLKSWAGEN) Jetta III 2.8 i VR6

Jetta III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Uklad sterowania silnika Motronic M | 43
Jetta III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Jetta III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Uklad zapobieg.zablok. ABS | 42
Jetta III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Jetta III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Uklad sterowania silnika Motronic M | 43
Jetta III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Jetta III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Uklad zapobieg.zablok. ABS | 24
Jetta III 2.8 i VR6 | 2,8 | 128 | AAA | 10.1993-12.1999 | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta IV 1.6 i

VW (VOLKSWAGEN) Jetta IV 1.6 i

Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | Serwis Zerowanie okresu | 49
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | Uklad sterowania silnika Simos | 43
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | Poduszka powietrzna AB | 30
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | System radiowy >>> | 22
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | Zamek centralny Centralny zamek | 22
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | System audio >>> | 22
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | System nawigacji >>> | 22
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Jetta IV 1.6 i | 1,6 | 74 | AKL | 9.1999-12.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta IV 1.8 T

VW (VOLKSWAGEN) Jetta IV 1.8 T

Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | Uklad zapobieg.zablok. ABS | 42
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | System nawigacji >>> | 22
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | Zamek centralny Centralny zamek | 22
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | Uklad sterowania silnika Motronic M | 57
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | System audio >>> | 22
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | System radiowy >>> | 22
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | Serwis Zerowanie okresu | 49
Jetta IV 1.8 T | 1,8 | 110 | AGU | 9.2003-12.2005 | Poduszka powietrzna AB | 30
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | Poduszka powietrzna AB | 30
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | System radiowy >>> | 22
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | Uklad zapobieg.zablok. ABS | 42
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | Zamek centralny Centralny zamek | 22
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | System nawigacji >>> | 22
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | Uklad sterowania silnika Motronic ME | 01
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | Serwis Zerowanie okresu | 49
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | System audio >>> | 22
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta IV 1.8 T | 1,8 | 132 | AUQ | 9.2003-12.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta IV 1.9 TDI

VW (VOLKSWAGEN) Jetta IV 1.9 TDI

Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | System radiowy >>> | 22
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Serwis Zerowanie okresu | 49
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | System nawigacji >>> | 22
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Zamek centralny Centralny zamek | 22
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Uklad sterowania silnika EDC 15VM | 54
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Poduszka powietrzna AB | 30
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Jetta IV 1.9 TDI | 1,9 | 81 | AHF | 9.1999-12.2005 | System audio >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta IV 2.0 i

VW (VOLKSWAGEN) Jetta IV 2.0 i

Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Poduszka powietrzna AB | 30
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Zamek centralny Centralny zamek | 22
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Uklad sterowania silnika Motronic M | 53
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | System nawigacji >>> | 22
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Serwis Zerowanie okresu | 49
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | System radiowy >>> | 22
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | System audio >>> | 22
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Poduszka powietrzna AB | 30
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Jetta IV 2.0 i | 2 | 85 | APK | 9.1999-12.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta IV 2.3 i

VW (VOLKSWAGEN) Jetta IV 2.3 i

Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Poduszka powietrzna AB | 30
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | System nawigacji >>> | 22
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Uklad zapobieg.zablok. ABS | 42
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | System audio >>> | 22
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Uklad sterowania silnika Motronic M | 57
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Serwis Zerowanie okresu | 49
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | System radiowy >>> | 22
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Uklad zapobieg.zablok. ABS | 42
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta IV 2.3 i | 2,3 | 110 | AGZ | 9.1999-8.2001 | Zamek centralny Centralny zamek | 22
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Poduszka powietrzna AB | 30
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Zamek centralny Centralny zamek | 22
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | System nawigacji >>> | 22
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Serwis Zerowanie okresu | 49
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | System audio >>> | 22
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Uklad zapobieg.zablok. ABS | 42
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | System radiowy >>> | 22
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Uklad sterowania silnika Motronic ME | 01
Jetta IV 2.3 i | 2,3 | 125 | AQN | 7.2001-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta V 1.6

VW (VOLKSWAGEN) Jetta V 1.6

Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Elektronika komfortu Sterownik przyczepy | 42
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Centrala elektroniczna ZE | 42
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Systemy diagn./magistrali Gateway | 36
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Poduszka powietrzna AB | 30
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Uklad sterowania silnika Simos | 4B
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Informacje dla kierowcy Audio | 01
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Informacje dla kierowcy System nawigacyjny | 42
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Serwis Kasowanie inspekcji | 43
Jetta V 1.6 | 1,6 | 75 | BGU | 3.2006- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta V 1.9 TDI

VW (VOLKSWAGEN) Jetta V 1.9 TDI

Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Informacje dla kierowcy System nawigacyjny | 42
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Elektronika komfortu Sterownik przyczepy | 42
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Informacje dla kierowcy Audio | 01
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Przeglad systemu Przeglad ukladu | 01
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Poduszka powietrzna AB | 30
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Centrala elektroniczna ZE | 42
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Systemy diagn./magistrali Gateway | 36
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Uklad sterowania silnika EDC 16U1 | 4C
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Serwis Kasowanie inspekcji | 43
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta V 1.9 TDI | 1,9 | 77 | BKC | 3.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Przeglad systemu Przeglad ukladu | 01
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Systemy diagn./magistrali Gateway | 36
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Serwis Kasowanie inspekcji | 43
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Informacje dla kierowcy System nawigacyjny | 42
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Uklad sterowania silnika EDC 16U34 | 4C
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Elektronika komfortu Sterownik przyczepy | 42
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Poduszka powietrzna AB | 30
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Centrala elektroniczna ZE | 42
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Informacje dla kierowcy Audio | 01
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta V 1.9 TDI | 1,9 | 77 | BXE | 10.2007- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta V 2.0 FSI

VW (VOLKSWAGEN) Jetta V 2.0 FSI

Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Uklad sterowania silnika Motronic MED | 4B
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Informacje dla kierowcy Audio | 01
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Centrala elektroniczna ZE | 42
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Poduszka powietrzna AB | 30
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Systemy diagn./magistrali Gateway | 36
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Informacje dla kierowcy System nawigacyjny | 42
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Serwis Kasowanie inspekcji | 43
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Przeglad systemu Przeglad ukladu | 01
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta V 2.0 FSI | 2 | 147 | AXX | 3.2006- | Elektronika komfortu Sterownik przyczepy | 42
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Poduszka powietrzna AB | 30
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Informacje dla kierowcy Audio | 01
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Elektronika komfortu Sterownik przyczepy | 42
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Informacje dla kierowcy System nawigacyjny | 42
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Przeglad systemu Przeglad ukladu | 01
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Uklad sterowania silnika Motronic MED | 4B
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Systemy diagn./magistrali Gateway | 36
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Centrala elektroniczna ZE | 42
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Serwis Kasowanie inspekcji | 43
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta V 2.0 FSI | 2 | 110 | BVX | 3.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Uklad sterowania silnika Motronic MED | 4B
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Informacje dla kierowcy Audio | 01
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Informacje dla kierowcy System nawigacyjny | 42
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Systemy diagn./magistrali Gateway | 36
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Przeglad systemu Przeglad ukladu | 01
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Poduszka powietrzna AB | 30
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Centrala elektroniczna ZE | 42
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Serwis Kasowanie inspekcji | 43
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Elektronika komfortu Sterownik przyczepy | 42
Jetta V 2.0 FSI | 2 | 110 | BVZ | 3.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta V 2.0 i

VW (VOLKSWAGEN) Jetta V 2.0 i

Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Uklad sterowania silnika Motronic ME | 01
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Elektronika komfortu Sterownik przyczepy | 42
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Informacje dla kierowcy System nawigacyjny | 42
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Systemy diagn./magistrali Gateway | 36
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Poduszka powietrzna AB | 30
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Informacje dla kierowcy Audio | 01
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Przeglad systemu Przeglad ukladu | 01
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Centrala elektroniczna ZE | 42
Jetta V 2.0 i | 2 | 85 | BHY | 3.2006- | Serwis Kasowanie inspekcji | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta V 2.0 TDI

VW (VOLKSWAGEN) Jetta V 2.0 TDI

Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Przeglad systemu Przeglad ukladu | 01
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Informacje dla kierowcy System nawigacyjny | 42
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Centrala elektroniczna ZE | 42
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Informacje dla kierowcy Audio | 01
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Uklad sterowania silnika EDC 16U1 | 4C
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Poduszka powietrzna AB | 30
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Serwis Kasowanie inspekcji | 43
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Elektronika komfortu Sterownik przyczepy | 42
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta V 2.0 TDI | 2 | 103 | BKD | 3.2006- | Systemy diagn./magistrali Gateway | 36
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Informacje dla kierowcy Audio | 01
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Poduszka powietrzna AB | 30
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Centrala elektroniczna ZE | 42
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Przeglad systemu Przeglad ukladu | 01
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Serwis Kasowanie inspekcji | 43
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Informacje dla kierowcy System nawigacyjny | 42
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Systemy diagn./magistrali Gateway | 36
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta V 2.0 TDI | 2 | 125 | CBBB | 4.2009- | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Kombi 2.0i

VW (VOLKSWAGEN) Kombi 2.0i

Kombi 2.0i | 2 | 63 | AAC | 7.1993-5.2005 | Uklad sterowania silnika Digifant MP | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Kombi 2.5i

VW (VOLKSWAGEN) Kombi 2.5i

Kombi 2.5i | 2,5 | 82 | AET | 7.1993-5.2005 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Logus 1.6i

VW (VOLKSWAGEN) Logus 1.6i

Logus 1.6i | 1,6 | 53 | UVA | 10.1994-12.1996 | Uklad sterowania silnika EEC4 | 10
Logus 1.6i | 1,6 | 64 | UVZ | 4.1995-12.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Logus 1.8i

VW (VOLKSWAGEN) Logus 1.8i

Logus 1.8i | 1,8 | 71 | USC | 10.1994-12.1996 | Uklad sterowania silnika EEC4 | 10
Logus 1.8i | 1,8 | 72 | UTC | 10.1994-12.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Logus 2.0i

VW (VOLKSWAGEN) Logus 2.0i

Logus 2.0i | 2 | 89 | ULA | 12.1992-6.1994 | Uklad sterowania silnika EEC4 | 10
Logus 2.0i | 2 | 88 | ULB | 10.1994-12.1996 | Uklad sterowania silnika EEC4 | 10
Logus 2.0i | 2 | 92 | UUA | 10.1994-12.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Lupo 1.0

VW (VOLKSWAGEN) Lupo 1.0

Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | System radiowy >>> | 22
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | Uklad sterowania silnika Motronic MP | 43
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | Zamek centralny Centralny zamek | 22
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | System nawigacji >>> | 22
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | System audio >>> | 22
Lupo 1.0 | 1 | 37 | AER | 10.1998-5.2000 | Serwis Zerowanie okresu | 49
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | Zamek centralny Centralny zamek | 22
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | System radiowy >>> | 22
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | Serwis Zerowanie okresu | 49
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | System audio >>> | 22
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | System nawigacji >>> | 22
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | Uklad sterowania silnika Simos | 43
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | AHT | 10.1998-5.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | System nawigacji >>> | 22
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | System audio >>> | 22
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | Zamek centralny Centralny zamek | 22
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | System radiowy >>> | 22
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | Uklad sterowania silnika Motronic ME | 01
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | Serwis Zerowanie okresu | 49
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | ALD | 10.1998-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | System radiowy >>> | 22
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | Uklad sterowania silnika Motronic MP | 43
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | Zamek centralny Centralny zamek | 22
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | System audio >>> | 22
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | Serwis Zerowanie okresu | 49
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.0 | 1 | 37 | ALL | 10.1998-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | System nawigacji >>> | 22
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | Zamek centralny Centralny zamek | 22
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | Uklad sterowania silnika Motronic ME | 01
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | System audio >>> | 22
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | System radiowy >>> | 22
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.0 | 1 | 37 | ANV | 10.1998-5.2000 | Serwis Zerowanie okresu | 49
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | System radiowy >>> | 22
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | Zamek centralny Centralny zamek | 22
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | System nawigacji >>> | 22
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | Serwis Zerowanie okresu | 49
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | System audio >>> | 22
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | Uklad sterowania silnika Motronic ME | 01
Lupo 1.0 | 1 | 37 | AUC | 5.2000-7.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Lupo 1.2 TDI 3L

VW (VOLKSWAGEN) Lupo 1.2 TDI 3L

Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | System nawigacji >>> | 22
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | Poduszka powietrzna AB | 30
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | Poduszka powietrzna AB | 30
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | System audio >>> | 22
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | Serwis Zerowanie okresu | 49
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | Zamek centralny Centralny zamek | 22
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | Uklad sterowania silnika EDC 15P | 52
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | System radiowy >>> | 22
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | Poduszka powietrzna AB | 30
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.2 TDI 3L | 1,2 | 45 | ANY | 10.1998-11.2000 | Uklad sterowania silnika EDC 15P | 47
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | Zamek centralny Centralny zamek | 22
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | Serwis Zerowanie okresu | 49
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | System audio >>> | 22
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | System nawigacji >>> | 22
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | Uklad sterowania silnika EDC 15P | 47
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.2 TDI 3L | 1,2 | 45 | AYZ | 11.2000-7.2005 | System radiowy >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Lupo 1.4

VW (VOLKSWAGEN) Lupo 1.4

Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | Zamek centralny Centralny zamek | 22
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | System nawigacji >>> | 22
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | Serwis Zerowanie okresu | 49
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | System radiowy >>> | 22
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | Uklad sterowania silnika Marelli | 57
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | System audio >>> | 22
Lupo 1.4 | 1,4 | 74 | AFK | 10.1998-10.2000 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | System audio >>> | 22
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | System nawigacji >>> | 22
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | Zamek centralny Centralny zamek | 22
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | Serwis Zerowanie okresu | 49
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | Uklad sterowania silnika Marelli | 57
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.4 | 1,4 | 55 | AHW | 10.1998-5.2004 | System radiowy >>> | 22
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | System radiowy >>> | 22
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | System audio >>> | 22
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | Uklad sterowania silnika Marelli | 57
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | System nawigacji >>> | 22
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | Zamek centralny Centralny zamek | 22
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | Serwis Zerowanie okresu | 49
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.4 | 1,4 | 55 | AKQ | 10.1998-5.1999 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | Zamek centralny Centralny zamek | 22
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | Uklad sterowania silnika Marelli | 57
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | Serwis Zerowanie okresu | 49
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | System radiowy >>> | 22
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | System nawigacji >>> | 22
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | System audio >>> | 22
Lupo 1.4 | 1,4 | 55 | APE | 5.1999-9.2000 | Uklad sterowania silnika MPI | 48
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | System nawigacji >>> | 22
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | Zamek centralny Centralny zamek | 22
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | Uklad sterowania silnika Marelli | 57
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | System radiowy >>> | 22
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | Serwis Zerowanie okresu | 49
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | Uklad sterowania silnika MPI | 48
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | System audio >>> | 22
Lupo 1.4 | 1,4 | 74 | AQQ | 5.1999-5.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | Serwis Zerowanie okresu | 49
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | System radiowy >>> | 22
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | Uklad sterowania silnika MPI | 48
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | Zamek centralny Centralny zamek | 22
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | System nawigacji >>> | 22
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | Uklad sterowania silnika Marelli | 57
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 55 | AUA | 9.2000-4.2002 | System audio >>> | 22
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | System audio >>> | 22
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | Uklad sterowania silnika MPI | 48
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | Uklad sterowania silnika Marelli | 57
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | Serwis Zerowanie okresu | 49
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | System nawigacji >>> | 22
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | System radiowy >>> | 22
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.4 | 1,4 | 74 | AUB | 5.2000-7.2005 | Zamek centralny Centralny zamek | 22
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | Serwis Zerowanie okresu | 49
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | Uklad sterowania silnika Motronic ME | 01
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | Zamek centralny Centralny zamek | 22
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | System nawigacji >>> | 22
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | System audio >>> | 22
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | System radiowy >>> | 22
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.4 | 1,4 | 44 | AUD | 9.2000-7.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | Uklad sterowania silnika MPI | 43
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | System audio >>> | 22
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | Serwis Zerowanie okresu | 49
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | System radiowy >>> | 22
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | Zamek centralny Centralny zamek | 22
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | System nawigacji >>> | 22
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.4 | 1,4 | 55 | BBY | 11.2001-7.2005 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Lupo 1.4 FSI

VW (VOLKSWAGEN) Lupo 1.4 FSI

Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | Poduszka powietrzna AB | 30
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | System audio >>> | 22
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | Serwis Zerowanie okresu | 49
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | Poduszka powietrzna AB | 30
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | System radiowy >>> | 22
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | Uklad sterowania silnika Motronic MED | 58
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | System nawigacji >>> | 22
Lupo 1.4 FSI | 1,4 | 77 | ARR | 9.2000-11.2003 | Zamek centralny Centralny zamek | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Lupo 1.4 TDI

VW (VOLKSWAGEN) Lupo 1.4 TDI

Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | Zamek centralny Centralny zamek | 22
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | System nawigacji >>> | 22
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | Uklad sterowania silnika EDC 15P | 47
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | Uklad sterowania silnika EDC 15P | 52
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | System radiowy >>> | 22
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | Serwis Zerowanie okresu | 49
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.4 TDI | 1,4 | 55 | AMF | 6.1998-7.2005 | System audio >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Lupo 1.6 GTI

VW (VOLKSWAGEN) Lupo 1.6 GTI

Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | Serwis Zerowanie okresu | 49
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | Uklad sterowania silnika Simos | 57
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | System radiowy >>> | 22
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | System audio >>> | 22
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | System nawigacji >>> | 22
Lupo 1.6 GTI | 1,6 | 92 | AVY | 5.2000-7.2005 | Zamek centralny Centralny zamek | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Lupo 1.7 SDI

VW (VOLKSWAGEN) Lupo 1.7 SDI

Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | System audio >>> | 22
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | Serwis Zerowanie okresu | 49
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | Uklad sterowania silnika EDC 15VM | 54
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | System nawigacji >>> | 22
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | Poduszka powietrzna AB | 30
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | Uklad zapobieg.zablok. ABS | 42
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów DS 085 | 31
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | System radiowy >>> | 22
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | Uklad sterowania silnika VE/EDC | 44
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | Uklad zapobieg.zablok. ABS | 47
Lupo 1.7 SDI | 1,7 | 44 | AKU | 10.1998-7.2005 | Zamek centralny Centralny zamek | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 1.4

VW (VOLKSWAGEN) New Beetle 1.4

New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Poduszka powietrzna AB | 30
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Oswietlenie Litronic (Master) | 95
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Zamek centralny Centralny zamek | 22
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Poduszka powietrzna AB | 30
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Serwis Zerowanie okresu | 49
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | System audio >>> | 22
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Uklad sterowania silnika Motronic ME | 01
New Beetle 1.4 | 1,4 | 55 | BCA | 11.2001-9.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 1.4 Cabriolet

VW (VOLKSWAGEN) New Beetle 1.4 Cabriolet

New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Poduszka powietrzna AB | 30
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Zamek centralny Centralny zamek | 22
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Oswietlenie Litronic (Master) | 95
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Poduszka powietrzna AB | 30
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Uklad sterowania silnika Motronic ME | 01
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Serwis Zerowanie okresu | 49
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Pomoc przy parkowaniu >>> | 42
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | System audio >>> | 22
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | System radiowy >>> | 22
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | System nawigacji >>> | 22
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Poduszka powietrzna AB | 30
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.4 Cabriolet | 1,4 | 55 | BCA | 1.2003-9.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 1.6

VW (VOLKSWAGEN) New Beetle 1.6

New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Poduszka powietrzna AB | 30
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | System radiowy >>> | 22
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Poduszka powietrzna AB | 30
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | System audio >>> | 22
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Poduszka powietrzna AB | 30
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Oswietlenie Litronic (Master) | 95
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Uklad sterowania silnika Simos | 57
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Zamek centralny Centralny zamek | 22
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Serwis Zerowanie okresu | 49
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.6 | 1,6 | 74 | AWH | 10.1999-10.2000 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Poduszka powietrzna AB | 30
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Uklad sterowania silnika Simos | 57
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Zamek centralny Centralny zamek | 22
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Poduszka powietrzna AB | 30
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | System nawigacji >>> | 22
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Serwis Zerowanie okresu | 49
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Poduszka powietrzna AB | 30
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Oswietlenie Litronic (Master) | 95
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | System radiowy >>> | 22
New Beetle 1.6 | 1,6 | 75 | AYD | 6.2000-6.2005 | System audio >>> | 22
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Poduszka powietrzna AB | 30
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Zamek centralny Centralny zamek | 22
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Poduszka powietrzna AB | 30
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | System audio >>> | 22
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Serwis Zerowanie okresu | 49
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Oswietlenie Litronic (Master) | 95
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | Uklad sterowania silnika Simos | 57
New Beetle 1.6 | 1,6 | 75 | BFS | 6.2002-12.2010 | System nawigacji >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 1.6 Cabriolet

VW (VOLKSWAGEN) New Beetle 1.6 Cabriolet

New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Poduszka powietrzna AB | 30
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Serwis Zerowanie okresu | 49
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Uklad sterowania silnika Simos | 57
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Zamek centralny Centralny zamek | 22
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | System nawigacji >>> | 22
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | System radiowy >>> | 22
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Oswietlenie Litronic (Master) | 95
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Poduszka powietrzna AB | 30
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | System audio >>> | 22
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Poduszka powietrzna AB | 30
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Pomoc przy parkowaniu >>> | 42
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.6 Cabriolet | 1,6 | 75 | BFS | 1.2003-9.2010 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 1.8 T

VW (VOLKSWAGEN) New Beetle 1.8 T

New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Oswietlenie Litronic (Master) | 95
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | System nawigacji >>> | 22
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Uklad sterowania silnika Motronic M | 57
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | System radiowy >>> | 22
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Zamek centralny Centralny zamek | 22
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | System audio >>> | 22
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Serwis Zerowanie okresu | 49
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.8 T | 1,8 | 110 | AGU | 1.1998-6.2000 | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | System radiowy >>> | 22
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Serwis Zerowanie okresu | 49
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | System audio >>> | 22
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Oswietlenie Litronic (Master) | 95
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Uklad sterowania silnika Motronic ME | 01
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Zamek centralny Centralny zamek | 22
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | System nawigacji >>> | 22
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
New Beetle 1.8 T | 1,8 | 110 | APH | 11.1998-5.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Zamek centralny Centralny zamek | 22
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | System nawigacji >>> | 22
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Oswietlenie Litronic (Master) | 95
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Serwis Zerowanie okresu | 49
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | System radiowy >>> | 22
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | System audio >>> | 22
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Uklad sterowania silnika Motronic ME | 01
New Beetle 1.8 T | 1,8 | 110 | AVC | 5.1999-10.2000 | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | System nawigacji >>> | 22
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Uklad sterowania silnika Motronic ME | 01
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Oswietlenie Litronic (Master) | 95
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Zamek centralny Centralny zamek | 22
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Serwis Zerowanie okresu | 49
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | System radiowy >>> | 22
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.8 T | 1,8 | 132 | AWP | 6.2001-7.2005 | System audio >>> | 22
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Oswietlenie Litronic (Master) | 95
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | System radiowy >>> | 22
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Uklad sterowania silnika Motronic ME | 01
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Serwis Zerowanie okresu | 49
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Oswietlenie Litronic (Slave) | 77
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | System audio >>> | 22
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | System nawigacji >>> | 22
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Zamek centralny Centralny zamek | 22
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.8 T | 1,8 | 110 | AWU | 10.2000- | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | System audio >>> | 22
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Uklad sterowania silnika Motronic ME | 01
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Serwis Zerowanie okresu | 49
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | System radiowy >>> | 22
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | System nawigacji >>> | 22
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Oswietlenie Litronic (Master) | 95
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Zamek centralny Centralny zamek | 22
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.8 T | 1,8 | 110 | AWV | 6.2000-6.2004 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Uklad sterowania silnika Motronic ME | 01
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | System audio >>> | 22
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | System radiowy >>> | 22
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Serwis Zerowanie okresu | 49
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Oswietlenie Litronic (Master) | 95
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | System nawigacji >>> | 22
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Zamek centralny Centralny zamek | 22
New Beetle 1.8 T | 1,8 | 110 | BKF | 7.2004-6.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Zamek centralny Centralny zamek | 22
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | System nawigacji >>> | 22
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | System radiowy >>> | 22
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Uklad sterowania silnika Motronic ME | 01
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Serwis Zerowanie okresu | 49
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | System audio >>> | 22
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Poduszka powietrzna AB | 30
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.8 T | 1,8 | 132 | BNU | 7.2004-6.2005 | Oswietlenie Litronic (Master) | 95


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 1.8 T Cabriolet

VW (VOLKSWAGEN) New Beetle 1.8 T Cabriolet

New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | System audio >>> | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Poduszka powietrzna AB | 30
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Serwis Zerowanie okresu | 49
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Pomoc przy parkowaniu >>> | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Poduszka powietrzna AB | 30
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Oswietlenie Litronic (Master) | 95
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Poduszka powietrzna AB | 30
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | System nawigacji >>> | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Uklad sterowania silnika Motronic ME | 01
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | Zamek centralny Centralny zamek | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWU | 12.2003-9.2010 | System radiowy >>> | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Oswietlenie Litronic (Master) | 95
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Serwis Zerowanie okresu | 49
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Uklad sterowania silnika Motronic ME | 01
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | System radiowy >>> | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Zamek centralny Centralny zamek | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | System nawigacji >>> | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Poduszka powietrzna AB | 30
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | System audio >>> | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Poduszka powietrzna AB | 30
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Pomoc przy parkowaniu >>> | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.8 T Cabriolet | 1,8 | 110 | AWV | 1.2003-6.2004 | Poduszka powietrzna AB | 30
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Poduszka powietrzna AB | 30
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Pomoc przy parkowaniu >>> | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Poduszka powietrzna AB | 30
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Poduszka powietrzna AB | 30
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Oswietlenie Litronic (Master) | 95
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | System nawigacji >>> | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Zamek centralny Centralny zamek | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Uklad sterowania silnika Motronic ME | 01
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | System audio >>> | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Serwis Zerowanie okresu | 49
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | System radiowy >>> | 22
New Beetle 1.8 T Cabriolet | 1,8 | 110 | BKF | 7.2004-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 1.9 TDI

VW (VOLKSWAGEN) New Beetle 1.9 TDI

New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Uklad sterowania silnika EDC 15VM | 54
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Zamek centralny Centralny zamek | 22
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | System nawigacji >>> | 22
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Oswietlenie Litronic (Master) | 95
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Uklad sterowania silnika VE/EDC | 44
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | System audio >>> | 22
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | System radiowy >>> | 22
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Serwis Zerowanie okresu | 49
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 66 | ALH | 1.1998-6.2004 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | System radiowy >>> | 22
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Ster.skrzyni biegów AG 4 | 30
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Serwis Zerowanie okresu | 49
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Uklad sterowania silnika EDC 15P | 54
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Oswietlenie Litronic (Master) | 95
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | System audio >>> | 22
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | System nawigacji >>> | 22
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Uklad sterowania silnika EDC 16U31 | 4C
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Zamek centralny Centralny zamek | 22
New Beetle 1.9 TDI | 1,9 | 74 | ATD | 10.2000-6.2005 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Serwis Zerowanie okresu | 49
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | System audio >>> | 22
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Oswietlenie Litronic (Slave) | 77
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Oswietlenie Litronic (Master) | 95
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Uklad sterowania silnika EDC 15P+ | 42
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Zamek centralny Centralny zamek | 22
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | System nawigacji >>> | 22
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | System radiowy >>> | 22
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.9 TDI | 1,9 | 74 | AXR | 7.2004- | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Serwis Zerowanie okresu | 49
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | System nawigacji >>> | 22
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Zamek centralny Centralny zamek | 22
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Oswietlenie Litronic (Master) | 95
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Uklad sterowania silnika EDC 16U31 | 4C
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | System audio >>> | 22
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | System radiowy >>> | 22
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.9 TDI | 1,9 | 74 | BEW | 6.2003-12.2006 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | System radiowy >>> | 22
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Oswietlenie Litronic (Slave) | 77
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Zamek centralny Centralny zamek | 22
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | System nawigacji >>> | 22
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Oswietlenie Litronic (Master) | 95
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Uklad sterowania silnika EDC 15P+ | 42
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Serwis Zerowanie okresu | 49
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | System audio >>> | 22
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.9 TDI | 1,9 | 77 | BSW | 7.2005- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 1.9 TDI Cabriolet

VW (VOLKSWAGEN) New Beetle 1.9 TDI Cabriolet

New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | Uklad sterowania silnika EDC 15VM | 54
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | Oswietlenie Litronic (Master) | 95
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | System radiowy >>> | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | Zamek centralny Centralny zamek | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | System audio >>> | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | ALH | 9.2002-8.2004 | Serwis Zerowanie okresu | 49
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Pomoc przy parkowaniu >>> | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Zamek centralny Centralny zamek | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | System nawigacji >>> | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | System radiowy >>> | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Serwis Zerowanie okresu | 49
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | System audio >>> | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Uklad sterowania silnika EDC 15P | 54
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Oswietlenie Litronic (Master) | 95
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI Cabriolet | 1,9 | 74 | AXR | 6.2003-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | Uklad sterowania silnika EDC 16U31 | 4C
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | Zamek centralny Centralny zamek | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | System radiowy >>> | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | Oswietlenie Litronic (Master) | 95
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | System audio >>> | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | Serwis Zerowanie okresu | 49
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.9 TDI Cabriolet | 1,9 | 67 | BEW | 9.2003-8.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Uklad zapobieg.zablok. ABS | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Zamek centralny Centralny zamek | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | System nawigacji >>> | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Pomoc przy parkowaniu >>> | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Uklad sterowania silnika EDC 15P+ | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Serwis Zerowanie okresu | 49
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Oswietlenie Litronic (Master) | 95
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | System radiowy >>> | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Oswietlenie Litronic (Slave) | 77
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 1.9 TDI Cabriolet | 1,9 | 77 | BSW | 7.2005-9.2010 | System audio >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 2.0

VW (VOLKSWAGEN) New Beetle 2.0

New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Uklad sterowania silnika Motronic M | 53
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Serwis Zerowanie okresu | 49
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Uklad sterowania silnika Motronic M | 30
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | System audio >>> | 22
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | System radiowy >>> | 22
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Uklad sterowania silnika Motronic M | 57
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Ster.skrzyni biegów AG 4 | 30
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | Uklad sterowania silnika Motronic M | 43
New Beetle 2.0 | 2 | 85 | AEG | 1.1998-10.2001 | System nawigacji >>> | 22
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Uklad sterowania silnika Motronic M | 57
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | System audio >>> | 22
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Serwis Zerowanie okresu | 49
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | System radiowy >>> | 22
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Ster.skrzyni biegów AG 4 | 30
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | System nawigacji >>> | 22
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 | 2 | 85 | APK | 6.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | System audio >>> | 22
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Ster.skrzyni biegów AG 4 | 30
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Uklad sterowania silnika Motronic M | 53
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Serwis Zerowanie okresu | 49
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Uklad sterowania silnika Motronic M | 30
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | System radiowy >>> | 22
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | System nawigacji >>> | 22
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 | 2 | 85 | AQY | 11.1998-6.2005 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | System nawigacji >>> | 22
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Serwis Zerowanie okresu | 49
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | System radiowy >>> | 22
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | System audio >>> | 22
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Ster.skrzyni biegów AG 4 | 30
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 | 2 | 85 | AVH | 9.2000-6.2005 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | System radiowy >>> | 22
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | System audio >>> | 22
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | System nawigacji >>> | 22
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Serwis Zerowanie okresu | 49
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 | 2 | 85 | AZG | 8.2000-7.2003 | Ster.skrzyni biegów AG 4 | 30
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | System radiowy >>> | 22
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | System nawigacji >>> | 22
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Serwis Zerowanie okresu | 49
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Ster.skrzyni biegów AG 4 | 30
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | System audio >>> | 22
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 | 2 | 0 | AZJ | 9.2010-8.2011 | Przeglad systemu Przeglad ukladu | 01
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 | 2 | 85 | AZJ | 6.2001-9.2010 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Ster.skrzyni biegów AG 4 | 30
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | System audio >>> | 22
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | System nawigacji >>> | 22
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Serwis Zerowanie okresu | 49
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | System radiowy >>> | 22
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 | 2 | 85 | BEJ | 11.2001-6.2005 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | System nawigacji >>> | 22
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | System radiowy >>> | 22
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Serwis Zerowanie okresu | 49
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | System audio >>> | 22
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Ster.skrzyni biegów AG 4 | 30
New Beetle 2.0 | 2 | 85 | BER | 1.2003-6.2007 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | System nawigacji >>> | 22
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Serwis Zerowanie okresu | 49
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | System radiowy >>> | 22
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | System audio >>> | 22
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 | 2 | 85 | BEV | 7.2004-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | System audio >>> | 22
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | Serwis Zerowanie okresu | 49
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | System radiowy >>> | 22
New Beetle 2.0 | 2 | 86 | BGD | 9.2003-8.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | System radiowy >>> | 22
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | System nawigacji >>> | 22
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | System audio >>> | 22
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Serwis Zerowanie okresu | 49
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 2.0 | 2 | 85 | BHP | 7.2003-6.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Serwis Zerowanie okresu | 49
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | System nawigacji >>> | 22
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | System radiowy >>> | 22
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | System audio >>> | 22
New Beetle 2.0 | 2 | 85 | CBPA | 7.2007-9.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 2.0 Cabriolet

VW (VOLKSWAGEN) New Beetle 2.0 Cabriolet

New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Ster.skrzyni biegów AG 4 | 30
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Pomoc przy parkowaniu >>> | 42
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | System audio >>> | 22
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | System radiowy >>> | 22
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | System nawigacji >>> | 22
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Serwis Zerowanie okresu | 49
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 Cabriolet | 2 | 85 | AZJ | 1.2003-9.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | System radiowy >>> | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Ster.skrzyni biegów AG 4 | 30
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Poduszka powietrzna AB | 30
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Pomoc przy parkowaniu >>> | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | System nawigacji >>> | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Serwis Zerowanie okresu | 49
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Poduszka powietrzna AB | 30
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | System audio >>> | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Poduszka powietrzna AB | 30
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 Cabriolet | 2 | 85 | BDC | 1.2003-7.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | System nawigacji >>> | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | System radiowy >>> | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Poduszka powietrzna AB | 30
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Poduszka powietrzna AB | 30
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | System audio >>> | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Poduszka powietrzna AB | 30
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Serwis Zerowanie okresu | 49
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 Cabriolet | 2 | 85 | BEV | 7.2004-10.2010 | Pomoc przy parkowaniu >>> | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Pomoc przy parkowaniu >>> | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | System audio >>> | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Poduszka powietrzna AB | 30
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | System nawigacji >>> | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Poduszka powietrzna AB | 30
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Poduszka powietrzna AB | 30
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | System radiowy >>> | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Ster.skrzyni biegów AG 4 | 30
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Serwis Zerowanie okresu | 49
New Beetle 2.0 Cabriolet | 2 | 85 | BGD | 1.2003-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 2.3

VW (VOLKSWAGEN) New Beetle 2.3

New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | System radiowy >>> | 22
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | System nawigacji >>> | 22
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Ster.skrzyni biegów AG 4 | 30
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | System audio >>> | 22
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Oswietlenie Litronic (Master) | 95
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Poduszka powietrzna AB | 30
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Poduszka powietrzna AB | 30
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Zamek centralny Centralny zamek | 22
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Poduszka powietrzna AB | 30
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Serwis Zerowanie okresu | 49
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.3 | 2,3 | 125 | AQN | 10.2000-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 2.5

VW (VOLKSWAGEN) New Beetle 2.5

New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | System audio >>> | 22
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | System nawigacji >>> | 22
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Zamek centralny Centralny zamek | 22
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | System radiowy >>> | 22
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Serwis Zerowanie okresu | 49
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Oswietlenie Litronic (Master) | 95
New Beetle 2.5 | 2,5 | 110 | BPR | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | System radiowy >>> | 22
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Zamek centralny Centralny zamek | 22
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Serwis Zerowanie okresu | 49
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Oswietlenie Litronic (Master) | 95
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | System nawigacji >>> | 22
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | System audio >>> | 22
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.5 | 2,5 | 110 | BPS | 7.2005-9.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 2.5 Cabriolet

VW (VOLKSWAGEN) New Beetle 2.5 Cabriolet

New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Zamek centralny Centralny zamek | 22
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | System nawigacji >>> | 22
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Pomoc przy parkowaniu >>> | 42
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Uklad zapobieg.zablok. ABS | 42
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Serwis Zerowanie okresu | 49
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | System audio >>> | 22
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Oswietlenie Litronic (Master) | 95
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | System radiowy >>> | 22
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPR | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | System radiowy >>> | 22
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Zamek centralny Centralny zamek | 22
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | System nawigacji >>> | 22
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Poduszka powietrzna AB | 30
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Oswietlenie Litronic (Master) | 95
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | System audio >>> | 22
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Serwis Zerowanie okresu | 49
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Pomoc przy parkowaniu >>> | 42
New Beetle 2.5 Cabriolet | 2,5 | 110 | BPS | 7.2005-9.2010 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati I 1.8

VW (VOLKSWAGEN) Parati I 1.8

Parati I 1.8 | 1,8 | 75 | UE | 9.1988-12.1995 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati II 1.0Mi 16V

VW (VOLKSWAGEN) Parati II 1.0Mi 16V

Parati II 1.0Mi 16V | 1 | 51 | AZP | 8.1997-4.1999 | Uklad sterowania silnika Marelli | 57
Parati II 1.0Mi 16V | 1 | 51 | AZP | 8.1997-4.1999 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati II 1.6i

VW (VOLKSWAGEN) Parati II 1.6i

Parati II 1.6i | 1,6 | 53 | UNC | 8.1995-9.1996 | Uklad sterowania silnika EEC4 | 10
Parati II 1.6i | 1,6 | 60 | UPC | 8.1995-12.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati II 1.6Mi

VW (VOLKSWAGEN) Parati II 1.6Mi

Parati II 1.6Mi | 1,6 | 65 | UNF | 10.1996-7.1999 | Uklad sterowania silnika Marelli | 57
Parati II 1.6Mi | 1,6 | 65 | UNF | 10.1996-7.1999 | Uklad sterowania silnika Marelli | 57
Parati II 1.6Mi | 1,6 | 73 | UPD | 1.1997-7.1999 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati II 1.8i

VW (VOLKSWAGEN) Parati II 1.8i

Parati II 1.8i | 1,8 | 72 | UDB | 8.1995-9.1996 | Uklad zapobieg.zablok. ABS | 42
Parati II 1.8i | 1,8 | 72 | UDB | 8.1995-9.1996 | Uklad sterowania silnika EEC4 | 10
Parati II 1.8i | 1,8 | 72 | UDB | 8.1995-9.1996 | Uklad zapobieg.zablok. ABS | 42
Parati II 1.8i | 1,8 | 75 | UED | 8.1995-12.1996 | Uklad sterowania silnika EEC4 | 10
Parati II 1.8i | 1,8 | 75 | UED | 8.1995-12.1996 | Uklad zapobieg.zablok. ABS | 42
Parati II 1.8i | 1,8 | 75 | UED | 8.1995-12.1996 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati II 1.8Mi

VW (VOLKSWAGEN) Parati II 1.8Mi

Parati II 1.8Mi | 1,8 | 72 | UDH | 10.1996-7.1999 | Uklad sterowania silnika Marelli | 57
Parati II 1.8Mi | 1,8 | 72 | UDH | 10.1996-7.1999 | Uklad sterowania silnika Marelli | 57
Parati II 1.8Mi | 1,8 | 75 | UED | 1.1997-7.1999 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati II 2.0i

VW (VOLKSWAGEN) Parati II 2.0i

Parati II 2.0i | 2 | 80 | UQD | 8.1995-9.1996 | Uklad zapobieg.zablok. ABS | 42
Parati II 2.0i | 2 | 80 | UQD | 8.1995-9.1996 | Uklad sterowania silnika EEC4 | 10
Parati II 2.0i | 2 | 84 | URC | 8.1995-12.1996 | Uklad zapobieg.zablok. ABS | 42
Parati II 2.0i | 2 | 84 | URC | 8.1995-12.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati II 2.0Mi

VW (VOLKSWAGEN) Parati II 2.0Mi

Parati II 2.0Mi | 2 | 90 | UQG | 10.1996-7.1999 | Uklad sterowania silnika Marelli | 57
Parati II 2.0Mi | 2 | 90 | UQG | 10.1996-7.1999 | Uklad zapobieg.zablok. ABS | 42
Parati II 2.0Mi | 2 | 90 | UQG | 10.1996-7.1999 | Uklad zapobieg.zablok. ABS | 42
Parati II 2.0Mi | 2 | 85 | URE | 1.1997-7.1999 | Uklad sterowania silnika Marelli | 57
Parati II 2.0Mi | 2 | 85 | URE | 1.1997-7.1999 | Uklad zapobieg.zablok. ABS | 42
Parati II 2.0Mi | 2 | 85 | URE | 1.1997-7.1999 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati III 1.0Mi 16V

VW (VOLKSWAGEN) Parati III 1.0Mi 16V

Parati III 1.0Mi 16V | 1 | 51 | AZP | 5.1999-9.2003 | Uklad sterowania silnika Marelli | 57
Parati III 1.0Mi 16V | 1 | 51 | AZP | 5.1999-9.2003 | Uklad sterowania silnika Marelli | 57
Parati III 1.0Mi 16V | 1 | 51 | AZP | 5.1999-9.2003 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati III 1.0Mi 16V Turbo

VW (VOLKSWAGEN) Parati III 1.0Mi 16V Turbo

Parati III 1.0Mi 16V Turbo | 1 | 82 | ASW | 6.2000-7.2004 | Uklad sterowania silnika Motronic M | 57
Parati III 1.0Mi 16V Turbo | 1 | 82 | ASW | 6.2000-7.2004 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati III 1.6Mi

VW (VOLKSWAGEN) Parati III 1.6Mi

Parati III 1.6Mi | 1,6 | 65 | UNF | 8.1999-8.2005 | Uklad sterowania silnika Marelli | 57
Parati III 1.6Mi | 1,6 | 65 | UNF | 8.1999-8.2005 | Uklad sterowania silnika Marelli | 57
Parati III 1.6Mi | 1,6 | 65 | UNF | 8.1999-8.2005 | Uklad zapobieg.zablok. ABS | 42
Parati III 1.6Mi | 1,6 | 65 | UNF | 8.1999-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Parati III 1.6Mi | 1,6 | 65 | UNF | 8.1999-8.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Parati III 1.6Mi | 1,6 | 73 | UPD | 8.1999-8.2005 | Uklad zapobieg.zablok. ABS | 42
Parati III 1.6Mi | 1,6 | 73 | UPD | 8.1999-8.2005 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati III 1.6Mi Total Flex

VW (VOLKSWAGEN) Parati III 1.6Mi Total Flex

Parati III 1.6Mi Total Flex | 1,6 | 71 | BJF | 5.2003-8.2005 | Uklad zapobieg.zablok. ABS | 42
Parati III 1.6Mi Total Flex | 1,6 | 71 | BJF | 5.2003-8.2005 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati III 1.8Mi

VW (VOLKSWAGEN) Parati III 1.8Mi

Parati III 1.8Mi | 1,8 | 72 | UDH | 8.1999-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Parati III 1.8Mi | 1,8 | 72 | UDH | 8.1999-8.2005 | Uklad sterowania silnika Marelli | 57
Parati III 1.8Mi | 1,8 | 72 | UDH | 8.1999-8.2005 | Uklad zapobieg.zablok. ABS | 42
Parati III 1.8Mi | 1,8 | 72 | UDH | 8.1999-8.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Parati III 1.8Mi | 1,8 | 72 | UDH | 8.1999-8.2005 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati III 1.8Mi Total Flex

VW (VOLKSWAGEN) Parati III 1.8Mi Total Flex

Parati III 1.8Mi Total Flex | 1,8 | 76 | BNY | 2.2005-8.2005 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati III 1.9 D

VW (VOLKSWAGEN) Parati III 1.9 D

Parati III 1.9 D | 1,9 | 45 |  | 8.1998-5.2002 | Uklad zapobieg.zablok. ABS | 42
Parati III 1.9 D | 1,9 | 47 | BGG | 6.2002-8.2005 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati III 2.0Mi

VW (VOLKSWAGEN) Parati III 2.0Mi

Parati III 2.0Mi | 2 | 90 | UQG | 8.1999-8.2005 | Uklad zapobieg.zablok. ABS | 42
Parati III 2.0Mi | 2 | 90 | UQG | 8.1999-8.2005 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati IV 1.6

VW (VOLKSWAGEN) Parati IV 1.6

Parati IV 1.6 | 1,6 | 68 | UNF | 9.2005-12.2008 | Uklad zapobieg.zablok. ABS | 42
Parati IV 1.6 | 1,6 | 68 | UNF | 9.2005-12.2008 | Poduszka powietrzna AB | 30
Parati IV 1.6 | 1,6 | 68 | UNF | 9.2005-12.2008 | Uklad sterowania silnika Marelli | 57
Parati IV 1.6 | 1,6 | 68 | UNF | 9.2005-12.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Parati IV 1.6 | 1,6 | 68 | UNF | 9.2005-12.2008 | Serwis Zerowanie okresu | 49
Parati IV 1.6 | 1,6 | 68 | UNF | 9.2005-12.2008 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati IV 1.6 Total Flex

VW (VOLKSWAGEN) Parati IV 1.6 Total Flex

Parati IV 1.6 Total Flex | 1,6 | 71 | BJF | 9.2005-10.2006 | Serwis Zerowanie okresu | 49
Parati IV 1.6 Total Flex | 1,6 | 71 | BJF | 9.2005-10.2006 | Uklad sterowania silnika Marelli | 57
Parati IV 1.6 Total Flex | 1,6 | 71 | BJF | 9.2005-10.2006 | Uklad zapobieg.zablok. ABS | 42
Parati IV 1.6 Total Flex | 1,6 | 71 | BWX | 11.2006- | Serwis Zerowanie okresu | 49
Parati IV 1.6 Total Flex | 1,6 | 71 | BWX | 11.2006- | Uklad sterowania silnika Marelli | 57
Parati IV 1.6 Total Flex | 1,6 | 71 | BWX | 11.2006- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati IV 1.8

VW (VOLKSWAGEN) Parati IV 1.8

Parati IV 1.8 | 1,8 | 76 | BJY | 9.2005-7.2006 | Uklad zapobieg.zablok. ABS | 42
Parati IV 1.8 | 1,8 | 76 | BJY | 9.2005-7.2006 | Serwis Zerowanie okresu | 49
Parati IV 1.8 | 1,8 | 76 | BJY | 9.2005-7.2006 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati IV 1.8 Total Flex

VW (VOLKSWAGEN) Parati IV 1.8 Total Flex

Parati IV 1.8 Total Flex | 1,8 | 76 | BNY | 9.2005-12.2008 | Uklad sterowania silnika Marelli | 57
Parati IV 1.8 Total Flex | 1,8 | 76 | BNY | 9.2005-12.2008 | Serwis Zerowanie okresu | 49
Parati IV 1.8 Total Flex | 1,8 | 76 | BNY | 9.2005-12.2008 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati IV 1.9 D

VW (VOLKSWAGEN) Parati IV 1.9 D

Parati IV 1.9 D | 1,9 | 47 | BGG | 9.2005-12.2008 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.6

VW (VOLKSWAGEN) Passat 1.6

Passat 1.6 | 1,6 | 55 | 1F | 8.1988-7.1990 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.6 | 1,6 | 55 | 1F | 8.1988-7.1990 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 10
Passat 1.6 | 1,6 | 55 | 1F | 8.1988-7.1990 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.6 | 1,6 | 55 | ABN | 9.1991-7.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.6 | 1,6 | 55 | ABN | 9.1991-7.1992 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | System audio >>> | 22
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | System nawigacji >>> | 22
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Uklad sterowania silnika Motronic M | 43
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | System radiowy >>> | 22
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Ster.skrzyni biegów GS | 25
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.6 | 1,6 | 74 | ADP | 10.1996-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad zapobieg.zablok. ABS | 24
Passat 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad sterowania silnika Motronic M | 43
Passat 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Ster.skrzyni biegów AG 4 | 30
Passat 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad zapobieg.zablok. ABS | 42
Passat 1.6 | 1,6 | 74 | AFT | 12.1995-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 1.6 | 1,6 | 74 | AFT | 12.1995-3.1997 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | AFT | 12.1995-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 | 1,6 | 74 | AFT | 12.1995-3.1997 | Uklad sterowania silnika Simos | 43
Passat 1.6 | 1,6 | 74 | AFT | 12.1995-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 1.6 | 1,6 | 74 | AFT | 12.1995-3.1997 | Ster.skrzyni biegów AG 4 | 30
Passat 1.6 | 1,6 | 74 | AFT | 12.1995-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.6 | 1,6 | 74 | AFT | 12.1995-3.1997 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | AFT | 12.1995-3.1997 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | System audio >>> | 22
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | System nawigacji >>> | 22
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | System radiowy >>> | 22
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Uklad sterowania silnika Simos | 43
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Ster.skrzyni biegów GS | 25
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.6 | 1,6 | 74 | AHL | 10.1996-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | System audio >>> | 22
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Uklad sterowania silnika Simos | 57
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | System radiowy >>> | 22
Passat 1.6 | 1,6 | 75 | ALZ | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Uklad sterowania silnika Simos | 57
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | System audio >>> | 22
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Ster.skrzyni biegów GS | 25
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | System nawigacji >>> | 22
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | System radiowy >>> | 22
Passat 1.6 | 1,6 | 74 | ANA | 7.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | System audio >>> | 22
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Ster.skrzyni biegów GS | 25
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | System radiowy >>> | 22
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | System nawigacji >>> | 22
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Uklad sterowania silnika Simos | 43
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.6 | 1,6 | 74 | ARM | 1.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Centrala elektroniczna ZE | 42
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Informacje dla kierowcy Audio | 01
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Serwis Kasowanie okresu | 43
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Uklad sterowania silnika Simos | 4B
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Centrala elektroniczna ZE II | 42
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.6 | 1,6 | 75 | BSE | 3.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Centrala elektroniczna ZE | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Centrala elektroniczna ZE II | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Serwis Kasowanie okresu | 43
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Uklad sterowania silnika Simos | 4B
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Informacje dla kierowcy Audio | 01
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.6 | 1,6 | 75 | BSF | 3.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.6 | 1,6 | 55 | EZ | 4.1988-9.1991 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 | 1,6 | 55 | EZ | 4.1988-9.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.6 | 1,6 | 51 | PP | 3.1987-3.1988 | Uklad sterowania silnika Ecotronic ECO | 10
Passat 1.6 | 1,6 | 53 | RF | 4.1988-7.1989 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 | 1,6 | 53 | RF | 4.1988-7.1989 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.6 FSI

VW (VOLKSWAGEN) Passat 1.6 FSI

Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Uklad sterowania silnika Motronic MED | 4B
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.6 FSI | 1,6 | 85 | BLF | 3.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.6 FSI Variant

VW (VOLKSWAGEN) Passat 1.6 FSI Variant

Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Uklad sterowania silnika Motronic MED | 4B
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.6 FSI Variant | 1,6 | 85 | BLF | 8.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.6 TD

VW (VOLKSWAGEN) Passat 1.6 TD

Passat 1.6 TD | 1,6 | 59 | RA | 8.1988-7.1989 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 TD | 1,6 | 59 | RA | 8.1988-7.1989 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.6 TD | 1,6 | 59 | SB | 8.1989-9.1993 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 TD | 1,6 | 59 | SB | 8.1989-9.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.6 TD Variant

VW (VOLKSWAGEN) Passat 1.6 TD Variant

Passat 1.6 TD Variant | 1,6 | 59 | RA | 8.1988-7.1989 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.6 TD Variant | 1,6 | 59 | RA | 8.1988-7.1989 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 TD Variant | 1,6 | 59 | SB | 8.1989-9.1993 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 TD Variant | 1,6 | 59 | SB | 8.1989-9.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.6 Variant

VW (VOLKSWAGEN) Passat 1.6 Variant

Passat 1.6 Variant | 1,6 | 55 | 1F | 8.1988-7.1990 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.6 Variant | 1,6 | 55 | 1F | 8.1988-7.1990 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.6 Variant | 1,6 | 55 | 1F | 8.1988-7.1990 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 10
Passat 1.6 Variant | 1,6 | 55 | ABN | 9.1991-7.1992 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 Variant | 1,6 | 55 | ABN | 9.1991-7.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | System audio >>> | 22
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Uklad sterowania silnika Motronic M | 43
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | System radiowy >>> | 22
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | System nawigacji >>> | 22
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.6 Variant | 1,6 | 74 | ADP | 1.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Ster.skrzyni biegów AG 4 | 30
Passat 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad zapobieg.zablok. ABS | 24
Passat 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad sterowania silnika Motronic M | 43
Passat 1.6 Variant | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad zapobieg.zablok. ABS | 42
Passat 1.6 Variant | 1,6 | 74 | AFT | 12.1995-3.1997 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | AFT | 12.1995-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 1.6 Variant | 1,6 | 74 | AFT | 12.1995-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.6 Variant | 1,6 | 74 | AFT | 12.1995-3.1997 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | AFT | 12.1995-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.6 Variant | 1,6 | 74 | AFT | 12.1995-3.1997 | Ster.skrzyni biegów AG 4 | 30
Passat 1.6 Variant | 1,6 | 74 | AFT | 12.1995-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 1.6 Variant | 1,6 | 74 | AFT | 12.1995-3.1997 | Uklad sterowania silnika Simos | 43
Passat 1.6 Variant | 1,6 | 74 | AFT | 12.1995-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 Variant | 1,6 | 74 | AFT | 12.1995-3.1997 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | System nawigacji >>> | 22
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | System radiowy >>> | 22
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Uklad sterowania silnika Simos | 43
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | System audio >>> | 22
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.6 Variant | 1,6 | 74 | AHL | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Uklad sterowania silnika Simos | 57
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | System audio >>> | 22
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Ster.skrzyni biegów GS | 25
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | System radiowy >>> | 22
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Ster.skrzyni biegów AG 4 | 30
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.6 Variant | 1,6 | 75 | ALZ | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | System nawigacji >>> | 22
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Uklad sterowania silnika Simos | 57
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | System radiowy >>> | 22
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | System audio >>> | 22
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.6 Variant | 1,6 | 74 | ANA | 7.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Uklad sterowania silnika Simos | 43
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | System nawigacji >>> | 22
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | System radiowy >>> | 22
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | System audio >>> | 22
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.6 Variant | 1,6 | 74 | ARM | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Serwis Kasowanie okresu | 43
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Centrala elektroniczna ZE II | 42
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Informacje dla kierowcy Audio | 01
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Uklad sterowania silnika Simos | 4B
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Centrala elektroniczna ZE | 42
Passat 1.6 Variant | 1,6 | 75 | BSE | 8.2005-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Centrala elektroniczna ZE II | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Uklad sterowania silnika Simos | 4B
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Informacje dla kierowcy Audio | 01
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Centrala elektroniczna ZE | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Serwis Kasowanie okresu | 43
Passat 1.6 Variant | 1,6 | 75 | BSF | 8.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.6 Variant | 1,6 | 55 | EZ | 4.1988-9.1991 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 Variant | 1,6 | 55 | EZ | 4.1988-9.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.6 Variant | 1,6 | 51 | PP | 3.1987-3.1988 | Uklad sterowania silnika Ecotronic ECO | 10
Passat 1.6 Variant | 1,6 | 53 | RF | 4.1988-7.1989 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.6 Variant | 1,6 | 53 | RF | 4.1988-7.1989 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8

VW (VOLKSWAGEN) Passat 1.8

Passat 1.8 | 1,8 | 55 | AAM | 8.1990-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 1.8 | 1,8 | 55 | AAM | 8.1990-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.8 | 1,8 | 55 | AAM | 8.1990-3.1997 | Uklad zapobieg.zablok. ABS | 24
Passat 1.8 | 1,8 | 55 | AAM | 8.1990-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 | 1,8 | 55 | AAM | 8.1990-3.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 | 1,8 | 55 | AAM | 8.1990-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 | 1,8 | 55 | AAM | 8.1990-3.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 | 1,8 | 55 | AAM | 8.1990-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 | 1,8 | 55 | AAM | 8.1990-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 | 1,8 | 55 | AAM | 8.1990-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.8 | 1,8 | 55 | AAM | 8.1990-3.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 | 1,8 | 66 | ABS | 8.1991-9.1994 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 66 | ABS | 8.1991-9.1994 | Ster.skrzyni biegów Digimat | 22
Passat 1.8 | 1,8 | 66 | ABS | 8.1991-9.1994 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.8 | 1,8 | 66 | ABS | 8.1991-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 | 1,8 | 66 | ABS | 8.1991-9.1994 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 | 1,8 | 66 | ABS | 8.1991-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 | 1,8 | 66 | ABS | 8.1991-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 | 1,8 | 66 | ABS | 8.1991-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 | 1,8 | 66 | ABS | 8.1991-9.1994 | Uklad zapobieg.zablok. ABS | 24
Passat 1.8 | 1,8 | 66 | ABS | 8.1991-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Serwis Zerowanie okresu | 49
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Uklad sterowania silnika Motronic M | 43
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | System radiowy >>> | 22
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Zamek centralny Centralny zamek | 22
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | System nawigacji >>> | 22
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Uklad sterowania silnika Motronic M | 43
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | System audio >>> | 22
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 92 | ADR | 12.1996-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 66 | ADZ | 10.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 1.8 | 1,8 | 66 | ADZ | 10.1994-3.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 | 1,8 | 66 | ADZ | 10.1994-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 | 1,8 | 66 | ADZ | 10.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 66 | ADZ | 10.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 66 | ADZ | 10.1994-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.8 | 1,8 | 66 | ADZ | 10.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 66 | ADZ | 10.1994-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 | 1,8 | 66 | ADZ | 10.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 | 1,8 | 66 | ADZ | 10.1994-3.1997 | Uklad zapobieg.zablok. ABS | 24
Passat 1.8 | 1,8 | 66 | ADZ | 10.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.8 | 1,8 | 66 | ADZ | 10.1994-3.1997 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | System nawigacji >>> | 22
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | System audio >>> | 22
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Uklad sterowania silnika Motronic M | 43
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 | 1,8 | 85 | AFY | 1.1997-11.2000 | System radiowy >>> | 22
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | System nawigacji >>> | 22
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | System radiowy >>> | 22
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | System audio >>> | 22
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Uklad sterowania silnika Motronic ME | 42
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 92 | APT | 1.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | System radiowy >>> | 22
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | System nawigacji >>> | 22
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | System audio >>> | 22
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 | 1,8 | 92 | ARG | 2.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | System nawigacji >>> | 22
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Zamek centralny Centralny zamek | 22
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Serwis Zerowanie okresu | 49
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | System radiowy >>> | 22
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | System audio >>> | 22
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 | 1,8 | 110 | ATW | 9.1998-8.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Zamek centralny Centralny zamek | 22
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | System audio >>> | 22
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | Serwis Zerowanie okresu | 49
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | System radiowy >>> | 22
Passat 1.8 | 1,8 | 110 | AUG | 9.1999-8.2001 | System nawigacji >>> | 22
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | System audio >>> | 22
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | System radiowy >>> | 22
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 | 1,8 | 125 | AWM | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | System radiowy >>> | 22
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | System audio >>> | 22
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 | 1,8 | 110 | AWT | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 | 1,8 | 100 | KR | 4.1988-7.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 | 1,8 | 100 | KR | 4.1988-7.1992 | Ster.skrzyni biegów Digimat | 22
Passat 1.8 | 1,8 | 100 | KR | 4.1988-7.1992 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.8 | 1,8 | 100 | KR | 4.1988-7.1992 | Zaplon VEZ | 10
Passat 1.8 | 1,8 | 82 | PB | 4.1988-7.1990 | Uklad sterowania silnika Digifant ML | 30
Passat 1.8 | 1,8 | 82 | PB | 4.1988-7.1990 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 | 1,8 | 82 | PB | 4.1988-7.1990 | Uklad sterowania silnika Digifant ML | 31
Passat 1.8 | 1,8 | 82 | PB | 4.1988-7.1990 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.8 | 1,8 | 79 | PF | 4.1988-7.1990 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 | 1,8 | 79 | PF | 4.1988-7.1990 | Uklad sterowania silnika Digifant ML | 31
Passat 1.8 | 1,8 | 79 | PF | 4.1988-7.1990 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.8 | 1,8 | 79 | PF | 4.1988-7.1990 | Ster.skrzyni biegów Digimat | 22
Passat 1.8 | 1,8 | 66 | RP | 4.1988-7.1991 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 10
Passat 1.8 | 1,8 | 66 | RP | 4.1988-7.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 | 1,8 | 66 | RP | 4.1988-7.1991 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 | 1,8 | 66 | RP | 4.1988-7.1991 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.8 | 1,8 | 72 | UD | 8.1984-6.1989 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 G60 Syncro

VW (VOLKSWAGEN) Passat 1.8 G60 Syncro

Passat 1.8 G60 Syncro | 1,8 | 118 | PG | 9.1989-7.1993 | Uklad sterowania silnika Digifant MP | 30
Passat 1.8 G60 Syncro | 1,8 | 118 | PG | 9.1989-7.1993 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.8 G60 Syncro | 1,8 | 118 | PG | 9.1989-7.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 G60 Variant Syncro

VW (VOLKSWAGEN) Passat 1.8 G60 Variant Syncro

Passat 1.8 G60 Variant Syncro | 1,8 | 118 | PG | 9.1989-7.1993 | Uklad sterowania silnika Digifant MP | 30
Passat 1.8 G60 Variant Syncro | 1,8 | 118 | PG | 9.1989-7.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 G60 Variant Syncro | 1,8 | 118 | PG | 9.1989-7.1993 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 Syncro

VW (VOLKSWAGEN) Passat 1.8 Syncro

Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Uklad sterowania silnika Motronic M | 43
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Zamek centralny Centralny zamek | 22
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Ster.skrzyni biegów GS | 25
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Uklad sterowania silnika Motronic M | 43
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | System nawigacji >>> | 22
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | System audio >>> | 22
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | System radiowy >>> | 22
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Serwis Zerowanie okresu | 49
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Syncro | 1,8 | 92 | ADR | 6.1997-1.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Serwis Zerowanie okresu | 49
Passat 1.8 Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.8 Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Uklad sterowania silnika Motronic M | 53
Passat 1.8 Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | System nawigacji >>> | 22
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | System radiowy >>> | 22
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | System audio >>> | 22
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Ster.skrzyni biegów GS | 25
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Syncro | 1,8 | 92 | APT | 1.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | System nawigacji >>> | 22
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Ster.skrzyni biegów GS | 25
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | System radiowy >>> | 22
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | System audio >>> | 22
Passat 1.8 Syncro | 1,8 | 92 | ARG | 2.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 Turbo

VW (VOLKSWAGEN) Passat 1.8 Turbo

Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Uklad sterowania silnika Motronic M | 53
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | System radiowy >>> | 22
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Uklad sterowania silnika Motronic M | 43
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | System nawigacji >>> | 22
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | System audio >>> | 22
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 Turbo | 1,8 | 85 | AEB | 10.1996-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | System nawigacji >>> | 22
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | System audio >>> | 22
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | System radiowy >>> | 22
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 Turbo | 1,8 | 110 | ANB | 8.1998-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | System radiowy >>> | 22
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | System nawigacji >>> | 22
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo | 1,8 | 110 | APU | 1.1999-11.2000 | System audio >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 Turbo Variant

VW (VOLKSWAGEN) Passat 1.8 Turbo Variant

Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | System nawigacji >>> | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | System audio >>> | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | System radiowy >>> | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Uklad sterowania silnika Motronic M | 43
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | AEB | 5.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | System nawigacji >>> | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | System radiowy >>> | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | System audio >>> | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 Turbo Variant | 1,8 | 110 | ANB | 1.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | System radiowy >>> | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | System nawigacji >>> | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | System audio >>> | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Turbo Variant | 1,8 | 110 | APU | 1.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 Variant

VW (VOLKSWAGEN) Passat 1.8 Variant

Passat 1.8 Variant | 1,8 | 55 | AAM | 8.1990-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 Variant | 1,8 | 55 | AAM | 8.1990-3.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 Variant | 1,8 | 55 | AAM | 8.1990-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 1.8 Variant | 1,8 | 55 | AAM | 8.1990-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 Variant | 1,8 | 55 | AAM | 8.1990-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.8 Variant | 1,8 | 55 | AAM | 8.1990-3.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 Variant | 1,8 | 55 | AAM | 8.1990-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.8 Variant | 1,8 | 55 | AAM | 8.1990-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Variant | 1,8 | 55 | AAM | 8.1990-3.1997 | Uklad zapobieg.zablok. ABS | 24
Passat 1.8 Variant | 1,8 | 55 | AAM | 8.1990-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Variant | 1,8 | 55 | AAM | 8.1990-3.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 Variant | 1,8 | 66 | ABS | 8.1991-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 Variant | 1,8 | 66 | ABS | 8.1991-9.1994 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Variant | 1,8 | 66 | ABS | 8.1991-9.1994 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.8 Variant | 1,8 | 66 | ABS | 8.1991-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 Variant | 1,8 | 66 | ABS | 8.1991-9.1994 | Ster.skrzyni biegów Digimat | 22
Passat 1.8 Variant | 1,8 | 66 | ABS | 8.1991-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 Variant | 1,8 | 66 | ABS | 8.1991-9.1994 | Uklad zapobieg.zablok. ABS | 24
Passat 1.8 Variant | 1,8 | 66 | ABS | 8.1991-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 Variant | 1,8 | 66 | ABS | 8.1991-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Zamek centralny Centralny zamek | 22
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | System nawigacji >>> | 22
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | System radiowy >>> | 22
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | System audio >>> | 22
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Uklad sterowania silnika Motronic M | 43
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Uklad sterowania silnika Motronic M | 43
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Variant | 1,8 | 92 | ADR | 5.1997-1.1999 | Serwis Zerowanie okresu | 49
Passat 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-3.1997 | Uklad zapobieg.zablok. ABS | 24
Passat 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-3.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-3.1997 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Variant | 1,8 | 66 | ADZ | 10.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | System audio >>> | 22
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Uklad sterowania silnika Motronic M | 43
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | System nawigacji >>> | 22
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | System radiowy >>> | 22
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Variant | 1,8 | 85 | AFY | 5.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | System audio >>> | 22
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | System nawigacji >>> | 22
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | System radiowy >>> | 22
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Variant | 1,8 | 92 | APT | 1.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | System audio >>> | 22
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | System nawigacji >>> | 22
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | System radiowy >>> | 22
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Variant | 1,8 | 92 | ARG | 2.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Serwis Zerowanie okresu | 49
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | System radiowy >>> | 22
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Zamek centralny Centralny zamek | 22
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | System nawigacji >>> | 22
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Ster.skrzyni biegów GS | 43
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | System audio >>> | 22
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Ster.skrzyni biegów GS | 43
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Variant | 1,8 | 110 | ATW | 9.1999-8.2001 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Ster.skrzyni biegów GS | 43
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | System radiowy >>> | 22
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Serwis Zerowanie okresu | 49
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Ster.skrzyni biegów GS | 43
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | System audio >>> | 22
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | System nawigacji >>> | 22
Passat 1.8 Variant | 1,8 | 110 | AUG | 9.1999-8.2001 | Zamek centralny Centralny zamek | 22
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | System radiowy >>> | 22
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | System audio >>> | 22
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 1.8 Variant | 1,8 | 125 | AWM | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | System audio >>> | 22
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | System radiowy >>> | 22
Passat 1.8 Variant | 1,8 | 110 | AWT | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.8 Variant | 1,8 | 100 | KR | 4.1988-7.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 Variant | 1,8 | 100 | KR | 4.1988-7.1992 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.8 Variant | 1,8 | 100 | KR | 4.1988-7.1992 | Zaplon VEZ | 10
Passat 1.8 Variant | 1,8 | 82 | PB | 4.1988-7.1990 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.8 Variant | 1,8 | 82 | PB | 4.1988-7.1990 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 Variant | 1,8 | 82 | PB | 4.1988-7.1990 | Uklad sterowania silnika Digifant ML | 31
Passat 1.8 Variant | 1,8 | 82 | PB | 4.1988-7.1990 | Uklad sterowania silnika Digifant ML | 30
Passat 1.8 Variant | 1,8 | 79 | PF | 4.1988-7.1990 | Uklad sterowania silnika Digifant ML | 31
Passat 1.8 Variant | 1,8 | 79 | PF | 4.1988-7.1990 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 Variant | 1,8 | 79 | PF | 4.1988-7.1990 | Ster.skrzyni biegów Digimat | 22
Passat 1.8 Variant | 1,8 | 79 | PF | 4.1988-7.1990 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.8 Variant | 1,8 | 66 | RP | 4.1988-7.1991 | Uklad sterowania silnika Mono-Motr. MA | 42
Passat 1.8 Variant | 1,8 | 66 | RP | 4.1988-7.1991 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 Variant | 1,8 | 66 | RP | 4.1988-7.1991 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 10
Passat 1.8 Variant | 1,8 | 66 | RP | 4.1988-7.1991 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 Variant Syncro

VW (VOLKSWAGEN) Passat 1.8 Variant Syncro

Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Serwis Zerowanie okresu | 49
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Uklad sterowania silnika Motronic M | 43
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Uklad sterowania silnika Motronic M | 43
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | System audio >>> | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | System radiowy >>> | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | System nawigacji >>> | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Zamek centralny Centralny zamek | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Variant Syncro | 1,8 | 92 | ADR | 8.1997-1.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | System radiowy >>> | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | System audio >>> | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | System nawigacji >>> | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | APT | 1.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Zamek centralny Centralny zamek | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Serwis Zerowanie okresu | 49
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | System nawigacji >>> | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | System audio >>> | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | System radiowy >>> | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Variant Syncro | 1,8 | 92 | ARG | 2.1999-8.2000 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.9 D

VW (VOLKSWAGEN) Passat 1.9 D

Passat 1.9 D | 1,9 | 47 | 1Y | 5.1989-9.1993 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 D | 1,9 | 47 | 1Y | 5.1989-9.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.9 D Variant

VW (VOLKSWAGEN) Passat 1.9 D Variant

Passat 1.9 D Variant | 1,9 | 47 | 1Y | 5.1989-9.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.9 D Variant | 1,9 | 47 | 1Y | 5.1989-9.1993 | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.9 TD

VW (VOLKSWAGEN) Passat 1.9 TD

Passat 1.9 TD | 1,9 | 55 | AAZ | 3.1991-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.9 TD | 1,9 | 55 | AAZ | 3.1991-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TD | 1,9 | 55 | AAZ | 3.1991-3.1997 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22
Passat 1.9 TD | 1,9 | 55 | AAZ | 3.1991-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.9 TD | 1,9 | 55 | AAZ | 3.1991-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TD | 1,9 | 55 | AAZ | 3.1991-3.1997 | Uklad zapobieg.zablok. ABS | 24
Passat 1.9 TD | 1,9 | 55 | AAZ | 3.1991-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.9 TD Variant

VW (VOLKSWAGEN) Passat 1.9 TD Variant

Passat 1.9 TD Variant | 1,9 | 55 | AAZ | 3.1991-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.9 TD Variant | 1,9 | 55 | AAZ | 3.1991-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TD Variant | 1,9 | 55 | AAZ | 3.1991-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.9 TD Variant | 1,9 | 55 | AAZ | 3.1991-3.1997 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22
Passat 1.9 TD Variant | 1,9 | 55 | AAZ | 3.1991-3.1997 | Uklad zapobieg.zablok. ABS | 24
Passat 1.9 TD Variant | 1,9 | 55 | AAZ | 3.1991-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TD Variant | 1,9 | 55 | AAZ | 3.1991-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.9 TDI

VW (VOLKSWAGEN) Passat 1.9 TDI

Passat 1.9 TDI | 1,9 | 66 | 1Z | 10.1993-12.1996 | Uklad sterowania silnika VE/EDC | 42
Passat 1.9 TDI | 1,9 | 66 | 1Z | 10.1993-12.1996 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | 1Z | 10.1993-12.1996 | Uklad zapobieg.zablok. ABS | 24
Passat 1.9 TDI | 1,9 | 66 | 1Z | 10.1993-12.1996 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.9 TDI | 1,9 | 66 | 1Z | 10.1993-12.1996 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Passat 1.9 TDI | 1,9 | 66 | 1Z | 10.1993-12.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.9 TDI | 1,9 | 66 | 1Z | 10.1993-12.1996 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI | 1,9 | 66 | 1Z | 10.1993-12.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 1.9 TDI | 1,9 | 66 | 1Z | 10.1993-12.1996 | Ster.skrzyni biegów Digimat | 22
Passat 1.9 TDI | 1,9 | 66 | 1Z | 10.1993-12.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.9 TDI | 1,9 | 81 | AFN | 3.1996-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.9 TDI | 1,9 | 81 | AFN | 3.1996-3.1997 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | System nawigacji >>> | 22
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 81 | AFN | 3.1996-3.1997 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 81 | AFN | 3.1996-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 81 | AFN | 3.1996-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI | 1,9 | 81 | AFN | 3.1996-3.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI | 1,9 | 81 | AFN | 3.1996-3.1997 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | System audio >>> | 22
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Ster.skrzyni biegów GS | 25
Passat 1.9 TDI | 1,9 | 81 | AFN | 3.1996-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Uklad sterowania silnika VE/EDC | 44
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI | 1,9 | 81 | AFN | 3.1996-3.1997 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 81 | AFN | 10.1996-11.2000 | System radiowy >>> | 22
Passat 1.9 TDI | 1,9 | 81 | AFN | 3.1996-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | System radiowy >>> | 22
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Uklad sterowania silnika VE/EDC | 44
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | System audio >>> | 22
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Uklad sterowania silnika EDC 15VM | 54
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | AHH | 8.1997-11.2000 | System nawigacji >>> | 22
Passat 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1996 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1996 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1996 | Uklad sterowania silnika VE/EDC | 42
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1996 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | System nawigacji >>> | 22
Passat 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1996 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Ster.skrzyni biegów GS | 25
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Uklad sterowania silnika VE/EDC | 44
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | System radiowy >>> | 22
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1996 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1996 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1996 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1996 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 66 | AHU | 10.1996-11.2000 | System audio >>> | 22
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | System audio >>> | 22
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | System radiowy >>> | 22
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | System nawigacji >>> | 22
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI | 1,9 | 85 | AJM | 1.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | System radiowy >>> | 22
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | System audio >>> | 22
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | System nawigacji >>> | 22
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Ster.skrzyni biegów GS | 25
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI | 1,9 | 85 | ATJ | 12.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | System radiowy >>> | 22
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | System audio >>> | 22
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | System radiowy >>> | 22
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | System nawigacji >>> | 22
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Ster.skrzyni biegów GS | 25
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI | 1,9 | 74 | AVB | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI | 1,9 | 74 | AVB | 2.2000-11.2000 | System audio >>> | 22
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | System radiowy >>> | 22
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | System audio >>> | 22
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI | 1,9 | 96 | AVF | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | System nawigacji >>> | 22
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Uklad sterowania silnika EDC 15VM | 54
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Uklad sterowania silnika VE/EDC | 44
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | System radiowy >>> | 22
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | System audio >>> | 22
Passat 1.9 TDI | 1,9 | 81 | AVG | 8.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | System audio >>> | 22
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | System radiowy >>> | 22
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI | 1,9 | 96 | AWX | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Systemy diagn./magistrali Gateway | 3C
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Informacje dla kierowcy Telefon | 42
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Centrala elektroniczna ZE | 42
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Uklad sterowania silnika EDC 16U34 | 4C
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Informacje dla kierowcy Audio | 01
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Uklad sterowania silnika EDC 16U1 | 4C
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Serwis Kasowanie okresu | 43
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Centrala elektroniczna ZE II | 42
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Przeglad systemu Przeglad ukladu | 01
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.9 TDI | 1,9 | 77 | BKC | 3.2005-2.2006 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Informacje dla kierowcy Audio | 01
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Serwis Kasowanie okresu | 43
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Centrala elektroniczna ZE | 42
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Centrala elektroniczna ZE II | 42
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Informacje dla kierowcy Telefon | 42
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.9 TDI | 1,9 | 77 | BLS | 3.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.9 TDI | 1,9 | 85 | BPZ | 3.2008-6.2009 | Uklad sterowania silnika EDC 16U31 | 4C
Passat 1.9 TDI | 1,9 | 85 | BPZ | 3.2008-6.2009 | Przeglad systemu Przeglad ukladu | 01
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Serwis Kasowanie okresu | 43
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy Telefon | 42
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Centrala elektroniczna ZE | 42
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Centrala elektroniczna ZE II | 42
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Poduszka powietrzna AB | 30
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy Audio | 01
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.9 TDI Syncro

VW (VOLKSWAGEN) Passat 1.9 TDI Syncro

Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | System audio >>> | 22
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Ster.skrzyni biegów GS | 25
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | System nawigacji >>> | 22
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | System radiowy >>> | 22
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Uklad sterowania silnika VE/EDC | 44
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Syncro | 1,9 | 81 | AFN | 6.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | System audio >>> | 22
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | System nawigacji >>> | 22
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | System radiowy >>> | 22
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | System audio >>> | 22
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Uklad sterowania silnika VE/EDC | 44
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | System radiowy >>> | 22
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | System nawigacji >>> | 22
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Uklad sterowania silnika EDC 15VM | 54


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.9 TDI Variant

VW (VOLKSWAGEN) Passat 1.9 TDI Variant

Passat 1.9 TDI Variant | 1,9 | 66 | 1Z | 10.1993-9.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.9 TDI Variant | 1,9 | 66 | 1Z | 10.1993-9.1996 | Uklad zapobieg.zablok. ABS | 24
Passat 1.9 TDI Variant | 1,9 | 66 | 1Z | 10.1993-9.1996 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant | 1,9 | 66 | 1Z | 10.1993-9.1996 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.9 TDI Variant | 1,9 | 66 | 1Z | 10.1993-9.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 1.9 TDI Variant | 1,9 | 66 | 1Z | 10.1993-9.1996 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 66 | 1Z | 10.1993-9.1996 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Passat 1.9 TDI Variant | 1,9 | 66 | 1Z | 10.1993-9.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.9 TDI Variant | 1,9 | 66 | 1Z | 10.1993-9.1996 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant | 1,9 | 66 | 1Z | 10.1993-9.1996 | Uklad sterowania silnika VE/EDC | 42
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 3.1996-3.1997 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 3.1996-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 3.1996-3.1997 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 3.1996-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 3.1996-3.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 3.1996-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | System radiowy >>> | 22
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Uklad sterowania silnika VE/EDC | 44
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 3.1996-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | System audio >>> | 22
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | System nawigacji >>> | 22
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 3.1996-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 3.1996-3.1997 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Variant | 1,9 | 81 | AFN | 5.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Uklad sterowania silnika EDC 15VM | 54
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | System audio >>> | 22
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Uklad sterowania silnika VE/EDC | 44
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | System nawigacji >>> | 22
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | System radiowy >>> | 22
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 66 | AHH | 5.1998-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | System radiowy >>> | 22
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-3.1997 | Uklad sterowania silnika VE/EDC | 42
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-3.1997 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-3.1997 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-3.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | System audio >>> | 22
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-3.1997 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Uklad sterowania silnika VE/EDC | 44
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 8.1996-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 1.9 TDI Variant | 1,9 | 66 | AHU | 5.1997-11.2000 | System nawigacji >>> | 22
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | System audio >>> | 22
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | System nawigacji >>> | 22
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | System radiowy >>> | 22
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Variant | 1,9 | 85 | AJM | 1.1999-12.1999 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | System radiowy >>> | 22
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | System audio >>> | 22
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | System nawigacji >>> | 22
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Variant | 1,9 | 85 | ATJ | 12.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Ster.skrzyni biegów GS | 25
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | System radiowy >>> | 22
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | System radiowy >>> | 22
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | System audio >>> | 22
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | System audio >>> | 22
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | System nawigacji >>> | 22
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 2.2000-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Variant | 1,9 | 74 | AVB | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | System radiowy >>> | 22
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | System audio >>> | 22
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Variant | 1,9 | 96 | AVF | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Uklad sterowania silnika EDC 15VM | 54
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | System radiowy >>> | 22
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | System nawigacji >>> | 22
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | System audio >>> | 22
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Uklad sterowania silnika VE/EDC | 44
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Variant | 1,9 | 81 | AVG | 8.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | System radiowy >>> | 22
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | System audio >>> | 22
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 96 | AWX | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Uklad sterowania silnika EDC 16U1 | 4C
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Przeglad systemu Przeglad ukladu | 01
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Serwis Kasowanie okresu | 43
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Systemy diagn./magistrali Gateway | 3C
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Informacje dla kierowcy Audio | 01
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Informacje dla kierowcy Telefon | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Centrala elektroniczna ZE II | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Uklad sterowania silnika EDC 16U34 | 4C
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.9 TDI Variant | 1,9 | 77 | BKC | 8.2005-2.2006 | Centrala elektroniczna ZE | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Serwis Kasowanie okresu | 43
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Centrala elektroniczna ZE II | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Informacje dla kierowcy Telefon | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Informacje dla kierowcy Audio | 01
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Centrala elektroniczna ZE | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BLS | 8.2005-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy Audio | 01
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Centrala elektroniczna ZE | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Serwis Kasowanie okresu | 43
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy Telefon | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Centrala elektroniczna ZE II | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.9 TDI Variant | 1,9 | 77 | BXE | 2.2006-11.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.9 TDI Variant Syncro

VW (VOLKSWAGEN) Passat 1.9 TDI Variant Syncro

Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | System audio >>> | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Uklad sterowania silnika VE/EDC | 44
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | System nawigacji >>> | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | System radiowy >>> | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AFN | 6.1997-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | System radiowy >>> | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | System nawigacji >>> | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | System audio >>> | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Variant Syncro | 1,9 | 85 | ATJ | 1.2000-8.2000 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | System nawigacji >>> | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | System radiowy >>> | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Uklad sterowania silnika EDC 15VM | 54
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | System audio >>> | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Variant Syncro | 1,9 | 81 | AVG | 8.1999-8.2000 | Uklad sterowania silnika VE/EDC | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0

VW (VOLKSWAGEN) Passat 2.0

Passat 2.0 | 2 | 85 | 2E | 3.1990-9.1994 | Uklad sterowania silnika Digifant ML | 25
Passat 2.0 | 2 | 85 | 2E | 3.1990-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 | 2 | 85 | 2E | 3.1990-9.1994 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 | 2 | 85 | 2E | 3.1990-9.1994 | Ster.skrzyni biegów Digimat | 22
Passat 2.0 | 2 | 85 | 2E | 3.1990-9.1994 | Uklad zapobieg.zablok. ABS | 24
Passat 2.0 | 2 | 85 | 2E | 3.1990-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 | 2 | 85 | 2E | 3.1990-9.1994 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 | 2 | 100 | 9A | 8.1991-9.1993 | Uklad zapobieg.zablok. ABS | 24
Passat 2.0 | 2 | 100 | 9A | 8.1991-9.1993 | Uklad sterowania silnika KE-Motronic MK | 30
Passat 2.0 | 2 | 100 | 9A | 8.1988-9.1993 | Uklad sterowania silnika KE-Motronic MK | 30
Passat 2.0 | 2 | 100 | 9A | 8.1988-9.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 | 2 | 0 | 9A | 9.1992-8.1994 | Uklad sterowania silnika KE-Motronic MK | 30
Passat 2.0 | 2 | 100 | 9A | 8.1991-9.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 | 2 | 100 | 9A | 8.1991-9.1993 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 | 2 | 100 | 9A | 8.1988-9.1993 | Uklad sterowania silnika KE-Motronic MK | 30
Passat 2.0 | 2 | 100 | 9A | 8.1988-9.1993 | Ster.skrzyni biegów Digimat | 22
Passat 2.0 | 2 | 100 | 9A | 8.1991-9.1993 | Uklad sterowania silnika KE-Motronic MK | 30
Passat 2.0 | 2 | 100 | 9A | 8.1988-9.1993 | Uklad sterowania silnika KE-Motronic MK | 42
Passat 2.0 | 2 | 100 | 9A | 8.1991-9.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 | 2 | 100 | 9A | 8.1988-9.1993 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 | 2 | 100 | 9A | 8.1991-9.1993 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 85 | ABA | 9.1994-8.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 2.0 | 2 | 85 | ABA | 9.1994-8.1996 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 | 2 | 85 | ABA | 9.1994-8.1996 | Uklad sterowania silnika Motronic M | 30
Passat 2.0 | 2 | 85 | ABA | 9.1994-8.1996 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 85 | ABA | 9.1994-8.1996 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 | 2 | 85 | ABA | 9.1994-8.1996 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 85 | ABA | 9.1994-8.1996 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 85 | ABA | 9.1994-8.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 | 2 | 85 | ABA | 9.1994-8.1996 | Ster.skrzyni biegów AG 4 | 30
Passat 2.0 | 2 | 85 | ABA | 9.1994-8.1996 | Uklad zapobieg.zablok. ABS | 24
Passat 2.0 | 2 | 85 | ABA | 9.1994-8.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 2.0 | 2 | 85 | ABA | 9.1994-8.1996 | Uklad sterowania silnika Motronic M | 43
Passat 2.0 | 2 | 85 | ABA | 9.1994-8.1996 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 | 2 | 110 | ABF | 1.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 2.0 | 2 | 110 | ABF | 1.1994-3.1997 | Uklad zapobieg.zablok. ABS | 24
Passat 2.0 | 2 | 110 | ABF | 1.1994-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 | 2 | 110 | ABF | 1.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 110 | ABF | 1.1994-3.1997 | Uklad sterowania silnika Digifant MP | 31
Passat 2.0 | 2 | 110 | ABF | 1.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 | 2 | 110 | ABF | 1.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 2.0 | 2 | 110 | ABF | 1.1994-3.1997 | Ster.skrzyni biegów AG 4 | 30
Passat 2.0 | 2 | 110 | ABF | 1.1994-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 | 2 | 110 | ABF | 1.1994-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 | 2 | 85 | ADY | 10.1994-7.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 | 2 | 85 | ADY | 10.1994-7.1995 | Uklad zapobieg.zablok. ABS | 24
Passat 2.0 | 2 | 85 | ADY | 10.1994-7.1995 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 85 | ADY | 10.1994-7.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 | 2 | 85 | ADY | 10.1994-7.1995 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 85 | ADY | 10.1994-7.1995 | Uklad sterowania silnika Simos | 43
Passat 2.0 | 2 | 85 | ADY | 10.1994-7.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 | 2 | 85 | ADY | 10.1994-7.1995 | Ster.skrzyni biegów AG 4 | 30
Passat 2.0 | 2 | 85 | ADY | 10.1994-7.1995 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 79 | AEP | 10.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 2.0 | 2 | 79 | AEP | 10.1994-3.1997 | Ster.skrzyni biegów AG 4 | 30
Passat 2.0 | 2 | 79 | AEP | 10.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 79 | AEP | 10.1994-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 | 2 | 79 | AEP | 10.1994-3.1997 | Uklad zapobieg.zablok. ABS | 24
Passat 2.0 | 2 | 79 | AEP | 10.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 | 2 | 79 | AEP | 10.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 79 | AEP | 10.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 79 | AEP | 10.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 2.0 | 2 | 79 | AEP | 10.1994-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 | 2 | 79 | AEP | 10.1994-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 | 2 | 79 | AEP | 10.1994-3.1997 | Uklad sterowania silnika Simos | 43
Passat 2.0 | 2 | 85 | AGG | 7.1995-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 | 2 | 85 | AGG | 7.1995-3.1997 | Uklad sterowania silnika Simos | 43
Passat 2.0 | 2 | 85 | AGG | 7.1995-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 2.0 | 2 | 85 | AGG | 7.1995-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 | 2 | 85 | AGG | 7.1995-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 85 | AGG | 7.1995-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 | 2 | 85 | AGG | 7.1995-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 2.0 | 2 | 85 | AGG | 7.1995-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 85 | AGG | 7.1995-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 85 | AGG | 7.1995-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 | 2 | 85 | AGG | 7.1995-3.1997 | Ster.skrzyni biegów AG 4 | 30
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | System radiowy >>> | 22
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | System audio >>> | 22
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | System nawigacji >>> | 22
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.0 | 2 | 96 | ALT | 11.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | System audio >>> | 22
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | Uklad sterowania silnika Marelli | 57
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | Serwis Zerowanie okresu | 49
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | System nawigacji >>> | 22
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | System radiowy >>> | 22
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 | 2 | 88 | ASU | 1.2000-8.2000 | Zamek centralny Centralny zamek | 22
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | System nawigacji >>> | 22
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | Uklad sterowania silnika Marelli | 57
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | System audio >>> | 22
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | Zamek centralny Centralny zamek | 22
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | System radiowy >>> | 22
Passat 2.0 | 2 | 88 | AUZ | 1.2000-8.2000 | Serwis Zerowanie okresu | 49
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Uklad sterowania silnika Simos | 57
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | System audio >>> | 22
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 | 2 | 85 | AZM | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.0 | 2 | 0 | CRBC | 9.2014- | Uklad sterowania silnika EDC 17C64 | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 FSI

VW (VOLKSWAGEN) Passat 2.0 FSI

Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Centrala elektroniczna ZE | 42
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Centrala elektroniczna ZE II | 42
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Serwis Kasowanie okresu | 43
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Informacje dla kierowcy Audio | 01
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Informacje dla kierowcy Telefon | 42
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 FSI | 2 | 110 | BLR | 3.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Centrala elektroniczna ZE | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Centrala elektroniczna ZE II | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Informacje dla kierowcy Audio | 01
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Informacje dla kierowcy Telefon | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Serwis Kasowanie okresu | 43
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 FSI | 2 | 110 | BLY | 3.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 FSI | 2 | 110 | BVY | 11.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 FSI | 2 | 110 | BVZ | 11.2005-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 FSI Variant

VW (VOLKSWAGEN) Passat 2.0 FSI Variant

Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Centrala elektroniczna ZE | 42
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Serwis Kasowanie okresu | 43
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Centrala elektroniczna ZE II | 42
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Informacje dla kierowcy Telefon | 42
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Informacje dla kierowcy Audio | 01
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 FSI Variant | 2 | 110 | BLR | 8.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Informacje dla kierowcy Telefon | 42
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Serwis Kasowanie okresu | 43
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Centrala elektroniczna ZE | 42
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Informacje dla kierowcy Audio | 01
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Centrala elektroniczna ZE II | 42
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 FSI Variant | 2 | 110 | BLY | 8.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 FSI Variant | 2 | 110 | BVY | 11.2005-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 FSI Variant | 2 | 110 | BVZ | 11.2005-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 Syncro

VW (VOLKSWAGEN) Passat 2.0 Syncro

Passat 2.0 Syncro | 2 | 85 | 2E | 10.1990-9.1994 | Ster.skrzyni biegów Digimat | 22
Passat 2.0 Syncro | 2 | 85 | 2E | 10.1990-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 Syncro | 2 | 85 | 2E | 10.1990-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 Syncro | 2 | 85 | 2E | 10.1990-9.1994 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 Syncro | 2 | 85 | 2E | 10.1990-9.1994 | Uklad zapobieg.zablok. ABS | 24
Passat 2.0 Syncro | 2 | 85 | 2E | 10.1990-9.1994 | Uklad sterowania silnika Digifant ML | 25
Passat 2.0 Syncro | 2 | 85 | 2E | 10.1990-9.1994 | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TDI

VW (VOLKSWAGEN) Passat 2.0 TDI

Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | System nawigacji >>> | 22
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Uklad sterowania silnika EDC 16U31 | 4C
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | System audio >>> | 22
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | System radiowy >>> | 22
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 TDI | 2 | 100 | BGW | 11.2003-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | System radiowy >>> | 22
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | System nawigacji >>> | 22
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | System audio >>> | 22
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Uklad sterowania silnika EDC 16U31 | 4C
Passat 2.0 TDI | 2 | 100 | BHW | 11.2003-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 100 | BMA | 3.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 103 | BMP | 3.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI | 2 | 125 | BMR | 3.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 90 | BVE | 6.2005-2.2006 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI | 2 | 88 | BWV | 3.2006-5.2006 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 100 | CBAA | 5.2008-11.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Uklad sterowania silnika EDC 17CP20 | 4C
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI | 2 | 103 | CBAB | 5.2008-7.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Uklad sterowania silnika EDC 17CP20 | 4C
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI | 2 | 105 | CBAC | 11.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI | 2 | 125 | CBBB | 5.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Uklad sterowania silnika EDC 17CP20 | 4C
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 81 | CBDC | 11.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 100 | CFFA | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI | 2 | 0 | CKRA | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 0 | CKRA | 9.2011- | Uklad sterowania silnika EDC 17C54 | 4C
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI | 2 | 125 | CLLA | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI | 2 | 110 | CRLB | 8.2014- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI | 2 | 81 | CRLD | 1.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 140 | DDAA | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 140 | DFCA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI | 2 | 110 | DFGA | 11.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TDI Variant

VW (VOLKSWAGEN) Passat 2.0 TDI Variant

Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Uklad sterowania silnika EDC 16U31 | 4C
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | System nawigacji >>> | 22
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | System audio >>> | 22
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | System radiowy >>> | 22
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.0 TDI Variant | 2 | 100 | BGW | 11.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | System radiowy >>> | 22
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | System nawigacji >>> | 22
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | System audio >>> | 22
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | Uklad sterowania silnika EDC 16U31 | 4C
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.0 TDI Variant | 2 | 100 | BHW | 11.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 103 | BKP | 8.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 100 | BMA | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 103 | BMP | 8.2005-6.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant | 2 | 125 | BMR | 8.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant | 2 | 120 | BUZ | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 90 | BVE | 8.2005-2.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 88 | BWV | 3.2006-5.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 100 | CBAA | 1.2008-11.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Uklad sterowania silnika EDC 17CP20 | 4C
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant | 2 | 103 | CBAB | 1.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Uklad sterowania silnika EDC 17CP20 | 4C
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant | 2 | 105 | CBAC | 11.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant | 2 | 125 | CBBB | 5.2008-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Uklad sterowania silnika EDC 17CP20 | 4C
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant | 2 | 81 | CBDC | 11.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI Variant | 2 | 100 | CFFA | 8.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 103 | CFFB | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 125 | CFGB | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI Variant | 2 | 130 | CFGC | 12.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI Variant | 2 | 125 | CLLA | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Variant | 2 | 110 | CRLB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Variant | 2 | 81 | CRLD | 1.2016- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Variant | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Variant | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant | 2 | 110 | DFGA | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TFSI

VW (VOLKSWAGEN) Passat 2.0 TFSI

Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Poduszka powietrzna AB | 4B
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Centrala elektroniczna ZE | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Uklad sterowania silnika Simos | 4C
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Serwis Kasowanie okresu | 33
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TFSI | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Uklad sterowania silnika Simos | 4C
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TFSI | 2 | 162 | CXDA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TFSI Variant

VW (VOLKSWAGEN) Passat 2.0 TFSI Variant

Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Serwis Kasowanie okresu | 33
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Centrala elektroniczna ZE | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Uklad sterowania silnika Simos | 4C
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Poduszka powietrzna AB | 4B
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TFSI Variant | 2 | 162 | CHHB | 11.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TFSI Variant | 2 | 162 | CXDA | 11.2015- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 Variant

VW (VOLKSWAGEN) Passat 2.0 Variant

Passat 2.0 Variant | 2 | 85 | 2E | 3.1990-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 Variant | 2 | 85 | 2E | 3.1990-9.1994 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 Variant | 2 | 85 | 2E | 3.1990-9.1994 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 Variant | 2 | 85 | 2E | 3.1990-9.1994 | Uklad zapobieg.zablok. ABS | 24
Passat 2.0 Variant | 2 | 85 | 2E | 3.1990-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 Variant | 2 | 85 | 2E | 3.1990-9.1994 | Uklad sterowania silnika Digifant ML | 25
Passat 2.0 Variant | 2 | 85 | 2E | 3.1990-9.1994 | Ster.skrzyni biegów Digimat | 22
Passat 2.0 Variant | 2 | 100 | 9A | 8.1988-9.1993 | Uklad sterowania silnika KE-Motronic MK | 30
Passat 2.0 Variant | 2 | 100 | 9A | 8.1988-9.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 Variant | 2 | 100 | 9A | 8.1988-9.1993 | Ster.skrzyni biegów Digimat | 22
Passat 2.0 Variant | 2 | 100 | 9A | 8.1991-9.1992 | Uklad zapobieg.zablok. ABS | 24
Passat 2.0 Variant | 2 | 100 | 9A | 8.1991-9.1992 | Uklad sterowania silnika KE-Motronic MK | 30
Passat 2.0 Variant | 2 | 100 | 9A | 8.1988-9.1993 | Uklad sterowania silnika KE-Motronic MK | 30
Passat 2.0 Variant | 2 | 100 | 9A | 8.1991-9.1992 | Uklad sterowania silnika KE-Motronic MK | 30
Passat 2.0 Variant | 2 | 100 | 9A | 8.1991-9.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 Variant | 2 | 100 | 9A | 8.1991-9.1992 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 Variant | 2 | 100 | 9A | 8.1991-9.1992 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 Variant | 2 | 100 | 9A | 8.1988-9.1993 | Uklad sterowania silnika KE-Motronic MK | 42
Passat 2.0 Variant | 2 | 100 | 9A | 8.1988-9.1993 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 Variant | 2 | 110 | ABF | 1.1994-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 Variant | 2 | 110 | ABF | 1.1994-3.1997 | Uklad sterowania silnika Digifant MP | 31
Passat 2.0 Variant | 2 | 110 | ABF | 1.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 Variant | 2 | 110 | ABF | 1.1994-3.1997 | Uklad zapobieg.zablok. ABS | 24
Passat 2.0 Variant | 2 | 110 | ABF | 1.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 2.0 Variant | 2 | 110 | ABF | 1.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 2.0 Variant | 2 | 110 | ABF | 1.1994-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 Variant | 2 | 110 | ABF | 1.1994-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 Variant | 2 | 110 | ABF | 1.1994-3.1997 | Ster.skrzyni biegów AG 4 | 30
Passat 2.0 Variant | 2 | 110 | ABF | 1.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 85 | ADY | 10.1994-7.1995 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 85 | ADY | 10.1994-7.1995 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 85 | ADY | 10.1994-7.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 Variant | 2 | 85 | ADY | 10.1994-7.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 Variant | 2 | 85 | ADY | 10.1994-7.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 Variant | 2 | 85 | ADY | 10.1994-7.1995 | Uklad sterowania silnika Simos | 43
Passat 2.0 Variant | 2 | 85 | ADY | 10.1994-7.1995 | Ster.skrzyni biegów AG 4 | 30
Passat 2.0 Variant | 2 | 85 | ADY | 10.1994-7.1995 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 85 | ADY | 10.1994-7.1995 | Uklad zapobieg.zablok. ABS | 24
Passat 2.0 Variant | 2 | 79 | AEP | 10.1994-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 Variant | 2 | 79 | AEP | 10.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 79 | AEP | 10.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 79 | AEP | 10.1994-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 Variant | 2 | 79 | AEP | 10.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 Variant | 2 | 79 | AEP | 10.1994-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 Variant | 2 | 79 | AEP | 10.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 79 | AEP | 10.1994-3.1997 | Uklad sterowania silnika Simos | 43
Passat 2.0 Variant | 2 | 79 | AEP | 10.1994-3.1997 | Ster.skrzyni biegów AG 4 | 30
Passat 2.0 Variant | 2 | 79 | AEP | 10.1994-3.1997 | Uklad zapobieg.zablok. ABS | 24
Passat 2.0 Variant | 2 | 79 | AEP | 10.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 2.0 Variant | 2 | 85 | AGG | 7.1995-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 Variant | 2 | 85 | AGG | 7.1995-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 85 | AGG | 7.1995-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 2.0 Variant | 2 | 85 | AGG | 7.1995-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 85 | AGG | 7.1995-3.1997 | Ster.skrzyni biegów AG 4 | 30
Passat 2.0 Variant | 2 | 85 | AGG | 7.1995-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 85 | AGG | 7.1995-3.1997 | Uklad sterowania silnika Simos | 43
Passat 2.0 Variant | 2 | 85 | AGG | 7.1995-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 Variant | 2 | 85 | AGG | 7.1995-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | System audio >>> | 22
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | System radiowy >>> | 22
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | System nawigacji >>> | 22
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 96 | ALT | 11.2001-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Ster.skrzyni biegów GS | 25
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Uklad sterowania silnika Simos | 57
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Ster.skrzyni biegów AG 4 | 30
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | System audio >>> | 22
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.0 Variant | 2 | 85 | AZM | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 Variant Syncro

VW (VOLKSWAGEN) Passat 2.0 Variant Syncro

Passat 2.0 Variant Syncro | 2 | 85 | 2E | 10.1990-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 Variant Syncro | 2 | 85 | 2E | 10.1990-9.1994 | Uklad sterowania silnika Digifant ML | 25
Passat 2.0 Variant Syncro | 2 | 85 | 2E | 10.1990-9.1994 | Uklad zapobieg.zablok. ABS | 24
Passat 2.0 Variant Syncro | 2 | 85 | 2E | 10.1990-9.1994 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 Variant Syncro | 2 | 85 | 2E | 10.1990-9.1994 | Ster.skrzyni biegów Digimat | 22
Passat 2.0 Variant Syncro | 2 | 85 | 2E | 10.1990-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 Variant Syncro | 2 | 85 | ADY | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Passat 2.0 Variant Syncro | 2 | 85 | ADY | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.0 Variant Syncro | 2 | 85 | ADY | 10.1994-12.1995 | Uklad zapobieg.zablok. ABS | 24
Passat 2.0 Variant Syncro | 2 | 85 | ADY | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Passat 2.0 Variant Syncro | 2 | 85 | ADY | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 2.0 Variant Syncro | 2 | 85 | ADY | 10.1994-12.1995 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 Variant Syncro | 2 | 85 | ADY | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Passat 2.0 Variant Syncro | 2 | 85 | ADY | 10.1994-12.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 Variant Syncro | 2 | 85 | ADY | 10.1994-12.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 Variant Syncro | 2 | 85 | ADY | 10.1994-12.1995 | Uklad sterowania silnika Simos | 43
Passat 2.0 Variant Syncro | 2 | 85 | ADY | 10.1994-12.1995 | Ster.skrzyni biegów AG 4 | 30
Passat 2.0 Variant Syncro | 2 | 85 | ADY | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-3.1997 | Poduszka powietrzna AB | 30
Passat 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-3.1997 | Uklad sterowania silnika Simos | 43
Passat 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-3.1997 | Ster.skrzyni biegów AG 4 | 30
Passat 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 2.0 Variant Syncro | 2 | 85 | AGG | 7.1995-3.1997 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0i

VW (VOLKSWAGEN) Passat 2.0i

Passat 2.0i | 2 | 85 | BNL | 1.2002-7.2009 | Uklad sterowania silnika Motronic ME | 01
Passat 2.0i | 2 | 147 | CGN | 4.2011- | Uklad sterowania silnika Motronic MED | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.2 i

VW (VOLKSWAGEN) Passat 2.2 i

Passat 2.2 i | 2,2 | 100 | SG | 12.1985-12.1987 | Uklad sterowania silnika KE-Motronic MK | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.3

VW (VOLKSWAGEN) Passat 2.3

Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Uklad regulacji poziomu >>> | 22
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Ster.skrzyni biegów GS | 25
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Uklad sterowania silnika Motronic M | 43
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | System audio >>> | 22
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Poduszka powietrzna AB | 30
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Uklad sterowania silnika Motronic M | 57
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | System nawigacji >>> | 22
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | System radiowy >>> | 22
Passat 2.3 | 2,3 | 110 | AGZ | 10.1996-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | System audio >>> | 22
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.3 | 2,3 | 125 | AZX | 10.2000-5.2005 | System nawigacji >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.3 Syncro

VW (VOLKSWAGEN) Passat 2.3 Syncro

Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | System radiowy >>> | 22
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Uklad sterowania silnika Motronic M | 57
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | System audio >>> | 22
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | System nawigacji >>> | 22
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Uklad sterowania silnika Motronic M | 43
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.3 Syncro | 2,3 | 110 | AGZ | 6.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.3 Variant

VW (VOLKSWAGEN) Passat 2.3 Variant

Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | System radiowy >>> | 22
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Uklad sterowania silnika Motronic M | 57
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | System audio >>> | 22
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Ster.skrzyni biegów GS | 25
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | System nawigacji >>> | 22
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.3 Variant | 2,3 | 110 | AGZ | 9.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Ster.skrzyni biegów AG 4 | 30
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 Variant | 2,3 | 125 | AZX | 10.2000-5.2005 | System audio >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.3 Variant Syncro

VW (VOLKSWAGEN) Passat 2.3 Variant Syncro

Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | System audio >>> | 22
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Ster.skrzyni biegów GS | 43
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | System radiowy >>> | 22
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Serwis Zerowanie okresu | 49
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Ster.skrzyni biegów GS | 43
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Uklad sterowania silnika Motronic M | 57
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | System nawigacji >>> | 22
Passat 2.3 Variant Syncro | 2,3 | 110 | AGZ | 9.1997-8.2000 | Zamek centralny Centralny zamek | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.5 TDI

VW (VOLKSWAGEN) Passat 2.5 TDI

Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Uklad sterowania silnika VR/EDC | 44
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | System nawigacji >>> | 22
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | System radiowy >>> | 22
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | Ster.skrzyni biegów GS | 25
Passat 2.5 TDI | 2,5 | 110 | AFB | 8.1998-11.2000 | System audio >>> | 22
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | System audio >>> | 22
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Uklad sterowania silnika VR/EDC 15VM+ | 47
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | System nawigacji >>> | 22
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Uklad sterowania silnika VR/EDC 15VM+ | 47
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | System audio >>> | 22
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | System radiowy >>> | 22
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | System radiowy >>> | 22
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Uklad sterowania silnika VR/EDC | 44
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | System nawigacji >>> | 22
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI | 2,5 | 110 | AKN | 10.2000-5.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI | 2,5 | 110 | AKN | 8.1998-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Uklad sterowania silnika VR/EDC 15VM+ | 47
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | System radiowy >>> | 22
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | System audio >>> | 22
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | System nawigacji >>> | 22
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI | 2,5 | 120 | BDG | 5.2003-5.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.5 TDI Syncro

VW (VOLKSWAGEN) Passat 2.5 TDI Syncro

Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | System audio >>> | 22
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | System radiowy >>> | 22
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Uklad sterowania silnika VR/EDC | 44
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | System nawigacji >>> | 22
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Ster.skrzyni biegów GS | 25
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI Syncro | 2,5 | 110 | AFB | 8.1998-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Uklad sterowania silnika VR/EDC | 44
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | System audio >>> | 22
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | System nawigacji >>> | 22
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Uklad sterowania silnika VR/EDC 15VM+ | 47
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | System radiowy >>> | 22
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI Syncro | 2,5 | 110 | AKN | 8.1998-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.5 TDI Variant

VW (VOLKSWAGEN) Passat 2.5 TDI Variant

Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | System nawigacji >>> | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Ster.skrzyni biegów GS | 25
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | System audio >>> | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Uklad sterowania silnika VR/EDC | 44
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | System radiowy >>> | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI Variant | 2,5 | 110 | AFB | 8.1998-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | System audio >>> | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | System nawigacji >>> | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Uklad sterowania silnika VR/EDC 15VM+ | 47
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | System audio >>> | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | System nawigacji >>> | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | System radiowy >>> | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Ster.skrzyni biegów AG 4 | 30
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Uklad sterowania silnika VR/EDC 15VM+ | 47
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | System radiowy >>> | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 5.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI Variant | 2,5 | 110 | AKN | 10.2000-5.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | System radiowy >>> | 22
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Uklad sterowania silnika VR/EDC 15VM+ | 47
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | System audio >>> | 22
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | System nawigacji >>> | 22
Passat 2.5 TDI Variant | 2,5 | 120 | BDG | 5.2003-5.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.5 TDI Variant Syncro

VW (VOLKSWAGEN) Passat 2.5 TDI Variant Syncro

Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | System audio >>> | 22
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Uklad sterowania silnika VR/EDC | 44
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Ster.skrzyni biegów GS | 25
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | System radiowy >>> | 22
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | System nawigacji >>> | 22
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AFB | 2.1999-8.2000 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | System radiowy >>> | 22
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Uklad sterowania silnika VR/EDC | 44
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Uklad sterowania silnika VR/EDC 15VM+ | 47
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | System nawigacji >>> | 22
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | System audio >>> | 22
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant Syncro | 2,5 | 110 | AKN | 5.1999-8.2000 | Ster.skrzyni biegów GS | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.8

VW (VOLKSWAGEN) Passat 2.8

Passat 2.8 | 2,8 | 128 | AAA | 6.1991-3.1997 | Uklad sterowania silnika Motronic M | 53
Passat 2.8 | 2,8 | 128 | AAA | 6.1991-3.1997 | Uklad sterowania silnika Motronic M | 25
Passat 2.8 | 2,8 | 128 | AAA | 6.1991-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 | 2,8 | 128 | AAA | 6.1991-3.1997 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 | 2,8 | 128 | AAA | 6.1991-3.1997 | Uklad sterowania silnika Motronic M | 42
Passat 2.8 | 2,8 | 128 | AAA | 6.1991-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.8 | 2,8 | 128 | AAA | 6.1991-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 2.8 | 2,8 | 128 | AAA | 6.1991-3.1997 | Uklad sterowania silnika Motronic M | 43
Passat 2.8 | 2,8 | 128 | AAA | 6.1991-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.8 | 2,8 | 128 | AAA | 6.1991-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 | 2,8 | 128 | AAA | 6.1991-3.1997 | Uklad sterowania silnika Motronic M | 43
Passat 2.8 | 2,8 | 128 | AAA | 6.1991-3.1997 | Uklad zapobieg.zablok. ABS | 24
Passat 2.8 | 2,8 | 128 | AAA | 6.1991-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 2.8 | 2,8 | 128 | AAA | 6.1991-3.1997 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Uklad sterowania silnika Motronic M | 43
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | System radiowy >>> | 22
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | System audio >>> | 22
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Ster.skrzyni biegów GS | 25
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | System nawigacji >>> | 22
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | ACK | 1.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Uklad sterowania silnika Motronic M | 43
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | System audio >>> | 22
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | System radiowy >>> | 22
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | System nawigacji >>> | 22
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 | 2,8 | 132 | AGE | 1.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | System audio >>> | 22
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | System nawigacji >>> | 22
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Uklad sterowania silnika Motronic M | 30
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Uklad sterowania silnika Motronic M | 53
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 | 2,8 | 0 | AHA | 10.1997-8.2000 | System radiowy >>> | 22
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | System audio >>> | 22
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | AMX | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | System audio >>> | 22
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | System nawigacji >>> | 22
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | System radiowy >>> | 22
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | APR | 1.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | System audio >>> | 22
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | System nawigacji >>> | 22
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | System radiowy >>> | 22
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | AQD | 1.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 | 2,8 | 142 | ATQ | 8.1999-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 | 2,8 | 142 | ATQ | 8.1999-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 | 2,8 | 142 | ATQ | 8.1999-8.2000 | System radiowy >>> | 22
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 | 2,8 | 142 | ATQ | 8.1999-8.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 | 2,8 | 142 | ATQ | 8.1999-8.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 | 2,8 | 142 | ATQ | 8.1999-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | ATQ | 8.1999-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 | 2,8 | 142 | ATQ | 8.1999-8.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | ATQ | 8.1999-8.2000 | System audio >>> | 22
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.8 | 2,8 | 142 | ATQ | 8.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 142 | ATQ | 8.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.8 | 2,8 | 142 | ATQ | 8.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | System audio >>> | 22
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 142 | ATQ | 8.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.8 | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 142 | ATQ | 8.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 | 2,8 | 142 | ATQ | 8.1999-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | System radiowy >>> | 22
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | System audio >>> | 22
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | System nawigacji >>> | 22
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 140 | ATX | 10.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | System audio >>> | 22
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 | 2,8 | 140 | BBG | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | System radiowy >>> | 22
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | System audio >>> | 22
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | Poduszka powietrzna AB | 30
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | System nawigacji >>> | 22
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | Serwis Zerowanie okresu | 49
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | Zamek centralny Centralny zamek | 22
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 | 2,8 | 125 | BDF | 1.1998-10.2002 | Regulacja siedzen pamiec siedzen / lusterek | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.8 Syncro

VW (VOLKSWAGEN) Passat 2.8 Syncro

Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Ster.skrzyni biegów GS | 25
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Ster.skrzyni biegów GS | 25
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | System radiowy >>> | 22
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Uklad sterowania silnika Motronic M | 43
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | System audio >>> | 22
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | System nawigacji >>> | 22
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Syncro | 2,8 | 142 | ACK | 1.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Serwis Zerowanie okresu | 49
Passat 2.8 Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Uklad sterowania silnika Motronic M | 53
Passat 2.8 Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Uklad sterowania silnika Motronic M | 57
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Ster.skrzyni biegów GS | 25
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | System nawigacji >>> | 22
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | System radiowy >>> | 22
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | Uklad sterowania silnika Motronic M | 43
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Syncro | 2,8 | 142 | ALG | 6.1997-11.2000 | System audio >>> | 22
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | System radiowy >>> | 22
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Ster.skrzyni biegów GS | 25
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Uklad sterowania silnika Motronic M | 43
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | System audio >>> | 22
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | System nawigacji >>> | 22
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Syncro | 2,8 | 142 | APR | 1.1999-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | System audio >>> | 22
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Ster.skrzyni biegów GS | 25
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | System radiowy >>> | 22
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | System nawigacji >>> | 22
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Syncro | 2,8 | 142 | AQD | 1.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | System radiowy >>> | 22
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | System nawigacji >>> | 22
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | System audio >>> | 22
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Syncro | 2,8 | 142 | ATX | 10.1999-11.2000 | Ster.skrzyni biegów GS | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.8 Variant

VW (VOLKSWAGEN) Passat 2.8 Variant

Passat 2.8 Variant | 2,8 | 128 | AAA | 6.1991-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.8 Variant | 2,8 | 128 | AAA | 6.1991-3.1997 | Uklad sterowania silnika Motronic M | 25
Passat 2.8 Variant | 2,8 | 128 | AAA | 6.1991-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.8 Variant | 2,8 | 128 | AAA | 6.1991-3.1997 | Uklad zapobieg.zablok. ABS | 24
Passat 2.8 Variant | 2,8 | 128 | AAA | 6.1991-3.1997 | Uklad sterowania silnika Motronic M | 42
Passat 2.8 Variant | 2,8 | 128 | AAA | 6.1991-3.1997 | Uklad sterowania silnika Motronic M | 43
Passat 2.8 Variant | 2,8 | 128 | AAA | 6.1991-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant | 2,8 | 128 | AAA | 6.1991-3.1997 | Uklad sterowania silnika Motronic M | 43
Passat 2.8 Variant | 2,8 | 128 | AAA | 6.1991-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Passat 2.8 Variant | 2,8 | 128 | AAA | 6.1991-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Uklad sterowania silnika Motronic M | 43
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | System radiowy >>> | 22
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | System audio >>> | 22
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | System nawigacji >>> | 22
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Ster.skrzyni biegów GS | 25
Passat 2.8 Variant | 2,8 | 142 | ACK | 6.1997-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | System nawigacji >>> | 22
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | System radiowy >>> | 22
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | System audio >>> | 22
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Uklad sterowania silnika Motronic M | 43
Passat 2.8 Variant | 2,8 | 132 | AGE | 9.1997-9.1999 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | System audio >>> | 22
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | Uklad sterowania silnika Motronic M | 53
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | System nawigacji >>> | 22
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | System radiowy >>> | 22
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant | 2,8 | 142 | AHA | 6.1998-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | System audio >>> | 22
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.8 Variant | 2,8 | 142 | AMX | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | System radiowy >>> | 22
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | System nawigacji >>> | 22
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | System audio >>> | 22
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant | 2,8 | 142 | APR | 1.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | System audio >>> | 22
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | System nawigacji >>> | 22
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | System radiowy >>> | 22
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant | 2,8 | 142 | AQD | 5.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | System nawigacji >>> | 22
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | System audio >>> | 22
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | System audio >>> | 22
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | System radiowy >>> | 22
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | ATQ | 8.1999-8.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant | 2,8 | 142 | ATQ | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | System nawigacji >>> | 22
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | System audio >>> | 22
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | System radiowy >>> | 22
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 140 | ATX | 10.1999-11.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | System audio >>> | 22
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant | 2,8 | 140 | BBG | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.8 Variant Syncro

VW (VOLKSWAGEN) Passat 2.8 Variant Syncro

Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Uklad sterowania silnika Motronic M | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | System audio >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | System nawigacji >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Ster.skrzyni biegów GS | 25
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | System radiowy >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Ster.skrzyni biegów GS | 25
Passat 2.8 Variant Syncro | 2,8 | 142 | ACK | 1.1997-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | System nawigacji >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.8 Variant Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | Uklad sterowania silnika Motronic M | 53
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Uklad sterowania silnika Motronic M | 53
Passat 2.8 Variant Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Variant Syncro | 2,8 | 142 | AHA | 10.1994-12.1995 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant Syncro | 2,8 | 0 | AHA | 9.1998-8.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | System audio >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Uklad sterowania silnika Motronic M | 57
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | System radiowy >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Ster.skrzyni biegów GS | 25
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | System nawigacji >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Uklad sterowania silnika Motronic M | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Variant Syncro | 2,8 | 142 | ALG | 6.1997-8.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Uklad sterowania silnika Motronic M | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | System radiowy >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | System nawigacji >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | System audio >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | APR | 1.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | System radiowy >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | System audio >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | System nawigacji >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | AQD | 1.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | System nawigacji >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | System radiowy >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | System audio >>> | 22
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Variant Syncro | 2,8 | 142 | ATX | 10.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.9 Variant Syncro

VW (VOLKSWAGEN) Passat 2.9 Variant Syncro

Passat 2.9 Variant Syncro | 2,9 | 135 | ABV | 1.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 2.9 Variant Syncro | 2,9 | 135 | ABV | 1.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 2.9 Variant Syncro | 2,9 | 135 | ABV | 1.1994-3.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.9 Variant Syncro | 2,9 | 135 | ABV | 1.1994-3.1997 | Uklad zapobieg.zablok. ABS | 24
Passat 2.9 Variant Syncro | 2,9 | 135 | ABV | 1.1994-3.1997 | Ster.skrzyni biegów Digimat | 22
Passat 2.9 Variant Syncro | 2,9 | 135 | ABV | 1.1994-3.1997 | Poduszka powietrzna AB | 30
Passat 2.9 Variant Syncro | 2,9 | 135 | ABV | 1.1994-3.1997 | Uklad zapobieg.zablok. ABS | 42
Passat 2.9 Variant Syncro | 2,9 | 135 | ABV | 1.1994-3.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Passat 2.9 Variant Syncro | 2,9 | 135 | ABV | 1.1994-3.1997 | Uklad sterowania silnika Motronic M | 43
Passat 2.9 Variant Syncro | 2,9 | 135 | ABV | 1.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 2.9 Variant Syncro | 2,9 | 135 | ABV | 1.1994-3.1997 | Uklad sterowania silnika Motronic M | 42
Passat 2.9 Variant Syncro | 2,9 | 135 | ABV | 1.1994-3.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 3.6 FSI

VW (VOLKSWAGEN) Passat 3.6 FSI

Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Centrala elektroniczna ZE | 42
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Uklad sterowania silnika Motronic MED | 4B
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Centrala elektroniczna ZE II | 42
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Serwis Kasowanie okresu | 43
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Informacje dla kierowcy Audio | 01
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 3.6 FSI | 3,6 | 206 | BLV | 9.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 3.6 FSI Variant

VW (VOLKSWAGEN) Passat 3.6 FSI Variant

Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Uklad sterowania silnika Motronic MED | 4B
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Centrala elektroniczna ZE | 42
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Serwis Kasowanie okresu | 43
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Informacje dla kierowcy Audio | 01
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 3.6 FSI Variant | 3,6 | 206 | BLV | 9.2005-11.2010 | Centrala elektroniczna ZE II | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 4.0

VW (VOLKSWAGEN) Passat 4.0

Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Uklad sterowania silnika Motronic ME | 01
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | System audio >>> | 22
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | System radiowy >>> | 22
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Uklad zapobieg.zablok. ABS | 42
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Serwis Zerowanie okresu | 49
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | System nawigacji >>> | 22
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Zamek centralny Centralny zamek | 22
Passat 4.0 | 4 | 202 | BDN | 5.2002-9.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | System nawigacji >>> | 22
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | System radiowy >>> | 22
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Uklad zapobieg.zablok. ABS | 42
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Zamek centralny Centralny zamek | 22
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | System audio >>> | 22
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Serwis Zerowanie okresu | 49
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Uklad sterowania silnika Motronic ME | 01
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 4.0 | 4 | 202 | BDP | 5.2002-9.2004 | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 4.0 Variant

VW (VOLKSWAGEN) Passat 4.0 Variant

Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Serwis Zerowanie okresu | 49
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | System radiowy >>> | 22
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Zamek centralny Centralny zamek | 22
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | System nawigacji >>> | 22
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Uklad sterowania silnika Motronic ME | 01
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Uklad zapobieg.zablok. ABS | 42
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | System audio >>> | 22
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 4.0 Variant | 4 | 202 | BDN | 5.2002-9.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Uklad zapobieg.zablok. ABS | 42
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | System nawigacji >>> | 22
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | System audio >>> | 22
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Zamek centralny Centralny zamek | 22
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Serwis Zerowanie okresu | 49
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | System radiowy >>> | 22
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Uklad sterowania silnika Motronic ME | 01
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 4.0 Variant | 4 | 202 | BDP | 5.2002-9.2004 | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Phaeton 3.2

VW (VOLKSWAGEN) Phaeton 3.2

Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Serwis Kasowanie inspekcji | 43
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Serwis Kasowanie okresu | 33
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Centrala elektroniczna ZE II | 42
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Informacje dla kierowcy Audio | 42
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Centrala elektroniczna KS | 44
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Systemy diagn./magistrali Gateway | 42
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Poduszka powietrzna AB | 30
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Informacje dla kierowcy Tuner TV | 42
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Uklad sterowania silnika Motronic ME | 01
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 3.2 | 3,2 | 177 | AYT | 5.2002-5.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Informacje dla kierowcy Audio | 42
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Uklad sterowania silnika Motronic ME | 01
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Serwis Kasowanie inspekcji | 43
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Centrala elektroniczna KS | 44
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Informacje dla kierowcy Tuner TV | 42
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Poduszka powietrzna AB | 30
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Systemy diagn./magistrali Gateway | 42
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Serwis Kasowanie okresu | 33
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 3.2 | 3,2 | 177 | BKL | 8.2003-5.2005 | Centrala elektroniczna ZE II | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Pointer 1.6i

VW (VOLKSWAGEN) Pointer 1.6i

Pointer 1.6i | 1,6 | 60 | UVA | 10.1994-12.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Pointer 1.8

VW (VOLKSWAGEN) Pointer 1.8

Pointer 1.8 | 1,8 | 70 | USB | 11.1993-6.1994 | Uklad sterowania silnika EEC4 | 10
Pointer 1.8 | 1,8 | 72 | UT | 11.1993-6.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Pointer 1.8i

VW (VOLKSWAGEN) Pointer 1.8i

Pointer 1.8i | 1,8 | 73 | UDH | 9.2005- | Uklad sterowania silnika Marelli | 57
Pointer 1.8i | 1,8 | 72 | USC | 6.1994-12.1996 | Uklad sterowania silnika EEC4 | 10
Pointer 1.8i | 1,8 | 72 | UTC | 5.1994-12.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Pointer 2.0i

VW (VOLKSWAGEN) Pointer 2.0i

Pointer 2.0i | 2 | 89 | ULA | 11.1993-4.1994 | Uklad sterowania silnika EEC4 | 10
Pointer 2.0i | 2 | 88 | ULB | 5.1994-12.1996 | Uklad sterowania silnika EEC4 | 10
Pointer 2.0i | 2 | 92 | UUA | 10.1994-12.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.0

VW (VOLKSWAGEN) Polo 1.0

Polo 1.0 | 1 | 33 | AAK | 1.1990-8.1990 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 10
Polo 1.0 | 1 | 33 | AAU | 10.1990-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 30
Polo 1.0 | 1 | 33 | AAU | 10.1990-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo 1.0 | 1 | 33 | AAU | 10.1990-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | Poduszka powietrzna AB | 30
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | System radiowy >>> | 22
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | System nawigacji >>> | 22
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | Uklad sterowania silnika Motronic MP | 43
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | Uklad zapobieg.zablok. ABS | 24
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | Poduszka powietrzna AB | 30
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.0 | 1 | 37 | AER | 3.1996-12.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.0 | 1 | 33 | AEV | 10.1994-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.0 | 1 | 33 | AEV | 10.1994-12.1999 | Poduszka powietrzna AB | 30
Polo 1.0 | 1 | 33 | AEV | 10.1994-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.0 | 1 | 33 | AEV | 10.1994-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.0 | 1 | 33 | AEV | 10.1994-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.0 | 1 | 33 | AEV | 10.1994-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.0 | 1 | 33 | AEV | 10.1994-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.0 | 1 | 33 | AEV | 10.1994-12.1999 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo 1.0 | 1 | 33 | AEV | 10.1994-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.0 | 1 | 33 | AEV | 10.1994-12.1999 | System nawigacji >>> | 22
Polo 1.0 | 1 | 33 | AEV | 10.1994-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.0 | 1 | 33 | AEV | 10.1994-12.1999 | Uklad zapobieg.zablok. ABS | 24
Polo 1.0 | 1 | 33 | AEV | 10.1994-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.0 | 1 | 33 | AEV | 10.1994-12.1999 | System radiowy >>> | 22
Polo 1.0 | 1 | 33 | AEV | 10.1994-12.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | Poduszka powietrzna AB | 30
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | System radiowy >>> | 22
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | Uklad sterowania silnika Motronic ME | 01
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | Poduszka powietrzna AB | 30
Polo 1.0 | 1 | 37 | ALD | 7.1998-9.2001 | System nawigacji >>> | 22
Polo 1.0 | 1 | 37 | ALL | 5.1997-12.1999 | Uklad sterowania silnika Motronic MP | 43
Polo 1.0 | 1 | 37 | ALL | 5.1997-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.0 | 1 | 37 | ALL | 5.1997-12.1999 | System radiowy >>> | 22
Polo 1.0 | 1 | 37 | ALL | 5.1997-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.0 | 1 | 37 | ALL | 5.1997-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.0 | 1 | 37 | ALL | 5.1997-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.0 | 1 | 37 | ALL | 5.1997-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.0 | 1 | 37 | ALL | 5.1997-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.0 | 1 | 37 | ALL | 5.1997-12.1999 | System nawigacji >>> | 22
Polo 1.0 | 1 | 37 | ALL | 5.1997-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.0 | 1 | 37 | ALL | 5.1997-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.0 | 1 | 37 | ALL | 5.1997-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.0 | 1 | 37 | ALL | 5.1997-12.1999 | Poduszka powietrzna AB | 30
Polo 1.0 | 1 | 37 | ALL | 5.1997-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.0 | 1 | 37 | ALL | 5.1997-12.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.0 | 1 | 37 | AUC | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.0 | 1 | 37 | AUC | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.0 | 1 | 37 | AUC | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.0 | 1 | 37 | AUC | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.0 | 1 | 37 | AUC | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.0 | 1 | 37 | AUC | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.0 | 1 | 37 | AUC | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.0 | 1 | 37 | AUC | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.0 | 1 | 37 | AUC | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.0 | 1 | 37 | AUC | 10.1999-9.2001 | Uklad sterowania silnika Motronic ME | 01
Polo 1.0 | 1 | 37 | AUC | 10.1999-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.0 | 1 | 37 | AUC | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.0 | 1 | 37 | AUC | 10.1999-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.0 | 1 | 37 | AUC | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Systemy diagn./magistrali Gateway | 4B
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Przeglad systemu Przeglad ukladu | 01
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Serwis Kasowanie okresu | 33
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Informacje dla kierowcy Inform.elektron. | 57
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Uklad zapobieg.zablok. ABS | 42
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Uklad sterowania silnika Motronic MED | 4C
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Poduszka powietrzna AB | 4B
Polo 1.0 | 1 | 44 | CHYA | 2.2014- | Centrala elektroniczna ZE | 57
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Centrala elektroniczna ZE | 57
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Systemy diagn./magistrali Gateway | 4B
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Przeglad systemu Przeglad ukladu | 01
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Informacje dla kierowcy Inform.elektron. | 57
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Uklad sterowania silnika Motronic ME | 5A
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Serwis Kasowanie okresu | 33
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Uklad zapobieg.zablok. ABS | 42
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Poduszka powietrzna AB | 4B
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Polo 1.0 | 1 | 55 | CHYB | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.0 16V

VW (VOLKSWAGEN) Polo 1.0 16V

Polo 1.0 16V | 1 | 43 | ARA | 7.2002-5.2005 | Poduszka powietrzna AB | 30
Polo 1.0 16V | 1 | 43 | ARA | 7.2002-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.0 16V | 1 | 43 | ARA | 7.2002-5.2005 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.0 Classic

VW (VOLKSWAGEN) Polo 1.0 Classic

Polo 1.0 Classic | 1 | 33 | AAU | 10.1990-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo 1.0 Classic | 1 | 33 | AAU | 10.1990-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo 1.0 Classic | 1 | 33 | AAU | 10.1990-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 30
Polo 1.0 Classic | 1 | 33 | HZ | 10.1990-1.1992 | Przeglad systemu Przeglad ukladu | 01
Polo 1.0 Classic | 1 | 33 | HZ | 10.1990-1.1992 | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.0 Coupe

VW (VOLKSWAGEN) Polo 1.0 Coupe

Polo 1.0 Coupe | 1 | 33 | AAK | 1.1990-8.1990 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 10
Polo 1.0 Coupe | 1 | 33 | AAU | 10.1990-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo 1.0 Coupe | 1 | 33 | AAU | 10.1990-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo 1.0 Coupe | 1 | 33 | AAU | 10.1990-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.2

VW (VOLKSWAGEN) Polo 1.2

Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | System radiowy >>> | 22
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Uklad zapobieg.zablok. ABS | 47
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Uklad zapobieg.zablok. ABS | 42
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Centrala elektroniczna ZE | 44
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Uklad sterowania silnika Simos | 57
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Serwis Zerowanie okresu | 49
Polo 1.2 | 1,2 | 40 | AWY | 11.2001-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Uklad zapobieg.zablok. ABS | 47
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Ster.skrzyni biegów AG 4 | 30
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Uklad zapobieg.zablok. ABS | 42
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Centrala elektroniczna ZE | 44
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Serwis Zerowanie okresu | 49
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | Uklad sterowania silnika Simos | 57
Polo 1.2 | 1,2 | 47 | AZQ | 11.2001-5.2004 | System radiowy >>> | 22
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Centrala elektroniczna ZE | 44
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Informacje dla kierowcy Audio | 42
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Serwis Zerowanie okresu | 49
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Uklad sterowania silnika Simos | 42
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | System radiowy >>> | 22
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.2 | 1,2 | 44 | BBM | 5.2007-12.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Uklad sterowania silnika Simos | 42
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Centrala elektroniczna ZE | 44
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Centrala elektroniczna ZE | 44
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Serwis Zerowanie okresu | 49
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Serwis Zerowanie okresu | 49
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Uklad sterowania silnika Simos | 57
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Uklad zapobieg.zablok. ABS | 47
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | System radiowy >>> | 22
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Informacje dla kierowcy Audio | 42
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Uklad zapobieg.zablok. ABS | 43
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Uklad sterowania silnika Simos | 42
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.2 | 1,2 | 40 | BMD | 4.2005-5.2007 | System radiowy >>> | 22
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Uklad zapobieg.zablok. ABS | 43
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.2 | 1,2 | 40 | BMD | 5.2004-5.2005 | Uklad sterowania silnika Simos | 57
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Uklad zapobieg.zablok. ABS | 43
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Serwis Zerowanie okresu | 49
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Uklad sterowania silnika Simos | 42
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Uklad zapobieg.zablok. ABS | 43
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Uklad zapobieg.zablok. ABS | 47
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Serwis Zerowanie okresu | 49
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Centrala elektroniczna ZE | 44
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Informacje dla kierowcy Audio | 42
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | System radiowy >>> | 22
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | System radiowy >>> | 22
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Uklad sterowania silnika Simos | 57
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Uklad sterowania silnika Simos | 57
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 47 | BME | 11.2004-5.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Uklad sterowania silnika Simos | 42
Polo 1.2 | 1,2 | 47 | BME | 4.2005-7.2007 | Centrala elektroniczna ZE | 44
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Uklad sterowania silnika Simos | 42
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Centrala elektroniczna ZE | 44
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Serwis Zerowanie okresu | 49
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | System radiowy >>> | 22
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Poduszka powietrzna AB | 30
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Informacje dla kierowcy Audio | 42
Polo 1.2 | 1,2 | 51 | BZG | 5.2007-12.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Centrala elektroniczna ZE | 57
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Informacje dla kierowcy Telefon | 57
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Systemy diagn./magistrali Gateway | 36
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Informacje dla kierowcy Audio | 01
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Uklad zapobieg.zablok. ABS | 42
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Poduszka powietrzna AB | 42
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Uklad sterowania silnika Simos | 42
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Uklad sterowania silnika Simos | 4C
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Serwis Kasowanie okresu | 33
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Uklad zapobieg.zablok. ABS | 63
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.2 | 1,2 | 51 | CGPA | 6.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Informacje dla kierowcy Audio | 01
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Informacje dla kierowcy Telefon | 57
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Poduszka powietrzna AB | 42
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Uklad zapobieg.zablok. ABS | 42
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Centrala elektroniczna ZE | 57
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Uklad sterowania silnika Simos | 42
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Uklad zapobieg.zablok. ABS | 63
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Systemy diagn./magistrali Gateway | 36
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Uklad sterowania silnika Simos | 4C
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Serwis Kasowanie okresu | 33
Polo 1.2 | 1,2 | 44 | CGPB | 6.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.3

VW (VOLKSWAGEN) Polo 1.3

Polo 1.3 | 1,3 | 56 | 3F | 10.1990-9.1994 | Uklad sterowania silnika Digifant ML | 25
Polo 1.3 | 1,3 | 55 | 3F | 10.1989-8.1990 | Uklad sterowania silnika Digifant ML | 25
Polo 1.3 | 1,3 | 40 | AAV | 1.1991-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | System nawigacji >>> | 22
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.3 | 1,3 | 40 | ADX | 10.1994-7.1995 | Poduszka powietrzna AB | 30
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | Poduszka powietrzna AB | 30
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | System radiowy >>> | 22
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.3 | 1,3 | 40 | ADX | 10.1994-7.1995 | System radiowy >>> | 22
Polo 1.3 | 1,3 | 40 | ADX | 10.1994-7.1995 | Uklad zapobieg.zablok. ABS | 24
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.3 | 1,3 | 40 | ADX | 10.1994-7.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.3 | 1,3 | 40 | ADX | 10.1994-7.1995 | Uklad zapobieg.zablok. ABS | 42
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | Uklad zapobieg.zablok. ABS | 24
Polo 1.3 | 1,3 | 40 | ADX | 10.1994-7.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.3 | 1,3 | 40 | ADX | 10.1994-7.1995 | System nawigacji >>> | 22
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo 1.3 | 1,3 | 40 | ADX | 10.1994-7.1995 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.3 | 1,3 | 40 | ADX | 10.1994-7.1995 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.3 | 1,3 | 40 | ADX | 10.1994-7.1995 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.3 | 1,3 | 40 | ADX | 10.1994-7.1995 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo 1.3 | 1,3 | 40 | ADX | 7.1996-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.3 | 1,3 | 40 | ADX | 10.1994-7.1995 | Zamek centralny Centralny zamek | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.3 Classic

VW (VOLKSWAGEN) Polo 1.3 Classic

Polo 1.3 Classic | 1,3 | 56 | 3F | 10.1990-9.1994 | Uklad sterowania silnika Digifant ML | 25
Polo 1.3 Classic | 1,3 | 55 | 3F | 10.1989-8.1990 | Uklad sterowania silnika Digifant ML | 25
Polo 1.3 Classic | 1,3 | 40 | AAV | 1.1991-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.3 Coupe

VW (VOLKSWAGEN) Polo 1.3 Coupe

Polo 1.3 Coupe | 1,3 | 56 | 3F | 10.1990-9.1994 | Uklad sterowania silnika Digifant ML | 25
Polo 1.3 Coupe | 1,3 | 55 | 3F | 10.1989-8.1990 | Uklad sterowania silnika Digifant ML | 25
Polo 1.3 Coupe | 1,3 | 40 | AAV | 1.1991-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.3 Coupe G40

VW (VOLKSWAGEN) Polo 1.3 Coupe G40

Polo 1.3 Coupe G40 | 1,3 | 85 | PY | 1.1987-8.1990 | Uklad sterowania silnika Digifant ML | 30
Polo 1.3 Coupe G40 | 1,3 | 85 | PY | 1.1987-8.1990 | Uklad sterowania silnika Digifant ML | 30
Polo 1.3 Coupe G40 | 1,3 | 85 | PY | 1.1987-8.1990 | Uklad sterowania silnika Digifant MP | 31
Polo 1.3 Coupe G40 | 1,3 | 85 | PY | 10.1990-9.1994 | Uklad sterowania silnika Digifant MP | 31


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4

VW (VOLKSWAGEN) Polo 1.4

Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | Uklad sterowania silnika Motronic MP | 43
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | System nawigacji >>> | 22
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 | 1,4 | 40 | AEX | 7.1995-12.1999 | Uklad zapobieg.zablok. ABS | 24
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | System nawigacji >>> | 22
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | Uklad sterowania silnika Marelli | 57
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | Uklad zapobieg.zablok. ABS | 24
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 | 1,4 | 74 | AFH | 4.1996-12.1999 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | System nawigacji >>> | 22
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 44 | AKK | 9.1998-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | System nawigacji >>> | 22
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 40 | AKP | 9.1998-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | Uklad sterowania silnika Motronic MP | 43
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | Ster.skrzyni biegów AG 4 | 30
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | System nawigacji >>> | 22
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 | 1,4 | 44 | AKV | 5.1997-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | System nawigacji >>> | 22
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | Ster.skrzyni biegów AG 4 | 30
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | Uklad sterowania silnika Motronic MP | 43
Polo 1.4 | 1,4 | 44 | ANX | 1.1998-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | Ster.skrzyni biegów AG 4 | 30
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | Uklad sterowania silnika Motronic MP | 43
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | System nawigacji >>> | 22
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 | 1,4 | 44 | APQ | 11.1997-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Uklad sterowania silnika MPI | 48
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Uklad sterowania silnika Marelli | 57
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Serwis Zerowanie okresu | 49
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Centrala elektroniczna ZE | 44
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 55 | AUA | 9.2001-1.2002 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Serwis Zerowanie okresu | 49
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Uklad sterowania silnika MPI | 48
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Centrala elektroniczna ZE | 44
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Uklad sterowania silnika Marelli | 57
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 74 | AUB | 11.2001-4.2002 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 | 1,4 | 44 | AUD | 10.1999-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 | 1,4 | 44 | AUD | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 | 1,4 | 44 | AUD | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 44 | AUD | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 44 | AUD | 10.1999-9.2001 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 | 1,4 | 44 | AUD | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 44 | AUD | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 | 1,4 | 44 | AUD | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 | 1,4 | 44 | AUD | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.4 | 1,4 | 44 | AUD | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.4 | 1,4 | 44 | AUD | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 44 | AUD | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 44 | AUD | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 44 | AUD | 10.1999-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Serwis Zerowanie okresu | 49
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Uklad sterowania silnika Marelli | 57
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Uklad sterowania silnika MPI | 43
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Centrala elektroniczna ZE | 44
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 55 | BBY | 9.2001-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Centrala elektroniczna ZE | 44
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Centrala elektroniczna ZE | 44
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Serwis Zerowanie okresu | 49
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Uklad sterowania silnika Marelli | 57
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Serwis Zerowanie okresu | 49
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Uklad sterowania silnika Marelli | 57
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Informacje dla kierowcy Audio | 42
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4 | 1,4 | 74 | BBZ | 4.2005-5.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 74 | BBZ | 9.2001-4.2005 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Serwis Zerowanie okresu | 49
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Informacje dla kierowcy Audio | 42
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Centrala elektroniczna ZE | 44
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Centrala elektroniczna ZE | 44
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Uklad sterowania silnika Marelli | 57
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Uklad sterowania silnika Marelli | 57
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 | 1,4 | 55 | BKY | 4.2005-7.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | Serwis Zerowanie okresu | 49
Polo 1.4 | 1,4 | 55 | BKY | 5.2004-5.2005 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | System radiowy >>> | 22
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Uklad sterowania silnika Marelli | 57
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Centrala elektroniczna ZE | 44
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Serwis Zerowanie okresu | 49
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Informacje dla kierowcy Audio | 42
Polo 1.4 | 1,4 | 59 | BUD | 5.2006-12.2009 | Poduszka powietrzna AB | 30
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Informacje dla kierowcy Tuner TV | 42
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Poduszka powietrzna AB | 42
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Uklad zapobieg.zablok. ABS | 63
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Serwis Kasowanie okresu | 33
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Informacje dla kierowcy Audio | 01
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Informacje dla kierowcy Telefon | 57
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Informacje dla kierowcy Audio | 01
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Uklad zapobieg.zablok. ABS | 63
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Poduszka powietrzna AB | 42
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Informacje dla kierowcy Tuner TV | 42
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Informacje dla kierowcy Telefon | 57
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Systemy diagn./magistrali Gateway | 36
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Systemy diagn./magistrali Gateway | 36
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Centrala elektroniczna ZE | 57
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Centrala elektroniczna ZE | 57
Polo 1.4 | 1,4 | 63 | CDDA | 10.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.4 | 1,4 | 63 | CDDA | 2.2010- | Serwis Kasowanie okresu | 33
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Centrala elektroniczna ZE | 57
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Systemy diagn./magistrali Gateway | 36
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Informacje dla kierowcy Telefon | 57
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Poduszka powietrzna AB | 42
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Uklad sterowania silnika Simos | 4C
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Uklad zapobieg.zablok. ABS | 63
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Serwis Kasowanie okresu | 33
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Uklad sterowania silnika Marelli | 57
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Informacje dla kierowcy Audio | 01
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 | 1,4 | 63 | CGGB | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Serwis Kasowanie okresu | 33
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Poduszka powietrzna AB | 42
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Informacje dla kierowcy Telefon | 57
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Uklad zapobieg.zablok. ABS | 63
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Uklad sterowania silnika Simos | 4C
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Informacje dla kierowcy Audio | 01
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Systemy diagn./magistrali Gateway | 36
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Centrala elektroniczna ZE | 57
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 63 | CLPA | 5.2009- | Informacje dla kierowcy Tuner TV | 42
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Serwis Kasowanie okresu | 33
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Informacje dla kierowcy Tuner TV | 42
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Poduszka powietrzna AB | 42
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Uklad sterowania silnika Simos | 4C
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Informacje dla kierowcy Telefon | 57
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Uklad zapobieg.zablok. ABS | 63
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Informacje dla kierowcy Audio | 01
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Systemy diagn./magistrali Gateway | 36
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Centrala elektroniczna ZE | 57
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.4 | 1,4 | 55 | CLPB | 2.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4 16V

VW (VOLKSWAGEN) Polo 1.4 16V

Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | System nawigacji >>> | 22
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | Uklad sterowania silnika Marelli | 57
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | System radiowy >>> | 22
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 16V | 1,4 | 74 | AFK | 9.1998-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.4 16V | 1,4 | 55 | AHW | 1.1999-9.2001 | Uklad sterowania silnika Marelli | 57
Polo 1.4 16V | 1,4 | 55 | AHW | 1.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 16V | 1,4 | 55 | AHW | 1.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 16V | 1,4 | 55 | AHW | 1.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 16V | 1,4 | 55 | AHW | 1.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 16V | 1,4 | 55 | AHW | 1.1999-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.4 16V | 1,4 | 55 | AHW | 1.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 16V | 1,4 | 55 | AHW | 1.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 16V | 1,4 | 55 | AHW | 1.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 16V | 1,4 | 55 | AHW | 1.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 16V | 1,4 | 55 | AHW | 1.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.4 16V | 1,4 | 55 | AHW | 1.1999-9.2001 | System radiowy >>> | 22
Polo 1.4 16V | 1,4 | 55 | AHW | 1.1999-9.2001 | Ster.skrzyni biegów AG 4 | 30
Polo 1.4 16V | 1,4 | 55 | AHW | 1.1999-9.2001 | System nawigacji >>> | 22
Polo 1.4 16V | 1,4 | 55 | AHW | 1.1999-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 16V | 1,4 | 55 | APE | 5.2000-12.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 16V | 1,4 | 55 | APE | 5.2000-12.2000 | System nawigacji >>> | 22
Polo 1.4 16V | 1,4 | 55 | APE | 5.2000-12.2000 | Serwis Zerowanie okresu | 49
Polo 1.4 16V | 1,4 | 55 | APE | 5.2000-12.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 16V | 1,4 | 55 | APE | 5.2000-12.2000 | Uklad sterowania silnika Marelli | 57
Polo 1.4 16V | 1,4 | 55 | APE | 5.2000-12.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 16V | 1,4 | 55 | APE | 5.2000-12.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 16V | 1,4 | 55 | APE | 5.2000-12.2000 | System radiowy >>> | 22
Polo 1.4 16V | 1,4 | 55 | APE | 5.2000-12.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 16V | 1,4 | 55 | APE | 5.2000-12.2000 | Ster.skrzyni biegów AG 4 | 30
Polo 1.4 16V | 1,4 | 55 | APE | 5.2000-12.2000 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 16V | 1,4 | 55 | APE | 5.2000-12.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 16V | 1,4 | 55 | APE | 5.2000-12.2000 | Zamek centralny Centralny zamek | 22
Polo 1.4 16V | 1,4 | 55 | APE | 5.2000-12.2000 | Poduszka powietrzna AB | 30
Polo 1.4 16V | 1,4 | 74 | AQQ | 7.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 16V | 1,4 | 74 | AQQ | 7.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 16V | 1,4 | 74 | AQQ | 7.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 16V | 1,4 | 74 | AQQ | 7.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 16V | 1,4 | 74 | AQQ | 7.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 16V | 1,4 | 74 | AQQ | 7.1999-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 16V | 1,4 | 74 | AQQ | 7.1999-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.4 16V | 1,4 | 74 | AQQ | 7.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.4 16V | 1,4 | 74 | AQQ | 7.1999-9.2001 | Uklad sterowania silnika Marelli | 57
Polo 1.4 16V | 1,4 | 74 | AQQ | 7.1999-9.2001 | System radiowy >>> | 22
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | Uklad sterowania silnika MPI | 48
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | Uklad sterowania silnika Marelli | 57
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | Ster.skrzyni biegów AG 4 | 30
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.4 16V | 1,4 | 55 | AUA | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 16V | 1,4 | 74 | AUB | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 16V | 1,4 | 74 | AUB | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 16V | 1,4 | 74 | AUB | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 16V | 1,4 | 74 | AUB | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.4 16V | 1,4 | 74 | AUB | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.4 16V | 1,4 | 74 | AUB | 10.1999-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.4 16V | 1,4 | 74 | AUB | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 16V | 1,4 | 74 | AUB | 10.1999-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 16V | 1,4 | 74 | AUB | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 16V | 1,4 | 74 | AUB | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.4 16V | 1,4 | 74 | AUB | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 16V | 1,4 | 74 | AUB | 10.1999-9.2001 | Uklad sterowania silnika MPI | 48
Polo 1.4 16V | 1,4 | 74 | AUB | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 16V | 1,4 | 74 | AUB | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 16V | 1,4 | 74 | AUB | 10.1999-9.2001 | Uklad sterowania silnika Marelli | 57
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | Poduszka powietrzna AB | 30
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | Uklad sterowania silnika Marelli | 57
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | System radiowy >>> | 22
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | Centrala elektroniczna ZE | 44
Polo 1.4 16V | 1,4 | 55 | BBY | 9.2002-2.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Uklad sterowania silnika Marelli | 57
Polo 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Poduszka powietrzna AB | 30
Polo 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4 8V

VW (VOLKSWAGEN) Polo 1.4 8V

Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Centrala elektroniczna ZE | 44
Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Poduszka powietrzna AB | 30
Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | System radiowy >>> | 22
Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4 Classic

VW (VOLKSWAGEN) Polo 1.4 Classic

Polo 1.4 Classic | 1,4 | 44 | AEX | 5.1996-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Classic | 1,4 | 44 | AEX | 5.1996-12.1997 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Classic | 1,4 | 44 | AEX | 5.1996-12.1997 | Uklad sterowania silnika Motronic MP | 43
Polo 1.4 Classic | 1,4 | 44 | AEX | 5.1996-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 Classic | 1,4 | 44 | AEX | 5.1996-12.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo 1.4 Classic | 1,4 | 44 | AEX | 5.1996-12.1997 | Poduszka powietrzna AB | 30
Polo 1.4 Classic | 1,4 | 44 | AEX | 5.1996-12.1997 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 Classic | 1,4 | 44 | AEX | 5.1996-12.1997 | Poduszka powietrzna AB | 30
Polo 1.4 Classic | 1,4 | 44 | AKK | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 Classic | 1,4 | 44 | AKK | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 Classic | 1,4 | 44 | AKK | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.4 Classic | 1,4 | 44 | AKK | 10.1999-9.2001 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 Classic | 1,4 | 44 | AKK | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 Classic | 1,4 | 44 | AKK | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 Classic | 1,4 | 44 | AKK | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.4 Classic | 1,4 | 44 | AKK | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Classic | 1,4 | 44 | AKK | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Classic | 1,4 | 44 | AKK | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.4 Classic | 1,4 | 44 | AKK | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 Classic | 1,4 | 44 | AKV | 12.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 Classic | 1,4 | 44 | AKV | 12.1997-8.1999 | Uklad sterowania silnika Motronic MP | 43
Polo 1.4 Classic | 1,4 | 44 | AKV | 12.1997-8.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Classic | 1,4 | 44 | AKV | 12.1997-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 Classic | 1,4 | 44 | AKV | 12.1997-8.1999 | Poduszka powietrzna AB | 30
Polo 1.4 Classic | 1,4 | 44 | AKV | 12.1997-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Classic | 1,4 | 44 | ANW | 10.1999-8.2000 | System nawigacji >>> | 22
Polo 1.4 Classic | 1,4 | 44 | ANW | 10.1999-8.2000 | Zamek centralny Centralny zamek | 22
Polo 1.4 Classic | 1,4 | 44 | ANW | 10.1999-8.2000 | Poduszka powietrzna AB | 30
Polo 1.4 Classic | 1,4 | 44 | ANW | 10.1999-8.2000 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 Classic | 1,4 | 44 | ANW | 10.1999-8.2000 | System radiowy >>> | 22
Polo 1.4 Classic | 1,4 | 44 | ANW | 10.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Classic | 1,4 | 44 | ANW | 10.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 Classic | 1,4 | 44 | ANW | 10.1999-8.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Classic | 1,4 | 44 | ANW | 10.1999-8.2000 | Ster.skrzyni biegów AG 4 | 30
Polo 1.4 Classic | 1,4 | 44 | ANW | 10.1999-8.2000 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 Classic | 1,4 | 44 | ANW | 10.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 Classic | 1,4 | 44 | ANW | 10.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 Classic | 1,4 | 44 | ANX | 1.1998-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Classic | 1,4 | 44 | ANX | 1.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 Classic | 1,4 | 44 | ANX | 1.1998-8.1999 | Uklad sterowania silnika Motronic MP | 43
Polo 1.4 Classic | 1,4 | 44 | ANX | 1.1998-8.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Classic | 1,4 | 44 | ANX | 1.1998-8.1999 | Poduszka powietrzna AB | 30
Polo 1.4 Classic | 1,4 | 44 | ANX | 1.1998-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 Classic | 1,4 | 55 | APE | 10.1999-6.2000 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 Classic | 1,4 | 55 | APE | 10.1999-6.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Classic | 1,4 | 55 | APE | 10.1999-6.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 Classic | 1,4 | 55 | APE | 10.1999-6.2000 | Uklad sterowania silnika MPI | 48
Polo 1.4 Classic | 1,4 | 55 | APE | 10.1999-6.2000 | System nawigacji >>> | 22
Polo 1.4 Classic | 1,4 | 55 | APE | 10.1999-6.2000 | Zamek centralny Centralny zamek | 22
Polo 1.4 Classic | 1,4 | 55 | APE | 10.1999-6.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 Classic | 1,4 | 55 | APE | 10.1999-6.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 Classic | 1,4 | 55 | APE | 10.1999-6.2000 | Uklad sterowania silnika Marelli | 57
Polo 1.4 Classic | 1,4 | 55 | APE | 10.1999-6.2000 | Poduszka powietrzna AB | 30
Polo 1.4 Classic | 1,4 | 55 | APE | 10.1999-6.2000 | System radiowy >>> | 22
Polo 1.4 Classic | 1,4 | 55 | APE | 10.1999-6.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Classic | 1,4 | 44 | APQ | 12.1997-5.1998 | Ster.skrzyni biegów AG 4 | 30
Polo 1.4 Classic | 1,4 | 44 | APQ | 12.1997-5.1998 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 Classic | 1,4 | 44 | APQ | 12.1997-5.1998 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Classic | 1,4 | 44 | APQ | 12.1997-5.1998 | Uklad sterowania silnika Motronic MP | 43
Polo 1.4 Classic | 1,4 | 44 | APQ | 12.1997-5.1998 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 Classic | 1,4 | 44 | APQ | 12.1997-5.1998 | Poduszka powietrzna AB | 30
Polo 1.4 Classic | 1,4 | 55 | AUA | 6.2000-9.2001 | Uklad sterowania silnika Marelli | 57
Polo 1.4 Classic | 1,4 | 55 | AUA | 6.2000-9.2001 | System radiowy >>> | 22
Polo 1.4 Classic | 1,4 | 55 | AUA | 6.2000-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Classic | 1,4 | 55 | AUA | 6.2000-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Classic | 1,4 | 55 | AUA | 6.2000-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 Classic | 1,4 | 55 | AUA | 6.2000-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 Classic | 1,4 | 55 | AUA | 6.2000-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.4 Classic | 1,4 | 55 | AUA | 6.2000-9.2001 | Uklad sterowania silnika MPI | 48
Polo 1.4 Classic | 1,4 | 55 | AUA | 6.2000-9.2001 | System nawigacji >>> | 22
Polo 1.4 Classic | 1,4 | 55 | AUA | 6.2000-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 Classic | 1,4 | 55 | AUA | 6.2000-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 Classic | 1,4 | 55 | AUA | 6.2000-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 Classic | 1,4 | 44 | AUD | 6.2000-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 Classic | 1,4 | 44 | AUD | 6.2000-9.2001 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 Classic | 1,4 | 44 | AUD | 6.2000-9.2001 | System radiowy >>> | 22
Polo 1.4 Classic | 1,4 | 44 | AUD | 6.2000-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 Classic | 1,4 | 44 | AUD | 6.2000-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Classic | 1,4 | 44 | AUD | 6.2000-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Classic | 1,4 | 44 | AUD | 6.2000-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 Classic | 1,4 | 44 | AUD | 6.2000-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 Classic | 1,4 | 44 | AUD | 6.2000-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 Classic | 1,4 | 44 | AUD | 6.2000-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.4 Classic | 1,4 | 44 | AUD | 6.2000-9.2001 | System nawigacji >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4 FSI

VW (VOLKSWAGEN) Polo 1.4 FSI

Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Poduszka powietrzna AB | 30
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | System radiowy >>> | 22
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Informacje dla kierowcy Audio | 42
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Centrala elektroniczna ZE | 44
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Uklad sterowania silnika Motronic MED | 42
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Poduszka powietrzna AB | 30
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Serwis Zerowanie okresu | 49
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Centrala elektroniczna ZE | 44
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | System radiowy >>> | 22
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Uklad sterowania silnika Motronic MED | 42
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Poduszka powietrzna AB | 30
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Serwis Zerowanie okresu | 49
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4 FSI | 1,4 | 63 | AXU | 9.2001-5.2005 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 FSI | 1,4 | 63 | AXU | 4.2005-7.2006 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4 i

VW (VOLKSWAGEN) Polo 1.4 i

Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | Poduszka powietrzna AB | 30
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | System radiowy >>> | 22
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Serwis Zerowanie okresu | 49
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | System radiowy >>> | 22
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | Uklad sterowania silnika Marelli | 57
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | Centrala elektroniczna ZE | 44
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Uklad sterowania silnika Marelli | 57
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Poduszka powietrzna AB | 30
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 i | 1,4 | 55 | BBY | 10.2002-12.2003 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Poduszka powietrzna AB | 30
Polo 1.4 i | 1,4 | 55 | BBY | 10.2003-5.2005 | Centrala elektroniczna ZE | 44
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | Centrala elektroniczna ZE | 44
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | Poduszka powietrzna AB | 30
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | Ster.skrzyni biegów AG 4 | 30
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | System radiowy >>> | 22
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 i | 1,4 | 55 | BCC | 1.2001-6.2008 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 i | 1,4 | 55 | BMG | 1.2006-5.2010 | Poduszka powietrzna AB | 30
Polo 1.4 i | 1,4 | 55 | BMG | 1.2006-5.2010 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 i | 1,4 | 55 | BMG | 1.2006-5.2010 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 i | 1,4 | 55 | BMG | 1.2006-5.2010 | Serwis Zerowanie okresu | 49
Polo 1.4 i | 1,4 | 55 | BMG | 1.2006-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 i | 1,4 | 63 | CDD | 1.2002-7.2012 | Poduszka powietrzna AB | 30
Polo 1.4 i | 1,4 | 63 | CDD | 1.2002-7.2012 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 i | 1,4 | 63 | CDD | 1.2002-7.2012 | Uklad zapobieg.zablok. ABS | 63
Polo 1.4 i | 1,4 | 63 | CDD | 1.2002-7.2012 | Serwis Zerowanie okresu | 49
Polo 1.4 i | 1,4 | 63 | CDD | 1.2002-7.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4 TDI

VW (VOLKSWAGEN) Polo 1.4 TDI

Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Serwis Zerowanie okresu | 49
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | Ster.skrzyni biegów AG 4 | 30
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Serwis Zerowanie okresu | 49
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | Uklad sterowania silnika EDC 15P | 52
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | Uklad sterowania silnika EDC 15P | 47
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Uklad sterowania silnika EDC 15P | 47
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | System radiowy >>> | 22
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Centrala elektroniczna ZE | 44
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Centrala elektroniczna ZE | 44
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | System radiowy >>> | 22
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | System radiowy >>> | 22
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Uklad sterowania silnika EDC 15P | 47
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | Uklad sterowania silnika EDC 15P | 47
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | Centrala elektroniczna ZE | 44
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 55 | AMF | 9.2001-6.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4 TDI | 1,4 | 55 | AMF | 10.2002-12.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 TDI | 1,4 | 66 | ATL | 1.2000-4.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.4 TDI | 1,4 | 66 | ATL | 1.2000-4.2000 | Uklad sterowania silnika EDC 15P | 47
Polo 1.4 TDI | 1,4 | 66 | ATL | 1.2000-4.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 TDI | 1,4 | 66 | ATL | 1.2000-4.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 TDI | 1,4 | 66 | ATL | 1.2000-4.2000 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 66 | ATL | 1.2000-4.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 TDI | 1,4 | 66 | ATL | 1.2000-4.2000 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 TDI | 1,4 | 66 | ATL | 1.2000-4.2000 | System radiowy >>> | 22
Polo 1.4 TDI | 1,4 | 66 | ATL | 1.2000-4.2000 | Serwis Zerowanie okresu | 49
Polo 1.4 TDI | 1,4 | 66 | ATL | 1.2000-4.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 TDI | 1,4 | 66 | ATL | 1.2000-4.2000 | Zamek centralny Centralny zamek | 22
Polo 1.4 TDI | 1,4 | 66 | ATL | 1.2000-4.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 TDI | 1,4 | 66 | ATL | 1.2000-4.2000 | System nawigacji >>> | 22
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Centrala elektroniczna ZE | 44
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Ster.skrzyni biegów AG 4 | 30
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | System radiowy >>> | 22
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Uklad sterowania silnika EDC 15P | 47
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Serwis Zerowanie okresu | 49
Polo 1.4 TDI | 1,4 | 55 | BAY | 9.2001-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Informacje dla kierowcy Audio | 42
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Centrala elektroniczna ZE | 44
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Serwis Zerowanie okresu | 49
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Uklad sterowania silnika EDC 17U01 | 4C
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | System radiowy >>> | 22
Polo 1.4 TDI | 1,4 | 59 | BMS | 10.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Centrala elektroniczna ZE | 44
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | System radiowy >>> | 22
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Informacje dla kierowcy Audio | 42
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Serwis Zerowanie okresu | 49
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Uklad sterowania silnika EDC 15P+ | 42
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 TDI | 1,4 | 51 | BNM | 4.2005-12.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005- | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Centrala elektroniczna ZE | 44
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | System radiowy >>> | 22
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005- | Informacje dla kierowcy Audio | 42
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Serwis Zerowanie okresu | 49
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Informacje dla kierowcy Audio | 42
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Uklad sterowania silnika EDC 15P+ | 42
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005- | Centrala elektroniczna ZE | 44
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005- | Pomoc przy parkowaniu >>> | 42
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005- | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005- | Uklad sterowania silnika EDC 15P+ | 42
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005- | Serwis Zerowanie okresu | 49
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005- | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Serwis Zerowanie okresu | 49
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Centrala elektroniczna ZE | 44
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Uklad sterowania silnika EDC 17U01 | 4C
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Informacje dla kierowcy Audio | 42
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | System radiowy >>> | 22
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.4 TDI | 1,4 | 51 | BWB | 10.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Poduszka powietrzna AB | 4B
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Systemy diagn./magistrali Gateway | 4B
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Uklad sterowania silnika EDC Delphi DCM | 4C
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Informacje dla kierowcy Inform.elektron. | 57
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Centrala elektroniczna ZE | 57
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Serwis Kasowanie okresu | 33
Polo 1.4 TDI | 1,4 | 55 | CUSA | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Uklad sterowania silnika EDC Delphi DCM | 4C
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Poduszka powietrzna AB | 4B
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Centrala elektroniczna ZE | 57
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Serwis Kasowanie okresu | 33
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Systemy diagn./magistrali Gateway | 4B
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | Informacje dla kierowcy Inform.elektron. | 57
Polo 1.4 TDI | 1,4 | 66 | CUSB | 2.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Poduszka powietrzna AB | 4B
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Centrala elektroniczna ZE | 57
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Serwis Kasowanie okresu | 33
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Uklad sterowania silnika EDC Delphi DCM | 4C
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Polo 1.4 TDI | 1,4 | 77 | CUTA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Uklad sterowania silnika EDC Delphi DCM | 4C
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Centrala elektroniczna ZE | 57
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Serwis Kasowanie okresu | 33
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Poduszka powietrzna AB | 4B
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 TDI | 1,4 | 77 | CYZA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Uklad sterowania silnika EDC Delphi DCM | 4C
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Serwis Kasowanie okresu | 33
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Poduszka powietrzna AB | 4B
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Centrala elektroniczna ZE | 57
Polo 1.4 TDI | 1,4 | 55 | CYZB | 3.2014- | Systemy diagn./magistrali Gateway | 4B


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4 Variant

VW (VOLKSWAGEN) Polo 1.4 Variant

Polo 1.4 Variant | 1,4 | 44 | AEX | 5.1997-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Variant | 1,4 | 44 | AEX | 5.1997-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 Variant | 1,4 | 44 | AEX | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Polo 1.4 Variant | 1,4 | 44 | AEX | 5.1997-12.1997 | Zamek centralny Centralny zamek | 22
Polo 1.4 Variant | 1,4 | 44 | AEX | 5.1997-12.1997 | System nawigacji >>> | 22
Polo 1.4 Variant | 1,4 | 44 | AEX | 5.1997-12.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo 1.4 Variant | 1,4 | 44 | AEX | 5.1997-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 Variant | 1,4 | 44 | AEX | 5.1997-12.1997 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Variant | 1,4 | 44 | AEX | 5.1997-12.1997 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 Variant | 1,4 | 44 | AEX | 5.1997-12.1997 | Uklad sterowania silnika Motronic MP | 43
Polo 1.4 Variant | 1,4 | 44 | AKK | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Variant | 1,4 | 44 | AKK | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 Variant | 1,4 | 44 | AKK | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 Variant | 1,4 | 44 | AKK | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.4 Variant | 1,4 | 44 | AKK | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 Variant | 1,4 | 44 | AKK | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 Variant | 1,4 | 44 | AKK | 10.1999-9.2001 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 Variant | 1,4 | 44 | AKK | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 Variant | 1,4 | 44 | AKK | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 Variant | 1,4 | 44 | AKK | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.4 Variant | 1,4 | 44 | AKK | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 Variant | 1,4 | 44 | AKK | 10.1999-9.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 Variant | 1,4 | 44 | AKK | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Variant | 1,4 | 44 | AKK | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 Variant | 1,4 | 44 | AKV | 12.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 Variant | 1,4 | 44 | AKV | 12.1997-8.1999 | Zamek centralny Centralny zamek | 22
Polo 1.4 Variant | 1,4 | 44 | AKV | 12.1997-8.1999 | Poduszka powietrzna AB | 30
Polo 1.4 Variant | 1,4 | 44 | AKV | 12.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 Variant | 1,4 | 44 | AKV | 12.1997-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Variant | 1,4 | 44 | AKV | 12.1997-8.1999 | Uklad sterowania silnika Motronic MP | 43
Polo 1.4 Variant | 1,4 | 44 | AKV | 12.1997-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 Variant | 1,4 | 44 | ANW | 10.1999-8.2000 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 Variant | 1,4 | 44 | ANW | 10.1999-8.2000 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 Variant | 1,4 | 44 | ANW | 10.1999-8.2000 | Ster.skrzyni biegów AG 4 | 30
Polo 1.4 Variant | 1,4 | 44 | ANW | 10.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 Variant | 1,4 | 44 | ANW | 10.1999-8.2000 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 Variant | 1,4 | 44 | ANW | 10.1999-8.2000 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 Variant | 1,4 | 44 | ANW | 10.1999-8.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Variant | 1,4 | 44 | ANW | 10.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 Variant | 1,4 | 44 | ANW | 10.1999-8.2000 | Zamek centralny Centralny zamek | 22
Polo 1.4 Variant | 1,4 | 44 | ANW | 10.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 Variant | 1,4 | 44 | ANW | 10.1999-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 Variant | 1,4 | 44 | ANW | 10.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 Variant | 1,4 | 44 | ANW | 10.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Variant | 1,4 | 44 | ANW | 10.1999-8.2000 | Poduszka powietrzna AB | 30
Polo 1.4 Variant | 1,4 | 44 | ANX | 1.1998-8.1999 | Poduszka powietrzna AB | 30
Polo 1.4 Variant | 1,4 | 44 | ANX | 1.1998-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Variant | 1,4 | 44 | ANX | 1.1998-8.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Variant | 1,4 | 44 | ANX | 1.1998-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 Variant | 1,4 | 44 | ANX | 1.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 Variant | 1,4 | 44 | ANX | 1.1998-8.1999 | Zamek centralny Centralny zamek | 22
Polo 1.4 Variant | 1,4 | 44 | ANX | 1.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 Variant | 1,4 | 44 | ANX | 1.1998-8.1999 | Uklad sterowania silnika Motronic MP | 43
Polo 1.4 Variant | 1,4 | 55 | APE | 10.1999-6.2000 | System radiowy >>> | 22
Polo 1.4 Variant | 1,4 | 55 | APE | 10.1999-6.2000 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 Variant | 1,4 | 55 | APE | 10.1999-6.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Variant | 1,4 | 55 | APE | 10.1999-6.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 Variant | 1,4 | 55 | APE | 10.1999-6.2000 | Zamek centralny Centralny zamek | 22
Polo 1.4 Variant | 1,4 | 55 | APE | 10.1999-6.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 Variant | 1,4 | 55 | APE | 10.1999-6.2000 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 Variant | 1,4 | 55 | APE | 10.1999-6.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 Variant | 1,4 | 55 | APE | 10.1999-6.2000 | Poduszka powietrzna AB | 30
Polo 1.4 Variant | 1,4 | 55 | APE | 10.1999-6.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 Variant | 1,4 | 55 | APE | 10.1999-6.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 Variant | 1,4 | 55 | APE | 10.1999-6.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.4 Variant | 1,4 | 55 | APE | 10.1999-6.2000 | Uklad sterowania silnika Marelli | 57
Polo 1.4 Variant | 1,4 | 55 | APE | 10.1999-6.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Variant | 1,4 | 55 | APE | 10.1999-6.2000 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 Variant | 1,4 | 44 | APQ | 12.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 Variant | 1,4 | 44 | APQ | 12.1997-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Variant | 1,4 | 44 | APQ | 12.1997-8.1999 | Uklad sterowania silnika Motronic MP | 43
Polo 1.4 Variant | 1,4 | 44 | APQ | 12.1997-8.1999 | Zamek centralny Centralny zamek | 22
Polo 1.4 Variant | 1,4 | 44 | APQ | 12.1997-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 Variant | 1,4 | 44 | APQ | 12.1997-8.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Variant | 1,4 | 44 | APQ | 12.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 Variant | 1,4 | 44 | APQ | 12.1997-8.1999 | Ster.skrzyni biegów AG 4 | 30
Polo 1.4 Variant | 1,4 | 44 | APQ | 12.1997-8.1999 | Poduszka powietrzna AB | 30
Polo 1.4 Variant | 1,4 | 55 | AUA | 6.2000-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Variant | 1,4 | 55 | AUA | 6.2000-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.4 Variant | 1,4 | 55 | AUA | 6.2000-9.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 Variant | 1,4 | 55 | AUA | 6.2000-9.2001 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 Variant | 1,4 | 55 | AUA | 6.2000-9.2001 | System radiowy >>> | 22
Polo 1.4 Variant | 1,4 | 55 | AUA | 6.2000-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Variant | 1,4 | 55 | AUA | 6.2000-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 Variant | 1,4 | 55 | AUA | 6.2000-9.2001 | Poduszka powietrzna AB | 30
Polo 1.4 Variant | 1,4 | 55 | AUA | 6.2000-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 Variant | 1,4 | 55 | AUA | 6.2000-9.2001 | Uklad sterowania silnika Marelli | 57
Polo 1.4 Variant | 1,4 | 55 | AUA | 6.2000-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.4 Variant | 1,4 | 55 | AUA | 6.2000-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 Variant | 1,4 | 55 | AUA | 6.2000-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 Variant | 1,4 | 55 | AUA | 6.2000-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.4 Variant | 1,4 | 55 | AUA | 6.2000-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4i

VW (VOLKSWAGEN) Polo 1.4i

Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | Uklad sterowania silnika Marelli | 57
Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | Poduszka powietrzna AB | 30
Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | Serwis Zerowanie okresu | 49
Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | Centrala elektroniczna ZE | 44
Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | System radiowy >>> | 22
Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4i | 1,4 | 55 | BKY | 6.2004-4.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Serwis Zerowanie okresu | 49
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | System radiowy >>> | 22
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Poduszka powietrzna AB | 30
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Centrala elektroniczna ZE | 44
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Poduszka powietrzna AB | 30
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Informacje dla kierowcy Audio | 42
Polo 1.4i | 1,4 | 62 | BLM | 6.2006-4.2010 | Uklad zapobieg.zablok. ABS | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4i Hatchback

VW (VOLKSWAGEN) Polo 1.4i Hatchback

Polo 1.4i Hatchback | 1,4 | 55 | BMG | 1.2004-11.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4i Hatchback | 1,4 | 55 | BMG | 1.2004-11.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4i Hatchback | 1,4 | 55 | BMG | 1.2004-11.2005 | System radiowy >>> | 22
Polo 1.4i Hatchback | 1,4 | 55 | BMG | 1.2004-11.2005 | Poduszka powietrzna AB | 30
Polo 1.4i Hatchback | 1,4 | 55 | BMG | 1.2004-11.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4i Hatchback | 1,4 | 55 | BMG | 1.2004-11.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4i Hatchback | 1,4 | 55 | BMG | 1.2004-11.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4i Hatchback | 1,4 | 55 | BMG | 1.2004-11.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4i Hatchback | 1,4 | 55 | BMG | 1.2004-11.2005 | Centrala elektroniczna ZE | 44
Polo 1.4i Hatchback | 1,4 | 55 | BMG | 1.2004-11.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4i Hatchback | 1,4 | 55 | BMG | 1.2004-11.2005 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4i Hatchback | 1,4 | 55 | BMG | 1.2004-11.2005 | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.6

VW (VOLKSWAGEN) Polo 1.6

Polo 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Uklad zapobieg.zablok. ABS | 24
Polo 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | System radiowy >>> | 22
Polo 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Poduszka powietrzna AB | 30
Polo 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Zamek centralny Centralny zamek | 22
Polo 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | System nawigacji >>> | 22
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | System nawigacji >>> | 22
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | Poduszka powietrzna AB | 30
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | System radiowy >>> | 22
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | Uklad zapobieg.zablok. ABS | 24
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | Poduszka powietrzna AB | 30
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.6 | 1,6 | 55 | AEE | 7.1995-12.1999 | Uklad sterowania silnika Marelli | 57
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | System nawigacji >>> | 22
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | System radiowy >>> | 22
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | Uklad sterowania silnika Marelli | 57
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | Uklad zapobieg.zablok. ABS | 24
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | Poduszka powietrzna AB | 30
Polo 1.6 | 1,6 | 55 | AHS | 3.1996-12.1999 | Uklad sterowania silnika Marelli | 57
Polo 1.6 | 1,6 | 88 | AJV | 4.1998-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.6 | 1,6 | 88 | AJV | 4.1998-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 | 1,6 | 88 | AJV | 4.1998-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.6 | 1,6 | 88 | AJV | 4.1998-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 | 1,6 | 88 | AJV | 4.1998-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.6 | 1,6 | 88 | AJV | 4.1998-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 | 1,6 | 88 | AJV | 4.1998-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 | 1,6 | 88 | AJV | 4.1998-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 | 1,6 | 88 | AJV | 4.1998-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.6 | 1,6 | 88 | AJV | 4.1998-12.1999 | System nawigacji >>> | 22
Polo 1.6 | 1,6 | 88 | AJV | 4.1998-12.1999 | Uklad sterowania silnika Marelli | 57
Polo 1.6 | 1,6 | 88 | AJV | 4.1998-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.6 | 1,6 | 88 | AJV | 4.1998-12.1999 | Poduszka powietrzna AB | 30
Polo 1.6 | 1,6 | 88 | AJV | 4.1998-12.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 | 1,6 | 88 | AJV | 4.1998-12.1999 | System radiowy >>> | 22
Polo 1.6 | 1,6 | 92 | ARC | 11.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.6 | 1,6 | 92 | ARC | 11.1999-9.2001 | System nawigacji >>> | 22
Polo 1.6 | 1,6 | 92 | ARC | 11.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.6 | 1,6 | 92 | ARC | 11.1999-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.6 | 1,6 | 92 | ARC | 11.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 | 1,6 | 92 | ARC | 11.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 | 1,6 | 92 | ARC | 11.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.6 | 1,6 | 92 | ARC | 11.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 | 1,6 | 92 | ARC | 11.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 | 1,6 | 92 | ARC | 11.1999-9.2001 | Uklad sterowania silnika Simos | 57
Polo 1.6 | 1,6 | 92 | ARC | 11.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.6 | 1,6 | 92 | ARC | 11.1999-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.6 | 1,6 | 92 | ARC | 11.1999-9.2001 | System radiowy >>> | 22
Polo 1.6 | 1,6 | 92 | ARC | 11.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 | 1,6 | 74 | BAH | 5.2002-7.2006 | Uklad zapobieg.zablok. ABS | 43
Polo 1.6 | 1,6 | 74 | BAH | 8.2006- | Poduszka powietrzna AB | 30
Polo 1.6 | 1,6 | 74 | BAH | 5.2002-7.2006 | Poduszka powietrzna AB | 30
Polo 1.6 | 1,6 | 74 | BAH | 5.2002-7.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 | 1,6 | 74 | BAH | 5.2002-7.2006 | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 | 1,6 | 74 | BAH | 5.2002-7.2006 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.6 | 1,6 | 74 | BAH | 5.2002-7.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 | 1,6 | 74 | BAH | 8.2006- | Uklad zapobieg.zablok. ABS | 43
Polo 1.6 | 1,6 | 74 | BAH | 5.2002-7.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 | 1,6 | 74 | BAH | 5.2002-7.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 | 1,6 | 74 | BAH | 8.2006- | Serwis Zerowanie okresu | 49
Polo 1.6 | 1,6 | 74 | BAH | 5.2002-7.2006 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 | 1,6 | 74 | BAH | 5.2002-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.6 | 1,6 | 74 | BAH | 5.2002-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 | 1,6 | 74 | BAH | 5.2002-7.2006 | Uklad zapobieg.zablok. ABS | 64
Polo 1.6 | 1,6 | 74 | BAH | 5.2002-7.2006 | Centrala elektroniczna ZE | 44
Polo 1.6 | 1,6 | 74 | BAH | 8.2006- | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 | 1,6 | 74 | BAH | 5.2002-7.2006 | System radiowy >>> | 22
Polo 1.6 | 1,6 | 74 | BAH | 5.2002-7.2006 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Poduszka powietrzna AB | 30
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Serwis Zerowanie okresu | 49
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Poduszka powietrzna AB | 30
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Centrala elektroniczna ZE | 44
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Informacje dla kierowcy Audio | 42
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | System radiowy >>> | 22
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 | 1,6 | 77 | BTS | 5.2006-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.6 16V

VW (VOLKSWAGEN) Polo 1.6 16V

Polo 1.6 16V | 1,6 | 92 | AVY | 5.2000-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 16V | 1,6 | 92 | AVY | 5.2000-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 16V | 1,6 | 92 | AVY | 5.2000-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 16V | 1,6 | 92 | AVY | 5.2000-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.6 16V | 1,6 | 92 | AVY | 5.2000-9.2001 | Uklad sterowania silnika Simos | 57
Polo 1.6 16V | 1,6 | 92 | AVY | 5.2000-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 16V | 1,6 | 92 | AVY | 5.2000-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.6 16V | 1,6 | 92 | AVY | 5.2000-9.2001 | System radiowy >>> | 22
Polo 1.6 16V | 1,6 | 92 | AVY | 5.2000-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.6 16V | 1,6 | 92 | AVY | 5.2000-9.2001 | System nawigacji >>> | 22
Polo 1.6 16V | 1,6 | 92 | AVY | 5.2000-9.2001 | Poduszka powietrzna AB | 30
Polo 1.6 16V | 1,6 | 92 | AVY | 5.2000-9.2001 | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.6 Classic

VW (VOLKSWAGEN) Polo 1.6 Classic

Polo 1.6 Classic | 1,6 | 55 | 1F | 11.1995-9.1997 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Classic | 1,6 | 55 | 1F | 11.1995-9.1997 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 Classic | 1,6 | 55 | 1F | 11.1995-9.1997 | Poduszka powietrzna AB | 30
Polo 1.6 Classic | 1,6 | 55 | 1F | 11.1995-9.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo 1.6 Classic | 1,6 | 55 | 1F | 11.1995-9.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.6 Classic | 1,6 | 55 | AEE | 4.1997-12.1998 | Uklad sterowania silnika Marelli | 57
Polo 1.6 Classic | 1,6 | 55 | AEE | 4.1997-12.1998 | Poduszka powietrzna AB | 30
Polo 1.6 Classic | 1,6 | 55 | AEE | 4.1997-12.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 Classic | 1,6 | 55 | AEE | 4.1997-12.1998 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Classic | 1,6 | 55 | AEE | 4.1997-12.1998 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 Classic | 1,6 | 55 | AEE | 4.1997-12.1998 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.6 Classic | 1,6 | 74 | AEH | 10.1999-9.2001 | Uklad sterowania silnika Simos | 43
Polo 1.6 Classic | 1,6 | 74 | AEH | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.6 Classic | 1,6 | 74 | AEH | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 Classic | 1,6 | 74 | AEH | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.6 Classic | 1,6 | 74 | AEH | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.6 Classic | 1,6 | 74 | AEH | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.6 Classic | 1,6 | 74 | AEH | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Classic | 1,6 | 74 | AEH | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 Classic | 1,6 | 74 | AEH | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 Classic | 1,6 | 74 | AEH | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 Classic | 1,6 | 74 | AEH | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.6 Classic | 1,6 | 74 | AFT | 12.1995-8.1999 | Uklad sterowania silnika Simos | 43
Polo 1.6 Classic | 1,6 | 74 | AFT | 12.1995-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.6 Classic | 1,6 | 74 | AFT | 12.1995-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 Classic | 1,6 | 74 | AFT | 12.1995-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Classic | 1,6 | 74 | AFT | 12.1995-8.1999 | Poduszka powietrzna AB | 30
Polo 1.6 Classic | 1,6 | 74 | AKL | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 Classic | 1,6 | 74 | AKL | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.6 Classic | 1,6 | 74 | AKL | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Classic | 1,6 | 74 | AKL | 10.1999-9.2001 | Uklad sterowania silnika Simos | 43
Polo 1.6 Classic | 1,6 | 74 | AKL | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.6 Classic | 1,6 | 74 | AKL | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 Classic | 1,6 | 74 | AKL | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.6 Classic | 1,6 | 74 | AKL | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.6 Classic | 1,6 | 74 | AKL | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.6 Classic | 1,6 | 74 | AKL | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 Classic | 1,6 | 74 | AKL | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 Classic | 1,6 | 55 | ALM | 7.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.6 Classic | 1,6 | 55 | ALM | 7.1998-9.2001 | System nawigacji >>> | 22
Polo 1.6 Classic | 1,6 | 55 | ALM | 7.1998-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.6 Classic | 1,6 | 55 | ALM | 7.1998-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 Classic | 1,6 | 55 | ALM | 7.1998-9.2001 | Poduszka powietrzna AB | 30
Polo 1.6 Classic | 1,6 | 55 | ALM | 7.1998-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 Classic | 1,6 | 55 | ALM | 7.1998-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 Classic | 1,6 | 55 | ALM | 7.1998-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 Classic | 1,6 | 55 | ALM | 7.1998-9.2001 | Uklad sterowania silnika Marelli | 57
Polo 1.6 Classic | 1,6 | 55 | ALM | 7.1998-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Classic | 1,6 | 55 | ALM | 7.1998-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 Classic | 1,6 | 55 | ALM | 7.1998-9.2001 | System radiowy >>> | 22
Polo 1.6 Classic | 1,6 | 55 | ALM | 7.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.6 Classic | 1,6 | 74 | APF | 3.2000-10.2000 | Uklad sterowania silnika Simos | 57
Polo 1.6 Classic | 1,6 | 74 | APF | 3.2000-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Classic | 1,6 | 74 | APF | 3.2000-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 Classic | 1,6 | 74 | APF | 3.2000-10.2000 | System nawigacji >>> | 22
Polo 1.6 Classic | 1,6 | 74 | APF | 3.2000-10.2000 | Zamek centralny Centralny zamek | 22
Polo 1.6 Classic | 1,6 | 74 | APF | 3.2000-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.6 Classic | 1,6 | 74 | APF | 3.2000-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 Classic | 1,6 | 74 | APF | 3.2000-10.2000 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 Classic | 1,6 | 74 | APF | 3.2000-10.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 Classic | 1,6 | 74 | APF | 3.2000-10.2000 | System radiowy >>> | 22
Polo 1.6 Classic | 1,6 | 74 | APF | 3.2000-10.2000 | Poduszka powietrzna AB | 30
Polo 1.6 Classic | 1,6 | 74 | AUR | 7.2000-9.2001 | System radiowy >>> | 22
Polo 1.6 Classic | 1,6 | 74 | AUR | 7.2000-9.2001 | Uklad sterowania silnika Simos | 57
Polo 1.6 Classic | 1,6 | 74 | AUR | 7.2000-9.2001 | System nawigacji >>> | 22
Polo 1.6 Classic | 1,6 | 74 | AUR | 7.2000-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 Classic | 1,6 | 74 | AUR | 7.2000-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.6 Classic | 1,6 | 74 | AUR | 7.2000-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 Classic | 1,6 | 74 | AUR | 7.2000-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 Classic | 1,6 | 74 | AUR | 7.2000-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Classic | 1,6 | 74 | AUR | 7.2000-9.2001 | Poduszka powietrzna AB | 30
Polo 1.6 Classic | 1,6 | 74 | AUR | 7.2000-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 Classic | 1,6 | 74 | AUR | 7.2000-9.2001 | Zamek centralny Centralny zamek | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.6 i

VW (VOLKSWAGEN) Polo 1.6 i

Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | Uklad zapobieg.zablok. ABS | 43
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Poduszka powietrzna AB | 30
Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | Poduszka powietrzna AB | 30
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Centrala elektroniczna ZE | 44
Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | Centrala elektroniczna ZE | 44
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | System radiowy >>> | 22
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | System radiowy >>> | 22
Polo 1.6 i | 1,6 | 74 | BAH | 10.2002-12.2003 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Uklad zapobieg.zablok. ABS | 43
Polo 1.6 i | 1,6 | 74 | BAH | 10.2003- | Serwis Zerowanie okresu | 49
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | Uklad zapobieg.zablok. ABS | 43
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | Poduszka powietrzna AB | 30
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | System radiowy >>> | 22
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | Ster.skrzyni biegów AG 4 | 30
Polo 1.6 i | 1,6 | 74 | BCD | 12.2003-7.2008 | Centrala elektroniczna ZE | 44
Polo 1.6 i | 1,6 | 77 | BMH | 1.2006-7.2009 | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 i | 1,6 | 77 | BMH | 1.2006-7.2009 | Serwis Zerowanie okresu | 49
Polo 1.6 i | 1,6 | 77 | BMH | 1.2006-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.6 i | 1,6 | 77 | BMH | 1.2006-7.2009 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 i | 1,6 | 77 | BMH | 1.2006-7.2009 | Poduszka powietrzna AB | 30
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Serwis Zerowanie okresu | 49
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | System radiowy >>> | 22
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Uklad zapobieg.zablok. ABS | 43
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Poduszka powietrzna AB | 30
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Centrala elektroniczna ZE | 44
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Informacje dla kierowcy Audio | 42
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 i | 1,6 | 77 | CDE | 1.2001-6.2012 | Poduszka powietrzna AB | 30
Polo 1.6 i | 1,6 | 77 | CDE | 1.2001-6.2012 | Uklad zapobieg.zablok. ABS | 63
Polo 1.6 i | 1,6 | 77 | CDE | 1.2001-6.2012 | Serwis Zerowanie okresu | 49
Polo 1.6 i | 1,6 | 77 | CDE | 1.2001-6.2012 | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 i | 1,6 | 77 | CDE | 1.2001-6.2012 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 i | 1,6 | 77 | CDE | 1.2001-6.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Informacje dla kierowcy Telefon | 57
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Centrala elektroniczna ZE | 57
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Przeglad systemu Przeglad ukladu | 01
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Uklad zapobieg.zablok. ABS | 63
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Serwis Kasowanie okresu | 33
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Systemy diagn./magistrali Gateway | 36
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Informacje dla kierowcy Audio | 01
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Informacje dla kierowcy Tuner TV | 42
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Poduszka powietrzna AB | 42
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.6 i | 1,6 | 77 | CDEA | 2.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Informacje dla kierowcy Audio | 01
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Informacje dla kierowcy Telefon | 57
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Centrala elektroniczna ZE | 57
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Systemy diagn./magistrali Gateway | 36
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Poduszka powietrzna AB | 42
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Przeglad systemu Przeglad ukladu | 01
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Informacje dla kierowcy Tuner TV | 42
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Uklad zapobieg.zablok. ABS | 63
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Serwis Kasowanie okresu | 33
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.6 i | 1,6 | 77 | CLSA | 2.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.6 Total Flex

VW (VOLKSWAGEN) Polo 1.6 Total Flex

Polo 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Uklad sterowania silnika ME Flex | 43
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Uklad zapobieg.zablok. ABS | 43
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Centrala elektroniczna ZE | 44
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Serwis Zerowanie okresu | 49
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Centrala elektroniczna ZE | 44
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Poduszka powietrzna AB | 30
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Pomoc przy parkowaniu >>> | 42
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Poduszka powietrzna AB | 30
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Centrala elektroniczna ZE | 44
Polo 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Poduszka powietrzna AB | 30
Polo 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | System radiowy >>> | 22
Polo 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Serwis Zerowanie okresu | 49
Polo 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Pomoc przy parkowaniu >>> | 42
Polo 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Uklad zapobieg.zablok. ABS | 43
Polo 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.6 Variant

VW (VOLKSWAGEN) Polo 1.6 Variant

Polo 1.6 Variant | 1,6 | 55 | AEE | 9.1997-12.1998 | Uklad sterowania silnika Marelli | 57
Polo 1.6 Variant | 1,6 | 55 | AEE | 9.1997-12.1998 | Zamek centralny Centralny zamek | 22
Polo 1.6 Variant | 1,6 | 55 | AEE | 9.1997-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.6 Variant | 1,6 | 55 | AEE | 9.1997-12.1998 | Poduszka powietrzna AB | 30
Polo 1.6 Variant | 1,6 | 55 | AEE | 9.1997-12.1998 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Variant | 1,6 | 55 | AEE | 9.1997-12.1998 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.6 Variant | 1,6 | 55 | AEE | 9.1997-12.1998 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 Variant | 1,6 | 55 | AEE | 9.1997-12.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 Variant | 1,6 | 74 | AEH | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.6 Variant | 1,6 | 74 | AEH | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 Variant | 1,6 | 74 | AEH | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.6 Variant | 1,6 | 74 | AEH | 10.1999-9.2001 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.6 Variant | 1,6 | 74 | AEH | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.6 Variant | 1,6 | 74 | AEH | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.6 Variant | 1,6 | 74 | AEH | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Variant | 1,6 | 74 | AEH | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 Variant | 1,6 | 74 | AEH | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 Variant | 1,6 | 74 | AEH | 10.1999-9.2001 | Uklad sterowania silnika Simos | 43
Polo 1.6 Variant | 1,6 | 74 | AEH | 10.1999-9.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 Variant | 1,6 | 74 | AEH | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.6 Variant | 1,6 | 74 | AEH | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 Variant | 1,6 | 74 | AEH | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.6 Variant | 1,6 | 74 | AEH | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 Variant | 1,6 | 74 | AFT | 5.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.6 Variant | 1,6 | 74 | AFT | 5.1997-8.1999 | Uklad sterowania silnika Simos | 43
Polo 1.6 Variant | 1,6 | 74 | AFT | 5.1997-8.1999 | Poduszka powietrzna AB | 30
Polo 1.6 Variant | 1,6 | 74 | AFT | 5.1997-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Variant | 1,6 | 74 | AFT | 5.1997-8.1999 | Zamek centralny Centralny zamek | 22
Polo 1.6 Variant | 1,6 | 74 | AFT | 5.1997-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 Variant | 1,6 | 74 | AFT | 5.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.6 Variant | 1,6 | 74 | AKL | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.6 Variant | 1,6 | 74 | AKL | 10.1999-9.2001 | Uklad sterowania silnika Simos | 43
Polo 1.6 Variant | 1,6 | 74 | AKL | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 Variant | 1,6 | 74 | AKL | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 Variant | 1,6 | 74 | AKL | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Variant | 1,6 | 74 | AKL | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.6 Variant | 1,6 | 74 | AKL | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.6 Variant | 1,6 | 74 | AKL | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.6 Variant | 1,6 | 74 | AKL | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 Variant | 1,6 | 74 | AKL | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.6 Variant | 1,6 | 74 | AKL | 10.1999-9.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 Variant | 1,6 | 74 | AKL | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.6 Variant | 1,6 | 74 | AKL | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 Variant | 1,6 | 74 | AKL | 10.1999-9.2001 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.6 Variant | 1,6 | 74 | AKL | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 Variant | 1,6 | 55 | ALM | 7.1998-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Variant | 1,6 | 55 | ALM | 7.1998-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 Variant | 1,6 | 55 | ALM | 7.1998-9.2001 | System radiowy >>> | 22
Polo 1.6 Variant | 1,6 | 55 | ALM | 7.1998-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 Variant | 1,6 | 55 | ALM | 7.1998-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.6 Variant | 1,6 | 55 | ALM | 7.1998-9.2001 | Poduszka powietrzna AB | 30
Polo 1.6 Variant | 1,6 | 55 | ALM | 7.1998-9.2001 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.6 Variant | 1,6 | 55 | ALM | 7.1998-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 Variant | 1,6 | 55 | ALM | 7.1998-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 Variant | 1,6 | 55 | ALM | 7.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.6 Variant | 1,6 | 55 | ALM | 7.1998-9.2001 | Uklad sterowania silnika Marelli | 57
Polo 1.6 Variant | 1,6 | 55 | ALM | 7.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.6 Variant | 1,6 | 55 | ALM | 7.1998-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 Variant | 1,6 | 55 | ALM | 7.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.6 Variant | 1,6 | 74 | APF | 3.2000-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 Variant | 1,6 | 74 | APF | 3.2000-10.2000 | System radiowy >>> | 22
Polo 1.6 Variant | 1,6 | 74 | APF | 3.2000-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.6 Variant | 1,6 | 74 | APF | 3.2000-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.6 Variant | 1,6 | 74 | APF | 3.2000-10.2000 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 Variant | 1,6 | 74 | APF | 3.2000-10.2000 | Zamek centralny Centralny zamek | 22
Polo 1.6 Variant | 1,6 | 74 | APF | 3.2000-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 Variant | 1,6 | 74 | APF | 3.2000-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 Variant | 1,6 | 74 | APF | 3.2000-10.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 Variant | 1,6 | 74 | APF | 3.2000-10.2000 | Poduszka powietrzna AB | 30
Polo 1.6 Variant | 1,6 | 74 | APF | 3.2000-10.2000 | Uklad sterowania silnika Simos | 57
Polo 1.6 Variant | 1,6 | 74 | APF | 3.2000-10.2000 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 Variant | 1,6 | 74 | APF | 3.2000-10.2000 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.6 Variant | 1,6 | 74 | APF | 3.2000-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.6 Variant | 1,6 | 74 | APF | 3.2000-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Variant | 1,6 | 74 | AUR | 7.2000-9.2001 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.6 Variant | 1,6 | 74 | AUR | 7.2000-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 Variant | 1,6 | 74 | AUR | 7.2000-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.6 Variant | 1,6 | 74 | AUR | 7.2000-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 Variant | 1,6 | 74 | AUR | 7.2000-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.6 Variant | 1,6 | 74 | AUR | 7.2000-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 Variant | 1,6 | 74 | AUR | 7.2000-9.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 Variant | 1,6 | 74 | AUR | 7.2000-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 Variant | 1,6 | 74 | AUR | 7.2000-9.2001 | Uklad sterowania silnika Simos | 57
Polo 1.6 Variant | 1,6 | 74 | AUR | 7.2000-9.2001 | System radiowy >>> | 22
Polo 1.6 Variant | 1,6 | 74 | AUR | 7.2000-9.2001 | Poduszka powietrzna AB | 30
Polo 1.6 Variant | 1,6 | 74 | AUR | 7.2000-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Variant | 1,6 | 74 | AUR | 7.2000-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 Variant | 1,6 | 74 | AUR | 7.2000-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.6 Variant | 1,6 | 74 | AUR | 7.2000-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.6i

VW (VOLKSWAGEN) Polo 1.6i

Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Serwis Zerowanie okresu | 49
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Informacje dla kierowcy Audio | 42
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Poduszka powietrzna AB | 30
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | System radiowy >>> | 22
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Centrala elektroniczna ZE | 44
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Uklad zapobieg.zablok. ABS | 43
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Poduszka powietrzna AB | 30
Polo 1.6i | 1,6 | 74 | BAH | 6.2005- | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.7 SDI

VW (VOLKSWAGEN) Polo 1.7 SDI

Polo 1.7 SDI | 1,7 | 42 | AHG | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.7 SDI | 1,7 | 42 | AHG | 4.1997-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.7 SDI | 1,7 | 42 | AHG | 4.1997-12.1999 | Poduszka powietrzna AB | 30
Polo 1.7 SDI | 1,7 | 42 | AHG | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.7 SDI | 1,7 | 42 | AHG | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.7 SDI | 1,7 | 42 | AHG | 4.1997-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.7 SDI | 1,7 | 42 | AHG | 4.1997-12.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.7 SDI | 1,7 | 42 | AHG | 4.1997-12.1999 | System radiowy >>> | 22
Polo 1.7 SDI | 1,7 | 42 | AHG | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.7 SDI | 1,7 | 42 | AHG | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.7 SDI | 1,7 | 42 | AHG | 4.1997-12.1999 | Uklad sterowania silnika VE/EDC | 44
Polo 1.7 SDI | 1,7 | 42 | AHG | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.7 SDI | 1,7 | 42 | AHG | 4.1997-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.7 SDI | 1,7 | 42 | AHG | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.7 SDI | 1,7 | 42 | AHG | 4.1997-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.7 SDI | 1,7 | 42 | AHG | 4.1997-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.7 SDI | 1,7 | 42 | AHG | 4.1997-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.7 SDI | 1,7 | 42 | AHG | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.7 SDI | 1,7 | 42 | AHG | 4.1997-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.7 SDI | 1,7 | 42 | AHG | 10.1999-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.7 SDI | 1,7 | 42 | AHG | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.7 SDI | 1,7 | 42 | AHG | 10.1999-9.2001 | Uklad sterowania silnika EDC 15VM | 54
Polo 1.7 SDI | 1,7 | 42 | AHG | 4.1997-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.7 SDI | 1,7 | 42 | AHG | 4.1997-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.7 SDI | 1,7 | 42 | AHG | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.7 SDI | 1,7 | 42 | AHG | 4.1997-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.7 SDI | 1,7 | 42 | AHG | 4.1997-12.1999 | System nawigacji >>> | 22
Polo 1.7 SDI | 1,7 | 42 | AHG | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.7 SDI | 1,7 | 42 | AHG | 10.1999-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.7 SDI | 1,7 | 44 | AKU | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.7 SDI | 1,7 | 44 | AKU | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | Poduszka powietrzna AB | 30
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.7 SDI | 1,7 | 44 | AKU | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.7 SDI | 1,7 | 44 | AKU | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | Uklad sterowania silnika EDC 15VM | 54
Polo 1.7 SDI | 1,7 | 44 | AKU | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.7 SDI | 1,7 | 44 | AKU | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.7 SDI | 1,7 | 44 | AKU | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.7 SDI | 1,7 | 44 | AKU | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.7 SDI | 1,7 | 44 | AKU | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | Ster.skrzyni biegów AG 4 | 30
Polo 1.7 SDI | 1,7 | 44 | AKU | 10.1999-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | System radiowy >>> | 22
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | System nawigacji >>> | 22
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | Uklad sterowania silnika EDC 15V | 54
Polo 1.7 SDI | 1,7 | 44 | AKU | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.7 SDI | 1,7 | 44 | AKU | 10.1999-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.7 SDI | 1,7 | 44 | AKU | 5.1997-12.1999 | Uklad sterowania silnika VE/EDC | 44
Polo 1.7 SDI | 1,7 | 44 | AKU | 10.1999-9.2001 | Uklad sterowania silnika EDC 15VM | 54
Polo 1.7 SDI | 1,7 | 44 | AKU | 10.1999-9.2001 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.7 SDI Classic

VW (VOLKSWAGEN) Polo 1.7 SDI Classic

Polo 1.7 SDI Classic | 1,7 | 44 | AKW | 11.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.7 SDI Classic | 1,7 | 44 | AKW | 11.1997-8.1999 | Uklad sterowania silnika VE/EDC | 44
Polo 1.7 SDI Classic | 1,7 | 44 | AKW | 11.1997-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.7 SDI Classic | 1,7 | 44 | AKW | 11.1997-8.1999 | Poduszka powietrzna AB | 30
Polo 1.7 SDI Classic | 1,7 | 44 | AKW | 11.1997-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.7 SDI Variant

VW (VOLKSWAGEN) Polo 1.7 SDI Variant

Polo 1.7 SDI Variant | 1,7 | 44 | AKW | 11.1997-8.1999 | Poduszka powietrzna AB | 30
Polo 1.7 SDI Variant | 1,7 | 44 | AKW | 11.1997-8.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.7 SDI Variant | 1,7 | 44 | AKW | 11.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.7 SDI Variant | 1,7 | 44 | AKW | 11.1997-8.1999 | Uklad sterowania silnika VE/EDC | 44
Polo 1.7 SDI Variant | 1,7 | 44 | AKW | 11.1997-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.7 SDI Variant | 1,7 | 44 | AKW | 11.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.7 SDI Variant | 1,7 | 44 | AKW | 11.1997-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.7 SDI Variant | 1,7 | 44 | AKW | 11.1997-8.1999 | Zamek centralny Centralny zamek | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.8 Classic

VW (VOLKSWAGEN) Polo 1.8 Classic

Polo 1.8 Classic | 1,8 | 66 | ADD | 3.1998-9.2001 | Uklad sterowania silnika Digifant ML | 31
Polo 1.8 Classic | 1,8 | 66 | ADD | 3.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.8 Classic | 1,8 | 66 | ADD | 3.1998-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.8 Classic | 1,8 | 66 | ADD | 3.1998-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.8 Classic | 1,8 | 66 | ADD | 3.1998-9.2001 | System nawigacji >>> | 22
Polo 1.8 Classic | 1,8 | 66 | ADD | 3.1998-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.8 Classic | 1,8 | 66 | ADD | 3.1998-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.8 Classic | 1,8 | 66 | ADD | 3.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.8 Classic | 1,8 | 66 | ADD | 3.1998-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.8 Classic | 1,8 | 66 | ADD | 3.1998-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.8 Classic | 1,8 | 66 | ADD | 3.1998-9.2001 | System radiowy >>> | 22
Polo 1.8 Classic | 1,8 | 66 | ADD | 3.1998-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.8 Classic | 1,8 | 66 | ADD | 3.1998-9.2001 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.8 GTI

VW (VOLKSWAGEN) Polo 1.8 GTI

Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Poduszka powietrzna AB | 30
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | System radiowy >>> | 22
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Serwis Zerowanie okresu | 49
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Poduszka powietrzna AB | 30
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Informacje dla kierowcy Audio | 42
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Centrala elektroniczna ZE | 44
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Uklad sterowania silnika Motronic ME | 01
Polo 1.8 GTI | 1,8 | 132 | BBU | 7.2006-11.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Serwis Zerowanie okresu | 49
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Centrala elektroniczna ZE | 44
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Poduszka powietrzna AB | 30
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Informacje dla kierowcy Audio | 42
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | System radiowy >>> | 22
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Poduszka powietrzna AB | 30
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.8 GTI | 1,8 | 110 | BJX | 9.2005-11.2009 | Uklad sterowania silnika Motronic ME | 01
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Uklad sterowania silnika Simos | 4C
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Uklad zapobieg.zablok. ABS | 42
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Serwis Kasowanie okresu | 33
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Poduszka powietrzna AB | 4B
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Centrala elektroniczna ZE | 57
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Polo 1.8 GTI | 1,8 | 141 | DAJA | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Uklad sterowania silnika Simos | 4C
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Poduszka powietrzna AB | 4B
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Serwis Kasowanie okresu | 33
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Centrala elektroniczna ZE | 57
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Uklad zapobieg.zablok. ABS | 42
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Polo 1.8 GTI | 1,8 | 141 | DAJB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.9 D

VW (VOLKSWAGEN) Polo 1.9 D

Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 D | 1,9 | 47 | AEF | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22
Polo 1.9 D | 1,9 | 47 | AEF | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.9 D | 1,9 | 47 | AEF | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.9 D | 1,9 | 47 | AEF | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 D | 1,9 | 47 | AEF | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | Poduszka powietrzna AB | 30
Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.9 D | 1,9 | 47 | AEF | 10.1999-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | System nawigacji >>> | 22
Polo 1.9 D | 1,9 | 47 | AEF | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 D | 1,9 | 47 | AEF | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.9 D | 1,9 | 47 | AEF | 10.1999-9.2001 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22
Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 D | 1,9 | 47 | AEF | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 D | 1,9 | 47 | AEF | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.9 D | 1,9 | 47 | AEF | 10.1999-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | Uklad zapobieg.zablok. ABS | 24
Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | System radiowy >>> | 22
Polo 1.9 D | 1,9 | 47 | AEF | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.9 D | 1,9 | 47 | AEF | 10.1994-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.9 D | 1,9 | 47 | AEF | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.9 D Classic

VW (VOLKSWAGEN) Polo 1.9 D Classic

Polo 1.9 D Classic | 1,9 | 47 | 1Y | 1.1996-4.1996 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 D Classic | 1,9 | 47 | 1Y | 1.1996-4.1996 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 D Classic | 1,9 | 47 | 1Y | 1.1996-4.1996 | Poduszka powietrzna AB | 30
Polo 1.9 D Classic | 1,9 | 47 | 1Y | 1.1996-4.1996 | System nawigacji >>> | 22
Polo 1.9 D Classic | 1,9 | 47 | 1Y | 1.1996-4.1996 | Zamek centralny Centralny zamek | 22
Polo 1.9 D Classic | 1,9 | 47 | 1Y | 1.1996-4.1996 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 D Classic | 1,9 | 47 | 1Y | 1.1996-4.1996 | System radiowy >>> | 22
Polo 1.9 D Classic | 1,9 | 47 | 1Y | 1.1996-4.1996 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22
Polo 1.9 D Classic | 1,9 | 47 | 1Y | 1.1996-4.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.9 D Classic | 1,9 | 47 | 1Y | 1.1996-4.1996 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.9 Diesel

VW (VOLKSWAGEN) Polo 1.9 Diesel

Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | Uklad sterowania silnika EDC 15V | 54
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | System radiowy >>> | 22
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | Zamek centralny Centralny zamek | 22
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | System nawigacji >>> | 22
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | Uklad zapobieg.zablok. ABS | 24
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | Poduszka powietrzna AB | 30
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.9 Diesel | 1,9 | 47 | AGD | 7.1996-12.1999 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.9 SDI

VW (VOLKSWAGEN) Polo 1.9 SDI

Polo 1.9 SDI | 1,9 | 47 | AGD | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 SDI | 1,9 | 47 | AGD | 10.1999-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.9 SDI | 1,9 | 47 | AGD | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 SDI | 1,9 | 47 | AGD | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.9 SDI | 1,9 | 47 | AGD | 10.1999-9.2001 | Uklad sterowania silnika EDC 15VM | 54
Polo 1.9 SDI | 1,9 | 47 | AGD | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 SDI | 1,9 | 47 | AGD | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 SDI | 1,9 | 47 | AGD | 10.1999-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.9 SDI | 1,9 | 47 | AGD | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.9 SDI | 1,9 | 47 | AGD | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.9 SDI | 1,9 | 47 | AGD | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.9 SDI | 1,9 | 47 | AGD | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 SDI | 1,9 | 47 | AGD | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.9 SDI | 1,9 | 47 | AGD | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 SDI | 1,9 | 47 | ASX | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.9 SDI | 1,9 | 47 | ASX | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 SDI | 1,9 | 47 | ASX | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 SDI | 1,9 | 47 | ASX | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 SDI | 1,9 | 47 | ASX | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 SDI | 1,9 | 47 | ASX | 10.1999-9.2001 | Uklad sterowania silnika EDC 15VM | 54
Polo 1.9 SDI | 1,9 | 47 | ASX | 10.1999-9.2001 | Serwis Zerowanie okresu | 49
Polo 1.9 SDI | 1,9 | 47 | ASX | 10.1999-9.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Polo 1.9 SDI | 1,9 | 47 | ASX | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.9 SDI | 1,9 | 47 | ASX | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.9 SDI | 1,9 | 47 | ASX | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.9 SDI | 1,9 | 47 | ASX | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 SDI | 1,9 | 47 | ASX | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Poduszka powietrzna AB | 30
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Uklad sterowania silnika EDC 15VM | 54
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | System radiowy >>> | 22
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | Uklad sterowania silnika EDC 15VM | 54
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | Centrala elektroniczna ZE | 44
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Poduszka powietrzna AB | 30
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | System radiowy >>> | 22
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Centrala elektroniczna ZE | 44
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Serwis Zerowanie okresu | 49
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Serwis Zerowanie okresu | 49
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Uklad sterowania silnika EDC 15VM | 54
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | System radiowy >>> | 22
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Uklad sterowania silnika EDC 15VM | 54
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | Poduszka powietrzna AB | 30
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Serwis Zerowanie okresu | 49
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Poduszka powietrzna AB | 30
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Informacje dla kierowcy Audio | 42
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 SDI | 1,9 | 47 | ASY | 9.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Centrala elektroniczna ZE | 44
Polo 1.9 SDI | 1,9 | 47 | ASY | 4.2005-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.9 SDI | 1,9 | 47 | ASY | 5.2002-7.2006 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.9 SDI Classic

VW (VOLKSWAGEN) Polo 1.9 SDI Classic

Polo 1.9 SDI Classic | 1,9 | 47 | AEY | 12.1995-8.1999 | System nawigacji >>> | 22
Polo 1.9 SDI Classic | 1,9 | 47 | AEY | 12.1995-8.1999 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Polo 1.9 SDI Classic | 1,9 | 47 | AEY | 12.1995-8.1999 | Uklad sterowania silnika VE/EDC | 42
Polo 1.9 SDI Classic | 1,9 | 47 | AEY | 12.1995-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.9 SDI Classic | 1,9 | 47 | AEY | 12.1995-8.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 SDI Classic | 1,9 | 47 | AEY | 12.1995-8.1999 | Uklad sterowania silnika VE/EDC | 44
Polo 1.9 SDI Classic | 1,9 | 47 | AEY | 12.1995-8.1999 | Zamek centralny Centralny zamek | 22
Polo 1.9 SDI Classic | 1,9 | 47 | AEY | 12.1995-8.1999 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 SDI Classic | 1,9 | 47 | AEY | 12.1995-8.1999 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 SDI Classic | 1,9 | 47 | AEY | 12.1995-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 SDI Classic | 1,9 | 47 | AEY | 12.1995-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.9 SDI Classic | 1,9 | 47 | AEY | 12.1995-8.1999 | Poduszka powietrzna AB | 30
Polo 1.9 SDI Classic | 1,9 | 47 | AEY | 12.1995-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 SDI Classic | 1,9 | 47 | AEY | 12.1995-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 SDI Classic | 1,9 | 47 | AEY | 12.1995-8.1999 | System radiowy >>> | 22
Polo 1.9 SDI Classic | 1,9 | 50 | AGP | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 SDI Classic | 1,9 | 50 | AGP | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.9 SDI Classic | 1,9 | 50 | AGP | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.9 SDI Classic | 1,9 | 50 | AGP | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 SDI Classic | 1,9 | 50 | AGP | 10.1999-9.2001 | Uklad sterowania silnika VE/EDC | 44
Polo 1.9 SDI Classic | 1,9 | 50 | AGP | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.9 SDI Classic | 1,9 | 50 | AGP | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 SDI Classic | 1,9 | 50 | AGP | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 SDI Classic | 1,9 | 50 | AGP | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 SDI Classic | 1,9 | 50 | AGP | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 SDI Classic | 1,9 | 50 | AGP | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.9 SDI Classic | 1,9 | 50 | AQM | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.9 SDI Classic | 1,9 | 50 | AQM | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 SDI Classic | 1,9 | 50 | AQM | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 SDI Classic | 1,9 | 50 | AQM | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.9 SDI Classic | 1,9 | 50 | AQM | 10.1999-9.2001 | Uklad sterowania silnika VE/EDC | 44
Polo 1.9 SDI Classic | 1,9 | 50 | AQM | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.9 SDI Classic | 1,9 | 50 | AQM | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 SDI Classic | 1,9 | 50 | AQM | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 SDI Classic | 1,9 | 50 | AQM | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.9 SDI Classic | 1,9 | 50 | AQM | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 SDI Classic | 1,9 | 50 | AQM | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.9 SDI Variant

VW (VOLKSWAGEN) Polo 1.9 SDI Variant

Polo 1.9 SDI Variant | 1,9 | 47 | AEY | 6.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.9 SDI Variant | 1,9 | 47 | AEY | 6.1997-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 SDI Variant | 1,9 | 47 | AEY | 6.1997-8.1999 | Uklad sterowania silnika VE/EDC | 44
Polo 1.9 SDI Variant | 1,9 | 47 | AEY | 6.1997-8.1999 | Poduszka powietrzna AB | 30
Polo 1.9 SDI Variant | 1,9 | 47 | AEY | 6.1997-8.1999 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Polo 1.9 SDI Variant | 1,9 | 47 | AEY | 6.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.9 SDI Variant | 1,9 | 47 | AEY | 6.1997-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 SDI Variant | 1,9 | 47 | AEY | 6.1997-8.1999 | Zamek centralny Centralny zamek | 22
Polo 1.9 SDI Variant | 1,9 | 50 | AGP | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 SDI Variant | 1,9 | 50 | AGP | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.9 SDI Variant | 1,9 | 50 | AGP | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 SDI Variant | 1,9 | 50 | AGP | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 SDI Variant | 1,9 | 50 | AGP | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.9 SDI Variant | 1,9 | 50 | AGP | 10.1999-9.2001 | Uklad sterowania silnika VE/EDC | 44
Polo 1.9 SDI Variant | 1,9 | 50 | AGP | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.9 SDI Variant | 1,9 | 50 | AGP | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 SDI Variant | 1,9 | 50 | AGP | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.9 SDI Variant | 1,9 | 50 | AGP | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 SDI Variant | 1,9 | 50 | AGP | 10.1999-9.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 SDI Variant | 1,9 | 50 | AGP | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.9 SDI Variant | 1,9 | 50 | AGP | 10.1999-9.2001 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 SDI Variant | 1,9 | 50 | AGP | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 SDI Variant | 1,9 | 50 | AGP | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | Uklad sterowania silnika VE/EDC | 44
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 SDI Variant | 1,9 | 50 | AQM | 10.1999-9.2001 | Uklad sterowania silnika EDC 15VM | 54


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.9 TDI

VW (VOLKSWAGEN) Polo 1.9 TDI

Polo 1.9 TDI | 1,9 | 96 | ASZ | 7.2006- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Centrala elektroniczna ZE | 44
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | System radiowy >>> | 22
Polo 1.9 TDI | 1,9 | 96 | ASZ | 7.2006- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI | 1,9 | 96 | ASZ | 7.2006- | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Serwis Zerowanie okresu | 49
Polo 1.9 TDI | 1,9 | 96 | ASZ | 7.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Serwis Zerowanie okresu | 49
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI | 1,9 | 96 | ASZ | 7.2006- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI | 1,9 | 96 | ASZ | 7.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 TDI | 1,9 | 96 | ASZ | 7.2006- | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Centrala elektroniczna ZE | 44
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Uklad sterowania silnika EDC 15P | 54
Polo 1.9 TDI | 1,9 | 96 | ASZ | 7.2006- | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Informacje dla kierowcy Audio | 42
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Uklad sterowania silnika EDC 15P | 54
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI | 1,9 | 96 | ASZ | 7.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 96 | ASZ | 7.2006- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.9 TDI | 1,9 | 96 | ASZ | 7.2006- | Centrala elektroniczna ZE | 44
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | System radiowy >>> | 22
Polo 1.9 TDI | 1,9 | 96 | ASZ | 7.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 96 | ASZ | 7.2006- | Serwis Zerowanie okresu | 49
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI | 1,9 | 96 | ASZ | 11.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.9 TDI | 1,9 | 96 | ASZ | 7.2006- | System radiowy >>> | 22
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI | 1,9 | 96 | ASZ | 4.2005-12.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI | 1,9 | 96 | ASZ | 7.2006- | Uklad sterowania silnika EDC 15P | 54
Polo 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Uklad sterowania silnika EDC 15P | 54
Polo 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Serwis Zerowanie okresu | 49
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Serwis Zerowanie okresu | 49
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Uklad sterowania silnika EDC 15P | 54
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | System radiowy >>> | 22
Polo 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Centrala elektroniczna ZE | 44
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Informacje dla kierowcy Audio | 42
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Uklad sterowania silnika EDC 15P | 54
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | Centrala elektroniczna ZE | 44
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Centrala elektroniczna ZE | 44
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | System radiowy >>> | 22
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Centrala elektroniczna ZE | 44
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | Uklad sterowania silnika EDC 15P | 54
Polo 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Serwis Zerowanie okresu | 49
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Uklad sterowania silnika EDC 15P+ | 42
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI | 1,9 | 74 | ATD | 9.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 74 | ATD | 4.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 TDI | 1,9 | 74 | ATD | 7.2002-7.2006 | System radiowy >>> | 22
Polo 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | System radiowy >>> | 22
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | System radiowy >>> | 22
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Informacje dla kierowcy Audio | 42
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Centrala elektroniczna ZE | 44
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Centrala elektroniczna ZE | 44
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | Serwis Zerowanie okresu | 49
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | System radiowy >>> | 22
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | System radiowy >>> | 22
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | Informacje dla kierowcy Audio | 42
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Serwis Zerowanie okresu | 49
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Serwis Zerowanie okresu | 49
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Uklad sterowania silnika EDC 15P+ | 42
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | Uklad sterowania silnika EDC 15P+ | 42
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | Centrala elektroniczna ZE | 44
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Uklad sterowania silnika EDC 15P | 54
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.9 TDI | 1,9 | 74 | AXR | 9.2001-5.2005 | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 TDI | 1,9 | 74 | AXR | 6.2005- | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Uklad sterowania silnika EDC 15P+ | 42
Polo 1.9 TDI | 1,9 | 74 | AXR | 4.2005-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Uklad sterowania silnika EDC 15P+ | 42
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Serwis Zerowanie okresu | 49
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | System radiowy >>> | 22
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Informacje dla kierowcy Audio | 42
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Centrala elektroniczna ZE | 44
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Uklad sterowania silnika EDC 15P+ | 42
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | System radiowy >>> | 22
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Serwis Zerowanie okresu | 49
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI | 1,9 | 96 | BLT | 4.2005-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI | 1,9 | 96 | BLT | 5.2004-5.2005 | Centrala elektroniczna ZE | 44
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Informacje dla kierowcy Audio | 42
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | System radiowy >>> | 22
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Uklad sterowania silnika EDC 17U01 | 4C
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Poduszka powietrzna AB | 30
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Centrala elektroniczna ZE | 44
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Serwis Zerowanie okresu | 49
Polo 1.9 TDI | 1,9 | 74 | BMT | 5.2006-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.9 TDI Classic

VW (VOLKSWAGEN) Polo 1.9 TDI Classic

Polo 1.9 TDI Classic | 1,9 | 81 | AFN | 8.1998-8.1999 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Polo 1.9 TDI Classic | 1,9 | 81 | AFN | 8.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.9 TDI Classic | 1,9 | 81 | AFN | 8.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.9 TDI Classic | 1,9 | 81 | AFN | 8.1998-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI Classic | 1,9 | 81 | AFN | 8.1998-8.1999 | Poduszka powietrzna AB | 30
Polo 1.9 TDI Classic | 1,9 | 81 | AFN | 8.1998-8.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI Classic | 1,9 | 81 | AFN | 8.1998-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 TDI Classic | 1,9 | 66 | AGR | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 TDI Classic | 1,9 | 66 | AGR | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.9 TDI Classic | 1,9 | 66 | AGR | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.9 TDI Classic | 1,9 | 66 | AGR | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI Classic | 1,9 | 66 | AGR | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 TDI Classic | 1,9 | 66 | AGR | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI Classic | 1,9 | 66 | AGR | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI Classic | 1,9 | 66 | AGR | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.9 TDI Classic | 1,9 | 66 | AGR | 10.1999-9.2001 | Uklad sterowania silnika VE/EDC | 44
Polo 1.9 TDI Classic | 1,9 | 66 | AGR | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI Classic | 1,9 | 66 | AGR | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.9 TDI Classic | 1,9 | 66 | AHU | 7.1996-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI Classic | 1,9 | 66 | AHU | 7.1996-8.1999 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Polo 1.9 TDI Classic | 1,9 | 66 | AHU | 7.1996-8.1999 | Poduszka powietrzna AB | 30
Polo 1.9 TDI Classic | 1,9 | 66 | AHU | 7.1996-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 TDI Classic | 1,9 | 66 | AHU | 7.1996-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.9 TDI Classic | 1,9 | 66 | ALE | 11.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.9 TDI Classic | 1,9 | 66 | ALE | 11.1997-8.1999 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Polo 1.9 TDI Classic | 1,9 | 66 | ALE | 11.1997-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 TDI Classic | 1,9 | 66 | ALE | 11.1997-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI Classic | 1,9 | 66 | ALE | 11.1997-8.1999 | Poduszka powietrzna AB | 30
Polo 1.9 TDI Classic | 1,9 | 66 | ALH | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.9 TDI Classic | 1,9 | 66 | ALH | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.9 TDI Classic | 1,9 | 66 | ALH | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 TDI Classic | 1,9 | 66 | ALH | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI Classic | 1,9 | 66 | ALH | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI Classic | 1,9 | 66 | ALH | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 TDI Classic | 1,9 | 66 | ALH | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI Classic | 1,9 | 66 | ALH | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.9 TDI Classic | 1,9 | 66 | ALH | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI Classic | 1,9 | 66 | ALH | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.9 TDI Classic | 1,9 | 66 | ALH | 10.1999-9.2001 | Uklad sterowania silnika VE/EDC | 44
Polo 1.9 TDI Classic | 1,9 | 81 | ASV | 10.1999-9.2001 | Uklad sterowania silnika VE/EDC | 44
Polo 1.9 TDI Classic | 1,9 | 81 | ASV | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI Classic | 1,9 | 81 | ASV | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.9 TDI Classic | 1,9 | 81 | ASV | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 TDI Classic | 1,9 | 81 | ASV | 10.1999-9.2001 | System nawigacji >>> | 22
Polo 1.9 TDI Classic | 1,9 | 81 | ASV | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 TDI Classic | 1,9 | 81 | ASV | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.9 TDI Classic | 1,9 | 81 | ASV | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.9 TDI Classic | 1,9 | 81 | ASV | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI Classic | 1,9 | 81 | ASV | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI Classic | 1,9 | 81 | ASV | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.9 TDI Variant

VW (VOLKSWAGEN) Polo 1.9 TDI Variant

Polo 1.9 TDI Variant | 1,9 | 81 | AFN | 6.1998-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 TDI Variant | 1,9 | 81 | AFN | 6.1998-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI Variant | 1,9 | 81 | AFN | 6.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.9 TDI Variant | 1,9 | 81 | AFN | 6.1998-8.1999 | Poduszka powietrzna AB | 30
Polo 1.9 TDI Variant | 1,9 | 81 | AFN | 6.1998-8.1999 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Polo 1.9 TDI Variant | 1,9 | 81 | AFN | 6.1998-8.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI Variant | 1,9 | 81 | AFN | 6.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.9 TDI Variant | 1,9 | 81 | AFN | 6.1998-8.1999 | Zamek centralny Centralny zamek | 22
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | Uklad sterowania silnika VE/EDC | 44
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | Uklad sterowania silnika EDC 15VM | 54
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI Variant | 1,9 | 66 | AGR | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.9 TDI Variant | 1,9 | 66 | AHU | 6.1997-8.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI Variant | 1,9 | 66 | AHU | 6.1997-8.1999 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Polo 1.9 TDI Variant | 1,9 | 66 | AHU | 6.1997-8.1999 | Poduszka powietrzna AB | 30
Polo 1.9 TDI Variant | 1,9 | 66 | AHU | 6.1997-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI Variant | 1,9 | 66 | AHU | 6.1997-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 TDI Variant | 1,9 | 66 | AHU | 6.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.9 TDI Variant | 1,9 | 66 | AHU | 6.1997-8.1999 | Zamek centralny Centralny zamek | 22
Polo 1.9 TDI Variant | 1,9 | 66 | AHU | 6.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.9 TDI Variant | 1,9 | 66 | ALE | 11.1997-8.1999 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 TDI Variant | 1,9 | 66 | ALE | 11.1997-8.1999 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI Variant | 1,9 | 66 | ALE | 11.1997-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI Variant | 1,9 | 66 | ALE | 11.1997-8.1999 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Polo 1.9 TDI Variant | 1,9 | 66 | ALE | 11.1997-8.1999 | Poduszka powietrzna AB | 30
Polo 1.9 TDI Variant | 1,9 | 66 | ALE | 11.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.9 TDI Variant | 1,9 | 66 | ALE | 11.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.9 TDI Variant | 1,9 | 66 | ALE | 11.1997-8.1999 | Zamek centralny Centralny zamek | 22
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | Uklad sterowania silnika VE/EDC | 44
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | Uklad sterowania silnika EDC 15VM | 54
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.9 TDI Variant | 1,9 | 66 | ALH | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI Variant | 1,9 | 81 | ASV | 10.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI Variant | 1,9 | 81 | ASV | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 1.9 TDI Variant | 1,9 | 81 | ASV | 10.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 1.9 TDI Variant | 1,9 | 81 | ASV | 10.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI Variant | 1,9 | 81 | ASV | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo 1.9 TDI Variant | 1,9 | 81 | ASV | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 1.9 TDI Variant | 1,9 | 81 | ASV | 10.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI Variant | 1,9 | 81 | ASV | 10.1999-9.2001 | Uklad sterowania silnika VE/EDC | 44
Polo 1.9 TDI Variant | 1,9 | 81 | ASV | 10.1999-9.2001 | System radiowy >>> | 22
Polo 1.9 TDI Variant | 1,9 | 81 | ASV | 10.1999-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 TDI Variant | 1,9 | 81 | ASV | 10.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI Variant | 1,9 | 81 | ASV | 10.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 1.9 TDI Variant | 1,9 | 81 | ASV | 10.1999-9.2001 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI Variant | 1,9 | 81 | ASV | 10.1999-9.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI Variant | 1,9 | 81 | ASV | 10.1999-9.2001 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 2.0

VW (VOLKSWAGEN) Polo 2.0

Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | Uklad sterowania silnika Motronic ME | 01
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Serwis Zerowanie okresu | 49
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Informacje dla kierowcy Audio | 42
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Uklad zapobieg.zablok. ABS | 43
Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | System radiowy >>> | 22
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Poduszka powietrzna AB | 30
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Uklad sterowania silnika Motronic ME | 01
Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | Uklad zapobieg.zablok. ABS | 42
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Centrala elektroniczna ZE | 44
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Poduszka powietrzna AB | 30
Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | Uklad zapobieg.zablok. ABS | 47
Polo 2.0 | 2 | 85 | BBX | 6.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | Centrala elektroniczna ZE | 44
Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 2.0 | 2 | 85 | BBX | 6.2005- | System radiowy >>> | 22
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | Uklad zapobieg.zablok. ABS | 43
Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | Poduszka powietrzna AB | 30
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 2.0 | 2 | 85 | BBX | 5.2002-7.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 2.0 | 2 | 85 | BBX | 6.2005- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 2.0 Classic

VW (VOLKSWAGEN) Polo 2.0 Classic

Polo 2.0 Classic | 2 | 85 | ADC | 8.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo 2.0 Classic | 2 | 85 | ADC | 8.1999-9.2001 | Zamek centralny Centralny zamek | 22
Polo 2.0 Classic | 2 | 85 | ADC | 8.1999-9.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo 2.0 Classic | 2 | 85 | ADC | 8.1999-9.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 2.0 Classic | 2 | 85 | ADC | 8.1999-9.2001 | Uklad zapobieg.zablok. ABS | 47
Polo 2.0 Classic | 2 | 85 | ADC | 8.1999-9.2001 | System nawigacji >>> | 22
Polo 2.0 Classic | 2 | 85 | ADC | 8.1999-9.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 2.0 Classic | 2 | 85 | ADC | 8.1999-9.2001 | Uklad sterowania silnika Motronic ME | 01
Polo 2.0 Classic | 2 | 85 | ADC | 8.1999-9.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 2.0 Classic | 2 | 85 | ADC | 8.1999-9.2001 | System radiowy >>> | 22
Polo 2.0 Classic | 2 | 85 | ADC | 8.1999-9.2001 | Poduszka powietrzna AB | 30
Polo 2.0 Classic | 2 | 85 | ADC | 8.1999-9.2001 | Uklad zapobieg.zablok. ABS | 42
Polo 2.0 Classic | 2 | 85 | ADC | 8.1999-9.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 2.0 Classic | 2 | 85 | ADC | 8.1999-9.2001 | Uklad sterowania silnika ME Flex | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 2.0 i

VW (VOLKSWAGEN) Polo 2.0 i

Polo 2.0 i | 2 | 85 | BBX | 10.2004- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 2.0 i | 2 | 85 | BBX | 10.2004- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 2.0 i | 2 | 85 | BBX | 10.2004- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 2.0 i | 2 | 85 | BBX | 10.2004- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 2.0 i | 2 | 85 | BBX | 10.2004- | Serwis Zerowanie okresu | 49
Polo 2.0 i | 2 | 85 | BBX | 10.2004- | Uklad zapobieg.zablok. ABS | 43
Polo 2.0 i | 2 | 85 | BBX | 10.2004- | Centrala elektroniczna ZE | 44
Polo 2.0 i | 2 | 85 | BBX | 10.2004- | Uklad sterowania silnika Motronic ME | 01
Polo 2.0 i | 2 | 85 | BBX | 10.2004- | System radiowy >>> | 22
Polo 2.0 i | 2 | 85 | BBX | 10.2004- | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 2.0 i | 2 | 85 | BBX | 10.2004- | Poduszka powietrzna AB | 30
Polo 2.0 i | 2 | 85 | BBX | 10.2004- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 2.0 i | 2 | 85 | BBX | 10.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 2.0 i | 2 | 85 | BBX | 10.2004- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 2.0 i | 2 | 85 | BBX | 10.2004- | Sterownik wypos.komfort. Panel obslugi dachu | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Classic 1.0Mi 16V

VW (VOLKSWAGEN) Polo Classic 1.0Mi 16V

Polo Classic 1.0Mi 16V | 1 | 51 | AZP | 2.2001-7.2003 | System radiowy >>> | 22
Polo Classic 1.0Mi 16V | 1 | 51 | AZP | 2.2001-7.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.0Mi 16V | 1 | 51 | AZP | 2.2001-7.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.0Mi 16V | 1 | 51 | AZP | 2.2001-7.2003 | Uklad sterowania silnika Marelli | 57
Polo Classic 1.0Mi 16V | 1 | 51 | AZP | 2.2001-7.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Classic 1.0Mi 16V | 1 | 51 | AZP | 2.2001-7.2003 | Uklad sterowania silnika Marelli | 57
Polo Classic 1.0Mi 16V | 1 | 51 | AZP | 2.2001-7.2003 | Serwis Zerowanie okresu | 49
Polo Classic 1.0Mi 16V | 1 | 51 | AZP | 2.2001-7.2003 | Poduszka powietrzna AB | 30
Polo Classic 1.0Mi 16V | 1 | 51 | AZP | 2.2001-7.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.0Mi 16V | 1 | 51 | AZP | 2.2001-7.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 1.0Mi 16V | 1 | 51 | AZP | 2.2001-7.2003 | System nawigacji >>> | 22
Polo Classic 1.0Mi 16V | 1 | 51 | AZP | 2.2001-7.2003 | Zamek centralny Centralny zamek | 22
Polo Classic 1.0Mi 16V | 1 | 51 | AZP | 2.2001-7.2003 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Classic 1.4 i

VW (VOLKSWAGEN) Polo Classic 1.4 i

Polo Classic 1.4 i | 1,4 | 62 | AGY | 12.1994-10.2003 | Uklad zapobieg.zablok. ABS | 47
Polo Classic 1.4 i | 1,4 | 62 | AGY | 12.1994-10.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.4 i | 1,4 | 62 | AGY | 12.1994-10.2003 | Uklad sterowania silnika Motronic MP | 43
Polo Classic 1.4 i | 1,4 | 62 | AGY | 12.1994-10.2003 | System radiowy >>> | 22
Polo Classic 1.4 i | 1,4 | 62 | AGY | 12.1994-10.2003 | Zamek centralny Centralny zamek | 22
Polo Classic 1.4 i | 1,4 | 62 | AGY | 12.1994-10.2003 | System nawigacji >>> | 22
Polo Classic 1.4 i | 1,4 | 62 | AGY | 12.1994-10.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.4 i | 1,4 | 62 | AGY | 12.1994-10.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Classic 1.4 i | 1,4 | 62 | AGY | 12.1994-10.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.4 i | 1,4 | 62 | AGY | 12.1994-10.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 1.4 i | 1,4 | 62 | AGY | 12.1994-10.2003 | Poduszka powietrzna AB | 30
Polo Classic 1.4 i | 1,4 | 55 | BBY | 10.2004-5.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Classic 1.4 i | 1,4 | 55 | BBY | 10.2004-5.2005 | System radiowy >>> | 22
Polo Classic 1.4 i | 1,4 | 55 | BBY | 10.2004-5.2005 | Uklad sterowania silnika Marelli | 57
Polo Classic 1.4 i | 1,4 | 55 | BBY | 10.2004-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.4 i | 1,4 | 55 | BBY | 10.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.4 i | 1,4 | 55 | BBY | 10.2004-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.4 i | 1,4 | 55 | BBY | 10.2004-5.2005 | Uklad zapobieg.zablok. ABS | 43
Polo Classic 1.4 i | 1,4 | 55 | BBY | 10.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.4 i | 1,4 | 55 | BBY | 10.2004-5.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 1.4 i | 1,4 | 55 | BBY | 10.2004-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.4 i | 1,4 | 55 | BBY | 10.2004-5.2005 | Poduszka powietrzna AB | 30
Polo Classic 1.4 i | 1,4 | 55 | BBY | 10.2004-5.2005 | Uklad zapobieg.zablok. ABS | 64
Polo Classic 1.4 i | 1,4 | 55 | BBY | 10.2004-5.2005 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Classic 1.4 TDI

VW (VOLKSWAGEN) Polo Classic 1.4 TDI

Polo Classic 1.4 TDI | 1,4 | 55 | AMF | 10.2004-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.4 TDI | 1,4 | 55 | AMF | 10.2004-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.4 TDI | 1,4 | 55 | AMF | 10.2004-5.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 1.4 TDI | 1,4 | 55 | AMF | 10.2004-5.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Classic 1.4 TDI | 1,4 | 55 | AMF | 10.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.4 TDI | 1,4 | 55 | AMF | 10.2004-5.2005 | Uklad zapobieg.zablok. ABS | 43
Polo Classic 1.4 TDI | 1,4 | 55 | AMF | 10.2004-5.2005 | Poduszka powietrzna AB | 30
Polo Classic 1.4 TDI | 1,4 | 55 | AMF | 10.2004-5.2005 | Uklad sterowania silnika EDC 15P | 47
Polo Classic 1.4 TDI | 1,4 | 55 | AMF | 10.2004-5.2005 | Uklad zapobieg.zablok. ABS | 64
Polo Classic 1.4 TDI | 1,4 | 55 | AMF | 10.2004-5.2005 | System radiowy >>> | 22
Polo Classic 1.4 TDI | 1,4 | 55 | AMF | 10.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.4 TDI | 1,4 | 55 | AMF | 10.2004-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Pomoc przy parkowaniu >>> | 42
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Informacje dla kierowcy Audio | 42
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Poduszka powietrzna AB | 30
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Centrala elektroniczna ZE | 44
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Serwis Zerowanie okresu | 49
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Uklad sterowania silnika EDC 15P+ | 42
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Classic 1.4 TDI | 1,4 | 58 | BNV | 4.2005-12.2009 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Classic 1.6 i

VW (VOLKSWAGEN) Polo Classic 1.6 i

Polo Classic 1.6 i | 1,6 | 74 | AFX | 12.1994-10.2003 | System radiowy >>> | 22
Polo Classic 1.6 i | 1,6 | 74 | AFX | 12.1994-10.2003 | Uklad sterowania silnika Motronic MP | 43
Polo Classic 1.6 i | 1,6 | 74 | AFX | 12.1994-10.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.6 i | 1,6 | 74 | AFX | 12.1994-10.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.6 i | 1,6 | 74 | AFX | 12.1994-10.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Classic 1.6 i | 1,6 | 74 | AFX | 12.1994-10.2003 | Poduszka powietrzna AB | 30
Polo Classic 1.6 i | 1,6 | 74 | AFX | 12.1994-10.2003 | Zamek centralny Centralny zamek | 22
Polo Classic 1.6 i | 1,6 | 74 | AFX | 12.1994-10.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo Classic 1.6 i | 1,6 | 74 | AFX | 12.1994-10.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 1.6 i | 1,6 | 74 | AFX | 12.1994-10.2003 | System nawigacji >>> | 22
Polo Classic 1.6 i | 1,6 | 74 | AFX | 12.1994-10.2003 | Uklad zapobieg.zablok. ABS | 47
Polo Classic 1.6 i | 1,6 | 74 | BAH | 10.2004-5.2005 | Uklad zapobieg.zablok. ABS | 64
Polo Classic 1.6 i | 1,6 | 74 | BAH | 10.2004-5.2005 | System radiowy >>> | 22
Polo Classic 1.6 i | 1,6 | 74 | BAH | 10.2004-5.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Classic 1.6 i | 1,6 | 74 | BAH | 10.2004-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.6 i | 1,6 | 74 | BAH | 10.2004-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.6 i | 1,6 | 74 | BAH | 10.2004-5.2005 | Uklad zapobieg.zablok. ABS | 43
Polo Classic 1.6 i | 1,6 | 74 | BAH | 10.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.6 i | 1,6 | 74 | BAH | 10.2004-5.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 1.6 i | 1,6 | 74 | BAH | 10.2004-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.6 i | 1,6 | 74 | BAH | 10.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.6 i | 1,6 | 74 | BAH | 10.2004-5.2005 | Poduszka powietrzna AB | 30
Polo Classic 1.6 i | 1,6 | 74 | BAH | 10.2004-5.2005 | Uklad sterowania silnika Motronic ME | 01
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Informacje dla kierowcy Audio | 42
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Uklad sterowania silnika Motronic ME | 01
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Centrala elektroniczna ZE | 44
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Uklad zapobieg.zablok. ABS | 43
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Pomoc przy parkowaniu >>> | 42
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Serwis Zerowanie okresu | 49
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Poduszka powietrzna AB | 30
Polo Classic 1.6 i | 1,6 | 77 | BTS | 6.2006-2.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Classic 1.6Mi

VW (VOLKSWAGEN) Polo Classic 1.6Mi

Polo Classic 1.6Mi | 1,6 | 65 | UVB | 7.1996-5.1998 | System radiowy >>> | 22
Polo Classic 1.6Mi | 1,6 | 65 | UVB | 7.1996-5.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 1.6Mi | 1,6 | 65 | UVB | 7.1996-5.1998 | Poduszka powietrzna AB | 30
Polo Classic 1.6Mi | 1,6 | 65 | UVB | 7.1996-5.1998 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.6Mi | 1,6 | 65 | UVB | 7.1996-5.1998 | Zamek centralny Centralny zamek | 22
Polo Classic 1.6Mi | 1,6 | 65 | UVB | 7.1996-5.1998 | Uklad zapobieg.zablok. ABS | 42
Polo Classic 1.6Mi | 1,6 | 65 | UVB | 7.1996-5.1998 | Uklad sterowania silnika Marelli | 57
Polo Classic 1.6Mi | 1,6 | 65 | UVB | 7.1996-5.1998 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo Classic 1.6Mi | 1,6 | 65 | UVB | 7.1996-5.1998 | System nawigacji >>> | 22
Polo Classic 1.6Mi | 1,6 | 65 | UVB | 7.1996-5.1998 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.6Mi | 1,6 | 65 | UVB | 7.1996-5.1998 | Serwis Zerowanie okresu | 49
Polo Classic 1.6Mi | 1,6 | 65 | UVB | 7.1996-5.1998 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Classic 1.8 i

VW (VOLKSWAGEN) Polo Classic 1.8 i

Polo Classic 1.8 i | 1,8 | 82 | AFV | 12.1994-10.2003 | Uklad zapobieg.zablok. ABS | 47
Polo Classic 1.8 i | 1,8 | 82 | AFV | 12.1994-10.2003 | Uklad sterowania silnika Motronic MP | 43
Polo Classic 1.8 i | 1,8 | 82 | AFV | 12.1994-10.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Classic 1.8 i | 1,8 | 82 | AFV | 12.1994-10.2003 | System nawigacji >>> | 22
Polo Classic 1.8 i | 1,8 | 82 | AFV | 12.1994-10.2003 | Poduszka powietrzna AB | 30
Polo Classic 1.8 i | 1,8 | 82 | AFV | 12.1994-10.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.8 i | 1,8 | 82 | AFV | 12.1994-10.2003 | Zamek centralny Centralny zamek | 22
Polo Classic 1.8 i | 1,8 | 82 | AFV | 12.1994-10.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 1.8 i | 1,8 | 82 | AFV | 12.1994-10.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.8 i | 1,8 | 82 | AFV | 12.1994-10.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.8 i | 1,8 | 82 | AFV | 12.1994-10.2003 | System radiowy >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Classic 1.8Mi

VW (VOLKSWAGEN) Polo Classic 1.8Mi

Polo Classic 1.8Mi | 1,8 | 66 | ADD | 1.2001-12.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.8Mi | 1,8 | 66 | ADD | 1.2001-12.2003 | Uklad zapobieg.zablok. ABS | 47
Polo Classic 1.8Mi | 1,8 | 66 | ADD | 1.2001-12.2003 | Uklad sterowania silnika Marelli | 57
Polo Classic 1.8Mi | 1,8 | 66 | ADD | 1.2001-12.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Classic 1.8Mi | 1,8 | 66 | ADD | 1.2001-12.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.8Mi | 1,8 | 66 | ADD | 1.2001-12.2003 | System nawigacji >>> | 22
Polo Classic 1.8Mi | 1,8 | 66 | ADD | 1.2001-12.2003 | Zamek centralny Centralny zamek | 22
Polo Classic 1.8Mi | 1,8 | 66 | ADD | 1.2001-12.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 1.8Mi | 1,8 | 66 | ADD | 1.2001-12.2003 | Poduszka powietrzna AB | 30
Polo Classic 1.8Mi | 1,8 | 66 | ADD | 1.2001-12.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.8Mi | 1,8 | 66 | ADD | 1.2001-12.2003 | System radiowy >>> | 22
Polo Classic 1.8Mi | 1,8 | 66 | ADD | 1.2001-12.2003 | Serwis Zerowanie okresu | 49
Polo Classic 1.8Mi | 1,8 | 66 | ADZ | 2.1997-9.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Classic 1.8Mi | 1,8 | 66 | ADZ | 2.1997-9.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 1.8Mi | 1,8 | 66 | ADZ | 2.1997-9.2000 | Serwis Zerowanie okresu | 49
Polo Classic 1.8Mi | 1,8 | 66 | ADZ | 2.1997-9.2000 | Uklad sterowania silnika Mono-Motr. MA | 42
Polo Classic 1.8Mi | 1,8 | 66 | ADZ | 2.1997-9.2000 | Uklad zapobieg.zablok. ABS | 47
Polo Classic 1.8Mi | 1,8 | 66 | ADZ | 2.1997-9.2000 | Poduszka powietrzna AB | 30
Polo Classic 1.8Mi | 1,8 | 66 | ADZ | 2.1997-9.2000 | Zamek centralny Centralny zamek | 22
Polo Classic 1.8Mi | 1,8 | 66 | ADZ | 2.1997-9.2000 | System nawigacji >>> | 22
Polo Classic 1.8Mi | 1,8 | 66 | ADZ | 2.1997-9.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.8Mi | 1,8 | 66 | ADZ | 2.1997-9.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.8Mi | 1,8 | 66 | ADZ | 2.1997-9.2000 | System radiowy >>> | 22
Polo Classic 1.8Mi | 1,8 | 66 | ADZ | 2.1997-9.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.8Mi | 1,8 | 73 | USD | 7.1996-5.1998 | Uklad sterowania silnika Marelli | 57
Polo Classic 1.8Mi | 1,8 | 73 | USD | 7.1996-5.1998 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo Classic 1.8Mi | 1,8 | 73 | USD | 7.1996-5.1998 | Uklad zapobieg.zablok. ABS | 42
Polo Classic 1.8Mi | 1,8 | 73 | USD | 7.1996-5.1998 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.8Mi | 1,8 | 73 | USD | 7.1996-5.1998 | System radiowy >>> | 22
Polo Classic 1.8Mi | 1,8 | 73 | USD | 7.1996-5.1998 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.8Mi | 1,8 | 73 | USD | 7.1996-5.1998 | Serwis Zerowanie okresu | 49
Polo Classic 1.8Mi | 1,8 | 73 | USD | 7.1996-5.1998 | Poduszka powietrzna AB | 30
Polo Classic 1.8Mi | 1,8 | 73 | USD | 7.1996-5.1998 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 1.8Mi | 1,8 | 73 | USD | 7.1996-5.1998 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.8Mi | 1,8 | 73 | USD | 7.1996-5.1998 | Zamek centralny Centralny zamek | 22
Polo Classic 1.8Mi | 1,8 | 73 | USD | 7.1996-5.1998 | System nawigacji >>> | 22
Polo Classic 1.8Mi | 1,8 | 66 | USE | 6.1998-12.2003 | Uklad sterowania silnika Marelli | 57
Polo Classic 1.8Mi | 1,8 | 66 | USE | 6.1998-12.2003 | Uklad zapobieg.zablok. ABS | 47
Polo Classic 1.8Mi | 1,8 | 66 | USE | 6.1998-12.2003 | System radiowy >>> | 22
Polo Classic 1.8Mi | 1,8 | 66 | USE | 6.1998-12.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.8Mi | 1,8 | 66 | USE | 6.1998-12.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.8Mi | 1,8 | 66 | USE | 6.1998-12.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo Classic 1.8Mi | 1,8 | 66 | USE | 6.1998-12.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 1.8Mi | 1,8 | 66 | USE | 6.1998-12.2003 | Uklad zapobieg.zablok. ABS | 42
Polo Classic 1.8Mi | 1,8 | 66 | USE | 6.1998-12.2003 | Poduszka powietrzna AB | 30
Polo Classic 1.8Mi | 1,8 | 66 | USE | 6.1998-12.2003 | Serwis Zerowanie okresu | 49
Polo Classic 1.8Mi | 1,8 | 66 | USE | 6.1998-12.2003 | System nawigacji >>> | 22
Polo Classic 1.8Mi | 1,8 | 66 | USE | 6.1998-12.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.8Mi | 1,8 | 66 | USE | 6.1998-12.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Classic 1.8Mi | 1,8 | 66 | USE | 6.1998-12.2003 | Zamek centralny Centralny zamek | 22
Polo Classic 1.8Mi | 1,8 | 77 | USF | 6.1998-12.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 1.8Mi | 1,8 | 77 | USF | 6.1998-12.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.8Mi | 1,8 | 77 | USF | 6.1998-12.2003 | Uklad zapobieg.zablok. ABS | 42
Polo Classic 1.8Mi | 1,8 | 77 | USF | 6.1998-12.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.8Mi | 1,8 | 77 | USF | 6.1998-12.2003 | Poduszka powietrzna AB | 30
Polo Classic 1.8Mi | 1,8 | 77 | USF | 6.1998-12.2003 | System radiowy >>> | 22
Polo Classic 1.8Mi | 1,8 | 77 | USF | 6.1998-12.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Classic 1.8Mi | 1,8 | 77 | USF | 6.1998-12.2003 | Serwis Zerowanie okresu | 49
Polo Classic 1.8Mi | 1,8 | 77 | USF | 6.1998-12.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.8Mi | 1,8 | 77 | USF | 6.1998-12.2003 | Uklad zapobieg.zablok. ABS | 47
Polo Classic 1.8Mi | 1,8 | 77 | USF | 6.1998-12.2003 | System nawigacji >>> | 22
Polo Classic 1.8Mi | 1,8 | 77 | USF | 6.1998-12.2003 | Zamek centralny Centralny zamek | 22
Polo Classic 1.8Mi | 1,8 | 77 | USF | 6.1998-12.2003 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo Classic 1.8Mi | 1,8 | 77 | USF | 6.1998-12.2003 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Classic 1.9 SD

VW (VOLKSWAGEN) Polo Classic 1.9 SD

Polo Classic 1.9 SD | 1,9 | 47 | 1Y | 5.1996- | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22
Polo Classic 1.9 SD | 1,9 | 47 | 1Y | 5.1996- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 1.9 SD | 1,9 | 47 | 1Y | 5.1996- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.9 SD | 1,9 | 47 | 1Y | 5.1996- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.9 SD | 1,9 | 47 | 1Y | 5.1996- | Ukl.zapob.posl.kól nap. ABS/EDS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Classic 1.9 TDI

VW (VOLKSWAGEN) Polo Classic 1.9 TDI

Polo Classic 1.9 TDI | 1,9 | 66 | AGR | 9.2000- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo Classic 1.9 TDI | 1,9 | 66 | AGR | 9.2000- | Poduszka powietrzna AB | 30
Polo Classic 1.9 TDI | 1,9 | 66 | AGR | 9.2000- | Uklad sterowania silnika VE/EDC | 44
Polo Classic 1.9 TDI | 1,9 | 66 | AGR | 9.2000- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.9 TDI | 1,9 | 66 | AGR | 9.2000- | Uklad zapobieg.zablok. ABS | 47
Polo Classic 1.9 TDI | 1,9 | 66 | AGR | 9.2000- | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo Classic 1.9 TDI | 1,9 | 66 | AGR | 9.2000- | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Classic 1.9 TDI | 1,9 | 66 | AHU | 3.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Classic 1.9 TDI | 1,9 | 66 | AHU | 3.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.9 TDI | 1,9 | 66 | AHU | 3.1999-8.2000 | Poduszka powietrzna AB | 30
Polo Classic 1.9 TDI | 1,9 | 66 | AHU | 3.1999-8.2000 | Uklad zapobieg.zablok. ABS | 47
Polo Classic 1.9 TDI | 1,9 | 66 | AHU | 3.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.9 TDI | 1,9 | 66 | AHU | 3.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo Classic 1.9 TDI | 1,9 | 66 | AHU | 3.1999-8.2000 | System radiowy >>> | 22
Polo Classic 1.9 TDI | 1,9 | 66 | AHU | 3.1999-8.2000 | System nawigacji >>> | 22
Polo Classic 1.9 TDI | 1,9 | 66 | AHU | 3.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo Classic 1.9 TDI | 1,9 | 66 | AHU | 3.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.9 TDI | 1,9 | 66 | AHU | 3.1999-8.2000 | Zamek centralny Centralny zamek | 22
Polo Classic 1.9 TDI | 1,9 | 66 | AHU | 3.1999-8.2000 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Polo Classic 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Poduszka powietrzna AB | 30
Polo Classic 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | System radiowy >>> | 22
Polo Classic 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Classic 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Uklad sterowania silnika EDC 15P | 54
Polo Classic 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Uklad zapobieg.zablok. ABS | 64
Polo Classic 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Uklad zapobieg.zablok. ABS | 43
Polo Classic 1.9 TDI | 1,9 | 74 | ATD | 10.2004- | Siec pojazdu Zlacze magistrali danych CAN | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Classic 2.0 i

VW (VOLKSWAGEN) Polo Classic 2.0 i

Polo Classic 2.0 i | 2 | 85 | BBX | 10.2004- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 2.0 i | 2 | 85 | BBX | 10.2004- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 2.0 i | 2 | 85 | BBX | 10.2004- | Uklad zapobieg.zablok. ABS | 64
Polo Classic 2.0 i | 2 | 85 | BBX | 10.2004- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 2.0 i | 2 | 85 | BBX | 10.2004- | Uklad sterowania silnika Motronic ME | 01
Polo Classic 2.0 i | 2 | 85 | BBX | 10.2004- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Classic 2.0 i | 2 | 85 | BBX | 10.2004- | System radiowy >>> | 22
Polo Classic 2.0 i | 2 | 85 | BBX | 10.2004- | Poduszka powietrzna AB | 30
Polo Classic 2.0 i | 2 | 85 | BBX | 10.2004- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 2.0 i | 2 | 85 | BBX | 10.2004- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 2.0 i | 2 | 85 | BBX | 10.2004- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 2.0 i | 2 | 85 | BBX | 10.2004- | Uklad zapobieg.zablok. ABS | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Classic 2.0Mi

VW (VOLKSWAGEN) Polo Classic 2.0Mi

Polo Classic 2.0Mi | 2 | 85 | ADC | 2.2001-4.2002 | System radiowy >>> | 22
Polo Classic 2.0Mi | 2 | 85 | ADC | 2.2001-4.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 2.0Mi | 2 | 85 | ADC | 2.2001-4.2002 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Classic 2.0Mi | 2 | 85 | ADC | 2.2001-4.2002 | Serwis Zerowanie okresu | 49
Polo Classic 2.0Mi | 2 | 85 | ADC | 2.2001-4.2002 | System nawigacji >>> | 22
Polo Classic 2.0Mi | 2 | 85 | ADC | 2.2001-4.2002 | Zamek centralny Centralny zamek | 22
Polo Classic 2.0Mi | 2 | 85 | ADC | 2.2001-4.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 2.0Mi | 2 | 85 | ADC | 2.2001-4.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 2.0Mi | 2 | 85 | ADC | 2.2001-4.2002 | Uklad sterowania silnika Motronic ME | 01
Polo Classic 2.0Mi | 2 | 85 | ADC | 2.2001-4.2002 | Poduszka powietrzna AB | 30
Polo Classic 2.0Mi | 2 | 85 | ADC | 2.2001-4.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Classic 2.0Mi | 2 | 85 | ADC | 2.2001-4.2002 | Uklad zapobieg.zablok. ABS | 47
Polo Classic 2.0Mi | 2 | 85 | ADC | 2.2001-4.2002 | Uklad sterowania silnika ME Flex | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Playa 1.4 i

VW (VOLKSWAGEN) Polo Playa 1.4 i

Polo Playa 1.4 i | 1,4 | 62 | AGY | 10.1998-10.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo Playa 1.4 i | 1,4 | 62 | AGY | 10.1998-10.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Playa 1.4 i | 1,4 | 62 | AGY | 10.1998-10.2002 | Uklad sterowania silnika Motronic MP | 43
Polo Playa 1.4 i | 1,4 | 62 | AGY | 10.1998-10.2002 | System radiowy >>> | 22
Polo Playa 1.4 i | 1,4 | 62 | AGY | 10.1998-10.2002 | Zamek centralny Centralny zamek | 22
Polo Playa 1.4 i | 1,4 | 62 | AGY | 10.1998-10.2002 | Uklad zapobieg.zablok. ABS | 47
Polo Playa 1.4 i | 1,4 | 62 | AGY | 10.1998-10.2002 | System nawigacji >>> | 22
Polo Playa 1.4 i | 1,4 | 62 | AGY | 10.1998-10.2002 | Uklad zapobieg.zablok. ABS | 42
Polo Playa 1.4 i | 1,4 | 62 | AGY | 10.1998-10.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Playa 1.4 i | 1,4 | 62 | AGY | 10.1998-10.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo Playa 1.4 i | 1,4 | 62 | AGY | 10.1998-10.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Playa 1.4 i | 1,4 | 62 | AGY | 10.1998-10.2002 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Playa 1.4 i | 1,4 | 62 | AGY | 10.1998-10.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Playa 1.4 i | 1,4 | 62 | AGY | 10.1998-10.2002 | Poduszka powietrzna AB | 30
Polo Playa 1.4 i | 1,4 | 62 | AGY | 10.1998-10.2002 | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Playa 1.6 i

VW (VOLKSWAGEN) Polo Playa 1.6 i

Polo Playa 1.6 i | 1,6 | 74 | AFX | 10.1998-10.2002 | Serwis Zerowanie okresu | 49
Polo Playa 1.6 i | 1,6 | 74 | AFX | 10.1998-10.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Playa 1.6 i | 1,6 | 74 | AFX | 10.1998-10.2002 | Uklad sterowania silnika Motronic MP | 43
Polo Playa 1.6 i | 1,6 | 74 | AFX | 10.1998-10.2002 | Uklad zapobieg.zablok. ABS | 47
Polo Playa 1.6 i | 1,6 | 74 | AFX | 10.1998-10.2002 | Zamek centralny Centralny zamek | 22
Polo Playa 1.6 i | 1,6 | 74 | AFX | 10.1998-10.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Playa 1.6 i | 1,6 | 74 | AFX | 10.1998-10.2002 | System nawigacji >>> | 22
Polo Playa 1.6 i | 1,6 | 74 | AFX | 10.1998-10.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Playa 1.6 i | 1,6 | 74 | AFX | 10.1998-10.2002 | System radiowy >>> | 22
Polo Playa 1.6 i | 1,6 | 74 | AFX | 10.1998-10.2002 | Uklad zapobieg.zablok. ABS | 42
Polo Playa 1.6 i | 1,6 | 74 | AFX | 10.1998-10.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo Playa 1.6 i | 1,6 | 74 | AFX | 10.1998-10.2002 | Poduszka powietrzna AB | 30
Polo Playa 1.6 i | 1,6 | 74 | AFX | 10.1998-10.2002 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Playa 1.6 i | 1,6 | 74 | AFX | 10.1998-10.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Playa 1.6 i | 1,6 | 74 | AFX | 10.1998-10.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Playa 1.8 i

VW (VOLKSWAGEN) Polo Playa 1.8 i

Polo Playa 1.8 i | 1,8 | 82 | AFV | 10.1998-10.2002 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Playa 1.8 i | 1,8 | 82 | AFV | 10.1998-10.2002 | Uklad sterowania silnika Motronic MP | 43
Polo Playa 1.8 i | 1,8 | 82 | AFV | 10.1998-10.2002 | Uklad zapobieg.zablok. ABS | 47
Polo Playa 1.8 i | 1,8 | 82 | AFV | 10.1998-10.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Polo Playa 1.8 i | 1,8 | 82 | AFV | 10.1998-10.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Playa 1.8 i | 1,8 | 82 | AFV | 10.1998-10.2002 | System nawigacji >>> | 22
Polo Playa 1.8 i | 1,8 | 82 | AFV | 10.1998-10.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Playa 1.8 i | 1,8 | 82 | AFV | 10.1998-10.2002 | Uklad zapobieg.zablok. ABS | 42
Polo Playa 1.8 i | 1,8 | 82 | AFV | 10.1998-10.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Polo Playa 1.8 i | 1,8 | 82 | AFV | 10.1998-10.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Playa 1.8 i | 1,8 | 82 | AFV | 10.1998-10.2002 | Zamek centralny Centralny zamek | 22
Polo Playa 1.8 i | 1,8 | 82 | AFV | 10.1998-10.2002 | System radiowy >>> | 22
Polo Playa 1.8 i | 1,8 | 82 | AFV | 10.1998-10.2002 | Poduszka powietrzna AB | 30
Polo Playa 1.8 i | 1,8 | 82 | AFV | 10.1998-10.2002 | Serwis Zerowanie okresu | 49
Polo Playa 1.8 i | 1,8 | 82 | AFV | 10.1998-10.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Sedan 1.4 16V

VW (VOLKSWAGEN) Polo Sedan 1.4 16V

Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Serwis Zerowanie okresu | 49
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Pomoc przy parkowaniu >>> | 42
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Centrala elektroniczna ZE | 44
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Informacje dla kierowcy Audio | 42
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | System radiowy >>> | 22
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | System nawigacji >>> | 22
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Uklad sterowania silnika Marelli | 57
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Zamek centralny Centralny zamek | 22
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Poduszka powietrzna AB | 30
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Sedan 1.4 16V | 1,4 | 55 | BBY | 11.2002-2.2005 | Uklad zapobieg.zablok. ABS | 47
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Centrala elektroniczna ZE | 44
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Uklad sterowania silnika Marelli | 57
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Poduszka powietrzna AB | 30
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Informacje dla kierowcy Audio | 42
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Uklad sterowania silnika Motronic ME | 01
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Pomoc przy parkowaniu >>> | 42
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Serwis Zerowanie okresu | 49
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Uklad zapobieg.zablok. ABS | 43
Polo Sedan 1.4 16V | 1,4 | 55 | BKY | 8.2006- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Sedan 1.4 8V

VW (VOLKSWAGEN) Polo Sedan 1.4 8V

Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Serwis Zerowanie okresu | 49
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Centrala elektroniczna ZE | 44
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | System nawigacji >>> | 22
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Informacje dla kierowcy Audio | 42
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Uklad zapobieg.zablok. ABS | 47
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | System radiowy >>> | 22
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Zamek centralny Centralny zamek | 22
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Poduszka powietrzna AB | 30
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Uklad sterowania silnika Motronic ME | 01
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Pomoc przy parkowaniu >>> | 42
Polo Sedan 1.4 8V | 1,4 | 61 | BLM | 5.2002-7.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Sedan 1.6

VW (VOLKSWAGEN) Polo Sedan 1.6

Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Uklad zapobieg.zablok. ABS | 63
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Pomoc przy parkowaniu >>> | 42
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Uklad sterowania silnika Motronic ME | 01
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Poduszka powietrzna AB | 30
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Pomoc przy parkowaniu >>> | 42
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Serwis Zerowanie okresu | 49
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | System nawigacji >>> | 22
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | System radiowy >>> | 22
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Zamek centralny Centralny zamek | 22
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Poduszka powietrzna AB | 30
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Informacje dla kierowcy Audio | 42
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Uklad sterowania silnika Motronic ME | 01
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Centrala elektroniczna ZE | 44
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Uklad zapobieg.zablok. ABS | 47
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Centrala elektroniczna ZE | 44
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Serwis Zerowanie okresu | 49
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Sedan 1.6 | 1,6 | 74 | BAH | 8.2006- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Informacje dla kierowcy Audio | 42
Polo Sedan 1.6 | 1,6 | 74 | BAH | 11.2002-7.2006 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Sedan 1.6 Total Flex

VW (VOLKSWAGEN) Polo Sedan 1.6 Total Flex

Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Serwis Zerowanie okresu | 49
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Uklad zapobieg.zablok. ABS | 43
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Poduszka powietrzna AB | 30
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Uklad sterowania silnika Motronic ME | 01
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Pomoc przy parkowaniu >>> | 42
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Informacje dla kierowcy Audio | 42
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Serwis Zerowanie okresu | 49
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Centrala elektroniczna ZE | 44
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Poduszka powietrzna AB | 30
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Informacje dla kierowcy Audio | 42
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Uklad sterowania silnika Motronic ME | 01
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Pomoc przy parkowaniu >>> | 42
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Centrala elektroniczna ZE | 44
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 12.2004-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Sedan 1.6 Total Flex | 1,6 | 74 | BPA | 8.2006-4.2008 | Uklad sterowania silnika ME Flex | 43
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Serwis Zerowanie okresu | 49
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Poduszka powietrzna AB | 30
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Centrala elektroniczna ZE | 44
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Pomoc przy parkowaniu >>> | 42
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Informacje dla kierowcy Audio | 42
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Uklad sterowania silnika Motronic ME | 01
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Uklad zapobieg.zablok. ABS | 63
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Sedan 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Sedan 1.9 SDI

VW (VOLKSWAGEN) Polo Sedan 1.9 SDI

Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Centrala elektroniczna ZE | 44
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Uklad zapobieg.zablok. ABS | 47
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Zamek centralny Centralny zamek | 22
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | System nawigacji >>> | 22
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Informacje dla kierowcy Audio | 42
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Pomoc przy parkowaniu >>> | 42
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Pomoc przy parkowaniu >>> | 42
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Uklad sterowania silnika EDC 15VM | 54
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Serwis Zerowanie okresu | 49
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Uklad sterowania silnika EDC 15VM | 54
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Informacje dla kierowcy Audio | 42
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Serwis Zerowanie okresu | 49
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Centrala elektroniczna ZE | 44
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Uklad zapobieg.zablok. ABS | 63
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 8.2006- | Poduszka powietrzna AB | 30
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.9 SDI | 1,9 | 47 | ASY | 11.2002-7.2006 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Sedan 1.9 TDI

VW (VOLKSWAGEN) Polo Sedan 1.9 TDI

Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | System nawigacji >>> | 22
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Informacje dla kierowcy Audio | 42
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Serwis Zerowanie okresu | 49
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Poduszka powietrzna AB | 30
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Uklad zapobieg.zablok. ABS | 47
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Pomoc przy parkowaniu >>> | 42
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Zamek centralny Centralny zamek | 22
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Uklad sterowania silnika EDC 15P | 54
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | System radiowy >>> | 22
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Centrala elektroniczna ZE | 44
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Sedan 1.9 TDI | 1,9 | 74 | ATD | 11.2002-7.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Sedan 2.0

VW (VOLKSWAGEN) Polo Sedan 2.0

Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 64
Polo Sedan 2.0 | 2 | 85 | BBX | 8.2006- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | System nawigacji >>> | 22
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Uklad sterowania silnika Motronic ME | 01
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Zamek centralny Centralny zamek | 22
Polo Sedan 2.0 | 2 | 85 | BBX | 8.2006- | Pomoc przy parkowaniu >>> | 42
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Informacje dla kierowcy Audio | 42
Polo Sedan 2.0 | 2 | 85 | BBX | 8.2006- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Sedan 2.0 | 2 | 85 | BBX | 8.2006- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Sedan 2.0 | 2 | 85 | BBX | 8.2006- | Centrala elektroniczna ZE | 44
Polo Sedan 2.0 | 2 | 85 | BBX | 8.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 2.0 | 2 | 85 | BBX | 8.2006- | Uklad sterowania silnika Motronic ME | 01
Polo Sedan 2.0 | 2 | 85 | BBX | 8.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Sedan 2.0 | 2 | 85 | BBX | 8.2006- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Sedan 2.0 | 2 | 85 | BBX | 8.2006- | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Sedan 2.0 | 2 | 85 | BBX | 8.2006- | Informacje dla kierowcy Audio | 42
Polo Sedan 2.0 | 2 | 85 | BBX | 8.2006- | Poduszka powietrzna AB | 30
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Uklad zapobieg.zablok. ABS | 47
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Serwis Zerowanie okresu | 49
Polo Sedan 2.0 | 2 | 85 | BBX | 8.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Pomoc przy parkowaniu >>> | 42
Polo Sedan 2.0 | 2 | 85 | BBX | 8.2006- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Sedan 2.0 | 2 | 85 | BBX | 8.2006- | Serwis Zerowanie okresu | 49
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Poduszka powietrzna AB | 30
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Centrala elektroniczna ZE | 44
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | System radiowy >>> | 22
Polo Sedan 2.0 | 2 | 85 | BBX | 11.2002-7.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Quantum 1.8i

VW (VOLKSWAGEN) Quantum 1.8i

Quantum 1.8i | 1,8 | 71 | UDB | 3.1993-9.1996 | Uklad sterowania silnika EEC4 | 10
Quantum 1.8i | 1,8 | 71 | UDB | 3.1993-9.1996 | Uklad zapobieg.zablok. ABS | 42
Quantum 1.8i | 1,8 | 72 | UDB | 2.1993-4.1996 | Uklad sterowania silnika EEC4 | 10
Quantum 1.8i | 1,8 | 72 | UEB | 4.1994-12.1996 | Uklad zapobieg.zablok. ABS | 42
Quantum 1.8i | 1,8 | 72 | UEB | 4.1994-12.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Quantum 1.8Mi

VW (VOLKSWAGEN) Quantum 1.8Mi

Quantum 1.8Mi | 1,8 | 74 | UDE | 10.1996-1.1998 | Uklad sterowania silnika Marelli | 57
Quantum 1.8Mi | 1,8 | 74 | UDE | 10.1996-1.1998 | Uklad zapobieg.zablok. ABS | 42
Quantum 1.8Mi | 1,8 | 73 | UDJ | 2.1998-12.2001 | Uklad sterowania silnika Marelli | 57
Quantum 1.8Mi | 1,8 | 73 | UDJ | 2.1998-12.2001 | Uklad zapobieg.zablok. ABS | 42
Quantum 1.8Mi | 1,8 | 76 | UEE | 1.1997-12.1998 | Uklad sterowania silnika Marelli | 57
Quantum 1.8Mi | 1,8 | 76 | UEE | 1.1997-12.1998 | Uklad zapobieg.zablok. ABS | 42
Quantum 1.8Mi | 1,8 | 76 | UEG | 1.1999-12.2001 | Uklad zapobieg.zablok. ABS | 42
Quantum 1.8Mi | 1,8 | 76 | UEG | 1.1999-12.2001 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Quantum 2.0i

VW (VOLKSWAGEN) Quantum 2.0i

Quantum 2.0i | 2 | 88 | UQC | 9.1993-9.1996 | Uklad sterowania silnika EEC4 | 10
Quantum 2.0i | 2 | 88 | UQC | 9.1993-9.1996 | Uklad zapobieg.zablok. ABS | 42
Quantum 2.0i | 2 | 92 | URA | 9.1994-12.1996 | Uklad sterowania silnika EEC4 | 10
Quantum 2.0i | 2 | 92 | URA | 9.1994-12.1996 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Quantum 2.0Mi

VW (VOLKSWAGEN) Quantum 2.0Mi

Quantum 2.0Mi | 2 | 86 | UQF | 10.1996-8.1998 | Uklad sterowania silnika Marelli | 57
Quantum 2.0Mi | 2 | 86 | UQF | 10.1996-8.1998 | Uklad zapobieg.zablok. ABS | 42
Quantum 2.0Mi | 2 | 84 | UQH | 9.1998-12.2001 | Uklad sterowania silnika Marelli | 57
Quantum 2.0Mi | 2 | 84 | UQH | 9.1998-12.2001 | Uklad zapobieg.zablok. ABS | 42
Quantum 2.0Mi | 2 | 91 | URD | 1.1997-8.1998 | Uklad zapobieg.zablok. ABS | 42
Quantum 2.0Mi | 2 | 91 | URD | 1.1997-8.1998 | Uklad sterowania silnika Marelli | 57
Quantum 2.0Mi | 2 | 86 | URF | 9.1998-7.2000 | Uklad sterowania silnika Marelli | 57
Quantum 2.0Mi | 2 | 86 | URF | 9.1998-7.2000 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 1.6

VW (VOLKSWAGEN) Santana 1.6

Santana 1.6 | 1,6 | 64 | CDE | 12.2000-7.2012 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 1.6i

VW (VOLKSWAGEN) Santana 1.6i

Santana 1.6i | 1,6 | 64 | AYF | 12.2000- | Poduszka powietrzna AB | 30
Santana 1.6i | 1,6 | 64 | AYF | 12.2000- | Uklad zapobieg.zablok. ABS | 42
Santana 1.6i | 1,6 | 64 | AYF | 12.2000- | Ster.skrzyni biegów AG 4 | 30
Santana 1.6i | 1,6 | 64 | AYF | 12.2000- | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 1.8 GLI

VW (VOLKSWAGEN) Santana 1.8 GLI

Santana 1.8 GLI | 1,8 | 70 | AFE | 1.1997- | Ster.skrzyni biegów AG 4 | 30
Santana 1.8 GLI | 1,8 | 70 | AFE | 1.1997- | Uklad zapobieg.zablok. ABS | 42
Santana 1.8 GLI | 1,8 | 70 | AFE | 1.1997- | Uklad sterowania silnika Motronic M | 42
Santana 1.8 GLI | 1,8 | 70 | AFE | 1.1997- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 1.8 LX, GL, GLS

VW (VOLKSWAGEN) Santana 1.8 LX, GL, GLS

Santana 1.8 LX, GL, GLS | 1,8 | 66 | JV | 5.1985-12.1998 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 1.8i

VW (VOLKSWAGEN) Santana 1.8i

Santana 1.8i | 1,8 | 71 | UDB | 2.1993-9.1996 | Uklad zapobieg.zablok. ABS | 42
Santana 1.8i | 1,8 | 71 | UDB | 2.1993-9.1996 | Uklad sterowania silnika EEC4 | 10
Santana 1.8i | 1,8 | 72 | UEB | 4.1994-12.1996 | Uklad sterowania silnika EEC4 | 10
Santana 1.8i | 1,8 | 72 | UEB | 4.1994-12.1996 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 1.8Mi

VW (VOLKSWAGEN) Santana 1.8Mi

Santana 1.8Mi | 1,8 | 74 | UDE | 10.1996-1.1998 | Uklad sterowania silnika Marelli | 57
Santana 1.8Mi | 1,8 | 74 | UDE | 10.1996-1.1998 | Uklad zapobieg.zablok. ABS | 42
Santana 1.8Mi | 1,8 | 73 | UDJ | 2.1998-5.2006 | Uklad zapobieg.zablok. ABS | 42
Santana 1.8Mi | 1,8 | 73 | UDJ | 2.1998-5.2006 | Uklad sterowania silnika Marelli | 57
Santana 1.8Mi | 1,8 | 76 | UEE | 1.1997-12.1998 | Uklad sterowania silnika Marelli | 57
Santana 1.8Mi | 1,8 | 76 | UEE | 1.1997-12.1998 | Uklad zapobieg.zablok. ABS | 42
Santana 1.8Mi | 1,8 | 76 | UEG | 1.1999-5.2006 | Uklad zapobieg.zablok. ABS | 42
Santana 1.8Mi | 1,8 | 76 | UEG | 1.1999-5.2006 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 2.0i

VW (VOLKSWAGEN) Santana 2.0i

Santana 2.0i | 2 | 92 | UQB | 1.1990-8.1993 | Uklad zapobieg.zablok. ABS | 42
Santana 2.0i | 2 | 92 | UQB | 1.1990-8.1993 | Uklad zapobieg.zablok. ABS | 42
Santana 2.0i | 2 | 88 | UQC | 9.1993-9.1996 | Uklad zapobieg.zablok. ABS | 42
Santana 2.0i | 2 | 88 | UQC | 9.1993-9.1996 | Uklad sterowania silnika EEC4 | 10
Santana 2.0i | 2 | 88 | UQC | 9.1993-9.1996 | Uklad zapobieg.zablok. ABS | 42
Santana 2.0i | 2 | 92 | URA | 9.1994-12.1996 | Uklad zapobieg.zablok. ABS | 42
Santana 2.0i | 2 | 92 | URA | 9.1994-12.1996 | Uklad sterowania silnika EEC4 | 10
Santana 2.0i | 2 | 92 | URA | 9.1994-12.1996 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 2.0Mi

VW (VOLKSWAGEN) Santana 2.0Mi

Santana 2.0Mi | 2 | 86 | UQF | 10.1996-8.1998 | Uklad zapobieg.zablok. ABS | 42
Santana 2.0Mi | 2 | 86 | UQF | 10.1996-8.1998 | Uklad sterowania silnika Marelli | 57
Santana 2.0Mi | 2 | 84 | UQH | 9.1998-5.2006 | Uklad zapobieg.zablok. ABS | 42
Santana 2.0Mi | 2 | 84 | UQH | 9.1998-5.2006 | Uklad sterowania silnika Marelli | 57
Santana 2.0Mi | 2 | 91 | URD | 1.1997-8.1998 | Uklad sterowania silnika Marelli | 57
Santana 2.0Mi | 2 | 91 | URD | 1.1997-8.1998 | Uklad zapobieg.zablok. ABS | 42
Santana 2.0Mi | 2 | 86 | URF | 9.1998-7.2000 | Uklad zapobieg.zablok. ABS | 42
Santana 2.0Mi | 2 | 86 | URF | 9.1998-7.2000 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 2000 1.8 GLi 8V

VW (VOLKSWAGEN) Santana 2000 1.8 GLi 8V

Santana 2000 1.8 GLi 8V | 1,8 | 72 | AFE | 1.1996-1.1998 | Uklad sterowania silnika Motronic M | 42
Santana 2000 1.8 GLi 8V | 1,8 | 72 | AFE | 1.1996-1.1998 | Ster.skrzyni biegów AG 4 | 30
Santana 2000 1.8 GLi 8V | 1,8 | 72 | AFE | 1.1996-1.1998 | Uklad zapobieg.zablok. ABS | 42
Santana 2000 1.8 GLi 8V | 1,8 | 72 | AFE | 1.1996-1.1998 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 2000 1.8i

VW (VOLKSWAGEN) Santana 2000 1.8i

Santana 2000 1.8i | 1,8 | 74 | BKU | 4.2004-5.2005 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 3000 1.8i

VW (VOLKSWAGEN) Santana 3000 1.8i

Santana 3000 1.8i | 1,8 | 74 | AYJ | 1.2004-10.2005 | Uklad sterowania silnika Motronic M | 57
Santana 3000 1.8i | 1,8 | 74 | AYJ | 1.2004-10.2005 | Poduszka powietrzna AB | 30
Santana 3000 1.8i | 1,8 | 74 | AYJ | 1.2004-10.2005 | Uklad zapobieg.zablok. ABS | 42
Santana 3000 1.8i | 1,8 | 74 | AYJ | 1.2004-10.2005 | Poduszka powietrzna AB | 30
Santana 3000 1.8i | 1,8 | 74 | AYJ | 1.2004-10.2005 | Ster.skrzyni biegów AG 4 | 30
Santana 3000 1.8i | 1,8 | 74 | BKT | 3.2004- | Uklad sterowania silnika Motronic ME | 01
Santana 3000 1.8i | 1,8 | 74 | BKT | 3.2004- | Ster.skrzyni biegów AG 4 | 30
Santana 3000 1.8i | 1,8 | 74 | BKT | 3.2004- | Poduszka powietrzna AB | 30
Santana 3000 1.8i | 1,8 | 74 | BKT | 3.2004- | Uklad zapobieg.zablok. ABS | 42
Santana 3000 1.8i | 1,8 | 74 | CKZ | 8.2009-3.2014 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana Variant 1.6i 8V

VW (VOLKSWAGEN) Santana Variant 1.6i 8V

Santana Variant 1.6i 8V | 1,6 | 64 | AYF | 12.2000-2.2007 | Uklad sterowania silnika Motronic M | 42
Santana Variant 1.6i 8V | 1,6 | 64 | AYF | 12.2000-2.2007 | Ster.skrzyni biegów AG 4 | 30
Santana Variant 1.6i 8V | 1,6 | 64 | AYF | 12.2000-2.2007 | Uklad zapobieg.zablok. ABS | 42
Santana Variant 1.6i 8V | 1,6 | 64 | AYF | 12.2000-2.2007 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro I 1.6Mi

VW (VOLKSWAGEN) Saveiro I 1.6Mi

Saveiro I 1.6Mi | 1,6 | 65 | UNB | 11.1996-10.1997 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro I 1.8

VW (VOLKSWAGEN) Saveiro I 1.8

Saveiro I 1.8 | 1,8 | 75 | UED | 11.1989-11.1996 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro I 1.8Mi

VW (VOLKSWAGEN) Saveiro I 1.8Mi

Saveiro I 1.8Mi | 1,8 | 75 | UED | 11.1996-10.1997 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro II 1.6Mi

VW (VOLKSWAGEN) Saveiro II 1.6Mi

Saveiro II 1.6Mi | 1,6 | 65 | UNF | 7.1997-1.2000 | Uklad zapobieg.zablok. ABS | 42
Saveiro II 1.6Mi | 1,6 | 65 | UNF | 7.1997-1.2000 | Uklad sterowania silnika Marelli | 57
Saveiro II 1.6Mi | 1,6 | 65 | UNF | 7.1997-1.2000 | Uklad zapobieg.zablok. ABS | 42
Saveiro II 1.6Mi | 1,6 | 65 | UNF | 7.1997-1.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Saveiro II 1.6Mi | 1,6 | 65 | UNF | 7.1997-1.2000 | Uklad sterowania silnika Marelli | 57
Saveiro II 1.6Mi | 1,6 | 73 | UPD | 7.1997-1.2000 | Uklad zapobieg.zablok. ABS | 42
Saveiro II 1.6Mi | 1,6 | 73 | UPD | 7.1997-1.2000 | Uklad zapobieg.zablok. ABS | 42
Saveiro II 1.6Mi | 1,6 | 73 | UPD | 7.1997-1.2000 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro II 1.8Mi

VW (VOLKSWAGEN) Saveiro II 1.8Mi

Saveiro II 1.8Mi | 1,8 | 72 | UDH | 7.1997-1.2000 | Uklad zapobieg.zablok. ABS | 42
Saveiro II 1.8Mi | 1,8 | 72 | UDH | 7.1997-1.2000 | Uklad sterowania silnika Marelli | 57
Saveiro II 1.8Mi | 1,8 | 72 | UDH | 7.1997-1.2000 | Uklad zapobieg.zablok. ABS | 42
Saveiro II 1.8Mi | 1,8 | 72 | UDH | 7.1997-1.2000 | Uklad sterowania silnika Marelli | 57
Saveiro II 1.8Mi | 1,8 | 75 | UED | 7.1997-1.2000 | Uklad zapobieg.zablok. ABS | 42
Saveiro II 1.8Mi | 1,8 | 75 | UED | 7.1997-1.2000 | Uklad sterowania silnika Marelli | 57
Saveiro II 1.8Mi | 1,8 | 75 | UED | 7.1997-1.2000 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro II 2.0Mi

VW (VOLKSWAGEN) Saveiro II 2.0Mi

Saveiro II 2.0Mi | 2 | 82 | UQG | 7.1997-1.2000 | Uklad zapobieg.zablok. ABS | 42
Saveiro II 2.0Mi | 2 | 82 | UQG | 7.1997-1.2000 | Uklad zapobieg.zablok. ABS | 42
Saveiro II 2.0Mi | 2 | 82 | UQG | 7.1997-1.2000 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro III 1.6Mi

VW (VOLKSWAGEN) Saveiro III 1.6Mi

Saveiro III 1.6Mi | 1,6 | 65 | UNF | 2.2000-9.2003 | Uklad sterowania silnika Marelli | 57
Saveiro III 1.6Mi | 1,6 | 65 | UNF | 2.2000-9.2003 | Uklad zapobieg.zablok. ABS | 42
Saveiro III 1.6Mi | 1,6 | 65 | UNF | 2.2000-9.2003 | Uklad sterowania silnika Marelli | 57
Saveiro III 1.6Mi | 1,6 | 65 | UNF | 2.2000-9.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Saveiro III 1.6Mi | 1,6 | 73 | UPD | 2.2000-9.2003 | Uklad sterowania silnika Marelli | 57
Saveiro III 1.6Mi | 1,6 | 73 | UPD | 2.2000-9.2003 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro III 1.6Mi Total Flex

VW (VOLKSWAGEN) Saveiro III 1.6Mi Total Flex

Saveiro III 1.6Mi Total Flex | 1,6 | 71 | BJF | 5.2003-8.2005 | Uklad zapobieg.zablok. ABS | 42
Saveiro III 1.6Mi Total Flex | 1,6 | 71 | BJF | 5.2003-8.2005 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro III 1.8Mi

VW (VOLKSWAGEN) Saveiro III 1.8Mi

Saveiro III 1.8Mi | 1,8 | 72 | UDH | 2.2000-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Saveiro III 1.8Mi | 1,8 | 72 | UDH | 2.2000-8.2005 | Uklad sterowania silnika Marelli | 57
Saveiro III 1.8Mi | 1,8 | 72 | UDH | 2.2000-8.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Saveiro III 1.8Mi | 1,8 | 72 | UDH | 2.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Saveiro III 1.8Mi | 1,8 | 72 | UDH | 2.2000-8.2005 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro III 1.8Mi Total Flex

VW (VOLKSWAGEN) Saveiro III 1.8Mi Total Flex

Saveiro III 1.8Mi Total Flex | 1,8 | 76 | BNY | 2.2005-8.2005 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro III 1.9 D

VW (VOLKSWAGEN) Saveiro III 1.9 D

Saveiro III 1.9 D | 1,9 | 47 |  | 6.1998-5.2002 | Uklad zapobieg.zablok. ABS | 42
Saveiro III 1.9 D | 1,9 | 47 | BGG | 6.2002-8.2005 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro III 2.0Mi

VW (VOLKSWAGEN) Saveiro III 2.0Mi

Saveiro III 2.0Mi | 2 | 82 | UQG | 2.2000-8.2005 | Uklad sterowania silnika Marelli | 57
Saveiro III 2.0Mi | 2 | 82 | UQG | 2.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro IV 1.6

VW (VOLKSWAGEN) Saveiro IV 1.6

Saveiro IV 1.6 | 1,6 | 68 | UNF | 9.2005-8.2009 | Poduszka powietrzna AB | 30
Saveiro IV 1.6 | 1,6 | 68 | UNF | 9.2005-8.2009 | Uklad sterowania silnika Marelli | 57
Saveiro IV 1.6 | 1,6 | 68 | UNF | 9.2005-8.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Saveiro IV 1.6 | 1,6 | 68 | UNF | 9.2005-8.2009 | Uklad sterowania silnika Marelli | 57
Saveiro IV 1.6 | 1,6 | 68 | UNF | 9.2005-8.2009 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro IV 1.6 Total Flex

VW (VOLKSWAGEN) Saveiro IV 1.6 Total Flex

Saveiro IV 1.6 Total Flex | 1,6 | 71 | BJF | 9.2005-10.2006 | Uklad zapobieg.zablok. ABS | 42
Saveiro IV 1.6 Total Flex | 1,6 | 71 | BJF | 9.2005-10.2006 | Uklad sterowania silnika Marelli | 57
Saveiro IV 1.6 Total Flex | 1,6 | 71 | BWX | 11.2006-8.2009 | Uklad zapobieg.zablok. ABS | 42
Saveiro IV 1.6 Total Flex | 1,6 | 71 | BWX | 11.2006-8.2009 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro IV 1.8

VW (VOLKSWAGEN) Saveiro IV 1.8

Saveiro IV 1.8 | 1,8 | 76 | BJY | 9.2005-6.2006 | Uklad zapobieg.zablok. ABS | 42
Saveiro IV 1.8 | 1,8 | 76 | BJY | 9.2005-6.2006 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro IV 1.8 Total Flex

VW (VOLKSWAGEN) Saveiro IV 1.8 Total Flex

Saveiro IV 1.8 Total Flex | 1,8 | 76 | BNY | 9.2005-8.2009 | Uklad sterowania silnika Marelli | 57
Saveiro IV 1.8 Total Flex | 1,8 | 76 | BNY | 9.2005-8.2009 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro IV 1.9 D

VW (VOLKSWAGEN) Saveiro IV 1.9 D

Saveiro IV 1.9 D | 1,9 | 47 | BGG | 9.2005-8.2009 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sedan City

VW (VOLKSWAGEN) Sedan City

Sedan City | 1,6 | 44 | ACD | 1.1997- | Uklad sterowania silnika Motronic M | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sedan Clasico

VW (VOLKSWAGEN) Sedan Clasico

Sedan Clasico | 1,6 | 44 | ACD | 1.1997- | Uklad sterowania silnika Motronic M | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sharan 1.8 T

VW (VOLKSWAGEN) Sharan 1.8 T

Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Poduszka powietrzna AB | 30
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Ster.skrzyni biegów AG 4 | 30
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Oswietlenie Litronic (Slave) | 77
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | System radiowy >>> | 22
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Uklad sterowania silnika Motronic M | 43
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Serwis Zerowanie okresu | 49
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Poduszka powietrzna AB | 30
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Centrala elektroniczna ZE | 44
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Pomoc przy parkowaniu >>> | 42
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | System audio >>> | 22
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Poduszka powietrzna AB | 30
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Oswietlenie Litronic (Master) | 95
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | System nawigacji >>> | 22
Sharan 1.8 T | 1,8 | 110 | AJH | 11.1997-2.2000 | Zamek centralny Centralny zamek | 22
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Uklad sterowania silnika Motronic ME | 01
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Oswietlenie Litronic (Slave) | 77
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Oswietlenie Litronic (Master) | 95
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Serwis Zerowanie okresu | 49
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | System radiowy >>> | 22
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Centrala elektroniczna ZE | 44
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Zamek centralny Centralny zamek | 22
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | System nawigacji >>> | 22
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | System audio >>> | 22
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Informacje dla kierowcy Audio | 42
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 1.8 T | 1,8 | 110 | AWC | 5.2000-3.2010 | Pomoc przy parkowaniu >>> | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sharan 1.9 TDI

VW (VOLKSWAGEN) Sharan 1.9 TDI

Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Ster.skrzyni biegów AG 4 | 30
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Pomoc przy parkowaniu >>> | 42
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | System nawigacji >>> | 22
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Serwis Zerowanie okresu | 49
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Zamek centralny Centralny zamek | 22
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | System radiowy >>> | 22
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Uklad zapobieg.zablok. ABS | 24
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Centrala elektroniczna ZE | 44
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Oswietlenie Litronic (Master) | 95
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Oswietlenie Litronic (Slave) | 77
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | System audio >>> | 22
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Uklad sterowania silnika VE/EDC | 42
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 1.9 TDI | 1,9 | 66 | 1Z | 9.1995-7.1996 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Uklad zapobieg.zablok. ABS | 24
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Oswietlenie Litronic (Slave) | 77
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Zamek centralny Centralny zamek | 22
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | System radiowy >>> | 22
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | System nawigacji >>> | 22
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Ster.skrzyni biegów AG 4 | 30
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | System audio >>> | 22
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Oswietlenie Litronic (Master) | 95
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Pomoc przy parkowaniu >>> | 42
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Centrala elektroniczna ZE | 44
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Sharan 1.9 TDI | 1,9 | 81 | AFN | 9.1996-2.2000 | Serwis Zerowanie okresu | 49
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Centrala elektroniczna ZE | 44
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Serwis Zerowanie okresu | 49
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | System radiowy >>> | 22
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Pomoc przy parkowaniu >>> | 42
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Oswietlenie Litronic (Master) | 95
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Oswietlenie Litronic (Slave) | 77
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | System audio >>> | 22
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Zamek centralny Centralny zamek | 22
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Uklad zapobieg.zablok. ABS | 24
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Ster.skrzyni biegów AG 4 | 30
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Sharan 1.9 TDI | 1,9 | 66 | AHU | 7.1996-2.2000 | System nawigacji >>> | 22
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | System radiowy >>> | 22
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Zamek centralny Centralny zamek | 22
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Uklad sterowania silnika EDC 15P | 54
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | System nawigacji >>> | 22
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Oswietlenie Litronic (Slave) | 77
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Serwis Zerowanie okresu | 49
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Informacje dla kierowcy Audio | 42
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Pomoc przy parkowaniu >>> | 42
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Oswietlenie Litronic (Slave) | 77
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Uklad sterowania silnika EDC 15P | 54
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Oswietlenie Litronic (Master) | 95
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Zamek centralny Centralny zamek | 22
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Pomoc przy parkowaniu >>> | 42
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | System nawigacji >>> | 22
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Uklad sterowania silnika EDC 15P | 54
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Centrala elektroniczna ZE | 44
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Centrala elektroniczna ZE | 44
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | System radiowy >>> | 22
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Serwis Zerowanie okresu | 49
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | System audio >>> | 22
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Oswietlenie Litronic (Master) | 95
Sharan 1.9 TDI | 1,9 | 66 | ANU | 4.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | Ster.skrzyni biegów AG 4 | 30
Sharan 1.9 TDI | 1,9 | 66 | ANU | 3.1999-2.2000 | System audio >>> | 22
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | System nawigacji >>> | 22
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Zamek centralny Centralny zamek | 22
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Centrala elektroniczna ZE | 44
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Uklad sterowania silnika EDC 15P | 54
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Oswietlenie Litronic (Master) | 95
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Oswietlenie Litronic (Slave) | 77
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Informacje dla kierowcy Audio | 42
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | System radiowy >>> | 22
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | System audio >>> | 22
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Pomoc przy parkowaniu >>> | 42
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Serwis Zerowanie okresu | 49
Sharan 1.9 TDI | 1,9 | 96 | ASZ | 11.2002-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Oswietlenie Litronic (Master) | 95
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Centrala elektroniczna ZE | 44
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Pomoc przy parkowaniu >>> | 42
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Uklad sterowania silnika EDC 15P | 54
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | System audio >>> | 22
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Oswietlenie Litronic (Slave) | 77
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Informacje dla kierowcy Audio | 42
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Zamek centralny Centralny zamek | 22
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | System nawigacji >>> | 22
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | System radiowy >>> | 22
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | AUY | 5.2000-3.2010 | Serwis Zerowanie okresu | 49
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Zamek centralny Centralny zamek | 22
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Oswietlenie Litronic (Slave) | 77
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | System audio >>> | 22
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | System nawigacji >>> | 22
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Serwis Zerowanie okresu | 49
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Centrala elektroniczna ZE | 44
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Ster.skrzyni biegów AG 4 | 30
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | System radiowy >>> | 22
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Pomoc przy parkowaniu >>> | 42
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Oswietlenie Litronic (Master) | 95
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 1.9 TDI | 1,9 | 81 | AVG | 8.1999-2.2000 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Serwis Zerowanie okresu | 49
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Uklad sterowania silnika EDC 15P+ | 42
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Zamek centralny Centralny zamek | 22
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | System nawigacji >>> | 22
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Informacje dla kierowcy Audio | 42
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Centrala elektroniczna ZE | 44
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | System audio >>> | 22
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Oswietlenie Litronic (Master) | 95
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Oswietlenie Litronic (Slave) | 77
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Pomoc przy parkowaniu >>> | 42
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | System radiowy >>> | 22
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 110 | BTB | 1.2005-6.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Informacje dla kierowcy Audio | 42
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Oswietlenie Litronic (Master) | 95
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | System nawigacji >>> | 22
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Zamek centralny Centralny zamek | 22
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Centrala elektroniczna ZE | 44
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | System radiowy >>> | 22
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | System audio >>> | 22
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Pomoc przy parkowaniu >>> | 42
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Uklad sterowania silnika EDC 15P+ | 42
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Oswietlenie Litronic (Slave) | 77
Sharan 1.9 TDI | 1,9 | 85 | BVK | 11.2005-3.2010 | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sharan 2.0

VW (VOLKSWAGEN) Sharan 2.0

Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Uklad sterowania silnika Simos | 43
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Oswietlenie Litronic (Master) | 95
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Uklad zapobieg.zablok. ABS | 42
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | System radiowy >>> | 22
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Sterownik centr.elektron. >>> | 22
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Oswietlenie Litronic (Slave) | 77
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Uklad zapobieg.zablok. ABS | 24
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Centrala elektroniczna ZE | 44
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Serwis Zerowanie okresu | 49
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Zamek centralny Centralny zamek | 22
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | System nawigacji >>> | 22
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Poduszka powietrzna AB | 30
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Poduszka powietrzna AB | 30
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Pomoc przy parkowaniu >>> | 42
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | Ster.skrzyni biegów AG 4 | 30
Sharan 2.0 | 2 | 85 | ADY | 9.1995-2.2000 | System audio >>> | 22
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Oswietlenie Litronic (Master) | 95
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | System radiowy >>> | 22
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | System audio >>> | 22
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Informacje dla kierowcy Audio | 42
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Zamek centralny Centralny zamek | 22
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Serwis Zerowanie okresu | 49
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Uklad sterowania silnika Motronic ME | 01
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | System nawigacji >>> | 22
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Pomoc przy parkowaniu >>> | 42
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Oswietlenie Litronic (Slave) | 77
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Centrala elektroniczna ZE | 44
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 2.0 | 2 | 85 | ATM | 5.2000-3.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sharan 2.0 TDI

VW (VOLKSWAGEN) Sharan 2.0 TDI

Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Informacje dla kierowcy Audio | 42
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Serwis Zerowanie okresu | 49
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Zamek centralny Centralny zamek | 22
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Oswietlenie Litronic (Slave) | 77
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | System radiowy >>> | 22
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | System audio >>> | 22
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Uklad sterowania silnika EDC 16U31 | 4C
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | System nawigacji >>> | 22
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Oswietlenie Litronic (Master) | 95
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Centrala elektroniczna ZE | 44
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Pomoc przy parkowaniu >>> | 42
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Sharan 2.0 TDI | 2 | 103 | BRT | 11.2005-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Oswietlenie Litronic (Slave) | 77
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Informacje dla kierowcy Audio | 42
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Serwis Zerowanie okresu | 49
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Oswietlenie Litronic (Master) | 95
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | System nawigacji >>> | 22
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Zamek centralny Centralny zamek | 22
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | System audio >>> | 22
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Pomoc przy parkowaniu >>> | 42
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Uklad sterowania silnika EDC 16U31 | 4C
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | System radiowy >>> | 22
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | Centrala elektroniczna ZE | 44
Sharan 2.0 TDI | 2 | 100 | BVH | 11.2005-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Telefon | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Audio | 01
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Centrala elektroniczna ZE II | 42
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI | 2 | 100 | CFFA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Informacje dla kierowcy Telefon | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Centrala elektroniczna ZE II | 42
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Informacje dla kierowcy Audio | 01
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI | 2 | 103 | CFFB | 5.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Informacje dla kierowcy Telefon | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Informacje dla kierowcy Audio | 01
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Informacje dla kierowcy System nawigacyjny | 42
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Informacje dla kierowcy Mediaplayer | 28
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Centrala elektroniczna ZE II | 42
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Informacje dla kierowcy System nawigacyjny | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI | 2 | 85 | CFFE | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Mediaplayer | 28
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Telefon | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Centrala elektroniczna ZE II | 42
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Audio | 01
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI | 2 | 125 | CFGB | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Uklad sterowania silnika EDC 17C46 | 4C
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Audio | 01
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Mediaplayer | 28
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Telefon | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Centrala elektroniczna ZE II | 42
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Mediaplayer | 30
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy System nawigacyjny | 42
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Oswietlenie Asystent sw.drogowych | 42
Sharan 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI | 2 | 85 | CUVA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Sharan 2.0 TDI | 2 | 110 | DFLA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Sharan 2.0 TDI | 2 | 85 | DFLD | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI | 2 | 135 | DFMA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sharan 2.8

VW (VOLKSWAGEN) Sharan 2.8

Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Pomoc przy parkowaniu >>> | 42
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | System radiowy >>> | 22
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Centrala elektroniczna ZE | 44
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | System audio >>> | 22
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Oswietlenie Litronic (Master) | 95
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Poduszka powietrzna AB | 30
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Poduszka powietrzna AB | 30
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Zamek centralny Centralny zamek | 22
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | System nawigacji >>> | 22
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Oswietlenie Litronic (Slave) | 77
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Uklad zapobieg.zablok. ABS | 24
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Ster.skrzyni biegów AG 4 | 30
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Uklad sterowania silnika Motronic M | 25
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Uklad sterowania silnika Motronic M | 43
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Serwis Zerowanie okresu | 49
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Uklad zapobieg.zablok. ABS | 42
Sharan 2.8 | 2,8 | 128 | AAA | 9.1995-2.2000 | Poduszka powietrzna AB | 30
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Centrala elektroniczna ZE | 44
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Oswietlenie Litronic (Slave) | 77
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | System audio >>> | 22
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Ster.skrzyni biegów AG 4 | 30
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Uklad sterowania silnika Motronic M | 43
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Oswietlenie Litronic (Master) | 95
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Poduszka powietrzna AB | 30
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Poduszka powietrzna AB | 30
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Pomoc przy parkowaniu >>> | 42
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Uklad zapobieg.zablok. ABS | 42
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | System radiowy >>> | 22
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | System nawigacji >>> | 22
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Zamek centralny Centralny zamek | 22
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Poduszka powietrzna AB | 30
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Serwis Zerowanie okresu | 49
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 2.8 | 2,8 | 128 | AMY | 4.1998-2.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Zamek centralny Centralny zamek | 22
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | System radiowy >>> | 22
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | System nawigacji >>> | 22
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Uklad sterowania silnika Motronic ME | 01
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Pomoc przy parkowaniu >>> | 42
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | System audio >>> | 22
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Oswietlenie Litronic (Slave) | 77
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Informacje dla kierowcy Audio | 42
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Oswietlenie Litronic (Master) | 95
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Centrala elektroniczna ZE | 44
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Serwis Zerowanie okresu | 49
Sharan 2.8 | 2,8 | 150 | AYL | 5.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sharan 2.8 Syncro

VW (VOLKSWAGEN) Sharan 2.8 Syncro

Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | System nawigacji >>> | 22
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Ster.skrzyni biegów AG 4 | 30
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Oswietlenie Litronic (Master) | 95
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Serwis Zerowanie okresu | 49
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Zamek centralny Centralny zamek | 22
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | System audio >>> | 22
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | System radiowy >>> | 22
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Poduszka powietrzna AB | 30
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Poduszka powietrzna AB | 30
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Pomoc przy parkowaniu >>> | 42
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Uklad sterowania silnika Motronic M | 43
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Uklad zapobieg.zablok. ABS | 24
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Oswietlenie Litronic (Slave) | 77
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Poduszka powietrzna AB | 30
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Centrala elektroniczna ZE | 44
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 2.8 Syncro | 2,8 | 128 | AAA | 7.1996-2.2000 | Uklad zapobieg.zablok. ABS | 42
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Serwis Zerowanie okresu | 49
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Uklad sterowania silnika Motronic M | 43
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Oswietlenie Litronic (Slave) | 77
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | System nawigacji >>> | 22
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | System radiowy >>> | 22
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Zamek centralny Centralny zamek | 22
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | System audio >>> | 22
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Oswietlenie Litronic (Master) | 95
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Poduszka powietrzna AB | 30
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Uklad zapobieg.zablok. ABS | 42
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Ster.skrzyni biegów AG 4 | 30
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Poduszka powietrzna AB | 30
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Poduszka powietrzna AB | 30
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Centrala elektroniczna ZE | 44
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Pomoc przy parkowaniu >>> | 42
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 2.8 Syncro | 2,8 | 128 | AMY | 4.1998-2.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):SpaceFox 1.6 Total Flex

VW (VOLKSWAGEN) SpaceFox 1.6 Total Flex

SpaceFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2006-4.2008 | Poduszka powietrzna AB | 30
SpaceFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2006-4.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
SpaceFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2006-4.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
SpaceFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2006-4.2008 | Uklad zapobieg.zablok. ABS | 43
SpaceFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2006-4.2008 | Uklad sterowania silnika Motronic ME | 01
SpaceFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2006-4.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
SpaceFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2006-4.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
SpaceFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2006-4.2008 | Uklad sterowania silnika ME Flex | 43
SpaceFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2006-4.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
SpaceFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2006-4.2008 | Centrala elektroniczna ZE | 44
SpaceFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2006-4.2008 | Uklad zapobieg.zablok. ABS | 64
SpaceFox 1.6 Total Flex | 1,6 | 74 | BPA | 4.2006-4.2008 | System radiowy >>> | 22
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 7.2010- | Uklad sterowania silnika Marelli | 57
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-6.2010 | Uklad zapobieg.zablok. ABS | 43
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-6.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-6.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 7.2010- | Uklad sterowania silnika Motronic ME | 01
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 7.2010- | Centrala elektroniczna KS | 44
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 7.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2014- | Uklad sterowania silnika Motronic ME | 01
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 7.2010- | Oprzyrzadowanie Tablica wskazników | 49
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-6.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 7.2010- | Serwis Wskazanie serwisowe | 01
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-6.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-6.2010 | Centrala elektroniczna ZE | 44
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-6.2010 | System radiowy >>> | 22
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 7.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-6.2010 | Poduszka powietrzna AB | 30
SpaceFox 1.6 Total Flex | 1,6 | 74 | CCRA | 5.2008-6.2010 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Suran 1.6

VW (VOLKSWAGEN) Suran 1.6

Suran 1.6 | 1,6 | 74 | BAH | 4.2006-8.2014 | Poduszka powietrzna AB | 30
Suran 1.6 | 1,6 | 74 | BAH | 4.2006-8.2014 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Suran 1.6 | 1,6 | 74 | BAH | 4.2006-8.2014 | Uklad sterowania silnika Motronic ME | 01
Suran 1.6 | 1,6 | 74 | BAH | 4.2006-8.2014 | Uklad zapobieg.zablok. ABS | 64
Suran 1.6 | 1,6 | 74 | BAH | 4.2006-8.2014 | Centrala elektroniczna ZE II | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touareg 2.5 TDI

VW (VOLKSWAGEN) Touareg 2.5 TDI

Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Centrala elektroniczna KS | 44
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Uklad sterowania silnika EDC 16U1 | 4C
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Serwis Kasowanie okresu | 33
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Poduszka powietrzna AB | 30
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 2.5 TDI | 2,5 | 128 | BAC | 1.2003-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Uklad sterowania silnika EDC 16U1 | 4C
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Serwis Kasowanie okresu | 33
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Centrala elektroniczna KS | 44
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Poduszka powietrzna AB | 30
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 2.5 TDI | 2,5 | 120 | BLK | 7.2003-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Centrala elektroniczna KS | 44
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Centrala elektroniczna ZE II | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Uklad sterowania silnika EDC 16U31 | 4C
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Informacje dla kierowcy Audio | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Poduszka powietrzna AB | 30
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Poduszka powietrzna AB | 30
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Uklad sterowania silnika EDC 16U31 | 4C
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Serwis Kasowanie okresu | 33
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touareg 2.5 TDI | 2,5 | 120 | BPD | 1.2006-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Serwis Kasowanie okresu | 33
Touareg 2.5 TDI | 2,5 | 120 | BPD | 12.2006-5.2010 | Centrala elektroniczna KS | 44
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Poduszka powietrzna AB | 30
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Serwis Kasowanie okresu | 33
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Serwis Kasowanie okresu | 33
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Uklad sterowania silnika EDC 16U31 | 4C
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Centrala elektroniczna ZE II | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Poduszka powietrzna AB | 30
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Uklad sterowania silnika EDC 16U31 | 4C
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Informacje dla kierowcy Audio | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Centrala elektroniczna KS | 44
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Centrala elektroniczna KS | 44
Touareg 2.5 TDI | 2,5 | 128 | BPE | 1.2006-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 2.5 TDI | 2,5 | 128 | BPE | 12.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touareg 3.0 TDI

VW (VOLKSWAGEN) Touareg 3.0 TDI

Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Poduszka powietrzna AB | 30
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Informacje dla kierowcy Audio | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Centrala elektroniczna ZE II | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Informacje dla kierowcy Audio | 01
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Poduszka powietrzna AB | 30
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Informacje dla kierowcy Telefon | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Uklad sterowania silnika EDC 16CP34 | 4C
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Centrala elektroniczna KS | 44
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Systemy diagn./magistrali Gateway | 36
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Uklad sterowania silnika EDC 16CP34 | 4C
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Centrala elektroniczna KS | 44
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Serwis Kasowanie inspekcji | 43
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 11.2004-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 3.0 TDI | 3 | 165 | BKS | 12.2006-5.2008 | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Informacje dla kierowcy Audio | 01
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Centrala elektroniczna ZE II | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Informacje dla kierowcy Telefon | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Informacje dla kierowcy Audio | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Centrala elektroniczna KS | 44
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Systemy diagn./magistrali Gateway | 36
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Poduszka powietrzna AB | 30
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Poduszka powietrzna AB | 30
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Centrala elektroniczna KS | 44
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Uklad sterowania silnika EDC 16CP34 | 4C
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 3.0 TDI | 3 | 155 | BUN | 4.2006-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Uklad sterowania silnika EDC 16CP34 | 4C
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Informacje dla kierowcy System nawigacyjny | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Serwis Kasowanie inspekcji | 43
Touareg 3.0 TDI | 3 | 155 | BUN | 12.2006-11.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Informacje dla kierowcy Audio | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Informacje dla kierowcy System kamer | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Centrala elektroniczna ZE II | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Centrala elektroniczna ZE | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Centrala elektroniczna ZE III | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Centrala elektroniczna KS | 44
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Poduszka powietrzna AB | 30
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Serwis Kasowanie inspekcji | 43
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Informacje dla kierowcy Audio | 01
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Systemy diagn./magistrali Gateway | 36
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Informacje dla kierowcy Telefon | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Uklad sterowania silnika EDC 17CP44 | 4C
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Informacje dla kierowcy Tuner TV | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Informacje dla kierowcy Audio | 01
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Poduszka powietrzna AB | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Informacje dla kierowcy Telefon | 57
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.0 TDI | 3 | 176 | CASA | 1.2010-5.2011 | Systemy diagn./magistrali Gateway | 4F
Touareg 3.0 TDI | 3 | 176 | CASA | 11.2007-5.2010 | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Poduszka powietrzna AB | 30
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Centrala elektroniczna KS | 44
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Centrala elektroniczna ZE II | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Informacje dla kierowcy Audio | 01
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Serwis Kasowanie inspekcji | 43
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Informacje dla kierowcy Audio | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Informacje dla kierowcy Telefon | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.0 TDI | 3 | 155 | CASB | 11.2007-5.2010 | Systemy diagn./magistrali Gateway | 36
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Centrala elektroniczna ZE II | 42
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Informacje dla kierowcy Audio | 42
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Informacje dla kierowcy Telefon | 42
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Centrala elektroniczna KS | 44
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Informacje dla kierowcy Audio | 01
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Poduszka powietrzna AB | 30
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Serwis Kasowanie inspekcji | 43
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Systemy diagn./magistrali Gateway | 36
Touareg 3.0 TDI | 3 | 176 | CASC | 1.2008-5.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Poduszka powietrzna AB | 42
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Systemy diagn./magistrali Gateway | 4F
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Uklad sterowania silnika EDC 17CP44 | 4C
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Centrala elektroniczna ZE III | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Centrala elektroniczna ZE | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Informacje dla kierowcy Telefon | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Informacje dla kierowcy System kamer | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Informacje dla kierowcy Audio | 01
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Informacje dla kierowcy Tuner TV | 42
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Touareg 3.0 TDI | 3 | 150 | CASD | 11.2010-5.2011 | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Systemy diagn./magistrali Gateway | 36
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Centrala elektroniczna KS | 44
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Informacje dla kierowcy Telefon | 42
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Informacje dla kierowcy Audio | 01
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Centrala elektroniczna ZE II | 42
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Informacje dla kierowcy Audio | 42
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Serwis Kasowanie inspekcji | 43
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Poduszka powietrzna AB | 30
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.0 TDI | 3 | 165 | CATA | 9.2010-8.2012 | Uklad sterowania silnika EDC 17CP44 | 4C
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 TDI | 3 | 165 | CATA | 5.2009-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Uklad sterowania silnika EDC 17CP44 | 4C
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Poduszka powietrzna AB | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Informacje dla kierowcy Telefon | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Informacje dla kierowcy System kamer | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Centrala elektroniczna ZE | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Poduszka powietrzna AB | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Informacje dla kierowcy System dzwiekowy | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Centrala elektroniczna ZE III | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Centrala elektroniczna ZE | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Systemy diagn./magistrali Gateway | 4F
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Informacje dla kierowcy Tuner TV | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Informacje dla kierowcy System kamer | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Informacje dla kierowcy Telefon | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Informacje dla kierowcy Audio | 01
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Centrala elektroniczna ZE III | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Informacje dla kierowcy Audio | 01
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Systemy diagn./magistrali Gateway | 4F
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.0 TDI | 3 | 150 | CJMA | 5.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 TDI | 3 | 150 | CJMA | 8.2014- | Uklad sterowania silnika EDC 17CP44 | 4C
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Systemy diagn./magistrali Gateway | 4F
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Centrala elektroniczna ZE III | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Informacje dla kierowcy Telefon | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Informacje dla kierowcy Telefon | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Informacje dla kierowcy Audio | 01
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Uklad sterowania silnika EDC 17CP44 | 4C
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Uklad sterowania silnika EDC 17CP44 | 4C
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Informacje dla kierowcy Audio | 01
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Informacje dla kierowcy System dzwiekowy | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Centrala elektroniczna ZE | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Informacje dla kierowcy System kamer | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Informacje dla kierowcy System kamer | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Centrala elektroniczna ZE | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Centrala elektroniczna ZE III | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Informacje dla kierowcy Tuner TV | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Systemy diagn./magistrali Gateway | 4F
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Poduszka powietrzna AB | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Poduszka powietrzna AB | 42
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.0 TDI | 3 | 180 | CRCA | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.0 TDI | 3 | 180 | CRCA | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Centrala elektroniczna ZE | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Centrala elektroniczna ZE III | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Informacje dla kierowcy Tuner TV | 42
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Poduszka powietrzna AB | 42
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Informacje dla kierowcy Telefon | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Systemy diagn./magistrali Gateway | 4F
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Informacje dla kierowcy Audio | 01
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Informacje dla kierowcy System kamer | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Uklad sterowania silnika EDC 17CP44 | 4C
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 TDI | 3 | 193 | CVVA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Informacje dla kierowcy Tuner TV | 42
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Informacje dla kierowcy Telefon | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Serwis Kasowanie okresu | 33
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Uklad sterowania silnika EDC 17CP44 | 4C
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Informacje dla kierowcy Audio | 01
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Poduszka powietrzna AB | 42
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Centrala elektroniczna ZE | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Systemy diagn./magistrali Gateway | 4F
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Centrala elektroniczna ZE III | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Informacje dla kierowcy System kamer | 57
Touareg 3.0 TDI | 3 | 150 | CVWA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touareg 3.2

VW (VOLKSWAGEN) Touareg 3.2

Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Serwis Kasowanie okresu | 33
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Centrala elektroniczna KS | 44
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Poduszka powietrzna AB | 30
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Centrala elektroniczna ZE II | 42
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Systemy diagn./magistrali Gateway | 42
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Informacje dla kierowcy Audio | 42
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Uklad sterowania silnika Motronic ME | 01
Touareg 3.2 | 3,2 | 162 | AZZ | 11.2002-5.2004 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Uklad sterowania silnika Motronic ME | 01
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Centrala elektroniczna KS | 44
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Centrala elektroniczna KS | 44
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Systemy diagn./magistrali Gateway | 42
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Poduszka powietrzna AB | 30
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Serwis Kasowanie okresu | 33
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Uklad sterowania silnika Motronic ME | 01
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Centrala elektroniczna ZE II | 42
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Informacje dla kierowcy Audio | 42
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Centrala elektroniczna ZE II | 42
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Poduszka powietrzna AB | 30
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Informacje dla kierowcy Audio | 42
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Systemy diagn./magistrali Gateway | 42
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.2 | 3,2 | 162 | BAA | 11.2002-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 3.2 | 3,2 | 162 | BAA | 9.2003-8.2005 | Serwis Kasowanie okresu | 33
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Systemy diagn./magistrali Gateway | 42
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Informacje dla kierowcy Audio | 42
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Uklad sterowania silnika Motronic ME | 01
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Poduszka powietrzna AB | 30
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Centrala elektroniczna ZE II | 42
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Centrala elektroniczna KS | 44
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Serwis Kasowanie okresu | 33
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.2 | 3,2 | 162 | BKJ | 5.2003-5.2004 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Poduszka powietrzna AB | 30
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Uklad sterowania silnika Motronic ME | 01
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Centrala elektroniczna KS | 44
Touareg 3.2 | 3,2 | 162 | BMV | 5.2004-11.2006 | Serwis Kasowanie okresu | 33
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Uklad sterowania silnika Motronic ME | 01
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Poduszka powietrzna AB | 30
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Uklad sterowania silnika Motronic ME | 01
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Serwis Kasowanie okresu | 33
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Centrala elektroniczna KS | 44
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Centrala elektroniczna KS | 44
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Centrala elektroniczna ZE II | 42
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Informacje dla kierowcy Audio | 42
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Systemy diagn./magistrali Gateway | 42
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.2 | 3,2 | 162 | BMX | 9.2003-8.2007 | Poduszka powietrzna AB | 30
Touareg 3.2 | 3,2 | 162 | BMX | 1.2004-11.2006 | Serwis Kasowanie okresu | 33
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Informacje dla kierowcy Audio | 42
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Centrala elektroniczna KS | 44
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Poduszka powietrzna AB | 30
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Serwis Kasowanie okresu | 33
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Uklad sterowania silnika Motronic ME | 01
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Centrala elektroniczna ZE II | 42
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.2 | 3,2 | 162 | BRJ | 6.2005-5.2006 | Oprzyrzadowanie Tablica wskazników | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touareg 3.6 FSI

VW (VOLKSWAGEN) Touareg 3.6 FSI

Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Uklad sterowania silnika Motronic MED | 4B
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Centrala elektroniczna KS | 44
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Centrala elektroniczna KS | 44
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Informacje dla kierowcy Audio | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Poduszka powietrzna AB | 30
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Uklad sterowania silnika Motronic MED | 4B
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Serwis Kasowanie okresu | 33
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Poduszka powietrzna AB | 30
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Touareg 3.6 FSI | 3,6 | 206 | BHK | 8.2005-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Serwis Kasowanie okresu | 33
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Centrala elektroniczna ZE II | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.6 FSI | 3,6 | 206 | BHK | 12.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Poduszka powietrzna AB | 30
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Uklad sterowania silnika Motronic ME | 01
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Centrala elektroniczna KS | 44
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | Serwis Kasowanie okresu | 33
Touareg 3.6 FSI | 3,6 | 206 | BHL | 10.2005-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Informacje dla kierowcy System dzwiekowy | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Przeglad systemu Przeglad ukladu | 01
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Informacje dla kierowcy Telefon | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Informacje dla kierowcy System kamer | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Informacje dla kierowcy Tuner TV | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Informacje dla kierowcy Audio | 01
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Centrala elektroniczna ZE | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Poduszka powietrzna AB | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Systemy diagn./magistrali Gateway | 4F
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Informacje dla kierowcy Tuner TV | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Centrala elektroniczna ZE | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Systemy diagn./magistrali Gateway | 4F
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Serwis Kasowanie okresu | 33
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Centrala elektroniczna ZE III | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Uklad sterowania silnika Motronic MED | 4C
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Informacje dla kierowcy Audio | 01
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Centrala elektroniczna ZE III | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Informacje dla kierowcy System kamer | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Informacje dla kierowcy Telefon | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Poduszka powietrzna AB | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Serwis Kasowanie okresu | 33
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 4.2010- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.6 FSI | 3,6 | 206 | CGRA | 8.2014- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Systemy diagn./magistrali Gateway | 4F
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Informacje dla kierowcy Tuner TV | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Informacje dla kierowcy Telefon | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Centrala elektroniczna ZE | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Informacje dla kierowcy System kamer | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Serwis Kasowanie okresu | 33
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Centrala elektroniczna ZE III | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Centrala elektroniczna ZE III | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Informacje dla kierowcy System dzwiekowy | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Poduszka powietrzna AB | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Uklad sterowania silnika Motronic MED | 4C
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Informacje dla kierowcy System kamer | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Informacje dla kierowcy Telefon | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Informacje dla kierowcy Audio | 01
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Systemy diagn./magistrali Gateway | 4F
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Poduszka powietrzna AB | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Centrala elektroniczna ZE | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2010- | Serwis Kasowanie okresu | 33
Touareg 3.6 FSI | 3,6 | 183 | CMTA | 8.2014- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touareg 4.2

VW (VOLKSWAGEN) Touareg 4.2

Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Uklad sterowania silnika Motronic ME | 01
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Serwis Kasowanie okresu | 33
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Centrala elektroniczna KS | 44
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 4.2 | 4,2 | 228 | AXQ | 12.2002-11.2006 | Poduszka powietrzna AB | 30
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Poduszka powietrzna AB | 30
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Uklad sterowania silnika Motronic ME | 01
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Serwis Kasowanie okresu | 33
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Centrala elektroniczna KS | 44
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 4.2 | 4,2 | 228 | BHX | 4.2003-11.2006 | Informacje dla kierowcy Audio | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touareg 4.2 FSI

VW (VOLKSWAGEN) Touareg 4.2 FSI

Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Serwis Kasowanie okresu | 33
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Poduszka powietrzna AB | 30
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Uklad sterowania silnika Motronic MED | 4B
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Centrala elektroniczna KS | 44
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Uklad sterowania silnika Motronic MED | 4B
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Serwis Kasowanie okresu | 33
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Informacje dla kierowcy Audio | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Poduszka powietrzna AB | 30
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Centrala elektroniczna ZE II | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Centrala elektroniczna KS | 44
Touareg 4.2 FSI | 4,2 | 257 | BAR | 12.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 4.2 FSI | 4,2 | 257 | BAR | 6.2006-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Serwis Kasowanie okresu | 33
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Centrala elektroniczna ZE | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Informacje dla kierowcy Tuner TV | 42
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Systemy diagn./magistrali Gateway | 4F
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Centrala elektroniczna ZE III | 57
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Informacje dla kierowcy Audio | 01
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Informacje dla kierowcy System dzwiekowy | 42
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Informacje dla kierowcy Mediaplayer | 28
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Informacje dla kierowcy System kamer | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Poduszka powietrzna AB | 42
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Centrala elektroniczna ZE III | 57
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Informacje dla kierowcy Telefon | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Centrala elektroniczna ZE | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Informacje dla kierowcy Mediaplayer | 30
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Przeglad systemu Przeglad ukladu | 01
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Uklad sterowania silnika Motronic MED | 4C
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Serwis Kasowanie okresu | 33
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Informacje dla kierowcy System kamer | 57
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Informacje dla kierowcy Telefon | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Informacje dla kierowcy Audio | 01
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Informacje dla kierowcy Mediaplayer | 28
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Poduszka powietrzna AB | 42
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Systemy diagn./magistrali Gateway | 4F
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 4.2 FSI | 4,2 | 265 | CGNA | 1.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Informacje dla kierowcy Tuner TV | 42
Touareg 4.2 FSI | 4,2 | 258 | CGNA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touareg 5.0 TDI

VW (VOLKSWAGEN) Touareg 5.0 TDI

Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Uklad sterowania silnika EDC 16U1 Slave | 42
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Poduszka powietrzna AB | 30
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Uklad sterowania silnika EDC 16U1 Master | 42
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Centrala elektroniczna KS | 44
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Serwis Kasowanie okresu | 33
Touareg 5.0 TDI | 5 | 230 | AYH | 11.2002-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Uklad sterowania silnika EDC 16U31 Slave | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Poduszka powietrzna AB | 30
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Serwis Kasowanie okresu | 33
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Uklad sterowania silnika EDC 16U31 Master | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Centrala elektroniczna KS | 44
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Serwis Kasowanie okresu | 33
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Centrala elektroniczna ZE II | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Informacje dla kierowcy Audio | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Poduszka powietrzna AB | 30
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Centrala elektroniczna KS | 44
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Uklad sterowania silnika EDC 16U31 Slave | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Uklad sterowania silnika EDC 16U31 Master | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 11.2004-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 5.0 TDI | 5 | 230 | BLE | 12.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Poduszka powietrzna AB | 30
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Serwis Kasowanie okresu | 33
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Informacje dla kierowcy Telefon | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Systemy diagn./magistrali Gateway | 36
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Informacje dla kierowcy Audio | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Uklad sterowania silnika EDC 16U31 Master | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Poduszka powietrzna AB | 30
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Informacje dla kierowcy Audio | 01
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Centrala elektroniczna KS | 44
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Uklad sterowania silnika EDC 16U31 Slave | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Serwis Kasowanie inspekcji | 43
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Centrala elektroniczna ZE II | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Przeglad systemu Przeglad ukladu | 01
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Serwis Kasowanie okresu | 33
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Uklad sterowania silnika EDC 16U31 Master | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 12.2006-2.2009 | Centrala elektroniczna KS | 44
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 5.0 TDI | 5 | 230 | BWF | 2.2006-11.2006 | Uklad sterowania silnika EDC 16U31 Slave | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Serwis Kasowanie inspekcji | 43
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Uklad sterowania silnika EDC 16U31 Slave | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Informacje dla kierowcy Audio | 01
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Centrala elektroniczna KS | 44
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Centrala elektroniczna ZE II | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Informacje dla kierowcy Telefon | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Informacje dla kierowcy Audio | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Poduszka powietrzna AB | 30
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Serwis Kasowanie okresu | 33
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Systemy diagn./magistrali Gateway | 36
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Uklad sterowania silnika EDC 16U31 Master | 42
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Touareg 5.0 TDI | 5 | 258 | CBWA | 8.2007-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touareg 6.0

VW (VOLKSWAGEN) Touareg 6.0

Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Serwis Kasowanie okresu | 33
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Informacje dla kierowcy Audio | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Poduszka powietrzna AB | 30
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Uklad sterowania silnika Motronic ME | 01
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Centrala elektroniczna ZE II | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Centrala elektroniczna KS | 44
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Informacje dla kierowcy Audio | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Serwis Kasowanie okresu | 33
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Centrala elektroniczna KS | 44
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Systemy diagn./magistrali Gateway | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Centrala elektroniczna ZE II | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Uklad sterowania silnika Motronic ME | 01
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 6.0 | 6 | 316 | BJN | 12.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touareg 6.0 | 6 | 331 | BJN | 8.2004-11.2006 | Poduszka powietrzna AB | 30
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Informacje dla kierowcy Telefon | 42
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Centrala elektroniczna KS | 44
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Serwis Kasowanie inspekcji | 43
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Uklad sterowania silnika Motronic ME | 01
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Serwis Kasowanie okresu | 33
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Informacje dla kierowcy Audio | 01
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Informacje dla kierowcy Audio | 42
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Centrala elektroniczna ZE II | 42
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Poduszka powietrzna AB | 30
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Systemy diagn./magistrali Gateway | 36
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 6.0 | 6 | 331 | CFRA | 2.2008-5.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touran 1.4 TSI

VW (VOLKSWAGEN) Touran 1.4 TSI

Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Systemy diagn./magistrali Gateway | 3C
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Uklad sterowania silnika Motronic MED | 43
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Informacje dla kierowcy Audio | 01
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Przeglad systemu Przeglad ukladu | 01
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Centrala elektroniczna ZE | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Poduszka powietrzna AB | 30
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Systemy diagn./magistrali Gateway | 36
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Informacje dla kierowcy Telefon | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Oswietlenie ALWR | 58
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Serwis Kasowanie inspekcji | 43
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Informacje dla kierowcy Tuner TV | 42
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.4 TSI | 1,4 | 125 | BLG | 11.2006-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Uklad sterowania silnika Motronic MED | 4B
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Poduszka powietrzna AB | 30
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Centrala elektroniczna ZE | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Informacje dla kierowcy Audio | 01
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Systemy diagn./magistrali Gateway | 3C
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Informacje dla kierowcy Tuner TV | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Oswietlenie ALWR | 58
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Systemy diagn./magistrali Gateway | 36
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Informacje dla kierowcy Audio | 01
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Serwis Kasowanie inspekcji | 43
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Serwis Kasowanie inspekcji | 43
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Poduszka powietrzna AB | 30
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Uklad sterowania silnika Motronic MED | 43
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Przeglad systemu Przeglad ukladu | 01
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Informacje dla kierowcy Telefon | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Systemy diagn./magistrali Gateway | 36
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Informacje dla kierowcy Telefon | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Centrala elektroniczna ZE | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.4 TSI | 1,4 | 103 | BMY | 11.2006-12.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Oswietlenie ALWR | 58
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.4 TSI | 1,4 | 103 | BMY | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Centrala elektroniczna ZE | 57
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Oswietlenie ALWR | 58
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Poduszka powietrzna AB | 30
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Systemy diagn./magistrali Gateway | 36
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Serwis Kasowanie inspekcji | 43
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Serwis Kasowanie okresu | 33
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Systemy diagn./magistrali Gateway | 36
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Informacje dla kierowcy Audio | 01
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Poduszka powietrzna AB | 42
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Centrala elektroniczna ZE | 42
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Uklad sterowania silnika Motronic MED | 43
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Informacje dla kierowcy Telefon | 57
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Poduszka powietrzna AB | 30
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Uklad sterowania silnika Motronic MED | 43
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Elektronika komfortu Elektron.czujnika | 42
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Informacje dla kierowcy Telefon | 42
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Systemy diagn./magistrali Gateway | 3C
Touran 1.4 TSI | 1,4 | 125 | CAVB | 11.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.4 TSI | 1,4 | 125 | CAVB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Poduszka powietrzna AB | 30
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Uklad sterowania silnika Motronic MED | 43
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Systemy diagn./magistrali Gateway | 3C
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Oswietlenie ALWR | 58
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Systemy diagn./magistrali Gateway | 36
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Informacje dla kierowcy Audio | 01
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Serwis Kasowanie inspekcji | 43
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Serwis Kasowanie okresu | 33
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Uklad sterowania silnika Motronic MED | 4C
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Poduszka powietrzna AB | 42
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Centrala elektroniczna ZE | 57
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Poduszka powietrzna AB | 30
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Elektronika komfortu Elektron.czujnika | 42
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Informacje dla kierowcy Telefon | 42
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Centrala elektroniczna ZE | 42
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Informacje dla kierowcy Telefon | 57
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Uklad sterowania silnika Motronic MED | 43
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Touran 1.4 TSI | 1,4 | 103 | CAVC | 5.2010- | Systemy diagn./magistrali Gateway | 36
Touran 1.4 TSI | 1,4 | 103 | CAVC | 11.2008-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Centrala elektroniczna ZE | 57
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Systemy diagn./magistrali Gateway | 36
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Poduszka powietrzna AB | 42
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Elektronika komfortu Elektron.czujnika | 42
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Informacje dla kierowcy Telefon | 57
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Touran 1.4 TSI | 1,4 | 125 | CTHB | 9.2012- | Serwis Kasowanie okresu | 33
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Poduszka powietrzna AB | 42
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Elektronika komfortu Elektron.czujnika | 42
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Informacje dla kierowcy Telefon | 57
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Systemy diagn./magistrali Gateway | 36
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Serwis Kasowanie okresu | 33
Touran 1.4 TSI | 1,4 | 103 | CTHC | 9.2012- | Centrala elektroniczna ZE | 57
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Serwis Kasowanie okresu | 33
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE | 57
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Poduszka powietrzna AB | 4B
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touran 1.6

VW (VOLKSWAGEN) Touran 1.6

Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Poduszka powietrzna AB | 30
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Informacje dla kierowcy Tuner TV | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Systemy diagn./magistrali Gateway | 3C
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Systemy diagn./magistrali Gateway | 36
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Informacje dla kierowcy Audio | 01
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Serwis Kasowanie inspekcji | 43
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Oswietlenie ALWR | 58
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Przeglad systemu Przeglad ukladu | 01
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Uklad sterowania silnika Simos | 4B
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Informacje dla kierowcy Telefon | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Centrala elektroniczna ZE | 42
Touran 1.6 | 1,6 | 75 | BGU | 7.2003-5.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Informacje dla kierowcy Telefon | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Centrala elektroniczna ZE | 42
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Uklad sterowania silnika Simos | 4B
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Informacje dla kierowcy Tuner TV | 42
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Poduszka powietrzna AB | 30
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Systemy diagn./magistrali Gateway | 36
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Oswietlenie ALWR | 58
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Uklad sterowania silnika Simos | 4B
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Serwis Kasowanie inspekcji | 43
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 3C
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Informacje dla kierowcy Audio | 01
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Oswietlenie ALWR | 58
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Poduszka powietrzna AB | 30
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Centrala elektroniczna ZE | 42
Touran 1.6 | 1,6 | 75 | BSE | 6.2005-11.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.6 | 1,6 | 75 | BSE | 11.2006-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Informacje dla kierowcy Audio | 01
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Informacje dla kierowcy Telefon | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Serwis Kasowanie inspekcji | 43
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Uklad sterowania silnika Simos | 4B
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Uklad sterowania silnika Simos | 4B
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Centrala elektroniczna ZE | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Informacje dla kierowcy Tuner TV | 42
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Poduszka powietrzna AB | 30
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Centrala elektroniczna ZE | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Systemy diagn./magistrali Gateway | 36
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Oswietlenie ALWR | 58
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 3C
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Poduszka powietrzna AB | 30
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Oswietlenie ALWR | 58
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touran 1.6 | 1,6 | 75 | BSF | 6.2005-11.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.6 | 1,6 | 75 | BSF | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touran 1.6 FSI

VW (VOLKSWAGEN) Touran 1.6 FSI

Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Centrala elektroniczna ZE | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Informacje dla kierowcy Tuner TV | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Oswietlenie ALWR | 58
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Informacje dla kierowcy Telefon | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Informacje dla kierowcy Audio | 01
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Uklad sterowania silnika Motronic MED | 4B
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Systemy diagn./magistrali Gateway | 36
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Serwis Kasowanie inspekcji | 43
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Poduszka powietrzna AB | 30
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Systemy diagn./magistrali Gateway | 3C
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.6 FSI | 1,6 | 85 | BAG | 2.2003-5.2004 | Przeglad systemu Przeglad ukladu | 01
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Poduszka powietrzna AB | 30
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Informacje dla kierowcy Audio | 01
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Informacje dla kierowcy Audio | 01
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Systemy diagn./magistrali Gateway | 36
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Serwis Kasowanie inspekcji | 43
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Informacje dla kierowcy Tuner TV | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Centrala elektroniczna ZE | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Systemy diagn./magistrali Gateway | 36
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Serwis Kasowanie inspekcji | 43
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Informacje dla kierowcy Telefon | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Centrala elektroniczna ZE | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Uklad sterowania silnika Motronic MED | 4B
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Przeglad systemu Przeglad ukladu | 01
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Poduszka powietrzna AB | 30
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Oswietlenie ALWR | 58
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Systemy diagn./magistrali Gateway | 3C
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Informacje dla kierowcy Telefon | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.6 FSI | 1,6 | 85 | BLF | 11.2006-1.2007 | Uklad sterowania silnika Motronic MED | 4B
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Oswietlenie ALWR | 58
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touran 1.6 FSI | 1,6 | 85 | BLF | 2.2005-11.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Systemy diagn./magistrali Gateway | 3C
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Przeglad systemu Przeglad ukladu | 01
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Informacje dla kierowcy Tuner TV | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Uklad sterowania silnika Motronic MED | 4B
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Informacje dla kierowcy Audio | 01
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Informacje dla kierowcy Telefon | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Centrala elektroniczna ZE | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Systemy diagn./magistrali Gateway | 36
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Serwis Kasowanie inspekcji | 43
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Poduszka powietrzna AB | 30
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Oswietlenie ALWR | 58
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.6 FSI | 1,6 | 85 | BLP | 5.2004-5.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touran 1.9 TDI

VW (VOLKSWAGEN) Touran 1.9 TDI

Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Oswietlenie ALWR | 58
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Informacje dla kierowcy Telefon | 42
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Centrala elektroniczna ZE | 42
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Serwis Kasowanie inspekcji | 43
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Systemy diagn./magistrali Gateway | 36
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Informacje dla kierowcy Audio | 01
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Uklad sterowania silnika EDC 16U1 | 4C
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Informacje dla kierowcy Tuner TV | 42
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Poduszka powietrzna AB | 30
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Systemy diagn./magistrali Gateway | 3C
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Przeglad systemu Przeglad ukladu | 01
Touran 1.9 TDI | 1,9 | 74 | AVQ | 2.2003-5.2004 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Serwis Kasowanie inspekcji | 43
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Systemy diagn./magistrali Gateway | 36
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Oswietlenie ALWR | 58
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Informacje dla kierowcy Audio | 01
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Poduszka powietrzna AB | 30
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Centrala elektroniczna ZE | 42
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Uklad sterowania silnika EDC 16U1 | 4C
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Informacje dla kierowcy Telefon | 42
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.9 TDI | 1,9 | 77 | BKC | 8.2003-2.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Informacje dla kierowcy Telefon | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Oswietlenie ALWR | 58
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Serwis Kasowanie inspekcji | 43
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Oswietlenie ALWR | 58
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Centrala elektroniczna ZE | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Systemy diagn./magistrali Gateway | 36
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Poduszka powietrzna AB | 30
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Informacje dla kierowcy Audio | 01
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Poduszka powietrzna AB | 30
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Centrala elektroniczna ZE | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Uklad sterowania silnika EDC 16U34 | 4C
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Informacje dla kierowcy Tuner TV | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 3C
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.9 TDI | 1,9 | 77 | BLS | 11.2005-11.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Oswietlenie ALWR | 58
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Systemy diagn./magistrali Gateway | 36
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Informacje dla kierowcy Audio | 01
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Informacje dla kierowcy Telefon | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Centrala elektroniczna ZE | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Serwis Kasowanie inspekcji | 43
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Uklad sterowania silnika EDC 16U1 | 4C
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Poduszka powietrzna AB | 30
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.9 TDI | 1,9 | 66 | BRU | 6.2005-2.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Informacje dla kierowcy Audio | 01
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Oswietlenie ALWR | 58
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Informacje dla kierowcy Tuner TV | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Centrala elektroniczna ZE | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Systemy diagn./magistrali Gateway | 36
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Uklad sterowania silnika EDC 16U1 | 4C
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Centrala elektroniczna ZE | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Poduszka powietrzna AB | 30
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Oswietlenie ALWR | 58
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Serwis Kasowanie inspekcji | 43
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Poduszka powietrzna AB | 30
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Uklad sterowania silnika EDC 16U34 | 4C
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 3C
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Informacje dla kierowcy Telefon | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.9 TDI | 1,9 | 77 | BXE | 2.2006-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Serwis Kasowanie inspekcji | 43
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Systemy diagn./magistrali Gateway | 36
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Informacje dla kierowcy Audio | 01
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Centrala elektroniczna ZE | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Informacje dla kierowcy Telefon | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 3C
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Poduszka powietrzna AB | 30
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Uklad sterowania silnika EDC 16U34 | 4C
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Oswietlenie ALWR | 58
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Centrala elektroniczna ZE | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Poduszka powietrzna AB | 30
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Oswietlenie ALWR | 58
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Informacje dla kierowcy Tuner TV | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 2.2006-11.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.9 TDI | 1,9 | 66 | BXF | 11.2006-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Oswietlenie ALWR | 58
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Poduszka powietrzna AB | 30
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Informacje dla kierowcy Tuner TV | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Serwis Kasowanie inspekcji | 43
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Centrala elektroniczna ZE | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Oswietlenie ALWR | 58
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Informacje dla kierowcy Audio | 01
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Uklad sterowania silnika EDC 16U34 | 4C
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Centrala elektroniczna ZE | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Poduszka powietrzna AB | 30
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Informacje dla kierowcy Telefon | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Systemy diagn./magistrali Gateway | 36
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Touran 1.9 TDI | 1,9 | 66 | BXJ | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 3C
Touran 1.9 TDI | 1,9 | 66 | BXJ | 7.2006-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touran 2.0 FSI

VW (VOLKSWAGEN) Touran 2.0 FSI

Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Informacje dla kierowcy Audio | 01
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Centrala elektroniczna ZE | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Informacje dla kierowcy Telefon | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Poduszka powietrzna AB | 30
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Serwis Kasowanie inspekcji | 43
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Oswietlenie ALWR | 58
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Uklad sterowania silnika Motronic MED | 4B
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 FSI | 2 | 110 | AXW | 10.2003-5.2004 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Oswietlenie ALWR | 58
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Informacje dla kierowcy Audio | 01
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Poduszka powietrzna AB | 30
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Centrala elektroniczna ZE | 42
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Informacje dla kierowcy Telefon | 42
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Serwis Kasowanie inspekcji | 43
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 FSI | 2 | 110 | BLR | 2.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Poduszka powietrzna AB | 30
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Serwis Kasowanie inspekcji | 43
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Informacje dla kierowcy Telefon | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Oswietlenie ALWR | 58
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Informacje dla kierowcy Audio | 01
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Centrala elektroniczna ZE | 42
Touran 2.0 FSI | 2 | 110 | BLX | 5.2004-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy Audio | 01
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Centrala elektroniczna ZE | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Poduszka powietrzna AB | 30
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy Telefon | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Serwis Kasowanie inspekcji | 43
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Oswietlenie ALWR | 58
Touran 2.0 FSI | 2 | 110 | BLY | 5.2004-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Oswietlenie ALWR | 58
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Centrala elektroniczna ZE | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Poduszka powietrzna AB | 30
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Serwis Kasowanie inspekcji | 43
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Serwis Kasowanie inspekcji | 43
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Informacje dla kierowcy Audio | 01
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Informacje dla kierowcy Audio | 01
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Poduszka powietrzna AB | 30
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Uklad sterowania silnika Motronic MED | 4B
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Informacje dla kierowcy Telefon | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Centrala elektroniczna ZE | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Uklad sterowania silnika Motronic MED | 4B
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Informacje dla kierowcy Telefon | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Oswietlenie ALWR | 58
Touran 2.0 FSI | 2 | 110 | BVY | 11.2006-1.2007 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 FSI | 2 | 110 | BVY | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Centrala elektroniczna ZE | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Serwis Kasowanie inspekcji | 43
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Informacje dla kierowcy Audio | 01
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Uklad sterowania silnika Motronic MED | 4B
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Serwis Kasowanie inspekcji | 43
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Poduszka powietrzna AB | 30
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Poduszka powietrzna AB | 30
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Informacje dla kierowcy Audio | 01
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Informacje dla kierowcy Telefon | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Uklad sterowania silnika Motronic MED | 4B
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Oswietlenie ALWR | 58
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Oswietlenie ALWR | 58
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Informacje dla kierowcy Telefon | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2005-11.2006 | Centrala elektroniczna ZE | 42
Touran 2.0 FSI | 2 | 110 | BVZ | 11.2006-1.2007 | Oprzyrzadowanie Multiprzyrzad | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touran 2.0 TDI

VW (VOLKSWAGEN) Touran 2.0 TDI

Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Oswietlenie ALWR | 58
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Poduszka powietrzna AB | 30
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Informacje dla kierowcy Audio | 01
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Centrala elektroniczna ZE | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Poduszka powietrzna AB | 30
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Oswietlenie ALWR | 58
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Centrala elektroniczna ZE | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Serwis Kasowanie inspekcji | 43
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Uklad sterowania silnika EDC 16U34 | 4C
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Informacje dla kierowcy Telefon | 42
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Uklad sterowania silnika EDC 16U1 | 4C
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 100 | AZV | 2.2003-11.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 TDI | 2 | 100 | AZV | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Oswietlenie ALWR | 58
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Poduszka powietrzna AB | 30
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Informacje dla kierowcy Telefon | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Centrala elektroniczna ZE | 42
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Serwis Kasowanie inspekcji | 43
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Uklad sterowania silnika EDC 16U1 | 4C
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Centrala elektroniczna ZE | 42
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Informacje dla kierowcy Audio | 01
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Oswietlenie ALWR | 58
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Poduszka powietrzna AB | 30
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Uklad sterowania silnika EDC 16U34 | 4C
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 TDI | 2 | 103 | BKD | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 TDI | 2 | 103 | BKD | 8.2003-11.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Poduszka powietrzna AB | 30
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Poduszka powietrzna AB | 30
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Centrala elektroniczna ZE | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Centrala elektroniczna ZE | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Informacje dla kierowcy Audio | 01
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Oswietlenie ALWR | 58
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Serwis Kasowanie inspekcji | 43
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Oswietlenie ALWR | 58
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Informacje dla kierowcy Telefon | 42
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Uklad sterowania silnika EDC 16U34 | 4C
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 TDI | 2 | 103 | BMM | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 TDI | 2 | 103 | BMM | 6.2005-11.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Poduszka powietrzna AB | 30
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Poduszka powietrzna AB | 30
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Centrala elektroniczna ZE | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Serwis Kasowanie inspekcji | 43
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Oswietlenie ALWR | 58
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Oswietlenie ALWR | 58
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Informacje dla kierowcy Audio | 01
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Informacje dla kierowcy Telefon | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Centrala elektroniczna ZE | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 TDI | 2 | 125 | BMN | 11.2005-11.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 TDI | 2 | 125 | BMN | 11.2006-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Elektronika komfortu Elektron.czujnika | 42
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Centrala elektroniczna ZE | 57
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Systemy diagn./magistrali Gateway | 36
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Poduszka powietrzna AB | 30
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Poduszka powietrzna AB | 42
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Informacje dla kierowcy Telefon | 57
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Serwis Kasowanie okresu | 33
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 TDI | 2 | 103 | CFHC | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Uklad sterowania silnika EDC 17C46 | 4C
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Serwis Kasowanie okresu | 33
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Elektronika komfortu Elektron.czujnika | 42
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Oprzyrzadowanie Tablica wskazników | 57
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Informacje dla kierowcy Telefon | 57
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Systemy diagn./magistrali Gateway | 36
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Poduszka powietrzna AB | 42
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Centrala elektroniczna ZE | 57
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Informacje dla kierowcy System nawigacyjny | 57
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Touran 2.0 TDI | 2 | 81 | CFHF | 4.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Informacje dla kierowcy Telefon | 57
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Poduszka powietrzna AB | 42
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Centrala elektroniczna ZE | 57
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Poduszka powietrzna AB | 30
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Serwis Kasowanie okresu | 33
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Elektronika komfortu Elektron.czujnika | 42
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Touran 2.0 TDI | 2 | 125 | CFJA | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Serwis Kasowanie okresu | 33
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Uklad sterowania silnika EDC 17C46 | 4C
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Elektronika komfortu Elektron.czujnika | 42
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Informacje dla kierowcy Telefon | 57
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Poduszka powietrzna AB | 42
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Systemy diagn./magistrali Gateway | 36
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 2.0 TDI | 2 | 130 | CFJB | 1.2013- | Centrala elektroniczna ZE | 57
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Serwis Kasowanie okresu | 33
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu Elektron.czujnika | 42
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy Telefon | 57
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Poduszka powietrzna AB | 30
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Poduszka powietrzna AB | 42
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Centrala elektroniczna ZE | 57
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Systemy diagn./magistrali Gateway | 4B
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Poduszka powietrzna AB | 4B
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Centrala elektroniczna ZE | 57
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Touran 2.0 TDI | 2 | 81 | CRVA | 11.2015- | Serwis Kasowanie okresu | 33
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Systemy diagn./magistrali Gateway | 4B
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Centrala elektroniczna ZE | 57
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Serwis Kasowanie okresu | 33
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Poduszka powietrzna AB | 4B
Touran 2.0 TDI | 2 | 81 | CYKB | 11.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Poduszka powietrzna AB | 4B
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Serwis Kasowanie okresu | 33
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Centrala elektroniczna ZE | 57
Touran 2.0 TDI | 2 | 110 | DFEA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Informacje dla kierowcy Inform.elektron. | 57
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Uklad sterowania silnika EDC 17C74 | 4C
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Oprzyrzadowanie Tablica wskazników | 57
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Serwis Kasowanie okresu | 33
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Poduszka powietrzna AB | 4B
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Systemy diagn./magistrali Gateway | 4B
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Centrala elektroniczna ZE | 57
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 81 | DFEB | 2.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Poduszka powietrzna AB | 4B
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Centrala elektroniczna ZE | 57
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Uklad sterowania silnika EDC 17C74 | 4C
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Serwis Kasowanie okresu | 33
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Touran 2.0 TDI | 2 | 110 | DFGA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Centrala elektroniczna ZE | 57
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Poduszka powietrzna AB | 4B
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Serwis Kasowanie okresu | 33
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Uklad sterowania silnika EDC 17C74 | 4C
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Touran 2.0 TDI | 2 | 81 | DFGB | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Systemy diagn./magistrali Gateway | 4B
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Poduszka powietrzna AB | 4B
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Centrala elektroniczna ZE | 57
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Serwis Kasowanie okresu | 33
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touran 2.0 TDI | 2 | 140 | DFHA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Van 1.6 Mi

VW (VOLKSWAGEN) Van 1.6 Mi

Van 1.6 Mi | 1,6 | 66 | MY4 | 11.1998-12.2003 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Vento 1.4

VW (VOLKSWAGEN) Vento 1.4

Vento 1.4 | 1,4 | 44 | ABD | 11.1991-7.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 1.4 | 1,4 | 44 | ABD | 11.1991-7.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.4 | 1,4 | 44 | ABD | 11.1991-7.1995 | Poduszka powietrzna AB | 30
Vento 1.4 | 1,4 | 44 | ABD | 11.1991-7.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.4 | 1,4 | 44 | ABD | 11.1991-7.1995 | Poduszka powietrzna AB | 30
Vento 1.4 | 1,4 | 44 | ABD | 11.1991-7.1995 | Poduszka powietrzna AB | 30
Vento 1.4 | 1,4 | 44 | ABD | 11.1991-7.1995 | Uklad zapobieg.zablok. ABS | 42
Vento 1.4 | 1,4 | 44 | ABD | 11.1991-7.1995 | Uklad zapobieg.zablok. ABS | 24
Vento 1.4 | 1,4 | 44 | ABD | 11.1991-7.1995 | Uklad sterowania silnika Mono-Motr. MA | 42
Vento 1.4 | 1,4 | 44 | ABD | 11.1991-7.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.4 | 1,4 | 44 | ABD | 11.1991-7.1995 | Uklad sterowania silnika Mono-Motr. MA | 42
Vento 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Vento 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Vento 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Ster.skrzyni biegów AG 4 | 30
Vento 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Vento 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Vento 1.4 | 1,4 | 44 | AEX | 7.1995-12.1997 | Uklad sterowania silnika Motronic MP | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Vento 1.6

VW (VOLKSWAGEN) Vento 1.6

Vento 1.6 | 1,6 | 55 | ABU | 9.1992-9.1994 | Uklad zapobieg.zablok. ABS | 24
Vento 1.6 | 1,6 | 55 | ABU | 9.1992-9.1994 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.6 | 1,6 | 55 | ABU | 9.1992-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Vento 1.6 | 1,6 | 55 | ABU | 9.1992-9.1994 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 55 | ABU | 9.1992-9.1994 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 1.6 | 1,6 | 55 | ABU | 9.1992-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.6 | 1,6 | 55 | ABU | 9.1992-9.1994 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 55 | ABU | 9.1992-9.1994 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Uklad sterowania silnika Mono-Motr. MA | 42
Vento 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Uklad zapobieg.zablok. ABS | 24
Vento 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 55 | AEA | 10.1994-7.1995 | Uklad zapobieg.zablok. ABS | 42
Vento 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Uklad sterowania silnika Marelli | 57
Vento 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Ster.skrzyni biegów AG 4 | 30
Vento 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 55 | AEE | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad zapobieg.zablok. ABS | 42
Vento 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad zapobieg.zablok. ABS | 24
Vento 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Uklad sterowania silnika Motronic M | 43
Vento 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 74 | AEK | 10.1994-12.1995 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Uklad sterowania silnika Simos | 43
Vento 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Ster.skrzyni biegów AG 4 | 30
Vento 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 74 | AFT | 12.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Ster.skrzyni biegów AG 4 | 30
Vento 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Vento 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Uklad sterowania silnika Simos | 43
Vento 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 1.6 | 1,6 | 74 | AKS | 5.1997-12.1997 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Vento 1.8

VW (VOLKSWAGEN) Vento 1.8

Vento 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Vento 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Vento 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Vento 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Poduszka powietrzna AB | 30
Vento 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Poduszka powietrzna AB | 30
Vento 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Poduszka powietrzna AB | 30
Vento 1.8 | 1,8 | 55 | AAM | 11.1991-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Poduszka powietrzna AB | 30
Vento 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Uklad sterowania silnika Mono-Motr. MA | 42
Vento 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Poduszka powietrzna AB | 30
Vento 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Uklad zapobieg.zablok. ABS | 24
Vento 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Poduszka powietrzna AB | 30
Vento 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.8 | 1,8 | 66 | ABS | 11.1991-9.1994 | Uklad zapobieg.zablok. ABS | 42
Vento 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Uklad sterowania silnika Mono-Motr. MA | 42
Vento 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Poduszka powietrzna AB | 30
Vento 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Poduszka powietrzna AB | 30
Vento 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.8 | 1,8 | 66 | ADZ | 10.1994-12.1997 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Vento 1.9 Diesel

VW (VOLKSWAGEN) Vento 1.9 Diesel

Vento 1.9 Diesel | 1,9 | 47 | 1Y | 11.1991-12.1997 | Poduszka powietrzna AB | 30
Vento 1.9 Diesel | 1,9 | 47 | 1Y | 11.1991-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.9 Diesel | 1,9 | 47 | 1Y | 11.1991-12.1997 | Poduszka powietrzna AB | 30
Vento 1.9 Diesel | 1,9 | 47 | 1Y | 11.1991-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.9 Diesel | 1,9 | 47 | 1Y | 11.1991-12.1997 | Poduszka powietrzna AB | 30
Vento 1.9 Diesel | 1,9 | 47 | 1Y | 11.1991-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 1.9 Diesel | 1,9 | 47 | 1Y | 11.1991-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.9 Diesel | 1,9 | 47 | 1Y | 11.1991-12.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Vento 1.9 Diesel | 1,9 | 47 | 1Y | 11.1991-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 1.9 Diesel | 1,9 | 47 | 1Y | 11.1991-12.1997 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Vento 1.9 SDI

VW (VOLKSWAGEN) Vento 1.9 SDI

Vento 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Poduszka powietrzna AB | 30
Vento 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Vento 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Poduszka powietrzna AB | 30
Vento 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Ster.skrzyni biegów AG 4 | 30
Vento 1.9 SDI | 1,9 | 47 | AEY | 1.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Vento 1.9 TD

VW (VOLKSWAGEN) Vento 1.9 TD

Vento 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Poduszka powietrzna AB | 30
Vento 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Poduszka powietrzna AB | 30
Vento 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Poduszka powietrzna AB | 30
Vento 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 1.9 TD | 1,9 | 55 | AAZ | 11.1991-12.1997 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Vento 1.9 TDI

VW (VOLKSWAGEN) Vento 1.9 TDI

Vento 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Uklad zapobieg.zablok. ABS | 42
Vento 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Uklad sterowania silnika VE/EDC | 42
Vento 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Poduszka powietrzna AB | 30
Vento 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Uklad zapobieg.zablok. ABS | 24
Vento 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Vento 1.9 TDI | 1,9 | 66 | 1Z | 9.1993-7.1996 | Poduszka powietrzna AB | 30
Vento 1.9 TDI | 1,9 | 81 | AFN | 2.1996-12.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Vento 1.9 TDI | 1,9 | 81 | AFN | 2.1996-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.9 TDI | 1,9 | 81 | AFN | 2.1996-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.9 TDI | 1,9 | 81 | AFN | 2.1996-12.1997 | Poduszka powietrzna AB | 30
Vento 1.9 TDI | 1,9 | 81 | AFN | 2.1996-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 1.9 TDI | 1,9 | 81 | AFN | 2.1996-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.9 TDI | 1,9 | 81 | AFN | 2.1996-12.1997 | Ster.skrzyni biegów AG 4 | 30
Vento 1.9 TDI | 1,9 | 81 | AFN | 2.1996-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 1.9 TDI | 1,9 | 81 | AFN | 2.1996-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 1.9 TDI | 1,9 | 81 | AFN | 2.1996-12.1997 | Poduszka powietrzna AB | 30
Vento 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Poduszka powietrzna AB | 30
Vento 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Vento 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Poduszka powietrzna AB | 30
Vento 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Poduszka powietrzna AB | 30
Vento 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.9 TDI | 1,9 | 66 | AHU | 8.1996-12.1997 | Ster.skrzyni biegów AG 4 | 30
Vento 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Vento 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Ster.skrzyni biegów AG 4 | 30
Vento 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Uklad sterowania silnika EDC/MSA 15,5 | 54
Vento 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Vento 1.9 TDI | 1,9 | 66 | ALE | 5.1997-12.1997 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Vento 2.0

VW (VOLKSWAGEN) Vento 2.0

Vento 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Uklad zapobieg.zablok. ABS | 24
Vento 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Uklad sterowania silnika Digifant ML | 25
Vento 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Uklad sterowania silnika Digifant ML | 31
Vento 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Poduszka powietrzna AB | 30
Vento 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Poduszka powietrzna AB | 30
Vento 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Uklad zapobieg.zablok. ABS | 42
Vento 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 2.0 | 2 | 85 | 2E | 11.1991-9.1994 | Poduszka powietrzna AB | 30
Vento 2.0 | 2 | 85 | ADY | 10.1994-5.1996 | Uklad sterowania silnika Simos | 43
Vento 2.0 | 2 | 85 | ADY | 10.1994-5.1996 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 2.0 | 2 | 85 | ADY | 10.1994-5.1996 | Poduszka powietrzna AB | 30
Vento 2.0 | 2 | 85 | ADY | 10.1994-5.1996 | Uklad zapobieg.zablok. ABS | 42
Vento 2.0 | 2 | 85 | ADY | 10.1994-5.1996 | Uklad zapobieg.zablok. ABS | 24
Vento 2.0 | 2 | 85 | ADY | 10.1994-5.1996 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 2.0 | 2 | 85 | ADY | 10.1994-5.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 2.0 | 2 | 85 | ADY | 10.1994-5.1996 | Poduszka powietrzna AB | 30
Vento 2.0 | 2 | 85 | ADY | 10.1994-5.1996 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 2.0 | 2 | 79 | AEP | 10.1994-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 2.0 | 2 | 79 | AEP | 10.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 2.0 | 2 | 79 | AEP | 10.1994-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 2.0 | 2 | 79 | AEP | 10.1994-12.1997 | Uklad sterowania silnika Simos | 43
Vento 2.0 | 2 | 79 | AEP | 10.1994-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 2.0 | 2 | 79 | AEP | 10.1994-12.1997 | Poduszka powietrzna AB | 30
Vento 2.0 | 2 | 79 | AEP | 10.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 2.0 | 2 | 79 | AEP | 10.1994-12.1997 | Poduszka powietrzna AB | 30
Vento 2.0 | 2 | 79 | AEP | 10.1994-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Vento 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Ster.skrzyni biegów AG 4 | 30
Vento 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Poduszka powietrzna AB | 30
Vento 2.0 | 2 | 85 | AGG | 7.1995-12.1997 | Uklad sterowania silnika Simos | 43
Vento 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Uklad sterowania silnika Simos | 43
Vento 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Vento 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Vento 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Ster.skrzyni biegów AG 4 | 30
Vento 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Poduszka powietrzna AB | 30
Vento 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 2.0 | 2 | 85 | AKR | 5.1997-12.1997 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Vento 2.8

VW (VOLKSWAGEN) Vento 2.8

Vento 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Uklad zapobieg.zablok. ABS | 24
Vento 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Vento 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Uklad sterowania silnika Motronic M | 43
Vento 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Poduszka powietrzna AB | 30
Vento 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Poduszka powietrzna AB | 30
Vento 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Uklad sterowania silnika Motronic M | 42
Vento 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Poduszka powietrzna AB | 30
Vento 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Uklad sterowania silnika Motronic M | 43
Vento 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Poduszka powietrzna AB | 30
Vento 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Uklad zapobieg.zablok. ABS | 42
Vento 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Vento 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Uklad sterowania silnika Motronic M | 42
Vento 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Uklad sterowania silnika Motronic M | 43
Vento 2.8 | 2,8 | 120 | AAA | 7.1994-12.1997 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Vento 2.8 | 2,8 | 128 | AAA | 1.1992-12.1997 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Voyage 1.6

VW (VOLKSWAGEN) Voyage 1.6

Voyage 1.6 | 1,6 | 0 | CCRA | 9.2013- | Uklad sterowania silnika Motronic ME | 01
Voyage 1.6 | 1,6 | 53 | UN | 6.1993-9.1995 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:WULING:6360 0.8i

WULING 6360 0.8i

6360 0.8i | 0,8 | 28 | 462QE1 | 11.1997- | Uklad sterowania silnika ITMS | 42
6360 0.8i | 0,8 | 28 | 462QE1 | 11.1997- | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:WULING:6360 1.0i

WULING 6360 1.0i

6360 1.0i | 1 | 35 | 465QE1 | 11.1997- | Uklad sterowania silnika MT | 42
6360 1.0i | 1 | 35 | 465QE1 | 11.1997- | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:WULING:6360 1.1i

WULING 6360 1.1i

6360 1.1i | 1,1 | 38 | 465Q-1AE1 | 11.1997- | Uklad sterowania silnika ITMS | 42
6360 1.1i | 1,1 | 38 | 465Q-1AE1 | 11.1997- | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:WULING:Sunshine 1.0i

WULING Sunshine 1.0i

Sunshine 1.0i | 1 | 35 | CF465Q3E2 | 1.2008- | Uklad sterowania silnika EMS | 42
Sunshine 1.0i | 1 | 35 | CF465Q3E2 | 1.2008- | Uklad sterowania silnika ITMS | 42
Sunshine 1.0i | 1 | 35 | LJ465QE1 | 11.1997- | Uklad sterowania silnika ITMS | 42


DVD 2017/2:PKW:WULING:Sunshine 1.1i

WULING Sunshine 1.1i

Sunshine 1.1i | 1,1 | 38 | LJ465Q-1AE | 1.2004- | Uklad sterowania silnika ITMS | 42
Sunshine 1.1i | 1,1 | 38 | LJ465Q-1AE | 1.2004- | Uklad sterowania silnika EMS | 42
Sunshine 1.1i | 1,1 | 38 | LJ465Q-1AE1 | 1.2007- | Uklad sterowania silnika EMS | 42
Sunshine 1.1i | 1,1 | 38 | LJ465Q-1AE1 | 1.2007- | Uklad sterowania silnika ITMS | 42
Sunshine 1.1i | 1,1 | 38 | LJ465Q3-1AE6 | 1.2005- | Uklad sterowania silnika ITMS | 42


DVD 2017/2:PKW:XIALI:Echo 1.3i

XIALI Echo 1.3i

Echo 1.3i | 1,3 | 64 | 8AFE | 1.2002-12.2003 | Uklad sterowania silnika MPI | 42
Echo 1.3i | 1,3 | 64 | 8AFE | 1.2002-12.2003 | Uklad zapobieg.zablok. ABS | 4C
Echo 1.3i | 1,3 | 64 | 8AFE | 1.2002-12.2003 | Uklad sterowania silnika MPI | 42
Echo 1.3i | 1,3 | 64 | 8AFE | 1.2002-12.2003 | Poduszka powietrzna AB | 22
Echo 1.3i | 1,3 | 64 | 8AFE | 1.2002-12.2003 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:XIALI:Xiali 1.0

XIALI Xiali 1.0

Xiali 1.0 | 1 | 39 | TJ376Q | 10.1986-12.1998 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:XIALI:Xiali 1.0i

XIALI Xiali 1.0i

Xiali 1.0i | 1 | 46 | CA3GA2 | 1.1998- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:XIALI:Xiali 1.3i

XIALI Xiali 1.3i

Xiali 1.3i | 1,3 | 63 | 8AFE | 1.1999- | System diagnostyczny OBD II | 12
Xiali 1.3i | 1,3 | 63 | 8AFE | 1.1999- | Uklad zapobieg.zablok. ABS | 4C
Xiali 1.3i | 1,3 | 63 | 8AFE | 1.1999- | Poduszka powietrzna AB | 22
Xiali 1.3i | 1,3 | 63 | 8AFE | 1.1999- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:YULON:Yulon 1.8i

YULON Yulon 1.8i

Yulon 1.8i | 1,8 | 76 | Nissan CA18S | 7.1993- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:YUEJIN:Eagle 1.5i

YUEJIN Eagle 1.5i

Eagle 1.5i | 1,5 | 60 | NJG415E | 5.2000-1.2002 | Uklad sterowania silnika (SPI) IAW | 42
Eagle 1.5i | 1,5 | 60 | NJG415E | 5.2000-1.2002 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:ZASTAVA (YUGO):Florida 1.3

ZASTAVA (YUGO) Florida 1.3

Florida 1.3 | 1,3 | 50 | OHC-M5 | 7.1989-12.1993 | Uklad sterowania silnika Motronic MP | 42


DVD 2017/2:PKW:ZASTAVA (YUGO):Yugo 60 i.e.

ZASTAVA (YUGO) Yugo 60 i.e.

Yugo 60 i.e. | 1,1 | 44 | OHC-M4 | 7.1989-12.1993 | Uklad sterowania silnika Motronic MP | 42


DVD 2017/2:PKW:ZASTAVA (YUGO):Yugo 65 i.e.

ZASTAVA (YUGO) Yugo 65 i.e.

Yugo 65 i.e. | 1,3 | 47 | OHC-M5 | 7.1989-12.1993 | Uklad sterowania silnika Motronic MP | 42


DVD 2017/2:PKW:ZASTAVA (YUGO):Yugo Cabrio i.e.

ZASTAVA (YUGO) Yugo Cabrio i.e.

Yugo Cabrio i.e. | 1,3 | 48 | OHC-M5 | 7.1989-12.1993 | Uklad sterowania silnika Motronic MP | 42


DVD 2017/2:PKW:ZAZ:1102 Tawrija 1.1i

ZAZ 1102 Tawrija 1.1i

1102 Tawrija 1.1i | 1,1 | 37 | 6.1990- | Uklad sterowania silnika Mikas | 42


DVD 2017/2:PKW:ZHONGXING:Jinshi 3.0i 4WD

ZHONGXING Jinshi 3.0i 4WD

Jinshi 3.0i 4WD | 3 | 118 | BN6V87QE | 1.2005-2.2007 | Uklad sterowania silnika ITMS | 42


DVD 2017/2:PKW:ZHONGXING:Jinshi 4.0i 4WD

ZHONGXING Jinshi 4.0i 4WD

Jinshi 4.0i 4WD | 4 | 127 | C698QA | 5.2003-5.2004 | Uklad sterowania silnika ITMS | 42


DVD 2017/2:PKW:ZHONGXING:Tianye 2.2i

ZHONGXING Tianye 2.2i

Tianye 2.2i | 2,2 | 76 | XG491Q-ME | 5.1996- | Uklad sterowania silnika ITMS | 42


DVD 2017/2:PKW:ZHONGHUA:Zhonghua 2.0i

ZHONGHUA Zhonghua 2.0i

Zhonghua 2.0i | 2 | 0 | 4G63S4M | 1.2001-5.2003 | Uklad sterowania silnika IAW | 57
Zhonghua 2.0i | 2 | 0 | 4G63S4M | 1.2001-5.2003 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:ZHONGHUA:Zhonghua 2.4i

ZHONGHUA Zhonghua 2.4i

Zhonghua 2.4i | 2,4 | 96 | 4G64S4 | 1.1998-1.2004 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:MITSUBISHI:Cordia 1.8i Turbo Coupe

MITSUBISHI Cordia 1.8i Turbo Coupe

Cordia 1.8i Turbo Coupe | 1,8 | 110 | 4G62 | 1.1984-12.1985 | Uklad sterowania silnika ECI | 10
Cordia 1.8i Turbo Coupe | 1,8 | 100 | G62B | 10.1986-12.1986 | Uklad sterowania silnika ECI | 10


DVD 2017/2:PKW:TOYOTA:Corolla 1.4i

TOYOTA Corolla 1.4i

Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Centrala elektroniczna KS | 57
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Oprzyrzadowanie Tablica wskazników | 40
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Uklad sterowania silnika TCCS II | 47
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Systemy diagn./magistrali Gateway | 30
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Uklad zapobieg.zablok. ABS | 42
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Poduszka powietrzna AB | 30
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Poduszka powietrzna AB | 22
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Uklad sterowania silnika Motronic M | 47
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Predkosc jazdy Tempomat | 20
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Oprzyrzadowanie Tablica wskazników | 42
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Informacje dla kierowcy Telematyka | 30
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Centrala elektroniczna ZE | 57
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Poduszka powietrzna AB | 30
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Centrala elektroniczna ZE | 4B
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Predkosc jazdy Tempomat | 30
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Centrala elektroniczna ZE | 47
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Przeglad systemu Przeglad ukladu | 22
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corolla 1.4i | 1,4 | 71 | 4ZZFE | 1.2002-2.2007 | Centrala elektroniczna ZE | 44


DVD 2017/2:PKW:TOYOTA:Corolla 2.0 D-4D

TOYOTA Corolla 2.0 D-4D

Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 5A
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Poduszka powietrzna AB | 22
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Przeglad systemu Przeglad ukladu | 22
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Poduszka powietrzna AB | 30
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Uklad sterowania silnika CR/EDG | 4C
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Predkosc jazdy Tempomat | 30
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Uklad zapobieg.zablok. ABS | 42
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Predkosc jazdy Tempomat | 20
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Systemy diagn./magistrali Gateway | 4H
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Centrala elektroniczna ZE | 4B
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Systemy diagn./magistrali Gateway | 4H
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla 2.0 D-4D | 2 | 93 | 1ADFTV | 11.2006-2.2010 | Ogrzewanie/klimatyzacja Klimatyzacja | 57


DVD 2017/2:PKW:VOLVO:S80 I 2.3R

VOLVO S80 I 2.3R

S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Poduszka powietrzna AB | 36
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Centrala elektroniczna ZE | 42
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Poduszka powietrzna AB | 30
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S80 I 2.3R | 2,3 | 147 | B5234T7 | 4.2000-7.2005 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47


DVD 2017/2:PKW:VOLVO:S80 I 2.4T AWD

VOLVO S80 I 2.4T AWD

S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Informacje dla kierowcy System nawigacyjny | 23
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Elektronika komfortu Panel obslugi w dachu | 5A
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Centrala elektroniczna ZE | 42
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Poduszka powietrzna AB | 30
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Uklad sterowania silnika Motronic ME | 42
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Uklad zapobieg.zablok. ABS | 4E
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S80 I 2.4T AWD | 2,4 | 147 | B5244T3 | 8.2000-7.2003 | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:AUDI:A3 1.4 TFSI Sportback

AUDI A3 1.4 TFSI Sportback

A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Serwis Kasowanie inspekcji | 43
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Centrala elektroniczna ZE | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Informacje dla kierowcy Mediaplayer | 30
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Uklad sterowania silnika Motronic MED | 43
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Informacje dla kierowcy Mediaplayer | 28
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Poduszka powietrzna AB | 30
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Informacje dla kierowcy Telefon | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Elektronika komfortu centralny sterownik drzwi | 51
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Oswietlenie ALWR | 58
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Poduszka powietrzna AB | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.4 TFSI Sportback | 1,4 | 92 | CAXC | 6.2007- | Systemy diagn./magistrali Gateway | 36
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Centrala elektroniczna ZE | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Serwis Kasowanie inspekcji | 43
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Informacje dla kierowcy Mediaplayer | 28
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Informacje dla kierowcy Mediaplayer | 30
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Informacje dla kierowcy Telefon | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Poduszka powietrzna AB | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Systemy diagn./magistrali Gateway | 36
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.4 TFSI Sportback | 1,4 | 92 | CMSA | 4.2010- | Oswietlenie ALWR | 58
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Sportback | 1,4 | 90 | CXSA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42


DVD 2017/2:PKW:AUDI:A3 1.8 TFSI

AUDI A3 1.8 TFSI

A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu Sterownik przyczepy | 42
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy System dzwiekowy | 42
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Uklad sterowania silnika Motronic MED | 43
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Poduszka powietrzna AB | 30
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Systemy diagn./magistrali Gateway | 36
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy Mediaplayer | 28
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Oswietlenie ALWR | 58
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy Telefon | 42
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu centralny sterownik drzwi | 51
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Centrala elektroniczna ZE | 42
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy Mediaplayer | 30
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy System nawigacyjny | 42
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Serwis Kasowanie inspekcji | 43
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI | 1,8 | 118 | BYT | 11.2006-6.2007 | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Informacje dla kierowcy Telefon | 42
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Serwis Kasowanie inspekcji | 43
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Oswietlenie ALWR | 58
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Centrala elektroniczna ZE | 42
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 30
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Informacje dla kierowcy System dzwiekowy | 42
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 28
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Elektronika komfortu centralny sterownik drzwi | 51
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Poduszka powietrzna AB | 30
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Systemy diagn./magistrali Gateway | 36
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Uklad sterowania silnika Motronic MED | 43
A3 1.8 TFSI | 1,8 | 118 | BZB | 6.2007-5.2008 | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Centrala elektroniczna ZE | 42
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Uklad sterowania silnika Motronic MED | 43
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Poduszka powietrzna AB | 42
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Poduszka powietrzna AB | 30
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Systemy diagn./magistrali Gateway | 36
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Telefon | 42
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 28
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 30
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Serwis Kasowanie inspekcji | 43
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Oswietlenie ALWR | 58
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.8 TFSI | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Uklad sterowania silnika Simos | 4C
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Informacje dla kierowcy System audio | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Serwis Kasowanie okresu | 33
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Systemy diagn./magistrali Gateway | 4B
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Oswietlenie Swiatlo MATRIX | 42
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Oswietlenie Asystent sw.drogowych | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Elektronika komfortu Elektron.czujnika | 42
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Poduszka powietrzna AB | 4B
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.8 TFSI | 1,8 | 132 | CJSA | 4.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42


DVD 2017/2:PKW:AUDI:A3 1.8 TFSI Sportback

AUDI A3 1.8 TFSI Sportback

A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Oswietlenie Asystent sw.drogowych | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Systemy diagn./magistrali Gateway | 4B
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Elektronika komfortu Elektron.czujnika | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Elektronika komfortu Sterownik przyczepy | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Oprzyrzadowanie Tablica wskazników | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Uklad sterowania silnika Motronic MED | 43
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy System dzwiekowy | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Centrala elektroniczna ZE | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Informacje dla kierowcy System audio | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy Mediaplayer | 30
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Oswietlenie Swiatlo MATRIX | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy Mediaplayer | 28
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Centrala elektroniczna ZE | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy System nawigacyjny | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Uklad sterowania silnika Motronic MED | 43
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Serwis Kasowanie inspekcji | 43
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu Sterownik przyczepy | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Poduszka powietrzna AB | 30
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Informacje dla kierowcy Telefon | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Serwis Kasowanie okresu | 33
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu centralny sterownik drzwi | 51
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Informacje dla kierowcy Inform.elektron. | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Oswietlenie ALWR | 58
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | Poduszka powietrzna AB | 4B
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Systemy diagn./magistrali Gateway | 36
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 9.2012-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BYT | 11.2006-6.2007 | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Systemy diagn./magistrali Gateway | 36
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Informacje dla kierowcy Mediaplayer | 28
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Serwis Kasowanie inspekcji | 43
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Informacje dla kierowcy Mediaplayer | 30
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Uklad sterowania silnika Motronic MED | 43
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Informacje dla kierowcy System dzwiekowy | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Oswietlenie ALWR | 58
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Informacje dla kierowcy Telefon | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Centrala elektroniczna ZE | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Poduszka powietrzna AB | 30
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
A3 1.8 TFSI Sportback | 1,8 | 118 | BZB | 6.2007-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Poduszka powietrzna AB | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Systemy diagn./magistrali Gateway | 36
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 30
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Centrala elektroniczna ZE | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Poduszka powietrzna AB | 30
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Uklad sterowania silnika Motronic MED | 43
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Oswietlenie ALWR | 58
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 28
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Serwis Kasowanie inspekcji | 43
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Telefon | 42
A3 1.8 TFSI Sportback | 1,8 | 118 | CDAA | 7.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Serwis Kasowanie okresu | 33
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Systemy diagn./magistrali Gateway | 4B
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Poduszka powietrzna AB | 4B
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Oswietlenie Asystent sw.drogowych | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Uklad sterowania silnika Simos | 4C
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Informacje dla kierowcy System audio | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Elektronika komfortu Elektron.czujnika | 42
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.8 TFSI Sportback | 1,8 | 132 | CJSA | 9.2012- | Oswietlenie Swiatlo MATRIX | 42


DVD 2017/2:PKW:CHEVROLET:Vectra Hatch 2.0 Flexpower

CHEVROLET Vectra Hatch 2.0 Flexpower

Vectra Hatch 2.0 Flexpower | 2 | 89 | X20XE | 9.2007-2.2009 | Uklad sterowania silnika Motronic ME | 46
Vectra Hatch 2.0 Flexpower | 2 | 98 | X20XE | 3.2009-6.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra Hatch 2.0 Flexpower | 2 | 89 | X20XE | 9.2007-2.2009 | Centrala elektroniczna ZE | 42
Vectra Hatch 2.0 Flexpower | 2 | 89 | X20XE | 9.2007-2.2009 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra Hatch 2.0 Flexpower | 2 | 98 | X20XE | 3.2009-6.2011 | Uklad sterowania silnika Motronic ME | 46
Vectra Hatch 2.0 Flexpower | 2 | 98 | X20XE | 3.2009-6.2011 | Uklad sterowania silnika Motronic ME | 46
Vectra Hatch 2.0 Flexpower | 2 | 98 | X20XE | 3.2009-6.2011 | Uklad zapobieg.zablok. ABS | 42
Vectra Hatch 2.0 Flexpower | 2 | 98 | X20XE | 3.2009-6.2011 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Vectra Hatch 2.0 Flexpower | 2 | 98 | X20XE | 3.2009-6.2011 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Vectra Hatch 2.0 Flexpower | 2 | 98 | X20XE | 3.2009-6.2011 | Centrala elektroniczna ZE | 42
Vectra Hatch 2.0 Flexpower | 2 | 89 | X20XE | 9.2007-2.2009 | Uklad zapobieg.zablok. ABS | 42
Vectra Hatch 2.0 Flexpower | 2 | 89 | X20XE | 9.2007-2.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra Hatch 2.0 Flexpower | 2 | 89 | X20XE | 9.2007-2.2009 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Vectra Hatch 2.0 Flexpower | 2 | 89 | X20XE | 9.2007-2.2009 | Uklad sterowania silnika Motronic ME | 46
Vectra Hatch 2.0 Flexpower | 2 | 89 | X20XE | 9.2007-2.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra Hatch 2.0 Flexpower | 2 | 98 | X20XE | 3.2009-6.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra Hatch 2.0 Flexpower | 2 | 98 | X20XE | 3.2009-6.2011 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra Hatch 2.0 Flexpower | 2 | 89 | X20XE | 9.2007-2.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58


DVD 2017/2:PKW:HYUNDAI:Elantra 1.6 CRDi

HYUNDAI Elantra 1.6 CRDi

Elantra 1.6 CRDi | 1,6 | 85 | D4FB | 8.2006- | Uklad sterowania silnika EDC 16 C | 4B
Elantra 1.6 CRDi | 1,6 | 94 | D4FB | 1.2014- | Oprzyrzadowanie Zestaw wskazników | 42
Elantra 1.6 CRDi | 1,6 | 85 | D4FB | 8.2006- | Uklad zapobieg.zablok. ABS | 42
Elantra 1.6 CRDi | 1,6 | 85 | D4FB | 8.2006- | Poduszka powietrzna AB | 36
Elantra 1.6 CRDi | 1,6 | 85 | D4FB | 8.2006- | Uklad zapobieg.zablok. ABS | 47
Elantra 1.6 CRDi | 1,6 | 85 | D4FB | 8.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Elantra 1.6 CRDi | 1,6 | 94 | D4FB | 1.2014- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Elantra 1.6 CRDi | 1,6 | 85 | D4FB | 8.2006- | Centrala elektroniczna ZE | 01
Elantra 1.6 CRDi | 1,6 | 94 | D4FB | 1.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Elantra 1.6 CRDi | 1,6 | 94 | D4FB | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Elantra 1.6 CRDi | 1,6 | 94 | D4FB | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Elantra 1.6 CRDi | 1,6 | 85 | D4FB | 8.2006- | Ster.skrzyni biegów Automat 4-bieg. | 57
Elantra 1.6 CRDi | 1,6 | 94 | D4FB | 1.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Elantra 1.6 CRDi | 1,6 | 85 | D4FB | 8.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Elantra 1.6 CRDi | 1,6 | 94 | D4FB | 1.2014- | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57
Elantra 1.6 CRDi | 1,6 | 94 | D4FB | 1.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Elantra 1.6 CRDi | 1,6 | 94 | D4FB | 1.2014- | Poduszka powietrzna AB | 30
Elantra 1.6 CRDi | 1,6 | 94 | D4FB | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Elantra 1.6 CRDi | 1,6 | 85 | D4FB | 8.2006- | Uklad zapobieg.zablok. ABS | 4F


DVD 2017/2:PKW:KIA:Cee"d 1.4 Sporty Wagon

KIA Cee"d 1.4 Sporty Wagon

Cee"d 1.4 Sporty Wagon | 1,4 | 66 | D4FC | 8.2012- | Uklad sterowania silnika EDC 17CP14 | 4C
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | D4FC | 8.2012- | Poduszka powietrzna AB | 30
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | D4FC | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | D4FC | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | D4FC | 8.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | D4FC | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.4 Sporty Wagon | 1,4 | 73 | G4FA | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Cee"d 1.4 Sporty Wagon | 1,4 | 80 | G4FA | 9.2007-8.2009 | Uklad sterowania silnika Automatyka Start/Stop | 47
Cee"d 1.4 Sporty Wagon | 1,4 | 80 | G4FA | 9.2007-8.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.4 Sporty Wagon | 1,4 | 80 | G4FA | 9.2007-8.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 1.4 Sporty Wagon | 1,4 | 77 | G4FA | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | G4FA | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Cee"d 1.4 Sporty Wagon | 1,4 | 73 | G4FA | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Cee"d 1.4 Sporty Wagon | 1,4 | 77 | G4FA | 1.2011- | Uklad sterowania silnika Automatyka Start/Stop | 47
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | G4FA | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.4 Sporty Wagon | 1,4 | 77 | G4FA | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.4 Sporty Wagon | 1,4 | 77 | G4FA | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cee"d 1.4 Sporty Wagon | 1,4 | 80 | G4FA | 9.2007-8.2009 | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | G4FA | 9.2009- | Uklad sterowania silnika Automatyka Start/Stop | 47
Cee"d 1.4 Sporty Wagon | 1,4 | 73 | G4FA | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.4 Sporty Wagon | 1,4 | 80 | G4FA | 9.2007-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | G4FA | 9.2009- | Centrala elektroniczna ZE | 01
Cee"d 1.4 Sporty Wagon | 1,4 | 80 | G4FA | 9.2007-8.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 1.4 Sporty Wagon | 1,4 | 73 | G4FA | 8.2012- | Poduszka powietrzna AB | 30
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | G4FA | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cee"d 1.4 Sporty Wagon | 1,4 | 77 | G4FA | 1.2011- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | G4FA | 9.2009- | Poduszka powietrzna AB | 22
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | G4FA | 9.2009- | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 1.4 Sporty Wagon | 1,4 | 77 | G4FA | 1.2011- | Centrala elektroniczna ZE | 01
Cee"d 1.4 Sporty Wagon | 1,4 | 80 | G4FA | 9.2007-8.2009 | Poduszka powietrzna AB | 22
Cee"d 1.4 Sporty Wagon | 1,4 | 80 | G4FA | 9.2007-8.2009 | Centrala elektroniczna ZE | 01
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | G4FA | 9.2009- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | G4FA | 9.2009- | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 1.4 Sporty Wagon | 1,4 | 77 | G4FA | 1.2011- | Poduszka powietrzna AB | 22
Cee"d 1.4 Sporty Wagon | 1,4 | 80 | G4FA | 9.2007-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cee"d 1.4 Sporty Wagon | 1,4 | 73 | G4FA | 8.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Cee"d 1.4 Sporty Wagon | 1,4 | 77 | G4FA | 1.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | G4FA | 9.2009- | Uklad sterowania silnika Motronic M | 57
Cee"d 1.4 Sporty Wagon | 1,4 | 77 | G4FA | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 1.4 Sporty Wagon | 1,4 | 66 | G4FA | 9.2009- | Uklad sterowania silnika Motronic M | 36
Cee"d 1.4 Sporty Wagon | 1,4 | 80 | G4FA | 9.2007-8.2009 | Uklad sterowania silnika Motronic M | 36
Cee"d 1.4 Sporty Wagon | 1,4 | 74 | G4LC | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.4 Sporty Wagon | 1,4 | 74 | G4LC | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Cee"d 1.4 Sporty Wagon | 1,4 | 74 | G4LC | 7.2015- | Poduszka powietrzna AB | 30
Cee"d 1.4 Sporty Wagon | 1,4 | 74 | G4LC | 7.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Cee"d 1.4 Sporty Wagon | 1,4 | 74 | G4LC | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A


DVD 2017/2:PKW:KIA:Cee"d 1.6 CRDi Sporty Wagon

KIA Cee"d 1.6 CRDi Sporty Wagon

Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 85 | D4FB | 9.2007- | Poduszka powietrzna AB | 22
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 94 | D4FB | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 47
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 94 | D4FB | 9.2010- | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 85 | D4FB | 9.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 85 | D4FB | 9.2007- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 100 | D4FB | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 94 | D4FB | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 100 | D4FB | 7.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 85 | D4FB | 9.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 85 | D4FB | 9.2007- | Uklad sterowania silnika EDC 16 C | 4B
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 85 | D4FB | 9.2007- | Centrala elektroniczna ZE | 01
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 94 | D4FB | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 85 | D4FB | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 100 | D4FB | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 94 | D4FB | 9.2010- | Poduszka powietrzna AB | 22
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 100 | D4FB | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 94 | D4FB | 9.2010- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 85 | D4FB | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 94 | D4FB | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 85 | D4FB | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 85 | D4FB | 9.2007- | Uklad sterowania silnika Automatyka Start/Stop | 47
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 94 | D4FB | 9.2010- | Centrala elektroniczna ZE | 01
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 94 | D4FB | 9.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 85 | D4FB | 9.2007- | Uklad sterowania silnika EDC 17CP14 | 4C
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 94 | D4FB | 9.2010- | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 100 | D4FB | 7.2015- | Poduszka powietrzna AB | 30
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 66 | D4FB-L | 9.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 66 | D4FB-L | 9.2007- | Poduszka powietrzna AB | 22
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 66 | D4FB-L | 9.2007- | Uklad sterowania silnika EDC 16 C | 4B
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 66 | D4FB-L | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 66 | D4FB-L | 9.2007- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 66 | D4FB-L | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 66 | D4FB-L | 9.2007- | Uklad sterowania silnika EDC 17CP14 | 4C
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 66 | D4FB-L | 9.2007- | Uklad sterowania silnika Automatyka Start/Stop | 47
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 66 | D4FB-L | 9.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 66 | D4FB-L | 9.2007- | Centrala elektroniczna ZE | 01
Cee"d 1.6 CRDi Sporty Wagon | 1,6 | 66 | D4FB-L | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G


DVD 2017/2:PKW:KIA:Cee"d 1.6 Sporty Wagon

KIA Cee"d 1.6 Sporty Wagon

Cee"d 1.6 Sporty Wagon | 1,6 | 94 | D4FB | 8.2012- | Poduszka powietrzna AB | 30
Cee"d 1.6 Sporty Wagon | 1,6 | 81 | D4FB | 8.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Cee"d 1.6 Sporty Wagon | 1,6 | 94 | D4FB | 8.2012- | Uklad sterowania silnika EDC 17CP14 | 4C
Cee"d 1.6 Sporty Wagon | 1,6 | 94 | D4FB | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Cee"d 1.6 Sporty Wagon | 1,6 | 81 | D4FB | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.6 Sporty Wagon | 1,6 | 81 | D4FB | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Cee"d 1.6 Sporty Wagon | 1,6 | 81 | D4FB | 8.2012- | Poduszka powietrzna AB | 30
Cee"d 1.6 Sporty Wagon | 1,6 | 94 | D4FB | 8.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Cee"d 1.6 Sporty Wagon | 1,6 | 94 | D4FB | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Cee"d 1.6 Sporty Wagon | 1,6 | 81 | D4FB | 8.2012- | Uklad sterowania silnika EDC 17CP14 | 4C
Cee"d 1.6 Sporty Wagon | 1,6 | 81 | D4FB | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Cee"d 1.6 Sporty Wagon | 1,6 | 94 | D4FB | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.6 Sporty Wagon | 1,6 | 85 | G4FC | 9.2007-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cee"d 1.6 Sporty Wagon | 1,6 | 85 | G4FC | 9.2007-12.2012 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 1.6 Sporty Wagon | 1,6 | 85 | G4FC | 9.2007-12.2012 | Uklad sterowania silnika Motronic M | 36
Cee"d 1.6 Sporty Wagon | 1,6 | 85 | G4FC | 9.2007-12.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.6 Sporty Wagon | 1,6 | 85 | G4FC | 9.2007-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Cee"d 1.6 Sporty Wagon | 1,6 | 85 | G4FC | 9.2007-12.2012 | Poduszka powietrzna AB | 22
Cee"d 1.6 Sporty Wagon | 1,6 | 85 | G4FC | 9.2007-12.2012 | Centrala elektroniczna ZE | 01
Cee"d 1.6 Sporty Wagon | 1,6 | 85 | G4FC | 9.2007-12.2012 | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Cee"d 1.6 Sporty Wagon | 1,6 | 85 | G4FC | 9.2007-12.2012 | Uklad sterowania silnika Automatyka Start/Stop | 47
Cee"d 1.6 Sporty Wagon | 1,6 | 85 | G4FC | 9.2007-12.2012 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 1.6 Sporty Wagon | 1,6 | 99 | G4FD | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Cee"d 1.6 Sporty Wagon | 1,6 | 99 | G4FD | 8.2012- | Poduszka powietrzna AB | 30
Cee"d 1.6 Sporty Wagon | 1,6 | 99 | G4FD | 8.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Cee"d 1.6 Sporty Wagon | 1,6 | 99 | G4FD | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Cee"d 1.6 Sporty Wagon | 1,6 | 99 | G4FD | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.6 Sporty Wagon | 1,6 | 95 | G4FG | 9.2012- | Poduszka powietrzna AB | 30
Cee"d 1.6 Sporty Wagon | 1,6 | 95 | G4FG | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.6 Sporty Wagon | 1,6 | 95 | G4FG | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Cee"d 1.6 Sporty Wagon | 1,6 | 95 | G4FG | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Cee"d 1.6 Sporty Wagon | 1,6 | 95 | G4FG | 9.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42


DVD 2017/2:PKW:KIA:Cee"d 2.0 CRDi

KIA Cee"d 2.0 CRDi

Cee"d 2.0 CRDi | 2 | 103 | D4EA-F | 9.2007- | Uklad sterowania silnika EDC 16 C | 4B
Cee"d 2.0 CRDi | 2 | 103 | D4EA-F | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Cee"d 2.0 CRDi | 2 | 103 | D4EA-F | 9.2007- | Uklad sterowania silnika Automatyka Start/Stop | 47
Cee"d 2.0 CRDi | 2 | 103 | D4EA-F | 9.2007- | Poduszka powietrzna AB | 22
Cee"d 2.0 CRDi | 2 | 103 | D4EA-F | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 2.0 CRDi | 2 | 103 | D4EA-F | 9.2007- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Cee"d 2.0 CRDi | 2 | 103 | D4EA-F | 9.2007- | Centrala elektroniczna ZE | 01
Cee"d 2.0 CRDi | 2 | 103 | D4EA-F | 9.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 2.0 CRDi | 2 | 103 | D4EA-F | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cee"d 2.0 CRDi | 2 | 103 | D4EA-F | 9.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:KIA:Cee"d 2.0 CRDi Sporty Wagon

KIA Cee"d 2.0 CRDi Sporty Wagon

Cee"d 2.0 CRDi Sporty Wagon | 2 | 103 | D4EA-F | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Cee"d 2.0 CRDi Sporty Wagon | 2 | 103 | D4EA-F | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cee"d 2.0 CRDi Sporty Wagon | 2 | 103 | D4EA-F | 9.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 2.0 CRDi Sporty Wagon | 2 | 103 | D4EA-F | 9.2007- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Cee"d 2.0 CRDi Sporty Wagon | 2 | 103 | D4EA-F | 9.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 2.0 CRDi Sporty Wagon | 2 | 103 | D4EA-F | 9.2007- | Poduszka powietrzna AB | 22
Cee"d 2.0 CRDi Sporty Wagon | 2 | 103 | D4EA-F | 9.2007- | Uklad sterowania silnika EDC 16 C | 4B
Cee"d 2.0 CRDi Sporty Wagon | 2 | 103 | D4EA-F | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 2.0 CRDi Sporty Wagon | 2 | 103 | D4EA-F | 9.2007- | Centrala elektroniczna ZE | 01
Cee"d 2.0 CRDi Sporty Wagon | 2 | 103 | D4EA-F | 9.2007- | Uklad sterowania silnika Automatyka Start/Stop | 47


DVD 2017/2:PKW:KIA:Cee"d 2.0 Sporty Wagon

KIA Cee"d 2.0 Sporty Wagon

Cee"d 2.0 Sporty Wagon | 2 | 105 | G4GC | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cee"d 2.0 Sporty Wagon | 2 | 105 | G4GC | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Cee"d 2.0 Sporty Wagon | 2 | 105 | G4GC | 9.2007- | Uklad sterowania silnika Beta | 57
Cee"d 2.0 Sporty Wagon | 2 | 105 | G4GC | 9.2007- | Centrala elektroniczna ZE | 01
Cee"d 2.0 Sporty Wagon | 2 | 105 | G4GC | 9.2007- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Cee"d 2.0 Sporty Wagon | 2 | 105 | G4GC | 9.2007- | Uklad sterowania silnika Automatyka Start/Stop | 47
Cee"d 2.0 Sporty Wagon | 2 | 105 | G4GC | 9.2007- | Poduszka powietrzna AB | 22
Cee"d 2.0 Sporty Wagon | 2 | 105 | G4GC | 9.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 2.0 Sporty Wagon | 2 | 105 | G4GC | 9.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57
Cee"d 2.0 Sporty Wagon | 2 | 105 | G4GC | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:KIA:Cerato 1.6 CRDi

KIA Cerato 1.6 CRDi

Cerato 1.6 CRDi | 1,6 | 85 | D4FB | 6.2005-11.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cerato 1.6 CRDi | 1,6 | 85 | D4FB | 6.2005-11.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cerato 1.6 CRDi | 1,6 | 85 | D4FB | 6.2005-11.2009 | Uklad zapobieg.zablok. ABS | 47
Cerato 1.6 CRDi | 1,6 | 85 | D4FB | 6.2005-11.2009 | Uklad zapobieg.zablok. ABS | 47
Cerato 1.6 CRDi | 1,6 | 85 | D4FB | 6.2005-11.2009 | Uklad sterowania silnika EDC 16 C | 4B
Cerato 1.6 CRDi | 1,6 | 85 | D4FB | 6.2005-11.2009 | Uklad zapobieg.zablok. ABS | 42
Cerato 1.6 CRDi | 1,6 | 85 | D4FB | 6.2005-11.2009 | Poduszka powietrzna AB | 30
Cerato 1.6 CRDi | 1,6 | 85 | D4FB | 6.2005-11.2009 | Centrala elektroniczna ZE | 01
Cerato 1.6 CRDi | 1,6 | 85 | D4FB | 6.2005-11.2009 | Poduszka powietrzna AB | 22
Cerato 1.6 CRDi | 1,6 | 85 | D4FB | 6.2005-11.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cerato 1.6 CRDi | 1,6 | 85 | D4FB | 6.2005-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cerato 1.6 CRDi | 1,6 | 85 | D4FB | 6.2005-11.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cerato 1.6 CRDi | 1,6 | 85 | D4FB | 6.2005-11.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cerato 1.6 CRDi | 1,6 | 85 | D4FB | 6.2005-11.2009 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:Cerato 1.6 CRDi Hatchback

KIA Cerato 1.6 CRDi Hatchback

Cerato 1.6 CRDi Hatchback | 1,6 | 85 | D4FB | 6.2005-11.2009 | Uklad zapobieg.zablok. ABS | 47
Cerato 1.6 CRDi Hatchback | 1,6 | 85 | D4FB | 6.2005-11.2009 | Poduszka powietrzna AB | 30
Cerato 1.6 CRDi Hatchback | 1,6 | 85 | D4FB | 6.2005-11.2009 | Uklad sterowania silnika EDC 16 C | 4B
Cerato 1.6 CRDi Hatchback | 1,6 | 85 | D4FB | 6.2005-11.2009 | Uklad zapobieg.zablok. ABS | 42
Cerato 1.6 CRDi Hatchback | 1,6 | 85 | D4FB | 6.2005-11.2009 | Centrala elektroniczna ZE | 01
Cerato 1.6 CRDi Hatchback | 1,6 | 85 | D4FB | 6.2005-11.2009 | Poduszka powietrzna AB | 22
Cerato 1.6 CRDi Hatchback | 1,6 | 85 | D4FB | 6.2005-11.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cerato 1.6 CRDi Hatchback | 1,6 | 85 | D4FB | 6.2005-11.2009 | Uklad zapobieg.zablok. ABS | 47
Cerato 1.6 CRDi Hatchback | 1,6 | 85 | D4FB | 6.2005-11.2009 | Poduszka powietrzna AB | 30
Cerato 1.6 CRDi Hatchback | 1,6 | 85 | D4FB | 6.2005-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cerato 1.6 CRDi Hatchback | 1,6 | 85 | D4FB | 6.2005-11.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cerato 1.6 CRDi Hatchback | 1,6 | 85 | D4FB | 6.2005-11.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cerato 1.6 CRDi Hatchback | 1,6 | 85 | D4FB | 6.2005-11.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 47


DVD 2017/2:PKW:LEXUS:SC 430 4.3i

LEXUS SC 430 4.3i

SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Uklad sterowania silnika TCCS | 4C
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Poduszka powietrzna AB | 30
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Poduszka powietrzna AB | 30
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Oswietlenie Regulacja poziomu reflektorów | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Elektronika komfortu Regulacja siedzenia pasazera | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Centrala elektroniczna ZE | 57
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Poduszka powietrzna AB | 22
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Centrala elektroniczna ZE | 57
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Elektronika komfortu Regulacja siedzenia pasazera | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Centrala elektroniczna ZE | 44
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Predkosc jazdy Tempomat | 30
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Oprzyrzadowanie Tablica wskazników | 40
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Oswietlenie Regulacja poziomu reflektorów | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Instalacja alarmowa Autoalarm (DWA) | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Predkosc jazdy Tempomat | 20
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 40
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Elektronika kierownicy Kierownica wielofunkcyjna | 2B
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Poduszka powietrzna Detekcja zajecia fotela | 4H
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Przeglad systemu Przeglad ukladu | 22
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Przeglad systemu Przeglad ukladu | 22
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Centrala elektroniczna ZE | 57
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Elektronika komfortu Regulacja kolumny kierownicy | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Poduszka powietrzna Detekcja zajecia fotela | 4H
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Centrala elektroniczna ZE | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Elektronika komfortu Regulacja kolumny kierownicy | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Predkosc jazdy Tempomat | 30
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Centrala elektroniczna ZE | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Centrala elektroniczna ZE | 57
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Instalacja alarmowa Autoalarm (DWA) | 42
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SC 430 4.3i | 4,3 | 206 | 3UZFE | 8.2005-7.2010 | Uklad sterowania silnika TCCS II V | 02
SC 430 4.3i | 4,3 | 206 | 3UZFE | 12.2007- | Uklad sterowania silnika TCCS | 4C


DVD 2017/2:PKW:MERCEDES-BENZ:C 320 CDI 4MATIC T-Modell

MERCEDES-BENZ C 320 CDI 4MATIC T-Modell

C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Sterownik przyczepy | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Panel obslugi dachu | 57
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Informacje dla kierowcy Audio / telematyka | 45
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Informacje dla kierowcy Otoczenie kamery | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Panel obslugi dachu | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Napinacz pasa bezp. REV Left | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Informacje dla kierowcy System kamer | 45
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Informacje dla kierowcy Media Interface | 30
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Poduszka powietrzna AB ORC | 30
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Uklad sterowania silnika EDC 17 | 47
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Predkosc jazdy Czujnik radarowy | 30
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Napinacz pasa bezp. REV Right | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Motorsteuerung EKP-Steuerung Rechts | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Oswietlenie LED – modul mocy z lewej | 2B
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Serwis Reset okresu miedzyserwisowego | 20
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Uklad sterowania silnika Sterownik EKP | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Informacje dla kierowcy System kamer | 45
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Napinacz pasa bezp. REV Left | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Napinacz pasa bezp. REV Right | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Panel obslugi dachu | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Systemy diagn./magistrali Gateway | 22
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Oswietlenie XALWA (Slave) | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Oswietlenie XALWA (Master) | 43
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Informacje dla kierowcy System audio | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Uklad sterowania silnika Sterownik EKP | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Motorsteuerung EKP-Steuerung | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Centrala elektroniczna CME PTCU | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Oprzyrzadowanie Tablica wskazników | 57
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Motorsteuerung EKP-Steuerung Links | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Oswietlenie LED – modul mocy z prawej | 2B
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Poduszka powietrzna AB ORC | 30
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Pomoc przy parkowaniu Kamera cofania | 47
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Poduszka powietrzna AB ORC | 30
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Elektronika komfortu Sterownik programu jazdy | 42
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Informacje dla kierowcy Audio | 4C
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Systemy diagn./magistrali Gateway | 30
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Informacje dla kierowcy Audio | 4E
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 320 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 9.2007-4.2009 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47


DVD 2017/2:PKW:MARUTI:Zen 1.1 Estilo

MARUTI Zen 1.1 Estilo

Zen 1.1 Estilo | 1,1 | 47 | F10D | 12.2006- | Uklad sterowania silnika ECM (Electronic Control Module) | 47


DVD 2017/2:PKW:RENAULT:Laguna III 1.5 dCi

RENAULT Laguna III 1.5 dCi

Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Poduszka powietrzna AB | 36
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Informacje dla kierowcy Audio | 57
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Informacje dla kierowcy Audio | 57
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Uklad sterowania silnika CR/EDC | 57
Laguna III 1.5 dCi | 1,5 | 81 | K9K 780 | 7.2007- | Informacje dla kierowcy Audio | 57
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Informacje dla kierowcy Audio | 57
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Poduszka powietrzna AB | 36
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Uklad sterowania silnika CR/EDG | 4C
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Informacje dla kierowcy Audio | 57
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Informacje dla kierowcy Audio | 57
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 1.5 dCi | 1,5 | 47 | K9K... | 7.2012- | Centrala elektroniczna CE komora silnika | 57


DVD 2017/2:PKW:RENAULT:Laguna III 2.0 dCi

RENAULT Laguna III 2.0 dCi

Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 742 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Uklad sterowania silnika CR/EDC 17CP | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 754 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi | 2 | 127 | M9R 800 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 802 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi | 2 | 96 | M9R 802 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi | 2 | 110 | M9R 805 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi | 2 | 131 | M9R 816 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Uklad sterowania silnika CR/EDC 17CP | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi | 2 | 127 | M9R 857 | 12.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Uklad sterowania silnika CR/EDC 17CP | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Uklad sterowania silnika CR/EDC 17CP | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi | 2 | 96 | M9R 858 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy Audio | 57


DVD 2017/2:PKW:VAUXHALL:Vectra 2.8 GTS Turbo Estate

VAUXHALL Vectra 2.8 GTS Turbo Estate

Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Serwis Kasowanie okresu | 36
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Elektronika komfortu Sterownik fotela | 57
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 57
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 4B
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Centrala elektroniczna ZE | 57
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Uklad zapobieg.zablok. ABS | 47
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Informacje dla kierowcy Audio | 42
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Uklad sterowania silnika Motronic ME | 4B
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 60
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Informacje dla kierowcy Telefon | 30
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Przeglad systemu Przeglad ukladu | 42
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 57
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Poduszka powietrzna SDM | 77
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vectra 2.8 GTS Turbo Estate | 2,8 | 206 | Z 28 NET | 1.2007-10.2008 | Informacje dla kierowcy Audio | 42


DVD 2017/2:PKW:VOLVO:V70 II 2.3 T5

VOLVO V70 II 2.3 T5

V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Poduszka powietrzna AB | 36
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Poduszka powietrzna AB | 30
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Serwis Kasowanie inspekcji | 98
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Centrala elektroniczna ZE | 42
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Informacje dla kierowcy Audio | 30
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.3 T5 | 2,3 | 184 | B5234T3 | 3.2000-7.2004 | Uklad sterowania silnika Motronic ME | 42


DVD 2017/2:PKW:ALFA ROMEO:Coupe SZ 3.0 V6

ALFA ROMEO Coupe SZ 3.0 V6

Coupe SZ 3.0 V6 | 3 | 154 | AR 61501 | 3.1989-12.1991 | Uklad sterowania silnika Motronic ML | 22


DVD 2017/2:PKW:SKODA:Fabia 1.9 TDI RS

SKODA Fabia 1.9 TDI RS

Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | Poduszka powietrzna AB | 30
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | Serwis Zerowanie okresu | 49
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | Uklad sterowania silnika EDC 15P | 54
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | System nawigacji >>> | 22
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | Uklad zapobieg.zablok. ABS | 43
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | Uklad zapobieg.zablok. ABS | 64
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | System radiowy >>> | 22
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | Centrala elektroniczna ZE | 44
Fabia 1.9 TDI RS | 1,9 | 96 | ASZ | 6.2003-10.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.9 TDI RS | 1,9 | 96 | BLT | 10.2005-4.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Fabia 1.9 TDI RS | 1,9 | 96 | BLT | 10.2005-4.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Fabia 1.9 TDI RS | 1,9 | 96 | BLT | 10.2005-4.2007 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Fabia 1.9 TDI RS | 1,9 | 96 | BLT | 10.2005-4.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.9 TDI RS | 1,9 | 96 | BLT | 10.2005-4.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fabia 1.9 TDI RS | 1,9 | 96 | BLT | 10.2005-4.2007 | Uklad sterowania silnika EDC 15P+ | 42
Fabia 1.9 TDI RS | 1,9 | 96 | BLT | 10.2005-4.2007 | Serwis Zerowanie okresu | 49
Fabia 1.9 TDI RS | 1,9 | 96 | BLT | 10.2005-4.2007 | System radiowy >>> | 22
Fabia 1.9 TDI RS | 1,9 | 96 | BLT | 10.2005-4.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.9 TDI RS | 1,9 | 96 | BLT | 10.2005-4.2007 | Poduszka powietrzna AB | 30
Fabia 1.9 TDI RS | 1,9 | 96 | BLT | 10.2005-4.2007 | System nawigacji >>> | 22
Fabia 1.9 TDI RS | 1,9 | 96 | BLT | 10.2005-4.2007 | Centrala elektroniczna ZE | 44
Fabia 1.9 TDI RS | 1,9 | 96 | BLT | 10.2005-4.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Fabia 1.9 TDI RS | 1,9 | 96 | BLT | 10.2005-4.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Fabia 1.9 TDI RS | 1,9 | 96 | BLT | 10.2005-4.2007 | Uklad zapobieg.zablok. ABS | 43


DVD 2017/2:PKW:NISSAN:Terrano Regulus 3.3i

NISSAN Terrano Regulus 3.3i

Terrano Regulus 3.3i | 3,3 | 125 | VG33E | 2.1999-10.2001 | Poduszka powietrzna AB | 30
Terrano Regulus 3.3i | 3,3 | 125 | VG33E | 2.1999-10.2001 | Poduszka powietrzna AB | 01
Terrano Regulus 3.3i | 3,3 | 125 | VG33E | 2.1999-10.2001 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Terrano Regulus 3.3i | 3,3 | 125 | VG33E | 2.1999-10.2001 | Uklad zapobieg.zablok. ABS | 42
Terrano Regulus 3.3i | 3,3 | 125 | VG33E | 2.1999-10.2001 | Uklad sterowania silnika ECCS 2 | 5A
Terrano Regulus 3.3i | 3,3 | 125 | VG33E | 2.1999-10.2001 | Uklad sterowania silnika ECCS (MPI) | 46
Terrano Regulus 3.3i | 3,3 | 125 | VG33E | 2.1999-10.2001 | Uklad zapobieg.zablok. ABS | 42
Terrano Regulus 3.3i | 3,3 | 125 | VG33E | 2.1999-10.2001 | Uklad zapobieg.zablok. ABS | 6B
Terrano Regulus 3.3i | 3,3 | 125 | VG33E | 2.1999-10.2001 | Uklad zapobieg.zablok. ABS | 4B
Terrano Regulus 3.3i | 3,3 | 125 | VG33E | 2.1999-10.2001 | Ster.skrzyni biegów GS | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 1.4 TSI Variant

VW (VOLKSWAGEN) Golf V 1.4 TSI Variant

Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Uklad sterowania silnika Motronic MED | 4B
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Centrala elektroniczna ZE | 42
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Uklad sterowania silnika Motronic MED | 43
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Poduszka powietrzna AB | 30
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Oswietlenie ALWR | 58
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.4 TSI Variant | 1,4 | 125 | BLG | 5.2007-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Oswietlenie ALWR | 58
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Uklad sterowania silnika Motronic MED | 43
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Centrala elektroniczna ZE | 42
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Poduszka powietrzna AB | 30
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 TSI Variant | 1,4 | 103 | BMY | 5.2007-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Informacje dla kierowcy Telefon | 42
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Informacje dla kierowcy Audio | 01
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Poduszka powietrzna AB | 30
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Centrala elektroniczna ZE | 42
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Serwis Kasowanie okresu | 33
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Oswietlenie ALWR | 58
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Uklad sterowania silnika Motronic MED | 43
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Systemy diagn./magistrali Gateway | 36
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2008-7.2009 | Serwis Kasowanie inspekcji | 43
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Uklad sterowania silnika Motronic MED | 43
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Oswietlenie ALWR | 58
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Serwis Kasowanie okresu | 33
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2007-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 1.6 Variant

VW (VOLKSWAGEN) Golf V 1.6 Variant

Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Oswietlenie ALWR | 58
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Uklad sterowania silnika Simos | 4B
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.6 Variant | 1,6 | 75 | BSE | 5.2007-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Uklad sterowania silnika Simos | 4B
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Oswietlenie ALWR | 58
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.6 Variant | 1,6 | 75 | BSF | 5.2007-11.2008 | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 1.9 TDI Variant

VW (VOLKSWAGEN) Golf V 1.9 TDI Variant

Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Oswietlenie ALWR | 58
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.9 TDI Variant | 1,9 | 77 | BLS | 5.2007-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Oswietlenie ALWR | 58
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.9 TDI Variant | 1,9 | 77 | BXE | 5.2007-11.2008 | Informacje dla kierowcy System dzwiekowy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 2.0 GTI Variant

VW (VOLKSWAGEN) Golf V 2.0 GTI Variant

Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Centrala elektroniczna ZE | 42
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Informacje dla kierowcy Audio | 01
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Poduszka powietrzna AB | 30
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Oswietlenie ALWR | 58
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 GTI Variant | 2 | 147 | BWA | 5.2007-3.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Uklad sterowania silnika Motronic MED | 43
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Informacje dla kierowcy Audio | 01
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Poduszka powietrzna AB | 30
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Serwis Kasowanie okresu | 33
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Centrala elektroniczna ZE | 42
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Oswietlenie ALWR | 58
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 GTI Variant | 2 | 147 | CAWB | 4.2008-6.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Uklad sterowania silnika Motronic MED | 43
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Serwis Kasowanie okresu | 33
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 GTI Variant | 2 | 147 | CBFA | 3.2008-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Serwis Kasowanie okresu | 33
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Uklad sterowania silnika Motronic MED | 43
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 GTI Variant | 2 | 147 | CCTA | 4.2008-11.2008 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 2.0 TDI Variant

VW (VOLKSWAGEN) Golf V 2.0 TDI Variant

Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 TDI Variant | 2 | 100 | AZV | 5.2007-5.2008 | Oswietlenie ALWR | 58
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Oswietlenie ALWR | 58
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 TDI Variant | 2 | 103 | BKD | 5.2007-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Oswietlenie ALWR | 58
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 TDI Variant | 2 | 103 | BMM | 5.2007-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Oswietlenie ALWR | 58
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Serwis Kasowanie okresu | 33
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 TDI Variant | 2 | 96 | BVB | 6.2007-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Informacje dla kierowcy Audio | 01
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Centrala elektroniczna ZE | 42
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Oswietlenie ALWR | 58
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Poduszka powietrzna AB | 30
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Serwis Kasowanie okresu | 33
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Uklad sterowania silnika EDC 17CP14 | 4C
Golf V 2.0 TDI Variant | 2 | 100 | CBDA | 7.2008-7.2009 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Oswietlenie ALWR | 58
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Uklad sterowania silnika EDC 17CP14 | 4C
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Centrala elektroniczna ZE | 42
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Informacje dla kierowcy Audio | 01
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Poduszka powietrzna AB | 30
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 TDI Variant | 2 | 103 | CBDB | 7.2008-7.2009 | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:CHEVROLET:Corsa 1.4 Econo.Flex

CHEVROLET Corsa 1.4 Econo.Flex

Corsa 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 7.2007- | Centrala elektroniczna ZE | 42
Corsa 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 7.2007- | Uklad sterowania silnika Multec | 4B
Corsa 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 7.2007- | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 7.2007- | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:CHEVROLET:Corsa Sedan 1.4 Econo.Flex

CHEVROLET Corsa Sedan 1.4 Econo.Flex

Corsa Sedan 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 7.2007- | Centrala elektroniczna ZE | 42
Corsa Sedan 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 7.2007- | Uklad sterowania silnika Multec | 4B
Corsa Sedan 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 7.2007- | Zabezp.antywlamaniowe Immobilizer | 30
Corsa Sedan 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 7.2007- | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42


DVD 2017/2:PKW:CHEVROLET:Montana 1.4 Econo.Flex

CHEVROLET Montana 1.4 Econo.Flex

Montana 1.4 Econo.Flex | 1,4 | 69 | N14YF | 11.2010- | Uklad sterowania silnika GMPT | 4B
Montana 1.4 Econo.Flex | 1,4 | 69 | N14YF | 11.2010- | Poduszka powietrzna AB | 77
Montana 1.4 Econo.Flex | 1,4 | 74 | X14YFH | 10.2009-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Montana 1.4 Econo.Flex | 1,4 | 74 | X14YFH | 10.2009-10.2010 | Uklad sterowania silnika Multec | 47
Montana 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 7.2007-9.2009 | Uklad sterowania silnika Multec | 4B
Montana 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 7.2007-9.2009 | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:FORD:Courier 1.6i Flex

FORD Courier 1.6i Flex

Courier 1.6i Flex | 1,6 | 71 | 6.2007- | Uklad sterowania silnika IAW | 57
Courier 1.6i Flex | 1,6 | 71 | 6.2007- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Courier Van 1.6i Flex

FORD Courier Van 1.6i Flex

Courier Van 1.6i Flex | 1,6 | 71 | 6.2007- | Przeglad systemu Przeglad ukladu | 01
Courier Van 1.6i Flex | 1,6 | 71 | 6.2007- | Uklad sterowania silnika IAW | 57


DVD 2017/2:PKW:RENAULT:Logan 1.0 16V Hi-Flex

RENAULT Logan 1.0 16V Hi-Flex

Logan 1.0 16V Hi-Flex | 1 | 56 | D4D | 7.2007-11.2013 | Centrala elektroniczna ZE | 44
Logan 1.0 16V Hi-Flex | 1 | 56 | D4D | 7.2007-11.2013 | Uklad sterowania silnika SIM | 42
Logan 1.0 16V Hi-Flex | 1 | 56 | D4D | 7.2007-11.2013 | Poduszka powietrzna AB | 36
Logan 1.0 16V Hi-Flex | 1 | 56 | D4D | 7.2007-11.2013 | Uklad zapobieg.zablok. ABS | 63
Logan 1.0 16V Hi-Flex | 1 | 56 | D4D | 7.2007-11.2013 | Uklad sterowania silnika Valeo | 01
Logan 1.0 16V Hi-Flex | 1 | 56 | D4D | 7.2007-11.2013 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Logan 1.0 16V Hi-Flex | 1 | 56 | D4D | 7.2007-11.2013 | Systemy diagn./magistrali Kontrola VIN | 01
Logan 1.0 16V Hi-Flex | 1 | 56 | D4D | 7.2007-11.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30


DVD 2017/2:PKW:RENAULT:Logan 1.6 16V Hi-Flex

RENAULT Logan 1.6 16V Hi-Flex

Logan 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 7.2007-11.2013 | Poduszka powietrzna AB | 36
Logan 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 7.2007-11.2013 | Uklad zapobieg.zablok. ABS | 63
Logan 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 7.2007-11.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 7.2007-11.2013 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Logan 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 7.2007-11.2013 | Uklad sterowania silnika EMS | 5A
Logan 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 7.2007-11.2013 | Uklad sterowania silnika SIM | 42
Logan 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 7.2007-11.2013 | Uklad sterowania silnika Sirius | 54
Logan 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 7.2007-11.2013 | Systemy diagn./magistrali Kontrola VIN | 01
Logan 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 7.2007-11.2013 | Centrala elektroniczna ZE | 44


DVD 2017/2:PKW:DAIHATSU:Atrai 7 1.3i

DAIHATSU Atrai 7 1.3i

Atrai 7 1.3i | 1,3 | 66 | K3VE | 7.2000-11.2004 | Uklad zapobieg.zablok. ABS | 47
Atrai 7 1.3i | 1,3 | 66 | K3VE | 7.2000-11.2004 | Uklad sterowania silnika EFI/MPI | 42
Atrai 7 1.3i | 1,3 | 66 | K3VE | 7.2000-11.2004 | Poduszka powietrzna AB | 22
Atrai 7 1.3i | 1,3 | 66 | K3VE | 7.2000-11.2004 | Uklad sterowania silnika EFI (OBD II) | 01
Atrai 7 1.3i | 1,3 | 66 | K3VE | 7.2000-11.2004 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Atrai 7 1.3i | 1,3 | 66 | K3VE | 7.2000-11.2004 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:DAIHATSU:Atrai 7 1.3i 4WD

DAIHATSU Atrai 7 1.3i 4WD

Atrai 7 1.3i 4WD | 1,3 | 66 | K3VE | 7.2000-11.2004 | Poduszka powietrzna AB | 22
Atrai 7 1.3i 4WD | 1,3 | 66 | K3VE | 7.2000-11.2004 | Uklad zapobieg.zablok. ABS | 47
Atrai 7 1.3i 4WD | 1,3 | 66 | K3VE | 7.2000-11.2004 | Uklad sterowania silnika EFI/MPI | 42
Atrai 7 1.3i 4WD | 1,3 | 66 | K3VE | 7.2000-11.2004 | Uklad sterowania silnika EFI (OBD II) | 01
Atrai 7 1.3i 4WD | 1,3 | 66 | K3VE | 7.2000-11.2004 | Uklad zapobieg.zablok. ABS | 47
Atrai 7 1.3i 4WD | 1,3 | 66 | K3VE | 7.2000-11.2004 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57


DVD 2017/2:PKW:FORD:Galaxy 2.3

FORD Galaxy 2.3

Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Informacje dla kierowcy System nawigacji | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Elektronika komfortu Sterowanie glosowe | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Ster.skrzyni biegów Automat 6-biegowy | 01
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Uklad sterowania silnika ESU | 36
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Informacje dla kierowcy System nawigacji | 22
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Centrala elektroniczna ZE | 36
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Elektronika komfortu Sterownik przyczepy | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Oswietlenie Statyczna regulacja ALWR | 36
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Przeglad systemu Przeglad ukladu | 01
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Informacje dla kierowcy Audio | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Poduszka powietrzna AB | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Oswietlenie Swiatla kierunkowe | 36
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Oprzyrzadowanie Tablica wskazników | 57
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Galaxy 2.3 | 2,3 | 118 | SEWA | 9.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30


DVD 2017/2:PKW:FORD:S-MAX 2.3

FORD S-MAX 2.3

S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Informacje dla kierowcy Audio | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Ster.skrzyni biegów Automat 6-biegowy | 01
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Informacje dla kierowcy System nawigacji | 22
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Uklad sterowania silnika ESU | 36
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Elektronika komfortu Sterowanie glosowe | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Oswietlenie Swiatla kierunkowe | 36
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Informacje dla kierowcy Audio | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Oswietlenie Statyczna regulacja ALWR | 36
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Poduszka powietrzna AB | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Oprzyrzadowanie Tablica wskazników | 57
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Elektronika komfortu Sterownik przyczepy | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Informacje dla kierowcy System nawigacji | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Przeglad systemu Przeglad ukladu | 01
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Centrala elektroniczna ZE | 36
S-MAX 2.3 | 2,3 | 118 | SEWA | 9.2007- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 200 CDI T-Modell

MERCEDES-BENZ E 200 CDI T-Modell

E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Sterownik klapy tylnej | 44
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Napinacz pasa bezp. REV L | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 44
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Uklad sterowania silnika CR/EDG | 47
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Górny panel obslugi | 30
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Sterownik drzwi tylnich prawych | 44
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Zespól obslugi dachu | 52
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 44
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Informacje dla kierowcy Zmieniarka CD | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Rozpoznawanie przyczepy | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 31
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 44
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Systemy diagn./magistrali Diagnostyka ukladów | 29
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 46
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Pompa foteli dynamicznych | 44
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Pamiec siedzen str.P | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Uklad sterowania silnika EDC 16 C | 57
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Serwis Dynamiczna informacja serwisowa | 47
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Elektroniczne ogrzewanie fotela | 23
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 46
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Ster.skrzyni biegów CAN1 | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Systemy diagn./magistrali Gateway | 22
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Napinacz pasa bezp. REV Right | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Ster.skrzyni biegów EGS | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Oswietlenie Statyczna regulacja ALWR | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 65
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Poduszka powietrzna AB ARMADA | 77
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Elektronika komfortu Dolny panel obslugi | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 646.821 | 4.2007-8.2009 | Serwis Informacja serwisowa | 27
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Oprzyrzadowanie Tablica wskazników | 5A
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Systemy diagn./magistrali Bramka podwozia | 30
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Uklad sterowania silnika CR/EDC | 47
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Informacje dla kierowcy Media Interface | 30
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Oprzyrzadowanie Tablica wskazników | 57
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Poduszka powietrzna AB ORC | 30
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Informacje dla kierowcy System kamer | 45
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Sterownik programu jazdy | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Predkosc jazdy Czujnik radarowy | 30
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Informacje dla kierowcy System kamer | 45
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Informacje dla kierowcy Otoczenie kamery | 45
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Informacje dla kierowcy Audio | 4C
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Uklad sterowania silnika EDC 17 | 5A
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Napinacz pasa bezp. REV Left | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Informacje dla kierowcy System audio | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Uklad sterowania silnika CR/EDC | 57
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Serwis Reset okresu miedzyserwisowego | 20
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Poduszka powietrzna AB ORC | 30
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Napinacz pasa bezp. REV Right | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Sterownik przyczepy | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Uklad sterowania silnika EDC 17 | 5A
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Systemy diagn./magistrali Gateway | 30
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Napinacz pasa bezp. REV Left | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Informacje dla kierowcy Audio | 4E
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Motorsteuerung EKP-Steuerung | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Informacje dla kierowcy Audio / telematyka | 45
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Systemy diagn./magistrali bramke | 30
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | System oczyszcz.spalin Denoxtronic | 45
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Napinacz pasa bezp. REV Right | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Oprzyrzadowanie Zestaw wskazników | 47
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 200 CDI T-Modell | 2,1 | 100 | OM 651.925 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45


DVD 2017/2:PKW:MERCEDES-BENZ:E 300 BlueTec

MERCEDES-BENZ E 300 BlueTec

E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Uklad sterowania silnika EDC 17 | 5A
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Systemy diagn./magistrali bramke | 30
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Systemy diagn./magistrali Gateway | 30
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | System oczyszcz.spalin Denoxtronic | 45
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Napinacz pasa bezp. REV Left | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy System audio | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Audio | 4E
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Napinacz pasa bezp. REV Right | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Uklad sterowania silnika EDC 17 | 4C
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Audio | 4C
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Media Interface | 30
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Motorsteuerung EKP-Steuerung | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 300 BlueTec | 3 | 170 | OM 642.852 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 44
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Serwis Dynamiczna informacja serwisowa | 47
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Napinacz pasa bezp. REV Right | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 65
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Ster.skrzyni biegów EGS | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Uklad sterowania silnika EDC 16CP | 45
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 31
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Serwis Informacja serwisowa | 27
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Elektroniczne ogrzewanie fotela | 23
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Napinacz pasa bezp. REV L | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Górny panel obslugi | 30
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 44
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Sterownik klapy tylnej | 44
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Pompa foteli dynamicznych | 44
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Sterownik drzwi tylnich prawych | 44
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Rozpoznawanie przyczepy | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Ster.skrzyni biegów CAN1 | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Oswietlenie Statyczna regulacja ALWR | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Systemy diagn./magistrali Diagnostyka ukladów | 29
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Systemy diagn./magistrali Gateway | 22
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Informacje dla kierowcy Zmieniarka CD | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 46
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Poduszka powietrzna AB ARMADA | 77
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 44
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Uklad sterowania silnika EDC 16 C | 57
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 46
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Pamiec siedzen str.P | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Dolny panel obslugi | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektronika komfortu Zespól obslugi dachu | 52
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | System oczyszcz.spalin Denoxtronic PC | 47
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Uklad sterowania silnika CR/EDC 16CP | 46
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
E 300 BlueTec | 3 | 155 | OM 642.920 | 12.2007-1.2009 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 CGI

MERCEDES-BENZ E 350 CGI

E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Predkosc jazdy Czujnik radarowy | 30
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Motorsteuerung EKP-Steuerung | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Informacje dla kierowcy System kamer | 45
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Systemy diagn./magistrali bramke | 30
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Napinacz pasa bezp. REV Right | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Napinacz pasa bezp. REV Left | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Informacje dla kierowcy System audio | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Informacje dla kierowcy System kamer | 45
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Napinacz pasa bezp. REV Left | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Uklad sterowania silnika Motronic MED | 61
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Poduszka powietrzna AB ORC | 30
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Napinacz pasa bezp. REV Right | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Informacje dla kierowcy Audio / telematyka | 45
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Informacje dla kierowcy Audio | 4C
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Systemy diagn./magistrali Gateway | 30
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Informacje dla kierowcy Audio | 4E
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Poduszka powietrzna AB ORC | 30
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Serwis Reset okresu miedzyserwisowego | 20
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Informacje dla kierowcy Media Interface | 30
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 CGI | 3,5 | 215 | M 272.983 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Elektroniczne ogrzewanie fotela | 23
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Systemy diagn./magistrali Gateway | 22
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 44
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Oprzyrzadowanie Tablica wskazników | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Pompa foteli dynamicznych | 44
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Sterownik klapy tylnej | 44
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 46
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Poduszka powietrzna AB ARMADA | 77
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Uklad sterowania silnika Motronic MED | 61
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Oswietlenie Statyczna regulacja ALWR | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Ster.skrzyni biegów CAN1 | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 44
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 46
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Dolny panel obslugi | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Serwis Dynamiczna informacja serwisowa | 47
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Rozpoznawanie przyczepy | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Zespól obslugi dachu | 52
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Sterownik drzwi tylnich prawych | 44
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 31
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Napinacz pasa bezp. REV Right | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Serwis Informacja serwisowa | 27
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Górny panel obslugi | 30
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Napinacz pasa bezp. REV L | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 44
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Systemy diagn./magistrali Diagnostyka ukladów | 29
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 65
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Elektronika komfortu Pamiec siedzen str.P | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Ster.skrzyni biegów EGS | 42
E 350 CGI | 3,5 | 215 | M 272.985 | 12.2007-3.2009 | Informacje dla kierowcy Zmieniarka CD | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 CGI T-Modell

MERCEDES-BENZ E 350 CGI T-Modell

E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Informacje dla kierowcy System kamer | 45
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Predkosc jazdy Czujnik radarowy | 30
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Systemy diagn./magistrali Gateway | 30
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Motorsteuerung EKP-Steuerung | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Informacje dla kierowcy Audio / telematyka | 45
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Uklad sterowania silnika Motronic MED | 61
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Poduszka powietrzna AB ORC | 30
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Napinacz pasa bezp. REV Right | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Informacje dla kierowcy Audio | 4E
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Napinacz pasa bezp. REV Left | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Serwis Reset okresu miedzyserwisowego | 20
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Informacje dla kierowcy Audio | 4C
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Napinacz pasa bezp. REV Left | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Informacje dla kierowcy System kamer | 45
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Systemy diagn./magistrali bramke | 30
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Informacje dla kierowcy System audio | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Napinacz pasa bezp. REV Right | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Poduszka powietrzna AB ORC | 30
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Oprzyrzadowanie Tablica wskazników | 57
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Sterownik przyczepy | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Informacje dla kierowcy Media Interface | 30
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.983 | 8.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Pamiec siedzen str.P | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Elektroniczne ogrzewanie fotela | 23
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Informacje dla kierowcy Zmieniarka CD | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Pompa foteli dynamicznych | 44
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Dolny panel obslugi | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 44
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 65
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Ster.skrzyni biegów CAN1 | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Poduszka powietrzna AB ARMADA | 77
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 46
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 31
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Napinacz pasa bezp. REV L | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Systemy diagn./magistrali Gateway | 22
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Serwis Dynamiczna informacja serwisowa | 47
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Zespól obslugi dachu | 52
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 46
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 44
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Sterownik drzwi tylnich prawych | 44
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Serwis Informacja serwisowa | 27
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Oswietlenie Statyczna regulacja ALWR | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 44
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Napinacz pasa bezp. REV Right | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Górny panel obslugi | 30
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Rozpoznawanie przyczepy | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Uklad sterowania silnika Motronic MED | 61
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Ster.skrzyni biegów EGS | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Systemy diagn./magistrali Diagnostyka ukladów | 29
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
E 350 CGI T-Modell | 3,5 | 215 | M 272.985 | 12.2007-8.2009 | Elektronika komfortu Sterownik klapy tylnej | 44


DVD 2017/2:PKW:NISSAN:Grand Livina 1.6

NISSAN Grand Livina 1.6

Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Uklad zapobieg.zablok. ABS | 42
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Oprzyrzadowanie Tablica wskazników | 30
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Uklad zapobieg.zablok. ABS | 6B
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Poduszka powietrzna AB | 30
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Ster.skrzyni biegów GS | 30
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Uklad zapobieg.zablok. ABS | 4B
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Poduszka powietrzna AB | 30
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Centrala elektroniczna ZE | 57
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Ster.skrzyni biegów EGS | 57
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Uklad sterowania silnika ECCS | 4B
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Uklad sterowania silnika ECCS 2 | 5A
Grand Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C


DVD 2017/2:PKW:NISSAN:Livina 1.6

NISSAN Livina 1.6

Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Ster.skrzyni biegów EGS | 57
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Oprzyrzadowanie Tablica wskazników | 30
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Ster.skrzyni biegów GS | 30
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Uklad zapobieg.zablok. ABS | 4B
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Poduszka powietrzna AB | 30
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Poduszka powietrzna AB | 30
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Uklad sterowania silnika ECCS | 4B
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Uklad zapobieg.zablok. ABS | 42
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Uklad sterowania silnika ECCS 2 | 5A
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Centrala elektroniczna ZE | 57
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Uklad zapobieg.zablok. ABS | 6B
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Centrala elektroniczna ZE | 42
Livina 1.6 | 1,6 | 80 | HR16DE | 10.2007- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:RENAULT:Logan 1.6 Hi-Torque Flex

RENAULT Logan 1.6 Hi-Torque Flex

Logan 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 11.2007-8.2012 | Systemy diagn./magistrali Kontrola VIN | 01
Logan 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 11.2007-8.2012 | Centrala elektroniczna ZE | 42
Logan 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 11.2007-8.2012 | Uklad sterowania silnika Sirius | 42
Logan 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 11.2007-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 11.2007-8.2012 | Uklad zapobieg.zablok. ABS | 63
Logan 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 11.2007-8.2012 | Centrala elektroniczna ZE | 44
Logan 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 11.2007-8.2012 | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.8 i

VW (VOLKSWAGEN) Polo 1.8 i

Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | Uklad sterowania silnika Motronic ME | 01
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | Centrala elektroniczna ZE | 44
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | Informacje dla kierowcy Audio | 42
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | Uklad zapobieg.zablok. ABS | 43
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | Poduszka powietrzna AB | 30
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | System radiowy >>> | 22
Polo 1.8 i | 1,8 | 110 | BJX | 9.2005- | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Classic 1.4i

VW (VOLKSWAGEN) Polo Classic 1.4i

Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Serwis Zerowanie okresu | 49
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Uklad sterowania silnika Marelli | 57
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Poduszka powietrzna AB | 30
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Poduszka powietrzna AB | 30
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Informacje dla kierowcy Audio | 42
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Centrala elektroniczna ZE | 44
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Pomoc przy parkowaniu >>> | 42
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Uklad sterowania silnika Motronic ME | 01
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo Classic 1.4i | 1,4 | 55 | BKY | 6.2005-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | Centrala elektroniczna ZE | 44
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | Poduszka powietrzna AB | 30
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | Uklad zapobieg.zablok. ABS | 43
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | Serwis Zerowanie okresu | 49
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | Pomoc przy parkowaniu >>> | 42
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | Uklad sterowania silnika Motronic ME | 01
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Classic 1.4i | 1,4 | 62 | BLM | 6.2006-12.2009 | Informacje dla kierowcy Audio | 42


DVD 2017/2:PKW:CADILLAC:BLS 1.9 Wagon

CADILLAC BLS 1.9 Wagon

BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Uklad zapobieg.zablok. ABS | 42
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Elektronika komfortu Blokada kierownicy | 42
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Przeglad systemu Widok systemu | 22
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Oswietlenie Reflektor ksenonowy | 60
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 46
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Centrala elektroniczna ZE | 47
BLS 1.9 Wagon | 1,9 | 132 |  | 10.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 46
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Elektronika komfortu Blokada kierownicy | 42
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Uklad zapobieg.zablok. ABS | 42
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Oswietlenie Reflektor ksenonowy | 60
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Przeglad systemu Widok systemu | 22
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
BLS 1.9 Wagon | 1,9 | 110 | Z 19 DTH | 10.2007- | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:CADILLAC:BLS 2.0 Wagon

CADILLAC BLS 2.0 Wagon

BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Uklad zapobieg.zablok. ABS | 42
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Elektronika komfortu Blokada kierownicy | 42
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Przeglad systemu Widok systemu | 22
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Oswietlenie Reflektor ksenonowy | 60
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Centrala elektroniczna ZE | 47
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Uklad sterowania silnika Trionic | 57
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
BLS 2.0 Wagon | 2 | 129 | B207L | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Centrala elektroniczna ZE | 47
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Elektronika komfortu Blokada kierownicy | 42
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Uklad zapobieg.zablok. ABS | 42
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Oswietlenie Reflektor ksenonowy | 60
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Uklad sterowania silnika Trionic | 57
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Przeglad systemu Widok systemu | 22
BLS 2.0 Wagon | 2 | 154 | B207R | 10.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47


DVD 2017/2:PKW:CADILLAC:BLS 2.8 Wagon

CADILLAC BLS 2.8 Wagon

BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Oswietlenie Reflektor ksenonowy | 60
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 46
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Elektronika komfortu Blokada kierownicy | 42
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Przeglad systemu Widok systemu | 22
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Uklad sterowania silnika Motronic ME | 4B
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Uklad sterowania silnika Motronic ME | 42
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Uklad zapobieg.zablok. ABS | 42
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Centrala elektroniczna ZE | 47
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
BLS 2.8 Wagon | 2,8 | 188 | B284L | 10.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42


DVD 2017/2:PKW:CHRYSLER:Sebring 3.5

CHRYSLER Sebring 3.5

Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Poduszka powietrzna AB | 4H
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Centrala elektroniczna ZE | 47
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 4B
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Instalacja alarmowa Autoalarm (DWA) | 57
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Poduszka powietrzna AB | 77
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Poduszka powietrzna AB | 57
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 3.5 | 3,5 | 175 |  | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 22
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006- | Ster.skrzyni biegów GS | 4C
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006- | Uklad sterowania silnika EDC 16U31 | 47
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Centrala elektroniczna ZE | 47
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Uklad sterowania silnika NGC | 4C
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Instalacja alarmowa Autoalarm (DWA) | 57
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Uklad sterowania silnika SBEC | 47
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006- | Uklad sterowania silnika MPI (OBD II) | 17
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006- | Uklad sterowania silnika NGC | 4C
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006- | Przeglad systemu Przeglad ukladu | 22
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006- | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Poduszka powietrzna AB | 57
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006- | Centrala elektroniczna ZE | 47
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Uklad sterowania silnika NGC | 30
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006- | Poduszka powietrzna AB | 57
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Ster.skrzyni biegów GS | 4C
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006-8.2008 | Przeglad systemu Przeglad ukladu | 22
Sebring 3.5 | 3,5 | 175 | EGF | 9.2006- | Poduszka powietrzna AB | 4H


DVD 2017/2:PKW:CHRYSLER:Sebring 3.5 4x4

CHRYSLER Sebring 3.5 4x4

Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Poduszka powietrzna SIACM | 22
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Ster.skrzyni biegów GS | 4C
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Poduszka powietrzna AB | 42
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Poduszka powietrzna AB | 57
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Instalacja alarmowa Autoalarm (DWA) | 57
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Uklad sterowania silnika NGC | 30
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Przeglad systemu Przeglad ukladu | 22
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 3.5 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Uklad sterowania silnika SBEC | 47


DVD 2017/2:PKW:CHRYSLER:Town & Country 3.3 FFV

CHRYSLER Town & Country 3.3 FFV

Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Elektronika komfortu Zestaw glosnomówiacy | 57
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Elektronika komfortu Sterownik klapy tylnej | 42
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Poduszka powietrzna SIACM | 22
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Elektronika komfortu Modul wideo | 57
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 42
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik klapy tylnej | 42
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Elektronika komfortu Elektroniczna regulacji foteli z tylu | 57
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Poduszka powietrzna AB | 77
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Uklad sterowania silnika SBEC | 47
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Instalacja alarmowa Autoalarm (DWA) | 57
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi tylnych lewych | 4B
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Poduszka powietrzna SIACM | 22
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Oswietlenie Sterow.swiatlami drogowymi | 4B
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Elektronika komfortu Pamiec siedzen str.K | 01
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi tylnych prawych | 4B
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Elektronika komfortu Modul wideo | 4B
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Oprzyrzadowanie Tablica wskazników | 78
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Poduszka powietrzna AB | 42
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Centrala elektroniczna ZE | 47
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Uklad sterowania silnika NGC | 30
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Centrala elektroniczna ZE | 4C
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 47
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Town & Country 3.3 FFV | 3,3 | 0 |  | 9.2007-8.2008 | Poduszka powietrzna AB | 4H
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.1997-8.2000 | Poduszka powietrzna AB | 26
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.1997-8.2000 | Uklad sterowania silnika SBEC | 47
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Uklad sterowania silnika SBEC | 47
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 42
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Poduszka powietrzna SIACM | 22
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Poduszka powietrzna AB | 42
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Centrala elektroniczna ZE | 47
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Poduszka powietrzna SIACM | 22
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Elektronika komfortu Sterownik klapy tylnej | 42
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.1997-8.2000 | Poduszka powietrzna AB | 26
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Elektronika komfortu Zestaw glosnomówiacy | 57
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Uklad sterowania silnika NGC | 30
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Oprzyrzadowanie Tablica wskazników | 78
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 47
Town & Country 3.3 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Elektronika komfortu Sterownik radiowy | 4B
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Oswietlenie Sterow.swiatlami drogowymi | 4B
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Poduszka powietrzna AB | 4H
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Instalacja alarmowa Autoalarm (DWA) | 57
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 57
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Centrala elektroniczna ZE | 4C
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Elektronika komfortu Pamiec siedzen str.K | 01
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Ster.skrzyni biegów GS | 4C
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Elektronika komfortu Elektroniczna regulacji foteli z tylu | 57
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 4B
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 4B
Town & Country 3.3 FFV | 3,3 | 131 | EGV | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 4B


DVD 2017/2:PKW:CHRYSLER:Town & Country 4.0

CHRYSLER Town & Country 4.0

Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Elektronika komfortu Sterownik klapy tylnej | 42
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Elektronika komfortu Sterownik radiowy | 4B
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Elektronika komfortu Pamiec siedzen str.K | 01
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Uklad sterowania silnika NGC | 4C
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Oprzyrzadowanie Tablica wskazników | 4B
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Ster.skrzyni biegów GS | 4C
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Elektronika komfortu Modul wideo | 4B
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Poduszka powietrzna AB | 4H
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Elektronika komfortu Elektroniczna regulacji foteli z tylu | 57
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Instalacja alarmowa Autoalarm (DWA) | 57
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Centrala elektroniczna ZE | 4C
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 4B
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Elektronika komfortu Modul wideo | 57
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 4B
Town & Country 4.0 | 4 | 189 | EGQ | 9.2007- | Oswietlenie Sterow.swiatlami drogowymi | 4B


DVD 2017/2:PKW:CHRYSLER:Voyager 3.3

CHRYSLER Voyager 3.3

Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Elektronika komfortu Sterownik klapy tylnej | 42
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Poduszka powietrzna SIACM | 22
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Uklad zapobieg.zablok. ABS | 47
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Uklad sterowania silnika MPI (OBD II) | 17
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Uklad sterowania silnika NGC | 30
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Uklad zapobieg.zablok. ABS | 42
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Poduszka powietrzna AB | 42
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Centrala elektroniczna ZE | 47
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Poduszka powietrzna SIACM | 22
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Poduszka powietrzna AB | 77
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Uklad sterowania silnika SBEC | 47
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Voyager 3.3 | 3,3 | 128 | EGA GAS | 9.1999-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 4B
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 4B
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Ster.skrzyni biegów GS | 4C
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Ster.skrzyni biegów EGS | 31
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Elektronika komfortu Modul wideo | 4B
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Oswietlenie Sterow.swiatlami drogowymi | 4B
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Elektronika komfortu Sterownik radiowy | 4B
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Elektronika komfortu Elektroniczna regulacji foteli z tylu | 57
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Instalacja alarmowa Autoalarm (DWA) | 57
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Uklad sterowania silnika NGC | 4C
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Centrala elektroniczna ZE | 4C
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Elektronika komfortu Modul wideo | 57
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Elektronika komfortu Sterownik klapy tylnej | 42
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Poduszka powietrzna AB | 4H
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Przeglad systemu Przeglad ukladu | 22
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Ster.skrzyni biegów EATX | 45
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Voyager 3.3 | 3,3 | 128 | EGV | 1.2008- | Elektronika komfortu Pamiec siedzen str.K | 01


DVD 2017/2:PKW:DODGE:Caliber 2.4 SRT-4

DODGE Caliber 2.4 SRT-4

Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Ster.skrzyni biegów EATX | 45
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Uklad sterowania silnika GPEC | 4C
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Poduszka powietrzna AB | 4H
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Instalacja alarmowa Autoalarm (DWA) | 57
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Oprzyrzadowanie Elektron.wsk.cisn.dolad. | 36
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Poduszka powietrzna AB | 57
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Przeglad systemu Przeglad ukladu | 22
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Centrala elektroniczna ZE | 47
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Caliber 2.4 SRT-4 | 2,4 | 213 | ED4 | 9.2007-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 90


DVD 2017/2:PKW:DODGE:Grand Caravan 3.3 FFV

DODGE Grand Caravan 3.3 FFV

Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik radiowy | 4B
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Przeglad systemu Przeglad ukladu | 22
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Centrala elektroniczna ZE | 4C
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi tylnych lewych | 4B
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Elektronika komfortu Modul wideo | 57
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Oswietlenie Sterow.swiatlami drogowymi | 4B
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi tylnych prawych | 4B
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Elektronika komfortu Elektroniczna regulacji foteli z tylu | 57
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik klapy tylnej | 42
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Instalacja alarmowa Autoalarm (DWA) | 57
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Poduszka powietrzna AB | 4H
Grand Caravan 3.3 FFV | 3,3 | 131 |  | 9.2007-8.2008 | Elektronika komfortu Modul wideo | 4B
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Poduszka powietrzna SIACM | 22
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 47
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Centrala elektroniczna ZE | 47
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Uklad sterowania silnika NGC | 30
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Poduszka powietrzna AB | 77
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Uklad sterowania silnika SBEC | 47
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Poduszka powietrzna AB | 42
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Oprzyrzadowanie Tablica wskazników | 78
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 42
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Elektronika komfortu Sterownik klapy tylnej | 42
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Poduszka powietrzna SIACM | 22
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Grand Caravan 3.3 FFV | 3,3 | 134 | EGM | 9.2000-8.2003 | Elektronika komfortu Zestaw glosnomówiacy | 57
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Elektronika komfortu Modul wideo | 57
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Elektronika komfortu Elektroniczna regulacji foteli z tylu | 57
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Ster.skrzyni biegów GS | 4C
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Centrala elektroniczna ZE | 47
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Uklad zapobieg.zablok. ABS | 42
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Poduszka powietrzna AB | 4H
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Elektronika komfortu Sterownik klapy tylnej | 42
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Instalacja alarmowa Autoalarm (DWA) | 57
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Elektronika komfortu Sterownik klapy tylnej | 42
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Centrala elektroniczna ZE | 4C
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Elektronika komfortu Zestaw glosnomówiacy | 57
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Przeglad systemu Przeglad ukladu | 22
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Poduszka powietrzna SIACM | 22
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Oprzyrzadowanie Tablica wskazników | 78
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Oprzyrzadowanie Tablica wskazników | 4B
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Oswietlenie Sterow.swiatlami drogowymi | 4B
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Elektronika komfortu Sterownik radiowy | 4B
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Poduszka powietrzna AB | 77
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Uklad zapobieg.zablok. ABS | 47
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 4B
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Uklad sterowania silnika SBEC | 47
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 4B
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Elektronika komfortu Modul wideo | 4B
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Poduszka powietrzna AB | 42
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Grand Caravan 3.3 FFV | 3,3 | 131 | EGV | 9.2007- | Uklad sterowania silnika NGC | 4C
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Poduszka powietrzna SIACM | 22
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grand Caravan 3.3 FFV | 3,3 | 134 | EGV | 9.2004-8.2007 | Uklad sterowania silnika NGC | 30


DVD 2017/2:PKW:DODGE:Grand Caravan 3.8

DODGE Grand Caravan 3.8

Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Grand Caravan 3.8 | 3,8 | 134 |  | 9.1994-8.2000 | Uklad sterowania silnika MPI (OBD II) | 17
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Elektronika komfortu Sterownik radiowy | 4B
Grand Caravan 3.8 | 3,8 | 134 |  | 9.1994-8.2000 | Poduszka powietrzna AB | 42
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 57
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Elektronika komfortu Elektroniczna regulacji foteli z tylu | 57
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 4B
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Oswietlenie Sterow.swiatlami drogowymi | 4B
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Ster.skrzyni biegów GS | 4C
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Poduszka powietrzna AB | 4H
Grand Caravan 3.8 | 3,8 | 134 |  | 9.1994-8.2000 | Uklad sterowania silnika SBEC | 47
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Instalacja alarmowa Autoalarm (DWA) | 57
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Centrala elektroniczna ZE | 4C
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Caravan 3.8 | 3,8 | 134 |  | 9.1994-8.2000 | Uklad zapobieg.zablok. ABS | 42
Grand Caravan 3.8 | 3,8 | 134 |  | 9.1994-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Grand Caravan 3.8 | 3,8 | 134 |  | 9.1994-8.2000 | Poduszka powietrzna AB | 26
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 4B
Grand Caravan 3.8 | 3,8 | 134 |  | 9.1994-8.2000 | Poduszka powietrzna AB | 26
Grand Caravan 3.8 | 3,8 | 0 |  | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 4B
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Oprzyrzadowanie Tablica wskazników | 4B
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Elektronika komfortu Sterownik radiowy | 4B
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Elektronika komfortu Elektroniczna regulacji foteli z tylu | 57
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Elektronika komfortu Sterownik klapy tylnej | 42
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Ster.skrzyni biegów GS | 4C
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Przeglad systemu Przeglad ukladu | 22
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Elektronika komfortu Modul wideo | 4B
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 4B
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Elektronika komfortu Modul wideo | 57
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 4B
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Uklad sterowania silnika NGC | 4C
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Instalacja alarmowa Autoalarm (DWA) | 57
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Poduszka powietrzna AB | 4H
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Centrala elektroniczna ZE | 4C
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Oswietlenie Sterow.swiatlami drogowymi | 4B
Grand Caravan 3.8 | 3,8 | 145 | EGL | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:DODGE:Grand Caravan 4.0

DODGE Grand Caravan 4.0

Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Poduszka powietrzna AB | 4H
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Ster.skrzyni biegów GS | 4C
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Oprzyrzadowanie Tablica wskazników | 4B
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Centrala elektroniczna ZE | 4C
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 4B
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 4B
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Instalacja alarmowa Autoalarm (DWA) | 57
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Przeglad systemu Przeglad ukladu | 22
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Uklad sterowania silnika NGC | 4C
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Elektronika komfortu Sterownik radiowy | 4B
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Elektronika komfortu Sterownik klapy tylnej | 42
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Elektronika komfortu Modul wideo | 4B
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Elektronika komfortu Modul wideo | 57
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Oswietlenie Sterow.swiatlami drogowymi | 4B
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Elektronika komfortu Elektroniczna regulacji foteli z tylu | 57
Grand Caravan 4.0 | 4 | 187 | EGQ | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:DODGE:Viper SRT-10 8.4 Convertible

DODGE Viper SRT-10 8.4 Convertible

Viper SRT-10 8.4 Convertible | 8,4 | 450 | EWE | 9.2007-8.2010 | Uklad sterowania silnika JTEC | 47
Viper SRT-10 8.4 Convertible | 8,4 | 450 | EWE | 9.2007-8.2010 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:DODGE:Viper SRT-10 8.4 Coupe

DODGE Viper SRT-10 8.4 Coupe

Viper SRT-10 8.4 Coupe | 8,4 | 450 | EWE | 9.2007-8.2010 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:HONDA:Edix 2.4i

HONDA Edix 2.4i

Edix 2.4i | 2,4 | 119 | K24A | 11.2006-8.2009 | Uklad sterowania silnika PGM-Fi | 57
Edix 2.4i | 2,4 | 119 | K24A | 11.2006-8.2009 | Uklad sterowania silnika PGM-Fi | 4C
Edix 2.4i | 2,4 | 119 | K24A | 11.2006-8.2009 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Edix 2.4i | 2,4 | 119 | K24A | 11.2006-8.2009 | Poduszka powietrzna AB | 42
Edix 2.4i | 2,4 | 119 | K24A | 11.2006-8.2009 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36


DVD 2017/2:PKW:HONDA:Elysion 3.5i

HONDA Elysion 3.5i

Elysion 3.5i | 3,5 | 221 | J35A | 1.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Elysion 3.5i | 3,5 | 221 | J35A | 1.2007- | Oprzyrzadowanie Tablica wskazników | 47
Elysion 3.5i | 3,5 | 221 | J35A | 1.2007- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Elysion 3.5i | 3,5 | 221 | J35A | 1.2007- | Systemy diagn./magistrali Gateway | 23
Elysion 3.5i | 3,5 | 221 | J35A | 1.2007- | Uklad sterowania silnika PGM-Fi | 4C
Elysion 3.5i | 3,5 | 221 | J35A | 1.2007- | Uklad sterowania silnika PGM-Fi | 57
Elysion 3.5i | 3,5 | 221 | J35A | 1.2007- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Elysion 3.5i | 3,5 | 221 | J35A | 1.2007- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Elysion 3.5i | 3,5 | 221 | J35A | 1.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Elysion 3.5i | 3,5 | 221 | J35A | 1.2007- | Zamek centralny ZV | 42


DVD 2017/2:PKW:HONDA:Elysion 3.5i 4WD

HONDA Elysion 3.5i 4WD

Elysion 3.5i 4WD | 3,5 | 205 | J35A | 1.2007- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Elysion 3.5i 4WD | 3,5 | 205 | J35A | 1.2007- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Elysion 3.5i 4WD | 3,5 | 205 | J35A | 1.2007- | Systemy diagn./magistrali Gateway | 23
Elysion 3.5i 4WD | 3,5 | 205 | J35A | 1.2007- | Zamek centralny ZV | 42
Elysion 3.5i 4WD | 3,5 | 205 | J35A | 1.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Elysion 3.5i 4WD | 3,5 | 205 | J35A | 1.2007- | Oprzyrzadowanie Tablica wskazników | 47
Elysion 3.5i 4WD | 3,5 | 205 | J35A | 1.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Elysion 3.5i 4WD | 3,5 | 205 | J35A | 1.2007- | Uklad sterowania silnika PGM-Fi | 57
Elysion 3.5i 4WD | 3,5 | 205 | J35A | 1.2007- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Elysion 3.5i 4WD | 3,5 | 205 | J35A | 1.2007- | Uklad sterowania silnika PGM-Fi | 4C


DVD 2017/2:PKW:HONDA:S2000 2.0i

HONDA S2000 2.0i

S2000 2.0i | 2 | 184 | F20C | 4.1999-11.2005 | Uklad zapobieg.zablok. ABS | 42
S2000 2.0i | 2 | 184 | F20C | 4.1999-11.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
S2000 2.0i | 2 | 184 | F20C | 4.1999-11.2005 | Uklad zapobieg.zablok. ABS | 42
S2000 2.0i | 2 | 184 | F20C | 4.1999-11.2005 | Uklad sterowania silnika PGM-Fi | 30
S2000 2.0i | 2 | 184 | F20C | 4.1999-11.2005 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
S2000 2.0i | 2 | 184 | F20C | 4.1999-11.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
S2000 2.0i | 2 | 184 | F20C | 4.1999-11.2005 | Poduszka powietrzna AB | 30
S2000 2.0i | 2 | 184 | F20C | 4.1999-11.2005 | Uklad sterowania silnika PGM-Fi | 01


DVD 2017/2:PKW:HONDA:S2000 2.2i

HONDA S2000 2.2i

S2000 2.2i | 2,2 | 178 | F22C1 | 11.2003-9.2009 | Uklad sterowania silnika PGM-Fi | 57
S2000 2.2i | 2,2 | 178 | F22C1 | 11.2003-9.2009 | Poduszka powietrzna AB | 30
S2000 2.2i | 2,2 | 178 | F22C1 | 11.2003-9.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
S2000 2.2i | 2,2 | 178 | F22C1 | 11.2003-9.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
S2000 2.2i | 2,2 | 178 | F22C1 | 11.2003-9.2009 | Poduszka powietrzna AB | 42
S2000 2.2i | 2,2 | 178 | F22C1 | 11.2003-9.2009 | Uklad sterowania silnika PGM-Fi | 4C
S2000 2.2i | 2,2 | 178 | F22C1 | 11.2003-9.2009 | Oprzyrzadowanie Tablica wskazników | 47
S2000 2.2i | 2,2 | 178 | F22C1 | 11.2003-9.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
S2000 2.2i | 2,2 | 178 | F22C1 | 11.2003-9.2009 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
S2000 2.2i | 2,2 | 178 | F22C1 | 11.2003-9.2009 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:HONDA:Stream 1.8i

HONDA Stream 1.8i

Stream 1.8i | 1,8 | 103 | R18A | 7.2006- | Poduszka powietrzna AB | 57
Stream 1.8i | 1,8 | 103 | R18A | 7.2006- | Ster.skrzyni biegów RAT | 60
Stream 1.8i | 1,8 | 103 | R18A | 7.2006- | Uklad sterowania silnika PGM-Fi | 4C
Stream 1.8i | 1,8 | 103 | R18A | 7.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Stream 1.8i | 1,8 | 103 | R18A | 7.2006- | Uklad sterowania silnika PGM-Fi | 57
Stream 1.8i | 1,8 | 103 | R18A | 7.2006- | Oswietlenie Funkcja oswietlenia | 42
Stream 1.8i | 1,8 | 103 | R18A | 7.2006- | Informacje dla kierowcy Odbiornik satelitarny | 30
Stream 1.8i | 1,8 | 103 | R18A | 7.2006- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36


DVD 2017/2:PKW:HONDA:Stream 1.8i 4WD

HONDA Stream 1.8i 4WD

Stream 1.8i 4WD | 1,8 | 103 | R18A | 7.2006- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Stream 1.8i 4WD | 1,8 | 103 | R18A | 7.2006- | Uklad sterowania silnika PGM-Fi | 4C
Stream 1.8i 4WD | 1,8 | 103 | R18A | 7.2006- | Informacje dla kierowcy Odbiornik satelitarny | 30
Stream 1.8i 4WD | 1,8 | 103 | R18A | 7.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Stream 1.8i 4WD | 1,8 | 103 | R18A | 7.2006- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Stream 1.8i 4WD | 1,8 | 103 | R18A | 7.2006- | Uklad sterowania silnika PGM-Fi | 57
Stream 1.8i 4WD | 1,8 | 103 | R18A | 7.2006- | Poduszka powietrzna AB | 57
Stream 1.8i 4WD | 1,8 | 103 | R18A | 7.2006- | Ster.skrzyni biegów RAT | 60
Stream 1.8i 4WD | 1,8 | 103 | R18A | 7.2006- | Oswietlenie Funkcja oswietlenia | 42


DVD 2017/2:PKW:MAZDA:Roadster 2.0i

MAZDA Roadster 2.0i

Roadster 2.0i | 2 | 122 | LFVE | 8.2005-5.2015 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Roadster 2.0i | 2 | 122 | LFVE | 8.2005-5.2015 | Uklad sterowania silnika EGI CAN | 30


DVD 2017/2:PKW:MITSUBISHI:380

MITSUBISHI 380

380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Uklad zapobieg.zablok. ABS | 42
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Predkosc jazdy Tempomat | 2B
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Oprzyrzadowanie Tablica wskazników | 42
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Poduszka powietrzna AB | 42
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Uklad zapobieg.zablok. ABS | 6B
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Przeglad systemu Przeglad ukladu | 01
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Uklad zapobieg.zablok. ABS | 6B
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Uklad zapobieg.zablok. ABS | 42
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Centrala elektroniczna ZE | 22
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Zabezp.antywlamaniowe Immobilizer | 30
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Poduszka powietrzna AB | 30
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Zabezp.antywlamaniowe Immobilizer | 30
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Przeglad systemu Przeglad ukladu | 01
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Uklad sterowania silnika Motronic ME | 42
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Zabezp.antywlamaniowe Immobilizer | 30
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Uklad zapobieg.zablok. ABS | 6B
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Uklad sterowania silnika Motronic ME | 42
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Oprzyrzadowanie Tablica wskazników | 42
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Poduszka powietrzna AB | 30
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Oprzyrzadowanie Tablica wskazników | 42
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Centrala elektroniczna ZE | 22
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Uklad sterowania silnika Motronic ME | 42
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Poduszka powietrzna AB | 42
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Poduszka powietrzna AB | 42
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Centrala elektroniczna ZE | 22
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Uklad zapobieg.zablok. ABS | 42
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
380 | 3,8 | 175 | 6G75 | 10.2005-3.2006 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Poduszka powietrzna AB | 30
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Predkosc jazdy Tempomat | 2B
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Przeglad systemu Przeglad ukladu | 01
380 | 3,8 | 175 | 6G75 | 4.2006-6.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
380 | 3,8 | 175 | 6G75 | 7.2007-3.2008 | Predkosc jazdy Tempomat | 2B


DVD 2017/2:PKW:MITSUBISHI:Delica D:5 2.4i

MITSUBISHI Delica D:5 2.4i

Delica D:5 2.4i | 2,4 | 125 | 4B12 | 5.2007-1.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Delica D:5 2.4i | 2,4 | 125 | 4B12 | 5.2007-1.2010 | Poduszka powietrzna AB | 57
Delica D:5 2.4i | 2,4 | 125 | 4B12 | 5.2007-1.2010 | Oprzyrzadowanie Tablica wskazników | 42
Delica D:5 2.4i | 2,4 | 125 | 4B12 | 5.2007-1.2010 | Uklad sterowania silnika MIVEC | 57
Delica D:5 2.4i | 2,4 | 125 | 4B12 | 5.2007-1.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Delica D:5 2.4i | 2,4 | 125 | 4B12 | 5.2007-1.2010 | Uklad sterowania silnika MIVEC | 4B
Delica D:5 2.4i | 2,4 | 125 | 4B12 | 5.2007-1.2010 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Delica D:5 2.4i | 2,4 | 125 | 4B12 | 5.2007-1.2010 | Przeglad systemu Przeglad ukladu | 01
Delica D:5 2.4i | 2,4 | 125 | 4B12 | 5.2007-1.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Delica D:5 2.4i | 2,4 | 125 | 4B12 | 5.2007-1.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Delica D:5 2.4i | 2,4 | 125 | 4B12 | 5.2007-1.2010 | Uklad zapobieg.zablok. ABS | 6B
Delica D:5 2.4i | 2,4 | 125 | 4B12 | 5.2007-1.2010 | Ster.skrzyni biegów MT Sportronic | 42


DVD 2017/2:PKW:MITSUBISHI:Delica D:5 2.4i 4WD

MITSUBISHI Delica D:5 2.4i 4WD

Delica D:5 2.4i 4WD | 2,4 | 125 | 4B12 | 1.2007- | Oprzyrzadowanie Tablica wskazników | 42
Delica D:5 2.4i 4WD | 2,4 | 125 | 4B12 | 1.2007- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Delica D:5 2.4i 4WD | 2,4 | 125 | 4B12 | 1.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Delica D:5 2.4i 4WD | 2,4 | 125 | 4B12 | 1.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Delica D:5 2.4i 4WD | 2,4 | 125 | 4B12 | 1.2007- | Poduszka powietrzna AB | 57
Delica D:5 2.4i 4WD | 2,4 | 125 | 4B12 | 1.2007- | Przeglad systemu Przeglad ukladu | 01
Delica D:5 2.4i 4WD | 2,4 | 125 | 4B12 | 1.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Delica D:5 2.4i 4WD | 2,4 | 125 | 4B12 | 1.2007- | Uklad sterowania silnika MIVEC | 4B
Delica D:5 2.4i 4WD | 2,4 | 125 | 4B12 | 1.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Delica D:5 2.4i 4WD | 2,4 | 125 | 4B12 | 1.2007- | Ster.skrzyni biegów MT Sportronic | 42
Delica D:5 2.4i 4WD | 2,4 | 125 | 4B12 | 1.2007- | Poduszka powietrzna AB | 42
Delica D:5 2.4i 4WD | 2,4 | 125 | 4B12 | 1.2007- | Uklad sterowania silnika MIVEC | 57
Delica D:5 2.4i 4WD | 2,4 | 125 | 4B12 | 1.2007- | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:MITSUBISHI:Galant Fortis 2.0i

MITSUBISHI Galant Fortis 2.0i

Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Centrala elektroniczna ZE | 57
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Poduszka powietrzna AB | 57
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Uklad sterowania silnika MPI | 42
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Automat.blok.mech.rózn. ASD | 4D
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Elektronika komfortu Sterownik drzwi pasazera | 30
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Serwis Kasowanie okresu | 03
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Uklad zapobieg.zablok. ABS | 6B
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Informacje dla kierowcy Odbiornik satelitarny | 30
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Elektronika komfortu Czujnik deszczu-swiatla | 36
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Predkosc jazdy Tempomat | 2B
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 40
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Uklad sterowania silnika MIVEC | 4B
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Poduszka powietrzna AB | 57
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Uklad sterowania silnika MIVEC | 57
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Informacje dla kierowcy System nawigacyjny | 22
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Przeglad systemu Przeglad ukladu | 01
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Oprzyrzadowanie Tablica wskazników | 57
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Informacje dla kierowcy Audio | 04
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Uklad zapobieg.zablok. ABS | 4C
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Ster.skrzyni biegów MT Sportronic | 42
Galant Fortis 2.0i | 2 | 113 | 4B11 | 8.2007-12.2009 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42


DVD 2017/2:PKW:MITSUBISHI:Galant Fortis 2.0i 4WD

MITSUBISHI Galant Fortis 2.0i 4WD

Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Uklad zapobieg.zablok. ABS | 6B
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Elektronika komfortu Sterownik drzwi pasazera | 30
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Poduszka powietrzna AB | 57
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Informacje dla kierowcy Audio | 04
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Uklad sterowania silnika MPI | 42
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Informacje dla kierowcy Odbiornik satelitarny | 30
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Serwis Kasowanie okresu | 03
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Predkosc jazdy Tempomat | 2B
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Uklad sterowania silnika MIVEC | 57
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Centrala elektroniczna ZE | 57
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Uklad zapobieg.zablok. ABS | 4C
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Poduszka powietrzna AB | 57
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Oprzyrzadowanie Tablica wskazników | 57
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Ster.skrzyni biegów MT Sportronic | 42
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Przeglad systemu Przeglad ukladu | 01
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Automat.blok.mech.rózn. ASD | 4D
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 40
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Informacje dla kierowcy System nawigacyjny | 22
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Uklad sterowania silnika MIVEC | 4B
Galant Fortis 2.0i 4WD | 2 | 113 | 4B11 | 8.2007-12.2009 | Elektronika komfortu Czujnik deszczu-swiatla | 36


DVD 2017/2:PKW:MITSUBISHI:Outlander 3.0i 4WD

MITSUBISHI Outlander 3.0i 4WD

Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Serwis Kasowanie okresu | 03
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Predkosc jazdy Tempomat | 2B
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Oprzyrzadowanie Tablica wskazników | 42
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Uklad zapobieg.zablok. ABS | 4C
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Oprzyrzadowanie Tablica wskazników | 57
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Poduszka powietrzna AB | 57
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Uklad sterowania silnika MIVEC | 4B
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Centrala elektroniczna ZE | 57
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Informacje dla kierowcy Odbiornik satelitarny | 30
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Poduszka powietrzna AB | 57
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 40
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Uklad sterowania silnika MIVEC | 57
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Uklad zapobieg.zablok. ABS | 6B
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Oprzyrzadowanie Tablica wskazników | 57
Outlander 3.0i 4WD | 3 | 162 | 6B31 | 10.2007-9.2009 | Informacje dla kierowcy Audio | 04


DVD 2017/2:PKW:NISSAN:GT-R 3.8i Turbo 4WD

NISSAN GT-R 3.8i Turbo 4WD

GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Uklad zapobieg.zablok. ABS | 42
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Ster.skrzyni biegów EGS | 57
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Elektronika komfortu Aktywna regulacja halasu | 42
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Uklad sterowania silnika ECCS 2 | 5A
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Centrala elektroniczna ZE | 57
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Ster.skrzyni biegów GS | 30
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Oswietlenie Autom. regulacja szerokosci swiatel | 57
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Oprzyrzadowanie Tablica wskazników | 30
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Zamek centralny Centralny zamek | 40
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Uklad zapobieg.zablok. ABS | 42
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Elektronika komfortu Aktywna regulacja halasu | 42
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Poduszka powietrzna AB | 30
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Uklad sterowania silnika ECCS | 4B
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Uklad zapobieg.zablok. ABS | 6B
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Poduszka powietrzna AB | 30
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Ster.skrzyni biegów GS | 4B
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Uklad sterowania silnika ECCS 2 | 5A
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Poduszka powietrzna AB | 30
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Poduszka powietrzna AB | 30
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Uklad zapobieg.zablok. ABS | 6B
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Uklad zapobieg.zablok. ABS | 4B
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Oprzyrzadowanie Tablica wskazników | 30
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Centrala elektroniczna ZE | 57
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Uklad sterowania silnika ECCS | 4B
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Ster.skrzyni biegów GS | 30
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Uklad zapobieg.zablok. ABS | 4B
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Ster.skrzyni biegów EGS | 57
GT-R 3.8i Turbo 4WD | 3,8 | 353 | VR38DETT | 12.2007-10.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
GT-R 3.8i Turbo 4WD | 3,8 | 390 | VR38DETT | 10.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30


DVD 2017/2:PKW:SUZUKI:SX4 Sedan 1.5i

SUZUKI SX4 Sedan 1.5i

SX4 Sedan 1.5i | 1,5 | 81 | M15A | 7.2007- | Centrala elektroniczna KS | 42
SX4 Sedan 1.5i | 1,5 | 81 | M15A | 7.2007- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
SX4 Sedan 1.5i | 1,5 | 81 | M15A | 7.2007- | Uklad zapobieg.zablok. ABS | 42
SX4 Sedan 1.5i | 1,5 | 81 | M15A | 7.2007- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 Sedan 1.5i | 1,5 | 81 | M15A | 7.2007- | Przeglad systemu Przeglad ukladu | 01
SX4 Sedan 1.5i | 1,5 | 81 | M15A | 7.2007- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 Sedan 1.5i | 1,5 | 81 | M15A | 7.2007- | Serwis Wskazanie serwisowe | 01
SX4 Sedan 1.5i | 1,5 | 81 | M15A | 7.2007- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
SX4 Sedan 1.5i | 1,5 | 81 | M15A | 7.2007- | Poduszka powietrzna AB | 30
SX4 Sedan 1.5i | 1,5 | 81 | M15A | 7.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 Sedan 1.5i | 1,5 | 81 | M15A | 7.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 Sedan 1.5i | 1,5 | 81 | M15A | 7.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 Sedan 1.5i | 1,5 | 81 | M15A | 7.2007- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82


DVD 2017/2:PKW:TOYOTA:Blade 3.5i 4WD

TOYOTA Blade 3.5i 4WD

Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Oprzyrzadowanie Tablica wskazników | 42
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Poduszka powietrzna AB | 30
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Sterownik drzwi pasazera | 42
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Predkosc jazdy Tempomat | 30
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Uklad sterowania silnika TCCS | 4C
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Centrala elektroniczna ZE | 4B
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Blade 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:TOYOTA:Corolla Rumion 1.5i

TOYOTA Corolla Rumion 1.5i

Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Poduszka powietrzna AB | 22
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Systemy diagn./magistrali Gateway | 4H
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Predkosc jazdy Tempomat | 30
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Systemy diagn./magistrali Gateway | 30
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Uklad sterowania silnika TCCS II V | 02
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Uklad zapobieg.zablok. ABS | 4C
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Przeglad systemu Przeglad ukladu | 22
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Uklad zapobieg.zablok. ABS | 4C
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Uklad sterowania silnika TCCS | 4C
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Regulacja siedzen Siedzenie kierowcy | 42
Corolla Rumion 1.5i | 1,5 | 81 | 1NZFE | 10.2007- | Systemy diagn./magistrali Gateway | 4H


DVD 2017/2:PKW:TOYOTA:Corolla Rumion 1.8i

TOYOTA Corolla Rumion 1.8i

Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Regulacja siedzen Siedzenie kierowcy | 42
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Systemy diagn./magistrali Gateway | 30
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Przeglad systemu Przeglad ukladu | 22
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Predkosc jazdy Tempomat | 30
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Uklad sterowania silnika TCCS | 4C
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Uklad zapobieg.zablok. ABS | 4C
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Instalacja alarmowa Autoalarm (DWA) | 42
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Centrala elektroniczna ZE | 4B
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Elektronika komfortu Panel obslugi dachu | 42
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Systemy diagn./magistrali Gateway | 4H
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Informacje dla kierowcy Telematyka | 30
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Poduszka powietrzna AB | 30
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Systemy diagn./magistrali Gateway | 4H
Corolla Rumion 1.8i | 1,8 | 100 | 2ZRFE | 10.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57


DVD 2017/2:PKW:TOYOTA:Corolla Rumion 1.8i 4WD

TOYOTA Corolla Rumion 1.8i 4WD

Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Uklad sterowania silnika TCCS | 4C
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Przeglad systemu Przeglad ukladu | 22
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Predkosc jazdy Tempomat | 30
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Systemy diagn./magistrali Gateway | 4H
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Poduszka powietrzna AB | 30
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Centrala elektroniczna ZE | 4B
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Regulacja siedzen Siedzenie kierowcy | 42
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Uklad zapobieg.zablok. ABS | 4C
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Instalacja alarmowa Autoalarm (DWA) | 42
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Systemy diagn./magistrali Gateway | 30
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Systemy diagn./magistrali Gateway | 4H
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Elektronika komfortu Panel obslugi dachu | 42
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Corolla Rumion 1.8i 4WD | 1,8 | 94 | 2ZRFE | 10.2007- | Informacje dla kierowcy Telematyka | 30


DVD 2017/2:PKW:TOYOTA:Corolla RXi 1.8 i

TOYOTA Corolla RXi 1.8 i

Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Predkosc jazdy Tempomat | 20
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Uklad zapobieg.zablok. ABS | 42
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Poduszka powietrzna AB | 30
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Uklad zapobieg.zablok. ABS | 42
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Poduszka powietrzna AB | 22
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Predkosc jazdy Tempomat | 30
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Informacje dla kierowcy Telematyka | 30
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Uklad sterowania silnika TCCS II | 47
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Przeglad systemu Przeglad ukladu | 22
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla RXi 1.8 i | 1,8 | 141 | 2ZZGE | 9.2002-7.2007 | Uklad sterowania silnika M-OBD | 42


DVD 2017/2:PKW:TOYOTA:Ist 1.8i

TOYOTA Ist 1.8i

Ist 1.8i | 1,8 | 97 | 2ZRFE | 7.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ist 1.8i | 1,8 | 97 | 2ZRFE | 7.2007- | Przeglad systemu Przeglad ukladu | 22
Ist 1.8i | 1,8 | 97 | 2ZRFE | 7.2007- | Uklad sterowania silnika TCCS | 4C
Ist 1.8i | 1,8 | 97 | 2ZRFE | 7.2007- | Predkosc jazdy Tempomat | 30
Ist 1.8i | 1,8 | 97 | 2ZRFE | 7.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60


DVD 2017/2:PKW:TOYOTA:Mark X Zio 2.4i

TOYOTA Mark X Zio 2.4i

Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Przeglad systemu Przeglad ukladu | 22
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Centrala elektroniczna ZE | 4B
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Uklad sterowania silnika TCCS | 4C
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Poduszka powietrzna AB | 30
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Predkosc jazdy Tempomat | 30
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Sterownik drzwi pasazera | 42
Mark X Zio 2.4i | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42


DVD 2017/2:PKW:TOYOTA:Mark X Zio 2.4i 4WD

TOYOTA Mark X Zio 2.4i 4WD

Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Poduszka powietrzna AB | 30
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Centrala elektroniczna ZE | 4B
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Predkosc jazdy Tempomat | 30
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Sterownik drzwi pasazera | 42
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Uklad sterowania silnika TCCS | 4C
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Przeglad systemu Przeglad ukladu | 22
Mark X Zio 2.4i 4WD | 2,4 | 120 | 2AZFE | 9.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42


DVD 2017/2:PKW:TOYOTA:Mark X Zio 3.5i

TOYOTA Mark X Zio 3.5i

Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Przeglad systemu Przeglad ukladu | 22
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Predkosc jazdy Tempomat | 30
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Uklad sterowania silnika TCCS | 4C
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Poduszka powietrzna AB | 30
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Elektronika komfortu Sterownik drzwi pasazera | 42
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Centrala elektroniczna ZE | 4B
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Mark X Zio 3.5i | 3,5 | 206 | 2GRFE | 9.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42


DVD 2017/2:PKW:TOYOTA:Vanguard 3.5i 4WD

TOYOTA Vanguard 3.5i 4WD

Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Predkosc jazdy Tempomat | 30
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Poduszka powietrzna AB | 30
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Centrala elektroniczna ZE | 4B
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Przeglad systemu Przeglad ukladu | 22
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Uklad sterowania silnika TCCS | 4C
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Sterownik drzwi pasazera | 42
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Uklad zapobieg.zablok. ABS | 4C
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Oprzyrzadowanie Tablica wskazników | 42
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Panel obslugi dachu | 42
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Informacje dla kierowcy System nawigacyjny | 30
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Instalacja alarmowa Autoalarm (DWA) | 42
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Vanguard 3.5i 4WD | 3,5 | 206 | 2GRFE | 8.2007- | Systemy diagn./magistrali Accessor Gateway | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 2.5

VW (VOLKSWAGEN) Golf V 2.5

Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Centrala elektroniczna ZE | 42
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Uklad sterowania silnika Motronic ME | 01
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Informacje dla kierowcy Telefon | 42
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Serwis Kasowanie inspekcji | 43
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Oswietlenie ALWR | 58
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Systemy diagn./magistrali Gateway | 36
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Informacje dla kierowcy Audio | 01
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Poduszka powietrzna AB | 30
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Serwis Kasowanie okresu | 33
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.5 | 2,5 | 125 | CBTA | 5.2007-8.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Informacje dla kierowcy Audio | 01
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Serwis Kasowanie inspekcji | 43
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Informacje dla kierowcy Telefon | 42
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Oswietlenie ALWR | 58
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Centrala elektroniczna ZE | 42
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Uklad sterowania silnika Motronic MED | 43
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Poduszka powietrzna AB | 30
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Serwis Kasowanie okresu | 33
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Systemy diagn./magistrali Gateway | 36
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Uklad sterowania silnika Motronic ME | 01
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.5 | 2,5 | 125 | CBUA | 5.2007-8.2009 | Informacje dla kierowcy Mediaplayer | 4D


DVD 2017/2:PKW:ACURA:MDX 3.5

ACURA MDX 3.5

MDX 3.5 | 3,5 | 179 | J35A3 | 9.2000-8.2002 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 4F
MDX 3.5 | 3,5 | 179 | J35A3 | 9.2000-8.2002 | Poduszka powietrzna AB | 42
MDX 3.5 | 3,5 | 179 | J35A3 | 9.2000-8.2002 | Uklad sterowania silnika PGM-Fi | 01
MDX 3.5 | 3,5 | 179 | J35A3 | 9.2000-8.2002 | Uklad zapobieg.zablok. ABS | 63
MDX 3.5 | 3,5 | 179 | J35A3 | 9.2000-8.2002 | Uklad sterowania silnika PGM-Fi | 42
MDX 3.5 | 3,5 | 179 | J35A3 | 9.2000-8.2002 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
MDX 3.5 | 3,5 | 179 | J35A3 | 9.2000-8.2002 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:ACURA:MDX 3.7

ACURA MDX 3.7

MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | Elektronika komfortu Sterowanie foteli/lusterek | 42
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | Systemy diagn./magistrali Gateway | 23
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | Uklad sterowania silnika PGM-Fi | 4C
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | Wycieraczki Sterowanie wycieraczek | 42
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | Uklad sterowania silnika PGM-Fi | 42
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | Oprzyrzadowanie Tablica wskazników | 47
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | Zamek centralny ZV | 42
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | Poduszka powietrzna AB | 57
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | Poduszka powietrzna AB | 42
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | Oswietlenie Funkcja oswietlenia | 42
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | Ster.skrzyni biegów RAT | 60
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | Elektronika komfortu Elektryczny podnosnik szyb | 57
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | Informacje dla kierowcy Odbiornik satelitarny | 30
MDX 3.7 | 3,7 | 224 | J37A1 | 9.2006- | Elektronika komfortu Sterowanie drzwi | 42


DVD 2017/2:PKW:BMW:120 d Coupe

BMW 120 d Coupe

120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Elektronika komfortu Rozpoznawanie przyczepy | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Audio-Gateway | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy System zarzadzania MOST | 47
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Wzmacniacz antenowy | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Centrala elektroniczna Centr. elektron. str.K | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Elektronika komfortu Sterownik fotela strona pasazera | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Audio-Gateway | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Odbiornik satelitarny | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Elektronika komfortu Zespól obslugi dachu | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Obsluga Audio | 4B
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Tuner TV | 28
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Uklad sterowania silnika EDC 17 | 4C
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Cyfrowy system audio | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Uklad sterowania silnika Automatyka Start/Stop | 3B
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Zmieniarka CD | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Otoczenie kamery | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Elektronika komfortu Sterownik przyczepy | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Centrala elektroniczna Centr. elektron. str.K | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Elektronika komfortu Czujnik swiatla/deszczu | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Uklad sterowania silnika EDC 17CP | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | System oczyszcz.spalin Filtr czasteczek stalych | 40
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Oprzyrzadowanie Multiprzyrzad | 4B
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy System nawigacyjny | 4B
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 36
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Telefon | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Poduszka powietrzna AB | 4H
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Serwis Wskazanie serwisowe | 0B
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Zabezp.antywlamaniowe Autoalarm | 4B
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy System telefonu ratunkowego | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Obsluga Audio | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Tuner TV | 36
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Centrala elektroniczna Centr. elektron. str.K | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 01
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy System edycji obrazu | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Centralny panel obslugowy | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Elektron.zarzadz.energia Wymiana baterii | 1B
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Inform.elektron. | 4B
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Przeglad systemu Przeglad ukladu | 30
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Elektronika komfortu Zespól obslugi dachu | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Audio | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Elektronika komfortu Sterownik fotela strona pasazera | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Oswietlenie Asystent sw.drogowych | 57
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
120 d Coupe | 2 | 120 | N47 D20... | 10.2007- | Ster.skrzyni biegów Automat 6-bieg. | 57


DVD 2017/2:PKW:BMW:123 d Coupe

BMW 123 d Coupe

123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Centralny panel obslugowy | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Elektronika komfortu Sterownik fotela strona pasazera | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Otoczenie kamery | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Zmieniarka CD | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Obsluga Audio | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Centrala elektroniczna Centr. elektron. str.K | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Elektronika komfortu Czujnik swiatla/deszczu | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy System telefonu ratunkowego | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Poduszka powietrzna AB | 4H
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Zabezp.antywlamaniowe Autoalarm | 4B
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Wzmacniacz antenowy | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Inform.elektron. | 4B
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Audio-Gateway | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Elektronika komfortu Sterownik przyczepy | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Elektronika komfortu Zespól obslugi dachu | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy System edycji obrazu | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Audio | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Elektronika komfortu Rozpoznawanie przyczepy | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Uklad sterowania silnika Automatyka Start/Stop | 3B
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Tuner TV | 36
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Centrala elektroniczna Centr. elektron. str.K | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Ster.skrzyni biegów Automat 6-bieg. | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Elektronika komfortu Sterownik fotela strona pasazera | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Przeglad systemu Przeglad ukladu | 30
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Centrala elektroniczna Centr. elektron. str.K | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Serwis Wskazanie serwisowe | 0B
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Obsluga Audio | 4B
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Elektronika komfortu Zespól obslugi dachu | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Cyfrowy system audio | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Oprzyrzadowanie Multiprzyrzad | 4B
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | System oczyszcz.spalin Filtr czasteczek stalych | 40
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy System nawigacyjny | 4B
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Elektron.zarzadz.energia Wymiana baterii | 1B
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Odbiornik satelitarny | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Uklad sterowania silnika EDC 17 | 4C
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Audio-Gateway | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 01
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Uklad sterowania silnika EDC 17CP | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Telefon | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Tuner TV | 28
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 36
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Oswietlenie Asystent sw.drogowych | 57
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Informacje dla kierowcy System zarzadzania MOST | 47
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
123 d Coupe | 2 | 150 | N47 D20... | 10.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42


DVD 2017/2:PKW:BMW:128 i Coupe

BMW 128 i Coupe

128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Serwis Wskazanie serwisowe | 0B
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Poduszka powietrzna AB | 4H
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy System edycji obrazu | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Tuner TV | 36
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Uklad sterowania silnika MS | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Otoczenie kamery | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy System nawigacyjny | 4B
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Audio | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Inform.elektron. | 4B
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Tuner TV | 28
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Obsluga Audio | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Zmieniarka CD | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Oswietlenie Asystent sw.drogowych | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Sterownik przyczepy | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Telefon | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Obsluga Audio | 4B
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Przeglad systemu Przeglad ukladu | 30
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
128 i Coupe | 3 | 172 | N51 B30A | 3.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Telefon | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Przeglad systemu Przeglad ukladu | 30
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Obsluga Audio | 4B
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Elektronika komfortu Sterownik przyczepy | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Uklad sterowania silnika MSV | 45
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Audio | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Zmieniarka CD | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy System nawigacyjny | 4B
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Obsluga Audio | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Inform.elektron. | 4B
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy System edycji obrazu | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Uklad sterowania silnika MS | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Oswietlenie Asystent sw.drogowych | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Serwis Wskazanie serwisowe | 0B
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Poduszka powietrzna AB | 4H
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Tuner TV | 36
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Otoczenie kamery | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Informacje dla kierowcy Tuner TV | 28
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
128 i Coupe | 3 | 172 | N52 B30A | 3.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B


DVD 2017/2:PKW:BMW:135 i Coupe

BMW 135 i Coupe

135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Poduszka powietrzna AB | 4H
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Uklad sterowania silnika MS | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Oswietlenie Asystent sw.drogowych | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Audio | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Telefon | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Przeglad systemu Przeglad ukladu | 30
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Tuner TV | 28
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Otoczenie kamery | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Tuner TV | 36
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Elektronika komfortu Czujnik deszczu-swiatla | 36
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy System edycji obrazu | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Serwis Wskazanie serwisowe | 0B
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
135 i Coupe | 3 | 225 | N54 B30A | 10.2007-2.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System edycji obrazu | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Serwis Wskazanie serwisowe | 0B
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Audio | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Tuner TV | 36
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Tuner TV | 28
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Poduszka powietrzna AB | 4H
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Telefon | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Uklad sterowania silnika Motronic ME | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Oswietlenie Asystent sw.drogowych | 57
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
135 i Coupe | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42


DVD 2017/2:PKW:BMW:X 5 3.0 sd

BMW X 5 3.0 sd

X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektronika komfortu Sterownik przyczepy | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektronika komfortu Zespól obslugi dachu | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Cyfrowy system audio | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Audio | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Tuner TV | 28
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Tuner TV | 30
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Przeglad systemu Przeglad ukladu | 30
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Oswietlenie Asystent sw.drogowych | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Uklad sterowania silnika EDC 16 C(P) | 4B
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Serwis Wskazanie serwisowe | 0B
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektronika komfortu Zespól obslugi dachu | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Obsluga Audio | 4B
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy System edycji obrazu | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Audio-Gateway | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektronika komfortu Sterownik klapy tylnej | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy System zarzadzania MOST | 47
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy System kamer | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektronika komfortu Fond Entertainment | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Media Interface | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Inform.elektron. | 4B
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Telefon | 30
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektronika komfortu Modul wideo | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Ster.skrzyni biegów przekladnia rozdz. | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Poduszka powietrzna ACSM | 4F
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Wzmacniacz audio | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Ster.skrzyni biegów Automat 6-biegowy | 01
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Zmieniarka CD | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Oprzyrzadowanie Multiprzyrzad | 4B
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy System nawigacyjny | 4B
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Tuner TV | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Audio-Gateway | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Uklad sterowania silnika EDC 17CP | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektronika komfortu Dolny panel obslugi | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Telefon | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 01
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Obsluga Audio | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 5 3.0 sd | 3 | 210 | 30 6D 5 | 10.2007-9.2008 | Informacje dla kierowcy Otoczenie kamery | 57


DVD 2017/2:PKW:CHRYSLER:PT Cruiser 2.4 Turbo HO

CHRYSLER PT Cruiser 2.4 Turbo HO

PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Uklad sterowania silnika NGC | 4C
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Uklad zapobieg.zablok. ABS | 4C
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Poduszka powietrzna AB | 57
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Oprzyrzadowanie Tablica wskazników | 57
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Poduszka powietrzna SIACM | 22
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Uklad zapobieg.zablok. ABS | 42
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Elektronika komfortu Zestaw glosnomówiacy | 4B
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Poduszka powietrzna SIACM | 22
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Centrala elektroniczna ZE | 47
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Ster.skrzyni biegów EATX | 45
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Elektronika komfortu Zestaw glosnomówiacy | 57
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Poduszka powietrzna Detekcja zajecia fotela | 90
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Instalacja alarmowa Autoalarm (DWA) | 57
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Uklad zapobieg.zablok. ABS | 47
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Uklad sterowania silnika SBEC | 47
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Uklad sterowania silnika NGC | 30
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Oprzyrzadowanie Tablica wskazników | 4B
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Poduszka powietrzna AB | 77
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Poduszka powietrzna AB | 42
PT Cruiser 2.4 Turbo HO | 2,4 | 172 | EDV | 9.2002-8.2007 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C


DVD 2017/2:PKW:FORD:C-MAX 1.6

FORD C-MAX 1.6

C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Poduszka powietrzna AB | 36
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Oswietlenie Swiatla kierunkowe | 36
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 2D
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Uklad zapobieg.zablok. ABS | 42
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Konfiguracja pojazdu CAN | 2B
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Uklad sterowania silnika SIM | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Ster.skrzyni biegów Automat 4-biegowy | 30
C-MAX 1.6 | 1,6 | 74 | SHD... | 3.2007-7.2010 | Centrala elektroniczna Centr.Elektr. | 36


DVD 2017/2:PKW:FORD:C-MAX 1.6 TDCi

FORD C-MAX 1.6 TDCi

C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Centrala elektroniczna Centr.Elektr. | 36
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Ster.skrzyni biegów Automat 4-biegowy | 30
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Konfiguracja pojazdu CAN | 2B
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Ukl.wtr.w siln.Diesla System dozujacy | 36
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Uklad sterowania silnika EDC 16C34 | 4K
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Oswietlenie Swiatla kierunkowe | 36
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Poduszka powietrzna AB | 36
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 2D
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Uklad zapobieg.zablok. ABS | 42
C-MAX 1.6 TDCi | 1,6 | 80 | G8D... | 3.2007-7.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Konfiguracja pojazdu CAN | 2B
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Ster.skrzyni biegów Automat 4-biegowy | 30
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Centrala elektroniczna Centr.Elektr. | 36
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Uklad sterowania silnika EDC 16C34 | 4K
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Oswietlenie Swiatla kierunkowe | 36
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Uklad zapobieg.zablok. ABS | 42
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 2D
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Poduszka powietrzna AB | 36
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Ukl.wtr.w siln.Diesla System dozujacy | 36
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Uklad sterowania silnika EDC 16C34 | 4K
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.6 TDCi | 1,6 | 66 | HHD... | 3.2007-7.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Informacje dla kierowcy Audio | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Beleuchtung ALWR und Kurvenlicht | 36
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Uklad sterowania silnika CR/EDG | 4G
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Uklad sterowania silnika EDC 17C10 | 4K
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Informacje dla kierowcy Panel wskazn./obslugi | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Centrala elektroniczna CE | 36
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Poduszka powietrzna AB | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Informacje dla kierowcy Audio | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Informacje dla kierowcy System kamer | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Poduszka powietrzna AB | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 8.2010- | Oswietlenie Statyczna regulacja ALWR | 36
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 1.6 TDCi | 1,6 | 85 | T1D... | 4.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Uklad sterowania silnika CR/EDG | 4G
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Oswietlenie Statyczna regulacja ALWR | 36
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Informacje dla kierowcy Panel wskazn./obslugi | 30
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 30
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Informacje dla kierowcy Audio | 30
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Informacje dla kierowcy System kamer | 30
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Poduszka powietrzna AB | 30
C-MAX 1.6 TDCi | 1,6 | 70 | T3D... | 8.2010- | Centrala elektroniczna CE | 36


DVD 2017/2:PKW:FORD:C-MAX 1.8

FORD C-MAX 1.8

C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 2D
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Poduszka powietrzna AB | 36
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Ster.skrzyni biegów Automat 4-biegowy | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Centrala elektroniczna Centr.Elektr. | 36
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Uklad zapobieg.zablok. ABS | 42
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Oswietlenie Swiatla kierunkowe | 36
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Uklad sterowania silnika ESU | 30
C-MAX 1.8 | 1,8 | 90 | QQD... | 3.2007-7.2010 | Konfiguracja pojazdu CAN | 2B


DVD 2017/2:PKW:FORD:C-MAX 1.8 FFV

FORD C-MAX 1.8 FFV

C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Oswietlenie Swiatla kierunkowe | 36
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Ster.skrzyni biegów Automat 4-biegowy | 30
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Centrala elektroniczna Centr.Elektr. | 36
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Konfiguracja pojazdu CAN | 2B
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 2D
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Uklad zapobieg.zablok. ABS | 42
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Poduszka powietrzna AB | 36
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Uklad sterowania silnika ESU | 30
C-MAX 1.8 FFV | 1,8 | 92 | Q7DA | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30


DVD 2017/2:PKW:FORD:C-MAX 1.8 TDCi

FORD C-MAX 1.8 TDCi

C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 2D
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Uklad sterowania silnika CR/EDG | 4G
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Uklad zapobieg.zablok. ABS | 42
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Oswietlenie Swiatla kierunkowe | 36
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Centrala elektroniczna Centr.Elektr. | 36
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Ster.skrzyni biegów Automat 4-biegowy | 30
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Poduszka powietrzna AB | 36
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Konfiguracja pojazdu CAN | 2B
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 1.8 TDCi | 1,8 | 85 | KKDA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30


DVD 2017/2:PKW:FORD:C-MAX 2.0

FORD C-MAX 2.0

C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Ster.skrzyni biegów Automat 4-biegowy | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Centrala elektroniczna Centr.Elektr. | 36
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Przeglad systemu Przeglad ukladu | 01
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Poduszka powietrzna AB | 36
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 2D
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Uklad zapobieg.zablok. ABS | 42
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Konfiguracja pojazdu CAN | 2B
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Oswietlenie Swiatla kierunkowe | 36
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Uklad sterowania silnika ESU | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
C-MAX 2.0 | 2 | 107 | AOD... | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:FORD:C-MAX 2.0 CNG

FORD C-MAX 2.0 CNG

C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Poduszka powietrzna AB | 36
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Uklad sterowania silnika ESU | 30
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Centrala elektroniczna Centr.Elektr. | 36
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Uklad zapobieg.zablok. ABS | 42
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Ster.skrzyni biegów Automat 4-biegowy | 30
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Konfiguracja pojazdu CAN | 2B
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Przeglad systemu Przeglad ukladu | 01
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Oswietlenie Swiatla kierunkowe | 36
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 2D
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 2.0 CNG | 2 | 93 | SYDA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30


DVD 2017/2:PKW:FORD:C-MAX 2.0 TDCi

FORD C-MAX 2.0 TDCi

C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 2D
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Uklad sterowania silnika CR/EDG | 57
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Poduszka powietrzna AB | 36
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Uklad zapobieg.zablok. ABS | 42
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Konfiguracja pojazdu CAN | 2B
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Oswietlenie Swiatla kierunkowe | 36
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Centrala elektroniczna Centr.Elektr. | 36
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Ster.skrzyni biegów Automat 4-biegowy | 30
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-MAX 2.0 TDCi | 2 | 100 | G6D... | 3.2007-7.2010 | Przeglad systemu Przeglad ukladu | 01
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Uklad zapobieg.zablok. ABS | 42
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Uklad sterowania silnika CR/EDG | 57
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Przeglad systemu Przeglad ukladu | 01
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Centrala elektroniczna Centr.Elektr. | 36
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Konfiguracja pojazdu CAN | 2B
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 2D
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Poduszka powietrzna AB | 36
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Oswietlenie Swiatla kierunkowe | 36
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Ster.skrzyni biegów Automat 4-biegowy | 30
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 2.0 TDCi | 2 | 81 | IXDA | 2.2008-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Beleuchtung ALWR und Kurvenlicht | 36
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Uklad sterowania silnika CR/EDC | 4C
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Poduszka powietrzna AB | 30
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Przeglad systemu Przeglad ukladu | 01
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Zabezp.antywlamaniowe Immobilizer | 30
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Informacje dla kierowcy Audio | 30
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Informacje dla kierowcy System nawigacji | 30
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
C-Max 2.0 TDCi | 2 | 110 | T7D... | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Informacje dla kierowcy Audio | 30
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Poduszka powietrzna AB | 30
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Beleuchtung ALWR und Kurvenlicht | 36
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Przeglad systemu Przeglad ukladu | 01
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Informacje dla kierowcy System nawigacji | 30
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Uklad sterowania silnika CR/EDC | 4C
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Zabezp.antywlamaniowe Immobilizer | 30
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
C-Max 2.0 TDCi | 2 | 125 | T8D... | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Oswietlenie Statyczna regulacja ALWR | 36
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Informacje dla kierowcy Audio | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Uklad sterowania silnika CR/EDC | 4A
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Przeglad systemu Przeglad ukladu | 01
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Informacje dla kierowcy Panel wskazn./obslugi | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Poduszka powietrzna AB | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Informacje dla kierowcy System kamer | 30
C-MAX 2.0 TDCi | 2 | 120 | TXD... | 8.2010- | Centrala elektroniczna CE | 36
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Centrala elektroniczna CE | 36
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 30
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Oswietlenie Statyczna regulacja ALWR | 36
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Informacje dla kierowcy Audio | 30
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Uklad sterowania silnika CR/EDC | 4A
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Poduszka powietrzna AB | 30
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Przeglad systemu Przeglad ukladu | 01
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Informacje dla kierowcy System kamer | 30
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Informacje dla kierowcy Panel wskazn./obslugi | 30
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
C-MAX 2.0 TDCi | 2 | 85 | TYDA | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Poduszka powietrzna AB | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Przeglad systemu Przeglad ukladu | 01
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Informacje dla kierowcy Audio | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Oswietlenie Statyczna regulacja ALWR | 36
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Uklad sterowania silnika CR/EDC | 4A
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Informacje dla kierowcy Panel wskazn./obslugi | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Centrala elektroniczna CE | 36
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | Informacje dla kierowcy System kamer | 30
C-MAX 2.0 TDCi | 2 | 103 | UFD... | 8.2010- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Informacje dla kierowcy Audio | 30
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Informacje dla kierowcy System kamer | 30
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 30
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Poduszka powietrzna AB | 30
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Uklad sterowania silnika CR/EDC | 4A
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Oswietlenie Statyczna regulacja ALWR | 36
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Centrala elektroniczna CE | 36
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Informacje dla kierowcy Panel wskazn./obslugi | 30
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Przeglad systemu Przeglad ukladu | 01
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
C-MAX 2.0 TDCi | 2 | 100 | UKDB | 8.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30


DVD 2017/2:PKW:LADA:Kalina 1.4

LADA Kalina 1.4

Kalina 1.4 | 1,4 | 66 | 11194 | 7.2007- | Poduszka powietrzna AB | 30
Kalina 1.4 | 1,4 | 66 | 11194 | 7.2007- | Centrala elektroniczna KS | 42
Kalina 1.4 | 1,4 | 66 | 11194 | 7.2007- | Uklad sterowania silnika M73 | 47
Kalina 1.4 | 1,4 | 66 | 11194 | 7.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kalina 1.4 | 1,4 | 66 | 11194 | 7.2007- | Centrala elektroniczna ZE | 40
Kalina 1.4 | 1,4 | 66 | 11194 | 7.2007- | Uklad sterowania silnika Motronic ME | 4B
Kalina 1.4 | 1,4 | 66 | 11194 | 7.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 30
Kalina 1.4 | 1,4 | 66 | 11194 | 7.2007- | Ogrzewanie/klimatyzacja Automatyczne(-a) ogrzewanie/klimatyzacja | 42
Kalina 1.4 | 1,4 | 66 | 11194 | 7.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kalina 1.4 | 1,4 | 66 | 11194 | 7.2007- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:LADA:Kalina 1.4 Kombi

LADA Kalina 1.4 Kombi

Kalina 1.4 Kombi | 1,4 | 66 | 11194 | 7.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 22
Kalina 1.4 Kombi | 1,4 | 66 | 11194 | 7.2007- | Poduszka powietrzna AB | 30
Kalina 1.4 Kombi | 1,4 | 66 | 11194 | 7.2007- | Centrala elektroniczna ZE | 40
Kalina 1.4 Kombi | 1,4 | 66 | 11194 | 7.2007- | Uklad zapobieg.zablok. ABS | 63
Kalina 1.4 Kombi | 1,4 | 66 | 11194 | 7.2007- | Uklad sterowania silnika M73 | 47
Kalina 1.4 Kombi | 1,4 | 66 | 11194 | 7.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 30
Kalina 1.4 Kombi | 1,4 | 66 | 11194 | 7.2007- | Centrala elektroniczna KS | 42
Kalina 1.4 Kombi | 1,4 | 66 | 11194 | 7.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kalina 1.4 Kombi | 1,4 | 66 | 11194 | 7.2007- | Uklad sterowania silnika Motronic ME | 4B
Kalina 1.4 Kombi | 1,4 | 66 | 11194 | 7.2007- | Uklad sterowania silnika Motronic M | 46
Kalina 1.4 Kombi | 1,4 | 66 | 11194 | 7.2007- | Ogrzewanie/klimatyzacja Automatyczne(-a) ogrzewanie/klimatyzacja | 42
Kalina 1.4 Kombi | 1,4 | 66 | 11194 | 7.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:MAZDA:3 1.6 MZ-CD

MAZDA 3 1.6 MZ-CD

3 1.6 MZ-CD | 1,6 | 80 | Y6 | 12.2003-12.2008 | Uklad zapobieg.zablok. ABS | 42
3 1.6 MZ-CD | 1,6 | 80 | Y6 | 12.2003-12.2008 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 1.6 MZ-CD | 1,6 | 80 | Y6 | 12.2003-12.2008 | Oprzyrzadowanie Tablica wskazników | 30
3 1.6 MZ-CD | 1,6 | 80 | Y6 | 12.2003-12.2008 | Centrala elektroniczna ZE | 30
3 1.6 MZ-CD | 1,6 | 80 | Y6 | 12.2003-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
3 1.6 MZ-CD | 1,6 | 80 | Y6 | 12.2003-12.2008 | Poduszka powietrzna AB | 77
3 1.6 MZ-CD | 1,6 | 80 | Y6 | 12.2003-12.2008 | Ukl.wtr.w siln.Diesla System dozujacy | 36
3 1.6 MZ-CD | 1,6 | 80 | Y6 | 12.2003-12.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
3 1.6 MZ-CD | 1,6 | 80 | Y6 | 12.2003-12.2008 | Przeglad systemu Przeglad ukladu | 01
3 1.6 MZ-CD | 1,6 | 80 | Y6 | 12.2003-12.2008 | Uklad sterowania silnika EDC 16C34 | 4K
3 1.6 MZ-CD | 1,6 | 80 | Y6 | 12.2003-12.2008 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
3 1.6 MZ-CD | 1,6 | 80 | Y6 | 12.2003-12.2008 | Uklad sterowania silnika CR/EDC | 4A


DVD 2017/2:PKW:MAZDA:3 1.6 MZ-CD Hatchback

MAZDA 3 1.6 MZ-CD Hatchback

3 1.6 MZ-CD Hatchback | 1,6 | 80 | Y6 | 12.2003-12.2008 | Oprzyrzadowanie Tablica wskazników | 30
3 1.6 MZ-CD Hatchback | 1,6 | 80 | Y6 | 12.2003-12.2008 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
3 1.6 MZ-CD Hatchback | 1,6 | 80 | Y6 | 12.2003-12.2008 | Uklad sterowania silnika EDC 16C34 | 4K
3 1.6 MZ-CD Hatchback | 1,6 | 66 | Y6 | 10.2005-12.2008 | Ukl.wtr.w siln.Diesla System dozujacy | 36
3 1.6 MZ-CD Hatchback | 1,6 | 66 | Y6 | 10.2005-12.2008 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 1.6 MZ-CD Hatchback | 1,6 | 66 | Y6 | 10.2005-12.2008 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
3 1.6 MZ-CD Hatchback | 1,6 | 66 | Y6 | 10.2005-12.2008 | Poduszka powietrzna AB | 77
3 1.6 MZ-CD Hatchback | 1,6 | 66 | Y6 | 10.2005-12.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
3 1.6 MZ-CD Hatchback | 1,6 | 66 | Y6 | 10.2005-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
3 1.6 MZ-CD Hatchback | 1,6 | 80 | Y6 | 12.2003-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
3 1.6 MZ-CD Hatchback | 1,6 | 66 | Y6 | 10.2005-12.2008 | Oprzyrzadowanie Tablica wskazników | 30
3 1.6 MZ-CD Hatchback | 1,6 | 80 | Y6 | 12.2003-12.2008 | Ukl.wtr.w siln.Diesla System dozujacy | 36
3 1.6 MZ-CD Hatchback | 1,6 | 80 | Y6 | 12.2003-12.2008 | Centrala elektroniczna ZE | 30
3 1.6 MZ-CD Hatchback | 1,6 | 80 | Y6 | 12.2003-12.2008 | Przeglad systemu Przeglad ukladu | 01
3 1.6 MZ-CD Hatchback | 1,6 | 66 | Y6 | 10.2005-12.2008 | Centrala elektroniczna ZE | 30
3 1.6 MZ-CD Hatchback | 1,6 | 80 | Y6 | 12.2003-12.2008 | Uklad zapobieg.zablok. ABS | 42
3 1.6 MZ-CD Hatchback | 1,6 | 80 | Y6 | 12.2003-12.2008 | Uklad sterowania silnika CR/EDC | 4A
3 1.6 MZ-CD Hatchback | 1,6 | 66 | Y6 | 10.2005-12.2008 | Uklad sterowania silnika EDC 16C34 | 4K
3 1.6 MZ-CD Hatchback | 1,6 | 80 | Y6 | 12.2003-12.2008 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 1.6 MZ-CD Hatchback | 1,6 | 66 | Y6 | 10.2005-12.2008 | Uklad zapobieg.zablok. ABS | 42
3 1.6 MZ-CD Hatchback | 1,6 | 80 | Y6 | 12.2003-12.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
3 1.6 MZ-CD Hatchback | 1,6 | 66 | Y6 | 10.2005-12.2008 | Uklad sterowania silnika CR/EDC | 4A
3 1.6 MZ-CD Hatchback | 1,6 | 80 | Y6 | 12.2003-12.2008 | Poduszka powietrzna AB | 77
3 1.6 MZ-CD Hatchback | 1,6 | 66 | Y6 | 10.2005-12.2008 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MAZDA:3 2.0 MZR-CD

MAZDA 3 2.0 MZR-CD

3 2.0 MZR-CD | 2 | 105 | RF7J | 12.2006-12.2008 | Przeglad systemu Przeglad ukladu | 01
3 2.0 MZR-CD | 2 | 105 | RF7J | 12.2006-12.2008 | Uklad zapobieg.zablok. ABS | 42
3 2.0 MZR-CD | 2 | 105 | RF7J | 12.2006-12.2008 | Centrala elektroniczna ZE | 30
3 2.0 MZR-CD | 2 | 105 | RF7J | 12.2006-12.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
3 2.0 MZR-CD | 2 | 105 | RF7J | 12.2006-12.2008 | Uklad sterowania silnika CR/EDC | 4C
3 2.0 MZR-CD | 2 | 105 | RF7J | 12.2006-12.2008 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 2.0 MZR-CD | 2 | 105 | RF7J | 12.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 30
3 2.0 MZR-CD | 2 | 105 | RF7J | 12.2006-12.2008 | Poduszka powietrzna AB | 77
3 2.0 MZR-CD | 2 | 105 | RF7J | 12.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
3 2.0 MZR-CD | 2 | 105 | RF7J | 12.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Tiguan 1.4 TSI

VW (VOLKSWAGEN) Tiguan 1.4 TSI

Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Uklad sterowania silnika Motronic MED | 43
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Serwis Kasowanie inspekcji | 43
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CAVA | 5.2008-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI | 1,4 | 118 | CAVD | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Uklad sterowania silnika Motronic MED | 43
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 8.2010-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI | 1,4 | 90 | CAXA | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 1.4 TSI | 1,4 | 110 | CTHA | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Poduszka powietrzna AB | 4B
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Informacje dla kierowcy Inform.elektron. | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Elektronika komfortu Sterownik przyczepy | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Systemy diagn./magistrali Gateway | 4B
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Informacje dla kierowcy Otoczenie kamery | 30
Tiguan 1.4 TSI | 1,4 | 92 | CZCA | 2.2016- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Poduszka powietrzna AB | 4B
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Informacje dla kierowcy Otoczenie kamery | 30
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZDA | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI | 1,4 | 92 | CZDB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Poduszka powietrzna AB | 4B
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Informacje dla kierowcy Otoczenie kamery | 30
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI | 1,4 | 110 | CZEA | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Tiguan 2.0 TDI

VW (VOLKSWAGEN) Tiguan 2.0 TDI

Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Serwis Kasowanie inspekcji | 43
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Uklad sterowania silnika EDC 17CP14 | 4C
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TDI | 2 | 103 | CBAB | 3.2008-5.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Serwis Kasowanie inspekcji | 43
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Uklad sterowania silnika EDC 17C46 | 4C
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI | 2 | 103 | CFFB | 11.2009-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Uklad sterowania silnika EDC 17C46 | 4C
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI | 2 | 81 | CFFD | 5.2010-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI | 2 | 81 | CUVE | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Informacje dla kierowcy Otoczenie kamery | 30
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Informacje dla kierowcy Inform.elektron. | 57
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Elektronika komfortu Sterownik przyczepy | 57
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Uklad sterowania silnika EDC 17C74 | 4C
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Systemy diagn./magistrali Gateway | 4B
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Poduszka powietrzna AB | 4B
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI | 2 | 110 | DFGA | 2.2016- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Uklad sterowania silnika EDC 17C74 | 4C
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Informacje dla kierowcy Otoczenie kamery | 30
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Poduszka powietrzna AB | 4B
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Tiguan 2.0 TDI | 2 | 85 | DFGC | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H


DVD 2017/2:PKW:VW (VOLKSWAGEN):Tiguan 2.0 TFSI

VW (VOLKSWAGEN) Tiguan 2.0 TFSI

Tiguan 2.0 TFSI | 2 | 147 | CCTA | 9.2008- | Uklad sterowania silnika Motronic MED | 43
Tiguan 2.0 TFSI | 2 | 147 | CCTA | 9.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:YUEJIN:Soyat 1.5i

YUEJIN Soyat 1.5i

Soyat 1.5i | 1,5 | 62 | NJG415E2 | 1.2003- | Uklad zapobieg.zablok. ABS | 30
Soyat 1.5i | 1,5 | 62 | NJG415E2 | 1.2003- | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:BMW:635 d

BMW 635 d

635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Obsluga Audio | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Audio | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Modul wideo | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Fond Entertainment | 36
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Oswietlenie Asystent sw.drogowych | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Dolny panel obslugi | 44
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna SGMS | 85
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna ACSM | 01
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Panel obslugi dachu | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Uklad sterowania silnika EDC 16 C(P) | 4B
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Zabezp.antywlamaniowe Autoalarm | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Obsluga Audio | 4B
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Telefon | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Systemy diagn./magistrali Gateway | 22
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Serwis Wskazanie serwisowe | 33
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Dolny panel obslugi | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 4B
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Panel obslugi dachu | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Przeglad systemu Przeglad ukladu | 30
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Zmieniarka CD | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Systemy diagn./magistrali Gateway | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Siec pojazdu Interfejs magistrali CAN | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 4B
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Centrala elektroniczna ZE | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Inform.elektron. | 4B
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Centrala elektroniczna ZE | 42
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
635 d | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42


DVD 2017/2:PKW:CHEVROLET:Montana Combo 1.4 Econo.Flex

CHEVROLET Montana Combo 1.4 Econo.Flex

Montana Combo 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 12.2007-10.2010 | Uklad sterowania silnika Multec | 4B


DVD 2017/2:PKW:CITROEN:Nemo 1.4 HDi

CITROEN Nemo 1.4 HDi

Nemo 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Centrala elektroniczna ZE | 57
Nemo 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Nemo 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Nemo 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Nemo 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Serwis Wskazanie serwisowe | 01
Nemo 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Uklad zapobieg.zablok. ABS | 63
Nemo 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Ster.skrzyni biegów Selespeed CFC | 57
Nemo 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 45
Nemo 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Uklad sterowania silnika EDC 16C34 | 4C
Nemo 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Poduszka powietrzna Pod.pow. Autoliv | 44
Nemo 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Konfiguracja pojazdu Kalibracja konfiguracji | 01


DVD 2017/2:PKW:FORD:Explorer 4.0i 4x4 FFV

FORD Explorer 4.0i 4x4 FFV

Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Poduszka powietrzna AB | 30
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Centrala elektroniczna ZE | 47
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Uklad sterowania silnika HSCAN | 47
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Zamek centralny ZV | 22
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Uklad sterowania silnika EEC SAE | 47
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 33
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Zamek centralny Zamek centralny | 22
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Centrala elektroniczna ZE | 30
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | Zamek centralny ZV | 22
Explorer 4.0i 4x4 FFV | 4 | 157 | 9.2000-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30


DVD 2017/2:PKW:FORD:Explorer 5.0i 4x4

FORD Explorer 5.0i 4x4

Explorer 5.0i 4x4 | 5 | 160 | 9.1995-8.2001 | Poduszka powietrzna AB | 30
Explorer 5.0i 4x4 | 5 | 160 | 9.1995-8.2001 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
Explorer 5.0i 4x4 | 5 | 160 | 9.1995-8.2001 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Explorer 5.0i 4x4 | 5 | 160 | 9.1995-8.2001 | Zamek centralny ZV | 22
Explorer 5.0i 4x4 | 5 | 160 | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 47
Explorer 5.0i 4x4 | 5 | 160 | 9.1995-8.2001 | Uklad sterowania silnika EEC SAE | 47
Explorer 5.0i 4x4 | 5 | 160 | 9.1995-8.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 5.0i 4x4 | 5 | 160 | 9.1995-8.2001 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 47
Explorer 5.0i 4x4 | 5 | 160 | 9.1995-8.2001 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:FORD:Explorer Sport Trac 4.0 FFV

FORD Explorer Sport Trac 4.0 FFV

Explorer Sport Trac 4.0 FFV | 4 | 151 | 9.2003-8.2005 | Centrala elektroniczna ZE | 47
Explorer Sport Trac 4.0 FFV | 4 | 151 | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer Sport Trac 4.0 FFV | 4 | 151 | 9.2003-8.2005 | Zamek centralny Zamek centralny | 22
Explorer Sport Trac 4.0 FFV | 4 | 151 | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer Sport Trac 4.0 FFV | 4 | 151 | 9.2003-8.2005 | Uklad sterowania silnika EEC SAE | 47
Explorer Sport Trac 4.0 FFV | 4 | 151 | 9.2003-8.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:Explorer Sport Trac 4.0 FFV 4x4

FORD Explorer Sport Trac 4.0 FFV 4x4

Explorer Sport Trac 4.0 FFV 4x4 | 4 | 151 | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer Sport Trac 4.0 FFV 4x4 | 4 | 151 | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer Sport Trac 4.0 FFV 4x4 | 4 | 151 | 9.2003-8.2005 | Uklad sterowania silnika EEC SAE | 47
Explorer Sport Trac 4.0 FFV 4x4 | 4 | 151 | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Explorer Sport Trac 4.0 FFV 4x4 | 4 | 151 | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer Sport Trac 4.0 FFV 4x4 | 4 | 151 | 9.2003-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 30
Explorer Sport Trac 4.0 FFV 4x4 | 4 | 151 | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer Sport Trac 4.0 FFV 4x4 | 4 | 151 | 9.2003-8.2005 | Poduszka powietrzna AB | 30
Explorer Sport Trac 4.0 FFV 4x4 | 4 | 151 | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer Sport Trac 4.0 FFV 4x4 | 4 | 151 | 9.2003-8.2005 | Centrala elektroniczna ZE | 47
Explorer Sport Trac 4.0 FFV 4x4 | 4 | 151 | 9.2003-8.2005 | Zamek centralny Zamek centralny | 22
Explorer Sport Trac 4.0 FFV 4x4 | 4 | 151 | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:FORD:Explorer Sport Trac 4.0i

FORD Explorer Sport Trac 4.0i

Explorer Sport Trac 4.0i | 4 | 153 | 9.2000-8.2005 | Zamek centralny Zamek centralny | 22
Explorer Sport Trac 4.0i | 4 | 153 | 9.2000-8.2005 | Centrala elektroniczna ZE | 47
Explorer Sport Trac 4.0i | 4 | 153 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer Sport Trac 4.0i | 4 | 153 | 9.2000-8.2005 | Poduszka powietrzna AB | 30
Explorer Sport Trac 4.0i | 4 | 153 | 9.2000-8.2005 | Uklad sterowania silnika EEC SAE | 47
Explorer Sport Trac 4.0i | 4 | 153 | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer Sport Trac 4.0i | 4 | 153 | 9.2000-8.2005 | Zamek centralny ZV | 22


DVD 2017/2:PKW:FORD:Explorer Sport Trac 4.0i 4x4

FORD Explorer Sport Trac 4.0i 4x4

Explorer Sport Trac 4.0i 4x4 | 4 | 153 | 9.2000-8.2005 | Uklad sterowania silnika EEC SAE | 47
Explorer Sport Trac 4.0i 4x4 | 4 | 153 | 9.2000-8.2005 | Zamek centralny Zamek centralny | 22
Explorer Sport Trac 4.0i 4x4 | 4 | 153 | 9.2000-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Explorer Sport Trac 4.0i 4x4 | 4 | 153 | 9.2000-8.2005 | Poduszka powietrzna AB | 30
Explorer Sport Trac 4.0i 4x4 | 4 | 153 | 9.2000-8.2005 | Zamek centralny ZV | 22
Explorer Sport Trac 4.0i 4x4 | 4 | 153 | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer Sport Trac 4.0i 4x4 | 4 | 153 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer Sport Trac 4.0i 4x4 | 4 | 153 | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 30
Explorer Sport Trac 4.0i 4x4 | 4 | 153 | 9.2000-8.2005 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:FORD:Taurus 3.0i SHO Wagon

FORD Taurus 3.0i SHO Wagon

Taurus 3.0i SHO Wagon | 3 | 164 | SHO | 9.1988-8.1991 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0i SHO Wagon | 3 | 164 | SHO | 9.1988-8.1991 | Uklad sterowania silnika HSCAN | 47


DVD 2017/2:PKW:FORD:Taurus 3.5

FORD Taurus 3.5

Taurus 3.5 | 3,5 | 196 | Cyclone | 9.2007- | Oprzyrzadowanie Tablica wskazników | 47
Taurus 3.5 | 3,5 | 196 | Cyclone | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.5 | 3,5 | 196 | Cyclone | 9.2007- | Poduszka powietrzna Detekcja zajecia fotela | 30
Taurus 3.5 | 3,5 | 196 | Cyclone | 9.2007- | Uklad zapobieg.zablok. ABS | 47
Taurus 3.5 | 3,5 | 196 | Cyclone | 9.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.5 | 3,5 | 196 | Cyclone | 9.2007- | Poduszka powietrzna AB | 30
Taurus 3.5 | 3,5 | 196 | Cyclone | 9.2007- | Uklad sterowania silnika HSCAN | 47
Taurus 3.5 | 3,5 | 196 | Cyclone | 9.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Taurus 3.5 | 3,5 | 196 | Cyclone | 9.2007- | Centrala elektroniczna ZE | 47
Taurus 3.5 | 3,5 | 196 | Cyclone | 9.2007- | Elektronika komfortu Sterownik fotela str.kierowcy | 22


DVD 2017/2:PKW:FORD:Taurus 3.5 4x4

FORD Taurus 3.5 4x4

Taurus 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007- | Uklad zapobieg.zablok. ABS | 47
Taurus 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007- | Centrala elektroniczna ZE | 47
Taurus 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Taurus 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Taurus 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007- | Poduszka powietrzna AB | 30
Taurus 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Taurus 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007- | Oprzyrzadowanie Tablica wskazników | 47
Taurus 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007- | Uklad sterowania silnika HSCAN | 47
Taurus 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007- | Poduszka powietrzna Detekcja zajecia fotela | 30


DVD 2017/2:PKW:FORD:Tourneo Connect 1.8 TDCi

FORD Tourneo Connect 1.8 TDCi

Tourneo Connect 1.8 TDCi | 1,8 | 66 | HCP... | 5.2002-6.2010 | Poduszka powietrzna AB | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | HCP... | 5.2002-6.2010 | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8 TDCi | 1,8 | 66 | HCP... | 5.2002-6.2010 | Elektronika komfortu Sterowanie glosowe | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | HCP... | 5.2002-6.2010 | Uklad zapobieg.zablok. ABS | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | HCP... | 5.2002-6.2010 | Zabezp.antywlamaniowe Autoalarm | 01
Tourneo Connect 1.8 TDCi | 1,8 | 66 | HCP... | 5.2002-6.2010 | Informacje dla kierowcy Audio | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | HCP... | 5.2002-6.2010 | Uklad zapobieg.zablok. ABS | 42
Tourneo Connect 1.8 TDCi | 1,8 | 66 | HCP... | 5.2002-6.2010 | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.8 TDCi | 1,8 | 66 | HCP... | 5.2002-6.2010 | Uklad sterowania silnika EEC5/EDC | 4G
Tourneo Connect 1.8 TDCi | 1,8 | 66 | HCP... | 5.2002-6.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | HCP... | 5.2002-6.2010 | Poduszka powietrzna AB | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | HCP... | 5.2002-6.2010 | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8 TDCi | 1,8 | 66 | HCP... | 5.2002-6.2010 | Uklad sterowania silnika CR/EDG | 4C
Tourneo Connect 1.8 TDCi | 1,8 | 66 | HCP... | 5.2002-6.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | HCP... | 5.2002-6.2010 | Centrala elektroniczna Centralna skrzynka elektroniki | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | P9P... | 8.2006- | Zabezp.antywlamaniowe Autoalarm | 01
Tourneo Connect 1.8 TDCi | 1,8 | 66 | P9P... | 8.2006- | Elektronika komfortu Sterowanie glosowe | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | P9P... | 8.2006- | Informacje dla kierowcy Audio | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | P9P... | 8.2006- | Uklad sterowania silnika CR/EDG | 4C
Tourneo Connect 1.8 TDCi | 1,8 | 66 | P9P... | 8.2006- | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.8 TDCi | 1,8 | 66 | P9P... | 8.2006- | Uklad sterowania silnika EEC5/EDC | 4G
Tourneo Connect 1.8 TDCi | 1,8 | 66 | P9P... | 8.2006- | Poduszka powietrzna AB | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | P9P... | 8.2006- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | P9P... | 8.2006- | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8 TDCi | 1,8 | 66 | P9P... | 8.2006- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | P9P... | 8.2006- | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8 TDCi | 1,8 | 66 | P9P... | 8.2006- | Centrala elektroniczna Centralna skrzynka elektroniki | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | P9P... | 8.2006- | Uklad zapobieg.zablok. ABS | 42
Tourneo Connect 1.8 TDCi | 1,8 | 66 | R3PA | 8.2006- | Poduszka powietrzna AB | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | R3PA | 8.2006- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | R3PA | 8.2006- | Uklad sterowania silnika CR/EDG | 4C
Tourneo Connect 1.8 TDCi | 1,8 | 66 | R3PA | 8.2006- | Elektronika komfortu Sterowanie glosowe | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | R3PA | 8.2006- | Centrala elektroniczna Centralna skrzynka elektroniki | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | R3PA | 8.2006- | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8 TDCi | 1,8 | 66 | R3PA | 8.2006- | Informacje dla kierowcy Audio | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | R3PA | 8.2006- | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8 TDCi | 1,8 | 66 | R3PA | 8.2006- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Tourneo Connect 1.8 TDCi | 1,8 | 66 | R3PA | 8.2006- | Uklad zapobieg.zablok. ABS | 42
Tourneo Connect 1.8 TDCi | 1,8 | 66 | R3PA | 8.2006- | Uklad sterowania silnika EEC5/EDC | 4G
Tourneo Connect 1.8 TDCi | 1,8 | 66 | R3PA | 8.2006- | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.8 TDCi | 1,8 | 66 | R3PA | 8.2006- | Zabezp.antywlamaniowe Autoalarm | 01
Tourneo Connect 1.8 TDCi | 1,8 | 81 | RWP... | 8.2006- | Centrala elektroniczna Centralna skrzynka elektroniki | 30
Tourneo Connect 1.8 TDCi | 1,8 | 81 | RWP... | 8.2006- | Uklad zapobieg.zablok. ABS | 42
Tourneo Connect 1.8 TDCi | 1,8 | 81 | RWP... | 8.2006- | Zabezp.antywlamaniowe Autoalarm | 01
Tourneo Connect 1.8 TDCi | 1,8 | 81 | RWP... | 8.2006- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Tourneo Connect 1.8 TDCi | 1,8 | 81 | RWP... | 8.2006- | Uklad sterowania silnika CR/EDG | 4C
Tourneo Connect 1.8 TDCi | 1,8 | 81 | RWP... | 8.2006- | Informacje dla kierowcy Audio | 30
Tourneo Connect 1.8 TDCi | 1,8 | 81 | RWP... | 8.2006- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Tourneo Connect 1.8 TDCi | 1,8 | 81 | RWP... | 8.2006- | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8 TDCi | 1,8 | 81 | RWP... | 8.2006- | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.8 TDCi | 1,8 | 81 | RWP... | 8.2006- | Poduszka powietrzna AB | 30
Tourneo Connect 1.8 TDCi | 1,8 | 81 | RWP... | 8.2006- | Poduszka powietrzna AB | 30
Tourneo Connect 1.8 TDCi | 1,8 | 81 | RWP... | 8.2006- | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8 TDCi | 1,8 | 81 | RWP... | 8.2006- | Uklad sterowania silnika EEC5/EDC | 4G
Tourneo Connect 1.8 TDCi | 1,8 | 81 | RWP... | 8.2006- | Elektronika komfortu Sterowanie glosowe | 30


DVD 2017/2:PKW:FORD:Tourneo Connect 1.8 TDDi

FORD Tourneo Connect 1.8 TDDi

Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPA | 5.2002-6.2010 | Uklad zapobieg.zablok. ABS | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPA | 5.2002-6.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPA | 5.2002-6.2010 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPA | 5.2002-6.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPA | 5.2002-6.2010 | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPA | 5.2002-6.2010 | Elektronika komfortu Sterowanie glosowe | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPA | 5.2002-6.2010 | Poduszka powietrzna AB | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPA | 5.2002-6.2010 | Poduszka powietrzna AB | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPA | 5.2002-6.2010 | Centrala elektroniczna Centralna skrzynka elektroniki | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPA | 5.2002-6.2010 | Informacje dla kierowcy Audio | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPA | 5.2002-6.2010 | Zabezp.antywlamaniowe Autoalarm | 01
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPA | 5.2002-6.2010 | Uklad zapobieg.zablok. ABS | 42
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPA | 5.2002-6.2010 | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPA | 5.2002-6.2010 | Uklad sterowania silnika EEC5/EDC | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPA | 5.2002-6.2010 | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPB | 5.2002-6.2010 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPB | 5.2002-6.2010 | Uklad zapobieg.zablok. ABS | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPB | 5.2002-6.2010 | Zabezp.antywlamaniowe Autoalarm | 01
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPB | 5.2002-6.2010 | Informacje dla kierowcy Audio | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPB | 5.2002-6.2010 | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPB | 5.2002-6.2010 | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPB | 5.2002-6.2010 | Poduszka powietrzna AB | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPB | 5.2002-6.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPB | 5.2002-6.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPB | 5.2002-6.2010 | Uklad sterowania silnika EEC5/EDC | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPB | 5.2002-6.2010 | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPB | 5.2002-6.2010 | Elektronika komfortu Sterowanie glosowe | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPB | 5.2002-6.2010 | Poduszka powietrzna AB | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPB | 5.2002-6.2010 | Centrala elektroniczna Centralna skrzynka elektroniki | 30
Tourneo Connect 1.8 TDDi | 1,8 | 55 | BHPB | 5.2002-6.2010 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FORD:Tourneo Connect 1.8i

FORD Tourneo Connect 1.8i

Tourneo Connect 1.8i | 1,8 | 85 | EYPA | 5.2002-6.2010 | Zabezp.antywlamaniowe Autoalarm | 01
Tourneo Connect 1.8i | 1,8 | 85 | EYPA | 5.2002-6.2010 | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8i | 1,8 | 85 | EYPA | 5.2002-6.2010 | Informacje dla kierowcy Audio | 30
Tourneo Connect 1.8i | 1,8 | 85 | EYPA | 5.2002-6.2010 | Poduszka powietrzna AB | 30
Tourneo Connect 1.8i | 1,8 | 85 | EYPA | 5.2002-6.2010 | Elektronika komfortu Sterowanie glosowe | 30
Tourneo Connect 1.8i | 1,8 | 85 | EYPA | 5.2002-6.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Tourneo Connect 1.8i | 1,8 | 85 | EYPA | 5.2002-6.2010 | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.8i | 1,8 | 85 | EYPA | 5.2002-6.2010 | Uklad zapobieg.zablok. ABS | 42
Tourneo Connect 1.8i | 1,8 | 85 | EYPA | 5.2002-6.2010 | Poduszka powietrzna AB | 30
Tourneo Connect 1.8i | 1,8 | 85 | EYPA | 5.2002-6.2010 | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8i | 1,8 | 85 | EYPA | 5.2002-6.2010 | Uklad zapobieg.zablok. ABS | 30
Tourneo Connect 1.8i | 1,8 | 85 | EYPA | 5.2002-6.2010 | Uklad sterowania silnika EEC5 Zetec-E | 30
Tourneo Connect 1.8i | 1,8 | 85 | EYPA | 5.2002-6.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Tourneo Connect 1.8i | 1,8 | 85 | EYPA | 5.2002-6.2010 | Centrala elektroniczna Centralna skrzynka elektroniki | 30


DVD 2017/2:PKW:LADA:Kalina 1.4 Hatchback

LADA Kalina 1.4 Hatchback

Kalina 1.4 Hatchback | 1,4 | 66 | 11194 | 7.2007- | Uklad sterowania silnika Motronic M | 46
Kalina 1.4 Hatchback | 1,4 | 66 | 11194 | 7.2007- | Ogrzewanie/klimatyzacja Automatyczne(-a) ogrzewanie/klimatyzacja | 42
Kalina 1.4 Hatchback | 1,4 | 66 | 11194 | 7.2007- | Centrala elektroniczna KS | 42
Kalina 1.4 Hatchback | 1,4 | 66 | 11194 | 7.2007- | Uklad zapobieg.zablok. ABS | 63
Kalina 1.4 Hatchback | 1,4 | 66 | 11194 | 7.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kalina 1.4 Hatchback | 1,4 | 66 | 11194 | 7.2007- | Uklad sterowania silnika M73 | 47
Kalina 1.4 Hatchback | 1,4 | 66 | 11194 | 7.2007- | Poduszka powietrzna AB | 30
Kalina 1.4 Hatchback | 1,4 | 66 | 11194 | 7.2007- | Uklad sterowania silnika Motronic ME | 4B
Kalina 1.4 Hatchback | 1,4 | 66 | 11194 | 7.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 22
Kalina 1.4 Hatchback | 1,4 | 66 | 11194 | 7.2007- | Centrala elektroniczna ZE | 40
Kalina 1.4 Hatchback | 1,4 | 66 | 11194 | 7.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 30


DVD 2017/2:PKW:LADA:Kalina 1.6 Hatchback

LADA Kalina 1.6 Hatchback

Kalina 1.6 Hatchback | 1,6 | 78 |  | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Kalina 1.6 Hatchback | 1,6 | 64 |  | 6.2013- | Uklad sterowania silnika M74 | 57
Kalina 1.6 Hatchback | 1,6 | 78 |  | 6.2013- | Centrala elektroniczna ZE | 57
Kalina 1.6 Hatchback | 1,6 | 72 |  | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Kalina 1.6 Hatchback | 1,6 | 72 |  | 6.2013- | Centrala elektroniczna ZE | 57
Kalina 1.6 Hatchback | 1,6 | 72 |  | 6.2013- | Ster.skrzyni biegów JATCO | 30
Kalina 1.6 Hatchback | 1,6 | 64 |  | 6.2013- | Centrala elektroniczna ZE | 57
Kalina 1.6 Hatchback | 1,6 | 64 |  | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Kalina 1.6 Hatchback | 1,6 | 64 |  | 6.2013- | Ster.skrzyni biegów JATCO | 30
Kalina 1.6 Hatchback | 1,6 | 72 |  | 6.2013- | Uklad sterowania silnika M74 | 57
Kalina 1.6 Hatchback | 1,6 | 60 | 11183-0.. | 7.2007- | Uklad sterowania silnika Motronic M | 46
Kalina 1.6 Hatchback | 1,6 | 60 | 11183-0.. | 7.2007- | Uklad sterowania silnika Motronic ME | 4B
Kalina 1.6 Hatchback | 1,6 | 60 | 11183-0.. | 7.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kalina 1.6 Hatchback | 1,6 | 60 | 11183-0.. | 7.2007- | Uklad sterowania silnika M73 | 47
Kalina 1.6 Hatchback | 1,6 | 60 | 11183-0.. | 7.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 22
Kalina 1.6 Hatchback | 1,6 | 60 | 11183-0.. | 7.2007- | Centrala elektroniczna KS | 42
Kalina 1.6 Hatchback | 1,6 | 60 | 11183-0.. | 7.2007- | Poduszka powietrzna AB | 30
Kalina 1.6 Hatchback | 1,6 | 60 | 11183-0.. | 7.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kalina 1.6 Hatchback | 1,6 | 60 | 11183-0.. | 7.2007- | Ogrzewanie/klimatyzacja Automatyczne(-a) ogrzewanie/klimatyzacja | 42
Kalina 1.6 Hatchback | 1,6 | 60 | 11183-0.. | 7.2007- | Centrala elektroniczna ZE | 40
Kalina 1.6 Hatchback | 1,6 | 60 | 11183-0.. | 7.2007- | Uklad zapobieg.zablok. ABS | 63
Kalina 1.6 Hatchback | 1,6 | 62 | 11183-5.. | 1.2010- | Centrala elektroniczna ZE | 40
Kalina 1.6 Hatchback | 1,6 | 62 | 11183-5.. | 1.2010- | Uklad sterowania silnika Motronic ME | 4B
Kalina 1.6 Hatchback | 1,6 | 62 | 11183-5.. | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kalina 1.6 Hatchback | 1,6 | 62 | 11183-5.. | 1.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 30
Kalina 1.6 Hatchback | 1,6 | 62 | 11183-5.. | 1.2010- | Poduszka powietrzna AB | 30
Kalina 1.6 Hatchback | 1,6 | 62 | 11183-5.. | 1.2010- | Uklad zapobieg.zablok. ABS | 63
Kalina 1.6 Hatchback | 1,6 | 62 | 11183-5.. | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kalina 1.6 Hatchback | 1,6 | 62 | 11183-5.. | 1.2010- | Ogrzewanie/klimatyzacja Automatyczne(-a) ogrzewanie/klimatyzacja | 42
Kalina 1.6 Hatchback | 1,6 | 62 | 11183-5.. | 1.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 22
Kalina 1.6 Hatchback | 1,6 | 62 | 11183-5.. | 1.2010- | Centrala elektroniczna KS | 42
Kalina 1.6 Hatchback | 1,6 | 60 | 21114 | 7.2006- | Uklad zapobieg.zablok. ABS | 63
Kalina 1.6 Hatchback | 1,6 | 60 | 21114 | 7.2006- | Centrala elektroniczna KS | 42
Kalina 1.6 Hatchback | 1,6 | 60 | 21114 | 7.2006- | Uklad sterowania silnika Motronic ME | 4B
Kalina 1.6 Hatchback | 1,6 | 60 | 21114 | 7.2006- | Poduszka powietrzna AB | 30
Kalina 1.6 Hatchback | 1,6 | 60 | 21114 | 7.2006- | Centrala elektroniczna ZE | 40
Kalina 1.6 Hatchback | 1,6 | 60 | 21114 | 7.2006- | Elektronika komfortu Sterownik drzwi przednich lewych | 30
Kalina 1.6 Hatchback | 1,6 | 60 | 21114 | 7.2006- | Uklad sterowania silnika M73 | 47
Kalina 1.6 Hatchback | 1,6 | 60 | 21114 | 7.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kalina 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2010- | Centrala elektroniczna KS | 42
Kalina 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kalina 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2010- | Ogrzewanie/klimatyzacja Automatyczne(-a) ogrzewanie/klimatyzacja | 42
Kalina 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2010- | Uklad zapobieg.zablok. ABS | 63
Kalina 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2010- | Poduszka powietrzna AB | 30
Kalina 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 22
Kalina 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 30
Kalina 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2010- | Uklad sterowania silnika Motronic ME | 4B
Kalina 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2010- | Centrala elektroniczna ZE | 40
Kalina 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:MAZDA:3 1.6

MAZDA 3 1.6

3 1.6 | 1,6 | 77 | Z6 | 7.2003-12.2008 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
3 1.6 | 1,6 | 77 | Z6 | 7.2003-12.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie energia | 30
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Informacje dla kierowcy Elektronika informacyjna | 22
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
3 1.6 | 1,6 | 77 | Z6 | 7.2003-12.2008 | Uklad sterowania silnika ECM | 47
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
3 1.6 | 1,6 | 77 | Z6 | 7.2003-12.2008 | Uklad zapobieg.zablok. ABS | 42
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Centrala elektroniczna Centr.elektr.przód | 30
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
3 1.6 | 1,6 | 77 | Z6 | 7.2003-12.2008 | Poduszka powietrzna AB | 77
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Poduszka powietrzna AB | 30
3 1.6 | 1,6 | 77 | Z6 | 7.2003-12.2008 | Oprzyrzadowanie Tablica wskazników | 30
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Centrala elektroniczna Centr.elektr.tyl | 30
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Przeglad systemu Przeglad ukladu | 01
3 1.6 | 1,6 | 77 | Z6 | 7.2003-12.2008 | Przeglad systemu Przeglad ukladu | 01
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
3 1.6 | 1,6 | 77 | Z6 | 8.2013- | Oprzyrzadowanie Zestaw wskazników | 30
3 1.6 | 1,6 | 77 | Z6 | 7.2003-12.2008 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 1.6 | 1,6 | 77 | Z6 | 7.2003-12.2008 | Centrala elektroniczna ZE | 30
3 1.6 | 1,6 | 77 | Z6 | 7.2003-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H


DVD 2017/2:PKW:MAZDA:3 2.0

MAZDA 3 2.0

3 2.0 | 2 | 110 |  | 9.2011- | Uklad sterowania silnika EGI CAN | 30
3 2.0 | 2 | 110 |  | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 2.0 | 2 | 107 |  | 9.2008- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
3 2.0 | 2 | 107 |  | 9.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 2.0 | 2 | 107 |  | 9.2008- | Uklad zapobieg.zablok. ABS | 30
3 2.0 | 2 | 110 |  | 9.2011- | Poduszka powietrzna AB | 30
3 2.0 | 2 | 107 |  | 9.2008- | Poduszka powietrzna AB | 30
3 2.0 | 2 | 110 |  | 9.2011- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
3 2.0 | 2 | 110 |  | 9.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 2.0 | 2 | 110 |  | 9.2011- | Uklad zapobieg.zablok. ABS | 30
3 2.0 | 2 | 107 |  | 9.2008- | Przeglad systemu Przeglad ukladu | 01
3 2.0 | 2 | 107 |  | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 2.0 | 2 | 107 |  | 9.2008- | Uklad sterowania silnika EGI CAN | 30
3 2.0 | 2 | 110 |  | 9.2011- | Przeglad systemu Przeglad ukladu | 01
3 2.0 | 2 | 110 | LF | 7.2003-12.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
3 2.0 | 2 | 110 | LF | 7.2003-12.2008 | Centrala elektroniczna ZE | 30
3 2.0 | 2 | 110 | LF | 7.2003-12.2008 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 2.0 | 2 | 110 | LF | 7.2003-12.2008 | Oprzyrzadowanie Tablica wskazników | 30
3 2.0 | 2 | 110 | LF | 7.2003-12.2008 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
3 2.0 | 2 | 110 | LF | 7.2003-12.2008 | Poduszka powietrzna AB | 77
3 2.0 | 2 | 110 | LF | 7.2003-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
3 2.0 | 2 | 110 | LF | 7.2003-12.2008 | Przeglad systemu Przeglad ukladu | 01
3 2.0 | 2 | 110 | LF | 7.2003-12.2008 | Uklad sterowania silnika EGI CAN | 30
3 2.0 | 2 | 110 | LF | 7.2003-12.2008 | Uklad zapobieg.zablok. ABS | 42
3 2.0 | 2 | 88 | PE | 8.2013- | Poduszka powietrzna AB | 30
3 2.0 | 2 | 110 | PE | 8.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
3 2.0 | 2 | 88 | PE | 8.2013- | Centrala elektroniczna Centr.elektr.tyl | 30
3 2.0 | 2 | 110 | PE | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
3 2.0 | 2 | 110 | PE | 8.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 2.0 | 2 | 110 | PE | 8.2013- | Poduszka powietrzna AB | 30
3 2.0 | 2 | 88 | PE | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
3 2.0 | 2 | 110 | PE | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
3 2.0 | 2 | 110 | PE | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
3 2.0 | 2 | 110 | PE | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
3 2.0 | 2 | 110 | PE | 8.2013- | Uklad sterowania silnika ECM DISI | 30
3 2.0 | 2 | 88 | PE | 8.2013- | Elektron.zarzadz.energia Zarzadzanie energia | 30
3 2.0 | 2 | 110 | PE | 8.2013- | Informacje dla kierowcy Elektronika informacyjna | 22
3 2.0 | 2 | 110 | PE | 8.2013- | Centrala elektroniczna Centr.elektr.tyl | 30
3 2.0 | 2 | 110 | PE | 8.2013- | Oprzyrzadowanie Zestaw wskazników | 30
3 2.0 | 2 | 110 | PE | 8.2013- | Przeglad systemu Przeglad ukladu | 01
3 2.0 | 2 | 88 | PE | 8.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
3 2.0 | 2 | 88 | PE | 8.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 2.0 | 2 | 110 | PE | 8.2013- | Centrala elektroniczna Centr.elektr.przód | 30
3 2.0 | 2 | 88 | PE | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
3 2.0 | 2 | 88 | PE | 8.2013- | Centrala elektroniczna Centr.elektr.przód | 30
3 2.0 | 2 | 110 | PE | 8.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
3 2.0 | 2 | 88 | PE | 8.2013- | Uklad sterowania silnika ECM DISI | 30
3 2.0 | 2 | 88 | PE | 8.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
3 2.0 | 2 | 110 | PE | 8.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
3 2.0 | 2 | 88 | PE | 8.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
3 2.0 | 2 | 88 | PE | 8.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
3 2.0 | 2 | 110 | PE | 8.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
3 2.0 | 2 | 88 | PE | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
3 2.0 | 2 | 110 | PE | 8.2013- | Elektron.zarzadz.energia Zarzadzanie energia | 30
3 2.0 | 2 | 88 | PE | 8.2013- | Przeglad systemu Przeglad ukladu | 01
3 2.0 | 2 | 88 | PE | 8.2013- | Oprzyrzadowanie Zestaw wskazników | 30
3 2.0 | 2 | 88 | PE | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
3 2.0 | 2 | 88 | PE | 8.2013- | Informacje dla kierowcy Elektronika informacyjna | 22
3 2.0 | 2 | 88 | PE | 8.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
3 2.0 | 2 | 110 | PE | 8.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30


DVD 2017/2:PKW:MAZDA:3 2.0 MZR-CD Hatchback

MAZDA 3 2.0 MZR-CD Hatchback

3 2.0 MZR-CD Hatchback | 2 | 105 | RF7J | 12.2006-12.2008 | Poduszka powietrzna AB | 77
3 2.0 MZR-CD Hatchback | 2 | 105 | RF7J | 12.2006-12.2008 | Uklad sterowania silnika CR/EDC | 4C
3 2.0 MZR-CD Hatchback | 2 | 105 | RF7J | 12.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
3 2.0 MZR-CD Hatchback | 2 | 105 | RF7J | 12.2006-12.2008 | Przeglad systemu Przeglad ukladu | 01
3 2.0 MZR-CD Hatchback | 2 | 105 | RF7J | 12.2006-12.2008 | Centrala elektroniczna ZE | 30
3 2.0 MZR-CD Hatchback | 2 | 105 | RF7J | 12.2006-12.2008 | Uklad zapobieg.zablok. ABS | 42
3 2.0 MZR-CD Hatchback | 2 | 105 | RF7J | 12.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
3 2.0 MZR-CD Hatchback | 2 | 105 | RF7J | 12.2006-12.2008 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 2.0 MZR-CD Hatchback | 2 | 105 | RF7J | 12.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:MINI (BMW):Cooper Clubman

MINI (BMW) Cooper Clubman

Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Informacje dla kierowcy System edycji obrazu | 4B
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Centrala elektroniczna ZE | 4B
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Informacje dla kierowcy System kamer | 57
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Uklad sterowania silnika Motronic MED | 5A
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Informacje dla kierowcy Audio | 30
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Elektronika komfortu Panel obslugi dachu | 42
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Poduszka powietrzna ACSM | 4H
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Przeglad systemu Przeglad ukladu | 30
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Informacje dla kierowcy Touchpad | 36
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Systemy diagn./magistrali Gateway | 4H
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Serwis Wskazanie serwisowe | 30
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Elektronika komfortu Sterownik przyczepy | 30
Cooper Clubman | 1,5 | 100 | B3... | 10.2015- | Oswietlenie LED – modul mocy z lewej | 60
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Poduszka powietrzna ACSM | 4H
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Informacje dla kierowcy Touchpad | 36
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Oswietlenie LED – modul mocy z lewej | 60
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Uklad sterowania silnika Motronic MED | 5A
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Przeglad systemu Przeglad ukladu | 30
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Informacje dla kierowcy System edycji obrazu | 4B
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Informacje dla kierowcy System kamer | 57
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Systemy diagn./magistrali Gateway | 4H
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Informacje dla kierowcy Audio | 30
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Elektronika komfortu Panel obslugi dachu | 42
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Centrala elektroniczna ZE | 4B
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
Cooper Clubman | 2 | 0 | B48 A20A | 9.2015- | Serwis Wskazanie serwisowe | 30
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Poduszka powietrzna ACSM | 01
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Serwis Wskazanie serwisowe | 30
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 57
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Elektronika komfortu Modul wideo | 57
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Poduszka powietrzna AB | 4H
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Informacje dla kierowcy Telefon | 57
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Przeglad systemu Przeglad ukladu | 30
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Informacje dla kierowcy Inform.elektron. | 4B
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Informacje dla kierowcy Obsluga Audio | 4B
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Informacje dla kierowcy Obsluga Audio | 57
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Uklad zapobieg.zablok. ASR | 4D
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 57
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Uklad zapobieg.zablok. ABS | 30
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 4B
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Uklad sterowania silnika Motronic ME | 57
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper Clubman | 1,6 | 88 | N12 B16... | 11.2007-7.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Uklad sterowania silnika Motronic ME | 57
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Uklad zapobieg.zablok. ASR | 4D
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Serwis Wskazanie serwisowe | 30
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Poduszka powietrzna AB | 4H
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Elektronika komfortu Modul wideo | 57
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Informacje dla kierowcy Telefon | 57
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Poduszka powietrzna ACSM | 01
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Uklad zapobieg.zablok. ABS | 30
Cooper Clubman | 1,6 | 85 | N16 B16A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36


DVD 2017/2:PKW:MINI (BMW):Cooper D Clubman

MINI (BMW) Cooper D Clubman

Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Informacje dla kierowcy Obsluga Audio | 4B
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Elektronika komfortu Modul wideo | 57
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Uklad sterowania silnika EDC 16 C | 4B
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Uklad sterowania silnika EDC 17 | 4C
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Uklad zapobieg.zablok. ABS | 30
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Elektronika komfortu Zespól obslugi dachu | 36
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Informacje dla kierowcy Telefon | 57
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 4B
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Uklad zapobieg.zablok. ASR | 4D
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Informacje dla kierowcy Obsluga Audio | 57
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Przeglad systemu Przeglad ukladu | 30
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Poduszka powietrzna ACSM | 01
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Serwis Wskazanie serwisowe | 30
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper D Clubman | 1,6 | 80 | 9HZ | 11.2007-7.2010 | Poduszka powietrzna AB | 4H
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Elektronika komfortu Panel obslugi dachu | 42
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Serwis Wskazanie serwisowe | 30
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Audio | 30
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Centrala elektroniczna ZE | 4B
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Oswietlenie LED – modul mocy z lewej | 60
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Przeglad systemu Przeglad ukladu | 30
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy System edycji obrazu | 4B
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy System kamer | 57
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Uklad sterowania silnika EDC 17 | 5A
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Systemy diagn./magistrali Gateway | 4H
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Poduszka powietrzna ACSM | 4H
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Elektronika komfortu Sterownik przyczepy | 30
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Touchpad | 36
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
Cooper D Clubman | 2 | 110 | B47 C20A | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Poduszka powietrzna AB | 4H
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Poduszka powietrzna ACSM | 01
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Uklad zapobieg.zablok. ASR | 4D
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Uklad zapobieg.zablok. ABS | 30
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Telefon | 57
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Serwis Wskazanie serwisowe | 30
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Uklad sterowania silnika EDC 17 | 4C
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper D Clubman | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Modul wideo | 57
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ASR | 4D
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Telefon | 57
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Poduszka powietrzna ACSM | 01
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Przeglad systemu Przeglad ukladu | 30
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ABS | 30
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Serwis Wskazanie serwisowe | 30
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Modul wideo | 57
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 57
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Uklad sterowania silnika EDC 17 | 4C
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Poduszka powietrzna AB | 4H
Cooper D Clubman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 57


DVD 2017/2:PKW:MINI (BMW):Cooper S Clubman

MINI (BMW) Cooper S Clubman

Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Informacje dla kierowcy Audio | 30
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Centrala elektroniczna ZE | 4B
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Serwis Wskazanie serwisowe | 30
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Poduszka powietrzna ACSM | 4H
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Elektronika komfortu Sterownik przyczepy | 30
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Oswietlenie LED – modul mocy z lewej | 60
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Systemy diagn./magistrali Gateway | 4H
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Informacje dla kierowcy Touchpad | 36
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Informacje dla kierowcy System kamer | 57
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Uklad sterowania silnika Motronic MED | 5A
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Przeglad systemu Przeglad ukladu | 30
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Informacje dla kierowcy System edycji obrazu | 4B
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper S Clubman | 2 | 141 | B4... | 10.2015- | Elektronika komfortu Panel obslugi dachu | 42
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Uklad zapobieg.zablok. ASR | 4D
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Uklad zapobieg.zablok. ASR | 4D
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Elektronika komfortu Modul wideo | 57
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Poduszka powietrzna AB | 4H
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Przeglad systemu Przeglad ukladu | 30
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Przeglad systemu Przeglad ukladu | 30
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Poduszka powietrzna ACSM | 01
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Poduszka powietrzna ACSM | 01
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Uklad sterowania silnika Motronic ME | 57
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Uklad sterowania silnika Motronic ME | 57
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Uklad zapobieg.zablok. ABS | 30
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Serwis Wskazanie serwisowe | 30
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Uklad zapobieg.zablok. ABS | 30
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Serwis Wskazanie serwisowe | 30
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Poduszka powietrzna AB | 4H
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Clubman | 1,6 | 0 | N14 B16AB | 9.2010-8.2014 | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Informacje dla kierowcy Telefon | 57
Cooper S Clubman | 1,6 | 120 | N14 B16AB | 11.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Poduszka powietrzna ACSM | 01
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Uklad zapobieg.zablok. ABS | 30
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Uklad sterowania silnika Motronic ME | 57
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Serwis Wskazanie serwisowe | 30
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Informacje dla kierowcy Telefon | 57
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Elektronika komfortu Modul wideo | 57
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Poduszka powietrzna AB | 4H
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Uklad zapobieg.zablok. ABS | 30
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Poduszka powietrzna ACSM | 01
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Serwis Wskazanie serwisowe | 30
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Informacje dla kierowcy Telefon | 57
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Poduszka powietrzna AB | 4H
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Uklad sterowania silnika Motronic ME | 57
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Clubman | 1,6 | 135 | N18 B16A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
Cooper S Clubman | 1,6 | 147 | N18 B16A | 3.2010- | Elektronika komfortu Modul wideo | 57


DVD 2017/2:PKW:SMART (MCC):Fortwo 1.0 mhd Cabrio

SMART (MCC) Fortwo 1.0 mhd Cabrio

Fortwo 1.0 mhd Cabrio | 1 | 52 | 132.910 | 10.2007- | Poduszka powietrzna TRW | 47
Fortwo 1.0 mhd Cabrio | 1 | 52 | 132.910 | 10.2007- | Centrala elektroniczna ZE | 42
Fortwo 1.0 mhd Cabrio | 1 | 52 | 132.910 | 10.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 42
Fortwo 1.0 mhd Cabrio | 1 | 52 | 132.910 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 42
Fortwo 1.0 mhd Cabrio | 1 | 52 | 132.910 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Fortwo 1.0 mhd Cabrio | 1 | 52 | 132.910 | 10.2007- | Uklad sterowania silnika Automatyka start/stop | 30
Fortwo 1.0 mhd Cabrio | 1 | 52 | 132.910 | 10.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Fortwo 1.0 mhd Cabrio | 1 | 52 | 132.910 | 10.2007- | Uklad sterowania silnika Motronic ME | 60
Fortwo 1.0 mhd Cabrio | 1 | 52 | 132.910 | 10.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64


DVD 2017/2:PKW:SMART (MCC):Fortwo 1.0 mhd Coupe

SMART (MCC) Fortwo 1.0 mhd Coupe

Fortwo 1.0 mhd Coupe | 1 | 52 | 132.910 | 10.2007- | Uklad sterowania silnika Motronic ME | 60
Fortwo 1.0 mhd Coupe | 1 | 52 | 132.910 | 10.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fortwo 1.0 mhd Coupe | 1 | 52 | 132.910 | 10.2007- | Centrala elektroniczna ZE | 42
Fortwo 1.0 mhd Coupe | 1 | 45 | 132.910 | 6.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Fortwo 1.0 mhd Coupe | 1 | 52 | 132.910 | 10.2007- | Poduszka powietrzna TRW | 47
Fortwo 1.0 mhd Coupe | 1 | 52 | 132.910 | 10.2007- | Uklad sterowania silnika Automatyka start/stop | 30
Fortwo 1.0 mhd Coupe | 1 | 52 | 132.910 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Fortwo 1.0 mhd Coupe | 1 | 52 | 132.910 | 10.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 42
Fortwo 1.0 mhd Coupe | 1 | 0 | 132.910 | 9.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 42
Fortwo 1.0 mhd Coupe | 1 | 45 | 132.910 | 6.2008- | Uklad sterowania silnika Automatyka start/stop | 30
Fortwo 1.0 mhd Coupe | 1 | 52 | 132.910 | 10.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Fortwo 1.0 mhd Coupe | 1 | 52 | 132.910 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 42
Fortwo 1.0 mhd Coupe | 1 | 45 | 132.910 | 6.2008- | Uklad sterowania silnika Motronic ME | 60
Fortwo 1.0 mhd Coupe | 1 | 45 | 132.910 | 6.2008- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 42


DVD 2017/2:PKW:OPEL:Corsa 1.6i OPC Turbo

OPEL Corsa 1.6i OPC Turbo

Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Informacje dla kierowcy Telefon | 30
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Poduszka powietrzna SDM | 01
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Informacje dla kierowcy Audio | 42
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Poduszka powietrzna SDM | 01
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Informacje dla kierowcy Audio/nawigacja | 40
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Informacje dla kierowcy Telefon | 30
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Centrala elektroniczna ZE | 4B
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.6i OPC Turbo | 1,6 | 155 | A 16 LES | 10.2011- | Informacje dla kierowcy Audio | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Centrala elektroniczna ZE | 4B
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Przeglad systemu Przeglad ukladu | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Informacje dla kierowcy Audio | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Informacje dla kierowcy Audio | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Poduszka powietrzna SDM | 01
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Informacje dla kierowcy Telefon | 30
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007-10.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42


DVD 2017/2:PKW:OPEL:Corsa 1.6i Turbo

OPEL Corsa 1.6i Turbo

Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Poduszka powietrzna SDM | 01
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Informacje dla kierowcy Telefon | 30
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Informacje dla kierowcy Audio | 42
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Informacje dla kierowcy Audio | 42
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Przeglad systemu Przeglad ukladu | 42
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Informacje dla kierowcy Telefon | 30
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Poduszka powietrzna SDM | 01
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Centrala elektroniczna ZE | 4B
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 2.2007-10.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:PEUGEOT:Bipper 1.4 HDi

PEUGEOT Bipper 1.4 HDi

Bipper 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Ster.skrzyni biegów Selespeed CFC | 57
Bipper 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Bipper 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Uklad sterowania silnika EDC 16C34 | 4C
Bipper 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 45
Bipper 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Uklad zapobieg.zablok. ABS | 63
Bipper 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Serwis Wskazanie serwisowe | 01
Bipper 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Bipper 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bipper 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Poduszka powietrzna Pod.pow. Autoliv | 44
Bipper 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Bipper 1.4 HDi | 1,4 | 50 | 8HS | 2.2008- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:RENAULT:Sandero 1.0 16V Hi-Flex

RENAULT Sandero 1.0 16V Hi-Flex

Sandero 1.0 16V Hi-Flex | 1 | 56 | D4D | 11.2007- | Centrala elektroniczna ZE | 44
Sandero 1.0 16V Hi-Flex | 1 | 56 | D4D | 11.2007- | Poduszka powietrzna AB | 36
Sandero 1.0 16V Hi-Flex | 1 | 56 | D4D | 11.2007- | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Sandero 1.0 16V Hi-Flex | 1 | 56 | D4D | 11.2007- | Uklad zapobieg.zablok. ABS | 63
Sandero 1.0 16V Hi-Flex | 1 | 56 | D4D | 11.2007- | Uklad sterowania silnika SIM | 42
Sandero 1.0 16V Hi-Flex | 1 | 56 | D4D | 11.2007- | Uklad sterowania silnika Valeo | 01
Sandero 1.0 16V Hi-Flex | 1 | 56 | D4D | 11.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.0 16V Hi-Flex | 1 | 56 | D4D | 11.2007- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Sandero 1.0 16V Hi-Flex | 1 | 56 | D4D | 11.2007- | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:RENAULT:Sandero 1.6 16V Hi-Flex

RENAULT Sandero 1.6 16V Hi-Flex

Sandero 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 11.2007- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Sandero 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 11.2007- | Uklad sterowania silnika Valeo | 01
Sandero 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 11.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57
Sandero 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 11.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 11.2007- | Uklad zapobieg.zablok. ABS | 63
Sandero 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 11.2007- | Poduszka powietrzna AB | 36
Sandero 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 11.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Sandero 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 11.2007- | Uklad sterowania silnika EMS | 5A
Sandero 1.6 16V Hi-Flex | 1,6 | 79 | K4M | 11.2007- | Centrala elektroniczna ZE | 44


DVD 2017/2:PKW:RENAULT:Sandero 1.6 Hi-Torque Flex

RENAULT Sandero 1.6 Hi-Torque Flex

Sandero 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 11.2007- | Poduszka powietrzna AB | 36
Sandero 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 11.2007- | Uklad sterowania silnika EMS | 5A
Sandero 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 11.2007- | Uklad zapobieg.zablok. ABS | 63
Sandero 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 11.2007- | Uklad sterowania silnika Valeo | 01
Sandero 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 11.2007- | Centrala elektroniczna ZE | 44
Sandero 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 11.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 11.2007- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Sandero 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 11.2007- | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:VAUXHALL:Corsa 1.6i OPC Turbo

VAUXHALL Corsa 1.6i OPC Turbo

Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Poduszka powietrzna SDM | 01
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Informacje dla kierowcy Audio | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Informacje dla kierowcy Audio | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Centrala elektroniczna ZE | 4B
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Informacje dla kierowcy Telefon | 30
Corsa 1.6i OPC Turbo | 1,6 | 141 | A 16 LER | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Informacje dla kierowcy Audio | 42
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Centrala elektroniczna ZE | 4B
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Poduszka powietrzna SDM | 01
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Informacje dla kierowcy Audio | 42
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Informacje dla kierowcy Telefon | 30
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.6i OPC Turbo | 1,6 | 151 | A 16 LES | 10.2011- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Centrala elektroniczna ZE | 4B
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Poduszka powietrzna SDM | 01
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Informacje dla kierowcy Audio | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Informacje dla kierowcy Audio | 42
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Informacje dla kierowcy Telefon | 30
Corsa 1.6i OPC Turbo | 1,6 | 141 | Z 16 LER | 2.2007- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:VAUXHALL:Corsa 1.6i Turbo

VAUXHALL Corsa 1.6i Turbo

Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Poduszka powietrzna SDM | 01
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Informacje dla kierowcy Telefon | 30
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.6i Turbo | 1,6 | 110 | A 16 LEL | 11.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Informacje dla kierowcy Audio | 42
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Przeglad systemu Przeglad ukladu | 42
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Poduszka powietrzna SDM | 01
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Centrala elektroniczna ZE | 4B
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Informacje dla kierowcy Telefon | 30
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Informacje dla kierowcy Audio | 42
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.6i Turbo | 1,6 | 110 | Z 16 LEL | 10.2007-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:AUDI:A5 2.0 TDI Coupe

AUDI A5 2.0 TDI Coupe

A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Poduszka powietrzna AB | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Systemy diagn./magistrali Gateway | 77
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Oswietlenie ALWR | 58
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Uklad sterowania silnika EDC 17CP20 | 4C
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Coupe | 2 | 125 | CAHA | 1.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Oswietlenie ALWR | 58
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Uklad sterowania silnika EDC 17CP20 | 4C
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Poduszka powietrzna AB | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Systemy diagn./magistrali Gateway | 77
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A5 2.0 TDI Coupe | 2 | 120 | CAHB | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Poduszka powietrzna AB | 42
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Oswietlenie ALWR | 58
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Coupe | 2 | 130 | CGLC | 8.2011- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Oswietlenie ALWR | 58
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Poduszka powietrzna AB | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Coupe | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Poduszka powietrzna AB | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Coupe | 2 | 140 | CNHA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Poduszka powietrzna AB | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Coupe | 2 | 120 | CNHC | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:AUDI:Q7 6.0 TDI

AUDI Q7 6.0 TDI

Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Systemy diagn./magistrali Gateway | 4H
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Informacje dla kierowcy Mediaplayer | 28
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 57
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Informacje dla kierowcy Tuner TV | 42
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Centrala elektroniczna ZE III | 57
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Informacje dla kierowcy Mediaplayer | 4D
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Centrala elektroniczna ZE II | 42
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Przeglad systemu Przeglad ukladu | 01
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Oswietlenie ALWR | 58
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Informacje dla kierowcy System dzwiekowy | 42
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Informacje dla kierowcy Mediaplayer | 30
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4C
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Informacje dla kierowcy System nawigacyjny | 42
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Systemy diagn./magistrali Gateway | 77
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Centrala elektroniczna ZE | 57
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Informacje dla kierowcy Telefon | 42
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Poduszka powietrzna AB | 30
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Oswietlenie Asystent sw.drogowych | 42
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Informacje dla kierowcy Audio | 4B
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Informacje dla kierowcy Mediaplayer | 4D
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Poduszka powietrzna AB | 30
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q7 6.0 TDI | 6 | 368 | CCGA | 9.2008- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:BMW:123 d

BMW 123 d

123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Tuner TV | 28
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Uklad sterowania silnika Automatyka Start/Stop | 3B
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
123 d | 2 | 150 | N47 D20... | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Wzmacniacz audio | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Elektronika komfortu Zespól obslugi dachu | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Poduszka powietrzna AB | 4H
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Inform.elektron. | 4B
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Centralny panel obslugowy | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Tuner TV | 28
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Audio-Gateway | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Uklad sterowania silnika Automatyka Start/Stop | 3B
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
123 d | 2 | 150 | N47 D20... | 9.2007- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
123 d | 2 | 150 | N47 D20... | 9.2007- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
123 d | 2 | 150 | N47 D20... | 9.2007- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Tuner TV | 36
123 d | 2 | 150 | N47 D20... | 9.2007- | Oprzyrzadowanie Multiprzyrzad | 4B
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
123 d | 2 | 150 | N47 D20... | 9.2007- | Elektronika komfortu Sterownik fotela strona pasazera | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
123 d | 2 | 150 | N47 D20... | 9.2007- | Centrala elektroniczna Centr. elektron. str.K | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Uklad sterowania silnika EDC 17 | 4C
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy System telefonu ratunkowego | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Elektron.zarzadz.energia Wymiana baterii | 1B
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy System zarzadzania MOST | 47
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Serwis Wskazanie serwisowe | 0B
123 d | 2 | 150 | N47 D20... | 9.2007- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Elektronika komfortu Sterownik przyczepy | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Elektronika komfortu Czujnik deszczu-swiatla | 36
123 d | 2 | 150 | N47 D20... | 9.2007- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Elektronika komfortu Zespól obslugi dachu | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Centrala elektroniczna Centr. elektron. str.K | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Obsluga Audio | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Elektronika komfortu Zespól obslugi dachu | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Telefon | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Elektron.zarzadz.energia Wymiana baterii | 1B
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Otoczenie kamery | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
123 d | 2 | 150 | N47 D20... | 9.2007- | Oswietlenie Asystent sw.drogowych | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Inform.elektron. | 4B
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Obsluga Audio | 4B
123 d | 2 | 150 | N47 D20... | 9.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Elektronika komfortu Rozpoznawanie przyczepy | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Ster.skrzyni biegów Automat 6-biegowy | 01
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Audio-Gateway | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Zabezp.antywlamaniowe Autoalarm | 4B
123 d | 2 | 150 | N47 D20... | 9.2007- | Centrala elektroniczna Centr. elektron. str.K | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Centralny panel obslugowy | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Zabezp.antywlamaniowe Autoalarm | 4B
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Ster.skrzyni biegów Automat 6-bieg. | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Audio-Gateway | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy System zarzadzania MOST | 47
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Wzmacniacz antenowy | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Odbiornik satelitarny | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
123 d | 2 | 150 | N47 D20... | 9.2007- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy System edycji obrazu | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy System nawigacyjny | 4B
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Audio-Gateway | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Tuner TV | 36
123 d | 2 | 150 | N47 D20... | 9.2007- | Elektronika komfortu Rozpoznawanie przyczepy | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Obsluga Audio | 4B
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Uklad sterowania silnika EDC 17CP | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Ster.skrzyni biegów Automat 6-bieg. | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Audio | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Cyfrowy system audio | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Serwis Wskazanie serwisowe | 0B
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Zmieniarka CD | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy System telefonu ratunkowego | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
123 d | 2 | 150 | N47 D20... | 9.2007- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
123 d | 2 | 150 | N47 D20... | 9.2007- | Elektronika komfortu Czujnik swiatla/deszczu | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | System oczyszcz.spalin Filtr czasteczek stalych | 40
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Oswietlenie Asystent sw.drogowych | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Wzmacniacz audio | 36
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Otoczenie kamery | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Zmieniarka CD | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Obsluga Audio | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Elektronika komfortu Sterownik przyczepy | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy System edycji obrazu | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Wzmacniacz audio | 36
123 d | 2 | 150 | N47 D20... | 9.2007- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
123 d | 2 | 150 | N47 D20... | 9.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Uklad sterowania silnika EDC 17CP | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Cyfrowy system audio | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | System oczyszcz.spalin Filtr czasteczek stalych | 40
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
123 d | 2 | 150 | N47 D20... | 9.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Telefon | 57
123 d | 2 | 150 | N47 D20... | 9.2007- | Elektronika komfortu Sterownik fotela strona pasazera | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy System nawigacyjny | 4B
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Przeglad systemu Przeglad ukladu | 30
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Odbiornik satelitarny | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Elektronika komfortu Zespól obslugi dachu | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Audio | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Ster.skrzyni biegów Automat 6-biegowy | 01
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Oprzyrzadowanie Multiprzyrzad | 4B
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Poduszka powietrzna AB | 4H
123 d | 2 | 150 | N47 D20... | 9.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Wzmacniacz antenowy | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
123 d | 2 | 150 | N47 D20... | 9.2007- | Przeglad systemu Przeglad ukladu | 30
123 d | 2 | 150 | N47 D20... | 9.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
123 d | 2 | 150 | N47 D20... | 9.2007-6.2011 | Uklad sterowania silnika EDC 17 | 4C


DVD 2017/2:PKW:BMW:635 d Cabrio

BMW 635 d Cabrio

635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 4B
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna SGMS | 85
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Fond Entertainment | 36
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Zmieniarka CD | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 4B
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Systemy diagn./magistrali Gateway | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Zabezp.antywlamaniowe Autoalarm | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Uklad sterowania silnika EDC 16 C(P) | 4B
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Dolny panel obslugi | 44
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Inform.elektron. | 4B
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Przeglad systemu Przeglad ukladu | 30
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Audio | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Panel obslugi dachu | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Siec pojazdu Interfejs magistrali CAN | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Telefon | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Modul wideo | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Systemy diagn./magistrali Gateway | 22
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Obsluga Audio | 4B
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Panel obslugi dachu | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Centrala elektroniczna ZE | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Obsluga Audio | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Dolny panel obslugi | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Poduszka powietrzna ACSM | 01
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Centrala elektroniczna ZE | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Oswietlenie Asystent sw.drogowych | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Serwis Wskazanie serwisowe | 33
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
635 d Cabrio | 3 | 210 | 30 6D 5 | 9.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:CHRYSLER:Neon 2.0i 16V Coupe

CHRYSLER Neon 2.0i 16V Coupe

Neon 2.0i 16V Coupe | 2 | 112 | ECC | 9.1995-8.1999 | Oprzyrzadowanie Tablica wskazników | 57
Neon 2.0i 16V Coupe | 2 | 112 | ECC | 9.1995-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Neon 2.0i 16V Coupe | 2 | 112 | ECC | 9.1995-8.1999 | Poduszka powietrzna SIACM | 22
Neon 2.0i 16V Coupe | 2 | 112 | ECC | 9.1995-8.1999 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Neon 2.0i 16V Coupe | 2 | 112 | ECC | 9.1995-8.1999 | Uklad sterowania silnika MPI (OBD II) | 17
Neon 2.0i 16V Coupe | 2 | 112 | ECC | 9.1995-8.1999 | Poduszka powietrzna AB | 26
Neon 2.0i 16V Coupe | 2 | 112 | ECC | 9.1995-8.1999 | Uklad sterowania silnika SBEC | 47
Neon 2.0i 16V Coupe | 2 | 112 | ECC | 9.1995-8.1999 | Poduszka powietrzna AB TRW | 30
Neon 2.0i 16V Coupe | 2 | 112 | ECC | 9.1995-8.1999 | Poduszka powietrzna SIACM | 22
Neon 2.0i 16V Coupe | 2 | 112 | ECC | 9.1995-8.1999 | Uklad sterowania silnika NGC | 30
Neon 2.0i 16V Coupe | 2 | 112 | ECC | 9.1995-8.1999 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:CHRYSLER:Neon 2.4i

CHRYSLER Neon 2.4i

Neon 2.4i | 2,4 | 172 | EDV | 1.2003-12.2005 | Uklad zapobieg.zablok. ABS | 42
Neon 2.4i | 2,4 | 172 | EDV | 1.2003-12.2005 | Uklad zapobieg.zablok. ABS | 47
Neon 2.4i | 2,4 | 172 | EDV | 1.2003-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Neon 2.4i | 2,4 | 172 | EDV | 1.2003-12.2005 | Poduszka powietrzna SIACM | 22
Neon 2.4i | 2,4 | 172 | EDV | 1.2003-12.2005 | Oprzyrzadowanie Tablica wskazników | 57
Neon 2.4i | 2,4 | 172 | EDV | 1.2003-12.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Neon 2.4i | 2,4 | 172 | EDV | 1.2003-12.2005 | Uklad sterowania silnika NGC | 30
Neon 2.4i | 2,4 | 172 | EDV | 1.2003-12.2005 | Poduszka powietrzna SIACM | 22
Neon 2.4i | 2,4 | 172 | EDV | 1.2003-12.2005 | Uklad sterowania silnika SBEC | 47
Neon 2.4i | 2,4 | 172 | EDV | 1.2003-12.2005 | Poduszka powietrzna AB | 26
Neon 2.4i | 2,4 | 172 | EDV | 1.2003-12.2005 | Poduszka powietrzna AB | 26
Neon 2.4i | 2,4 | 172 | EDV | 1.2003-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Neon 2.4i | 2,4 | 172 | EDV | 1.2003-12.2005 | Poduszka powietrzna AB TRW | 30


DVD 2017/2:PKW:CHERY:QQ6 1.1i

CHERY QQ6 1.1i

QQ6 1.1i | 1,1 | 50 | SQR472F | 2.2007- | Uklad sterowania silnika EMS | 42
QQ6 1.1i | 1,1 | 50 | SQR472F | 2.2007- | Uklad sterowania silnika IAW | 42
QQ6 1.1i | 1,1 | 50 | SQR472F | 2.2007- | Uklad sterowania silnika Motronic M | 42
QQ6 1.1i | 1,1 | 50 | SQR472F | 2.2007- | Poduszka powietrzna AB | 22
QQ6 1.1i | 1,1 | 50 | SQR472F | 2.2007- | Uklad zapobieg.zablok. ABS | 42
QQ6 1.1i | 1,1 | 50 | SQR472F | 2.2007- | Uklad zapobieg.zablok. ABS | 30
QQ6 1.1i | 1,1 | 50 | SQR472F | 2.2007- | Uklad sterowania silnika Motronic ME | 40
QQ6 1.1i | 1,1 | 50 | SQR472F | 2.2007- | Oprzyrzadowanie Tablica wskazników | 22


DVD 2017/2:PKW:DAIHATSU:Sirion II 1.5

DAIHATSU Sirion II 1.5

Sirion II 1.5 | 1,5 | 76 | 3SZVE | 6.2007- | Uklad zapobieg.zablok. ABS | 47
Sirion II 1.5 | 1,5 | 76 | 3SZVE | 6.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Sirion II 1.5 | 1,5 | 76 | 3SZVE | 6.2007- | Poduszka powietrzna AB | 22
Sirion II 1.5 | 1,5 | 76 | 3SZVE | 6.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Sirion II 1.5 | 1,5 | 76 | 3SZVE | 6.2007- | Uklad sterowania silnika EFI (OBD II) | 01
Sirion II 1.5 | 1,5 | 76 | 3SZVE | 6.2007- | Uklad sterowania silnika EFI/MPI | 42
Sirion II 1.5 | 1,5 | 76 | 3SZVE | 6.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42


DVD 2017/2:PKW:FIAT:Punto 1.3 MJTD 16V

FIAT Punto 1.3 MJTD 16V

Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | Oprzyrzadowanie Tablica wskazników | 49
Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | Centrala elektroniczna ZE | 57
Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | Serwis Wskazanie serwisowe | 01
Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | Uklad zapobieg.zablok. ABS | 63
Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | Ster.skrzyni biegów Selespeed CFC | 57
Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | Ster.skrzyni biegów Selespeed CFC | 57
Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | Uklad sterowania silnika CR/EDC | 43
Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | Poduszka powietrzna AB | 77
Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | Centrala elektroniczna ZE | 4B
Punto 1.3 MJTD 16V | 1,3 | 52 | 188 A9.000 | 7.2003-12.2010 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:FIAT:Punto 1.3 MJTD 16V Van

FIAT Punto 1.3 MJTD 16V Van

Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | Poduszka powietrzna AB | 77
Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | Centrala elektroniczna ZE | 4B
Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | Serwis Wskazanie serwisowe | 01
Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | Uklad sterowania silnika CR/EDC | 43
Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | Centrala elektroniczna ZE | 57
Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | Oprzyrzadowanie Tablica wskazników | 49
Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | Ster.skrzyni biegów Selespeed CFC | 57
Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | Uklad zapobieg.zablok. ABS | 63
Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | Ster.skrzyni biegów Selespeed CFC | 57
Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Punto 1.3 MJTD 16V Van | 1,3 | 51 | 188 A9.000 | 7.2003-12.2010 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:JAGUAR:XJR 4.2 32V V8 S/C Convertible

JAGUAR XJR 4.2 32V V8 S/C Convertible

XJR 4.2 32V V8 S/C Convertible | 4,2 | 291 | AJ-V8 | 3.2003- | Przeglad systemu Przeglad ukladu | 03
XJR 4.2 32V V8 S/C Convertible | 4,2 | 291 | AJ-V8 | 3.2003- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
XJR 4.2 32V V8 S/C Convertible | 4,2 | 291 | AJ-V8 | 3.2003- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
XJR 4.2 32V V8 S/C Convertible | 4,2 | 291 | AJ-V8 | 3.2003- | Ster.skrzyni biegów Automat 6-biegowy | 30
XJR 4.2 32V V8 S/C Convertible | 4,2 | 291 | AJ-V8 | 3.2003- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
XJR 4.2 32V V8 S/C Convertible | 4,2 | 291 | AJ-V8 | 3.2003- | Uklad sterowania silnika PanPAG | 4F
XJR 4.2 32V V8 S/C Convertible | 4,2 | 291 | AJ-V8 | 3.2003- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 42
XJR 4.2 32V V8 S/C Convertible | 4,2 | 291 | AJ-V8 | 3.2003- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XJR 4.2 32V V8 S/C Convertible | 4,2 | 291 | AJ-V8 | 3.2003- | Informacje dla kierowcy System nawigacji | 30


DVD 2017/2:PKW:JAGUAR:XJR 4.2 32V V8 S/C Coupe

JAGUAR XJR 4.2 32V V8 S/C Coupe

XJR 4.2 32V V8 S/C Coupe | 4,2 | 291 | AJ-V8 | 3.2003- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
XJR 4.2 32V V8 S/C Coupe | 4,2 | 291 | AJ-V8 | 3.2003- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
XJR 4.2 32V V8 S/C Coupe | 4,2 | 291 | AJ-V8 | 3.2003- | Ster.skrzyni biegów Automat 6-biegowy | 30
XJR 4.2 32V V8 S/C Coupe | 4,2 | 291 | AJ-V8 | 3.2003- | Uklad sterowania silnika PanPAG | 4F
XJR 4.2 32V V8 S/C Coupe | 4,2 | 291 | AJ-V8 | 3.2003- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
XJR 4.2 32V V8 S/C Coupe | 4,2 | 291 | AJ-V8 | 3.2003- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 42
XJR 4.2 32V V8 S/C Coupe | 4,2 | 291 | AJ-V8 | 3.2003- | Przeglad systemu Przeglad ukladu | 03
XJR 4.2 32V V8 S/C Coupe | 4,2 | 291 | AJ-V8 | 3.2003- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XJR 4.2 32V V8 S/C Coupe | 4,2 | 291 | AJ-V8 | 3.2003- | Informacje dla kierowcy System nawigacji | 30


DVD 2017/2:PKW:MAZDA:CX-7 2.3i Turbo

MAZDA CX-7 2.3i Turbo

CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 42
CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | Ster.skrzyni biegów Automat 6-biegowy | 4F
CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | Centrala elektroniczna ZE | 30
CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | Uklad sterowania silnika EGI CAN | 30
CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | Przeglad systemu Przeglad ukladu | 01
CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | Poduszka powietrzna AB | 01
CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | Oprzyrzadowanie Zestaw wskazników | 42
CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | Centrala elektroniczna CE | 30
CX-7 2.3i Turbo | 2,3 | 175 | L3VDT | 12.2006- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MITSUBISHI:Carisma 1.8i

MITSUBISHI Carisma 1.8i

Carisma 1.8i | 1,8 | 103 | 4G93 (DOHC) | 10.1997-10.1999 | Poduszka powietrzna AB | 30
Carisma 1.8i | 1,8 | 103 | 4G93 (DOHC) | 10.1997-10.1999 | Uklad sterowania silnika GDI | 42
Carisma 1.8i | 1,8 | 103 | 4G93 (DOHC) | 10.1997-10.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Carisma 1.8i | 1,8 | 92 | 4G93 (SOHC) | 10.1996-9.1997 | Poduszka powietrzna AB | 30
Carisma 1.8i | 1,8 | 92 | 4G93 (SOHC) | 10.1996-9.1997 | Uklad sterowania silnika GDI | 42
Carisma 1.8i | 1,8 | 92 | 4G93 (SOHC) | 10.1996-9.1997 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:MITSUBISHI:Eclipse 2.0i Turbo

MITSUBISHI Eclipse 2.0i Turbo

Eclipse 2.0i Turbo | 2 | 157 | 4G63 | 9.1994-8.1999 | Uklad sterowania silnika MPI | 42
Eclipse 2.0i Turbo | 2 | 157 | 4G63 | 9.1994-8.1999 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 2.0i Turbo | 2 | 162 | 4G63 (DOHC) | 6.1995-9.2000 | Ster.skrzyni biegów MT Sportronic | 42
Eclipse 2.0i Turbo | 2 | 162 | 4G63 (DOHC) | 6.1995-9.2000 | Uklad sterowania silnika MPI | 42
Eclipse 2.0i Turbo | 2 | 162 | 4G63 (DOHC) | 6.1995-9.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 2.0i Turbo | 2 | 157 | 4G63T | 9.1998-8.1999 | Uklad sterowania silnika MPI | 42
Eclipse 2.0i Turbo | 2 | 157 | 4G63T | 9.1998-8.1999 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:MITSUBISHI:Lancer Wagon 2.0i Turbo 4WD

MITSUBISHI Lancer Wagon 2.0i Turbo 4WD

Lancer Wagon 2.0i Turbo 4WD | 2 | 200 | 4G63 (DOHC) | 8.2005-7.2007 | Ster.skrzyni biegów MT Sportronic | 42
Lancer Wagon 2.0i Turbo 4WD | 2 | 206 | 4G63 (DOHC) | 8.2005-7.2007 | Ster.skrzyni biegów MT Sportronic | 42
Lancer Wagon 2.0i Turbo 4WD | 2 | 206 | 4G63 (DOHC) | 8.2005-7.2007 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Lancer Wagon 2.0i Turbo 4WD | 2 | 200 | 4G63 (DOHC) | 8.2005-7.2007 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Lancer Wagon 2.0i Turbo 4WD | 2 | 200 | 4G63 (DOHC) | 8.2005-7.2007 | Uklad sterowania silnika MPI | 42
Lancer Wagon 2.0i Turbo 4WD | 2 | 206 | 4G63 (DOHC) | 8.2005-7.2007 | Uklad sterowania silnika MPI | 42
Lancer Wagon 2.0i Turbo 4WD | 2 | 206 | 4G63 (DOHC) | 8.2005-7.2007 | Uklad zapobieg.zablok. ABS | 6B
Lancer Wagon 2.0i Turbo 4WD | 2 | 200 | 4G63 (DOHC) | 8.2005-7.2007 | Uklad zapobieg.zablok. ABS | 6B
Lancer Wagon 2.0i Turbo 4WD | 2 | 206 | 4G63 (DOHC) | 8.2005-7.2007 | Poduszka powietrzna AB | 30
Lancer Wagon 2.0i Turbo 4WD | 2 | 200 | 4G63 (DOHC) | 8.2005-7.2007 | Poduszka powietrzna AB | 30
Lancer Wagon 2.0i Turbo 4WD | 2 | 200 | 4G63 (DOHC) | 8.2005-7.2007 | Przeglad systemu Przeglad ukladu | 01
Lancer Wagon 2.0i Turbo 4WD | 2 | 206 | 4G63 (DOHC) | 8.2005-7.2007 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:PORSCHE:Cayenne 4.8 GTS

PORSCHE Cayenne 4.8 GTS

Cayenne 4.8 GTS | 4,8 | 298 | M48.01G | 8.2007-8.2010 | Oprzyrzadowanie Tablica wskazników | 57
Cayenne 4.8 GTS | 4,8 | 298 | M48.01G | 8.2007-8.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SKODA:Fabia 1.6 Combi

SKODA Fabia 1.6 Combi

Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Serwis Kasowanie okresu | 33
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Poduszka powietrzna AB | 30
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Poduszka powietrzna AB | 30
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Uklad zapobieg.zablok. ABS | 43
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Informacje dla kierowcy Audio | 01
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Uklad zapobieg.zablok. ABS | 42
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Pomoc przy parkowaniu >>> | 42
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Poduszka powietrzna AB | 30
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Systemy diagn./magistrali Gateway | 36
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Serwis Zerowanie okresu | 49
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Uklad zapobieg.zablok. ABS | 63
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Informacje dla kierowcy Telefon | 57
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Centrala elektroniczna ZE | 57
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Uklad sterowania silnika Motronic ME | 01
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Centrala elektroniczna ZE | 44
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Poduszka powietrzna AB | 42
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Poduszka powietrzna AB | 30
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Informacje dla kierowcy Tuner TV | 42
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Poduszka powietrzna AB | 30
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.6 Combi | 1,6 | 77 | BTS | 10.2007-7.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Uklad zapobieg.zablok. ABS | 63
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Uklad sterowania silnika Motronic ME | 01
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Informacje dla kierowcy System nawigacyjny | 42
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Elektronika komfortu Sterownik przyczepy | 42
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Poduszka powietrzna AB | 42
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Systemy diagn./magistrali Gateway | 36
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Informacje dla kierowcy Tuner TV | 42
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Centrala elektroniczna ZE | 57
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Informacje dla kierowcy Audio | 01
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Serwis Zerowanie okresu | 49
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Poduszka powietrzna AB | 30
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Informacje dla kierowcy Telefon | 57
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Uklad zapobieg.zablok. ABS | 43
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Serwis Kasowanie okresu | 33
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Ster.skrzyni biegów Automat 6-bieg. | 42
Fabia 1.6 Combi | 1,6 | 77 | CFNA | 6.2010- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:SUBARU:Legacy 2.0 Kombi 4WD

SUBARU Legacy 2.0 Kombi 4WD

Legacy 2.0 Kombi 4WD | 2 | 101 | EJ202 | 7.2003-6.2005 | Poduszka powietrzna AB | 30
Legacy 2.0 Kombi 4WD | 2 | 101 | EJ202 | 7.2003-6.2005 | Uklad zapobieg.zablok. ABS | 4E
Legacy 2.0 Kombi 4WD | 2 | 101 | EJ202 | 7.2003-6.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy 2.0 Kombi 4WD | 2 | 101 | EJ202 | 7.2003-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Legacy 2.0 Kombi 4WD | 2 | 101 | EJ202 | 7.2003-6.2005 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy 2.0 Kombi 4WD | 2 | 101 | EJ202 | 7.2003-6.2005 | Uklad sterowania silnika MPI | 30


DVD 2017/2:PKW:SUBARU:Legacy 2.0 R Kombi 4WD

SUBARU Legacy 2.0 R Kombi 4WD

Legacy 2.0 R Kombi 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy 2.0 R Kombi 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | Uklad sterowania silnika MPI | 30
Legacy 2.0 R Kombi 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | Centrala elektroniczna KS | 57
Legacy 2.0 R Kombi 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Legacy 2.0 R Kombi 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Legacy 2.5 Kombi 4WD

SUBARU Legacy 2.5 Kombi 4WD

Legacy 2.5 Kombi 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2006 | Poduszka powietrzna AB | 30
Legacy 2.5 Kombi 4WD | 2,5 | 127 | EJ25 | 7.2006-5.2009 | Poduszka powietrzna AB | 30
Legacy 2.5 Kombi 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2006 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy 2.5 Kombi 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Legacy 2.5 Kombi 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy 2.5 Kombi 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2006 | Uklad sterowania silnika MPI | 30
Legacy 2.5 Kombi 4WD | 2,5 | 127 | EJ25 | 7.2006-5.2009 | Uklad sterowania silnika MPI | 30
Legacy 2.5 Kombi 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2006 | Uklad zapobieg.zablok. ABS | 4E
Legacy 2.5 Kombi 4WD | 2,5 | 127 | EJ25 | 7.2006-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G


DVD 2017/2:PKW:SUBARU:Legacy 2.5 Outback 4WD

SUBARU Legacy 2.5 Outback 4WD

Legacy 2.5 Outback 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2009 | Centrala elektroniczna KS | 57
Legacy 2.5 Outback 4WD | 2,5 | 127 | EJ25 | 7.2006-5.2009 | Poduszka powietrzna AB | 30
Legacy 2.5 Outback 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2009 | Uklad zapobieg.zablok. ABS | 4E
Legacy 2.5 Outback 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Legacy 2.5 Outback 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2009 | Uklad sterowania silnika MPI | 30
Legacy 2.5 Outback 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy 2.5 Outback 4WD | 2,5 | 127 | EJ25 | 7.2006-5.2009 | Centrala elektroniczna KS | 57
Legacy 2.5 Outback 4WD | 2,5 | 127 | EJ25 | 7.2006-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy 2.5 Outback 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2009 | Poduszka powietrzna AB | 30
Legacy 2.5 Outback 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2009 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy 2.5 Outback 4WD | 2,5 | 127 | EJ25 | 7.2006-5.2009 | Uklad sterowania silnika MPI | 30


DVD 2017/2:PKW:SUBARU:Legacy 3.0 Kombi 4WD

SUBARU Legacy 3.0 Kombi 4WD

Legacy 3.0 Kombi 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Uklad sterowania silnika MPI | 30
Legacy 3.0 Kombi 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Legacy 3.0 Kombi 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy 3.0 Kombi 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy 3.0 Kombi 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Uklad zapobieg.zablok. ABS | 4E
Legacy 3.0 Kombi 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 5-bieg. | 36
Legacy 3.0 Kombi 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Legacy 3.0 Outback 4WD

SUBARU Legacy 3.0 Outback 4WD

Legacy 3.0 Outback 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy 3.0 Outback 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Centrala elektroniczna KS | 57
Legacy 3.0 Outback 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Legacy 3.0 Outback 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy 3.0 Outback 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Uklad sterowania silnika MPI | 30
Legacy 3.0 Outback 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Uklad zapobieg.zablok. ABS | 4E
Legacy 3.0 Outback 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 5-bieg. | 36
Legacy 3.0 Outback 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUZUKI:Chevrolet Cruze 1.4i

SUZUKI Chevrolet Cruze 1.4i

Chevrolet Cruze 1.4i | 1,3 | 65 | M13A | 11.2003-7.2008 | Poduszka powietrzna AB | 36
Chevrolet Cruze 1.4i | 1,3 | 65 | M13A | 11.2001-10.2003 | Ster.skrzyni biegów Automat 3/4/5-biegowy | 3A
Chevrolet Cruze 1.4i | 1,3 | 65 | M13A | 11.2001-10.2003 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
Chevrolet Cruze 1.4i | 1,3 | 65 | M13A | 11.2001-10.2003 | Uklad zapobieg.zablok. ABS | 47
Chevrolet Cruze 1.4i | 1,3 | 65 | M13A | 11.2001-10.2003 | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Chevrolet Cruze 1.4i | 1,3 | 65 | M13A | 11.2003-7.2008 | Uklad zapobieg.zablok. ABS | 47
Chevrolet Cruze 1.4i | 1,3 | 65 | M13A | 11.2003-7.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
Chevrolet Cruze 1.4i | 1,3 | 65 | M13A | 11.2001-10.2003 | Poduszka powietrzna AB | 36
Chevrolet Cruze 1.4i | 1,3 | 65 | M13A | 11.2003-7.2008 | Ster.skrzyni biegów Automat 3/4/5-biegowy | 3A
Chevrolet Cruze 1.4i | 1,3 | 65 | M13A | 11.2003-7.2008 | Uklad sterowania silnika ECM (Electronic Control Module) | 42


DVD 2017/2:PKW:SUZUKI:Chevrolet Cruze 1.4i 4WD

SUZUKI Chevrolet Cruze 1.4i 4WD

Chevrolet Cruze 1.4i 4WD | 1,3 | 65 | M13A | 11.2001-10.2003 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
Chevrolet Cruze 1.4i 4WD | 1,3 | 65 | M13A | 11.2001-10.2003 | Uklad zapobieg.zablok. ABS | 47
Chevrolet Cruze 1.4i 4WD | 1,3 | 65 | M13A | 11.2003-7.2008 | Poduszka powietrzna AB | 36
Chevrolet Cruze 1.4i 4WD | 1,3 | 65 | M13A | 11.2001-10.2003 | Ster.skrzyni biegów Automat 3/4/5-biegowy | 3A
Chevrolet Cruze 1.4i 4WD | 1,3 | 65 | M13A | 11.2003-7.2008 | Ster.skrzyni biegów Automat 3/4/5-biegowy | 3A
Chevrolet Cruze 1.4i 4WD | 1,3 | 65 | M13A | 11.2003-7.2008 | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Chevrolet Cruze 1.4i 4WD | 1,3 | 65 | M13A | 11.2003-7.2008 | Uklad zapobieg.zablok. ABS | 47
Chevrolet Cruze 1.4i 4WD | 1,3 | 65 | M13A | 11.2003-7.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
Chevrolet Cruze 1.4i 4WD | 1,3 | 65 | M13A | 11.2001-10.2003 | Poduszka powietrzna AB | 36
Chevrolet Cruze 1.4i 4WD | 1,3 | 65 | M13A | 11.2001-10.2003 | Uklad sterowania silnika ECM (Electronic Control Module) | 42


DVD 2017/2:PKW:SUZUKI:Chevrolet Cruze 1.5i

SUZUKI Chevrolet Cruze 1.5i

Chevrolet Cruze 1.5i | 1,5 | 81 | M15A | 11.2001-10.2003 | Ster.skrzyni biegów Automat 3/4/5-biegowy | 3A
Chevrolet Cruze 1.5i | 1,5 | 81 | M15A | 11.2001-10.2003 | Uklad zapobieg.zablok. ABS | 47
Chevrolet Cruze 1.5i | 1,5 | 81 | M15A | 11.2003-7.2008 | Poduszka powietrzna AB | 36
Chevrolet Cruze 1.5i | 1,5 | 81 | M15A | 11.2003-7.2008 | Uklad zapobieg.zablok. ABS | 47
Chevrolet Cruze 1.5i | 1,5 | 81 | M15A | 11.2003-7.2008 | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Chevrolet Cruze 1.5i | 1,5 | 81 | M15A | 11.2001-10.2003 | Poduszka powietrzna AB | 36
Chevrolet Cruze 1.5i | 1,5 | 81 | M15A | 11.2003-7.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
Chevrolet Cruze 1.5i | 1,5 | 81 | M15A | 11.2001-10.2003 | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Chevrolet Cruze 1.5i | 1,5 | 81 | M15A | 11.2001-10.2003 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
Chevrolet Cruze 1.5i | 1,5 | 81 | M15A | 11.2003-7.2008 | Ster.skrzyni biegów Automat 3/4/5-biegowy | 3A


DVD 2017/2:PKW:SUZUKI:Chevrolet Cruze 1.5i 4WD

SUZUKI Chevrolet Cruze 1.5i 4WD

Chevrolet Cruze 1.5i 4WD | 1,5 | 81 | M15A | 11.2001-10.2003 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
Chevrolet Cruze 1.5i 4WD | 1,5 | 81 | M15A | 11.2003-7.2008 | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Chevrolet Cruze 1.5i 4WD | 1,5 | 81 | M15A | 11.2003-7.2008 | Ster.skrzyni biegów Automat 3/4/5-biegowy | 3A
Chevrolet Cruze 1.5i 4WD | 1,5 | 81 | M15A | 11.2003-7.2008 | Poduszka powietrzna AB | 36
Chevrolet Cruze 1.5i 4WD | 1,5 | 81 | M15A | 11.2001-10.2003 | Uklad zapobieg.zablok. ABS | 47
Chevrolet Cruze 1.5i 4WD | 1,5 | 81 | M15A | 11.2001-10.2003 | Poduszka powietrzna AB | 36
Chevrolet Cruze 1.5i 4WD | 1,5 | 81 | M15A | 11.2001-10.2003 | Ster.skrzyni biegów Automat 3/4/5-biegowy | 3A
Chevrolet Cruze 1.5i 4WD | 1,5 | 81 | M15A | 11.2003-7.2008 | Uklad zapobieg.zablok. ABS | 47
Chevrolet Cruze 1.5i 4WD | 1,5 | 81 | M15A | 11.2003-7.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
Chevrolet Cruze 1.5i 4WD | 1,5 | 81 | M15A | 11.2001-10.2003 | Uklad sterowania silnika ECM (Electronic Control Module) | 42


DVD 2017/2:PKW:SUZUKI:Chevrolet MW 1.0i

SUZUKI Chevrolet MW 1.0i

Chevrolet MW 1.0i | 1 | 51 | K10A | 1.2001- | Poduszka powietrzna AB | 30
Chevrolet MW 1.0i | 1 | 51 | K10A | 1.2001- | Ster.skrzyni biegów Automat 3/4/5-biegowy | 3A
Chevrolet MW 1.0i | 1 | 51 | K10A | 1.2001- | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Chevrolet MW 1.0i | 1 | 51 | K10A | 1.2001- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:SUZUKI:Chevrolet MW 1.0i Turbo

SUZUKI Chevrolet MW 1.0i Turbo

Chevrolet MW 1.0i Turbo | 1 | 74 | K10A | 9.2000-12.2000 | Ster.skrzyni biegów Automat 3/4/5-biegowy | 3A
Chevrolet MW 1.0i Turbo | 1 | 74 | K10A | 9.2000-12.2000 | Poduszka powietrzna AB | 30
Chevrolet MW 1.0i Turbo | 1 | 74 | K10A | 9.2000-12.2000 | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Chevrolet MW 1.0i Turbo | 1 | 74 | K10A | 9.2000-12.2000 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:SUZUKI:Chevrolet MW 1.4i

SUZUKI Chevrolet MW 1.4i

Chevrolet MW 1.4i | 1,3 | 65 | M13A | 1.2001-12.2010 | Poduszka powietrzna AB | 30
Chevrolet MW 1.4i | 1,3 | 65 | M13A | 1.2001-12.2010 | Ster.skrzyni biegów Automat 3/4/5-biegowy | 3A
Chevrolet MW 1.4i | 1,3 | 65 | M13A | 1.2001-12.2010 | Uklad zapobieg.zablok. ABS | 47
Chevrolet MW 1.4i | 1,3 | 65 | M13A | 1.2001-12.2010 | Uklad sterowania silnika ECM (Electronic Control Module) | 42


DVD 2017/2:PKW:SUZUKI:Chevrolet MW 1.4i 4WD

SUZUKI Chevrolet MW 1.4i 4WD

Chevrolet MW 1.4i 4WD | 1,3 | 65 | M13A | 1.2001-12.2010 | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Chevrolet MW 1.4i 4WD | 1,3 | 65 | M13A | 1.2001-12.2010 | Poduszka powietrzna AB | 30
Chevrolet MW 1.4i 4WD | 1,3 | 65 | M13A | 1.2001-12.2010 | Uklad zapobieg.zablok. ABS | 47
Chevrolet MW 1.4i 4WD | 1,3 | 65 | M13A | 1.2001-12.2010 | Ster.skrzyni biegów Automat 3/4/5-biegowy | 3A


DVD 2017/2:PKW:TOYOTA:Cavalier 2.4i

TOYOTA Cavalier 2.4i

Cavalier 2.4i | 2,4 | 110 | T2 | 1.1996-9.2000 | Poduszka powietrzna AB | 22
Cavalier 2.4i | 2,4 | 110 | T2 | 1.1996-9.2000 | Uklad sterowania silnika TCCS | 10
Cavalier 2.4i | 2,4 | 110 | T2 | 1.1996-9.2000 | Poduszka powietrzna AB | 30
Cavalier 2.4i | 2,4 | 110 | T2 | 1.1996-9.2000 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Cavalier Coupe 2.4i

TOYOTA Cavalier Coupe 2.4i

Cavalier Coupe 2.4i | 2,4 | 110 | T2 | 1.1996-9.2000 | Uklad sterowania silnika TCCS | 10
Cavalier Coupe 2.4i | 2,4 | 110 | T2 | 1.1996-9.2000 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Cavalier Coupe 2.4i | 2,4 | 110 | T2 | 1.1996-9.2000 | Poduszka powietrzna AB | 30
Cavalier Coupe 2.4i | 2,4 | 110 | T2 | 1.1996-9.2000 | Poduszka powietrzna AB | 22
Cavalier Coupe 2.4i | 2,4 | 110 | T2 | 1.1996-9.2000 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Chaser 2.0i Supercharged

TOYOTA Chaser 2.0i Supercharged

Chaser 2.0i Supercharged | 2 | 125 | 1GGZE | 8.1988-8.1990 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:TOYOTA:Chaser 2.0i Turbo

TOYOTA Chaser 2.0i Turbo

Chaser 2.0i Turbo | 2 | 154 | 1GGTE | 8.1988-8.1990 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:TOYOTA:Cresta 2.0i Supercharged

TOYOTA Cresta 2.0i Supercharged

Cresta 2.0i Supercharged | 2 | 125 | 1GGZE | 8.1988-8.1990 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:TOYOTA:Cresta 2.0i Turbo

TOYOTA Cresta 2.0i Turbo

Cresta 2.0i Turbo | 2 | 154 | 1GGTE | 8.1988-8.1990 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:TOYOTA:Soarer 2.0i

TOYOTA Soarer 2.0i

Soarer 2.0i | 2 | 99 | 1GFE | 1.1989-4.1991 | Poduszka powietrzna AB | 22
Soarer 2.0i | 2 | 99 | 1GFE | 1.1989-4.1991 | Uklad sterowania silnika TCCS | 10
Soarer 2.0i | 2 | 110 | 1GGEU | 1.1986-4.1991 | Poduszka powietrzna AB | 22
Soarer 2.0i | 2 | 110 | 1GGEU | 1.1986-4.1991 | Poduszka powietrzna AB | 30
Soarer 2.0i | 2 | 110 | 1GGEU | 1.1986-4.1991 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:TOYOTA:Soarer 2.0i Turbo

TOYOTA Soarer 2.0i Turbo

Soarer 2.0i Turbo | 2 | 154 | 1GGTEU | 1.1986-4.1991 | Uklad sterowania silnika TCCS | 10
Soarer 2.0i Turbo | 2 | 154 | 1GGTEU | 1.1986-4.1991 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:TOYOTA:Soarer 3.0i Turbo

TOYOTA Soarer 3.0i Turbo

Soarer 3.0i Turbo | 3 | 177 | 7MGTEU | 1.1986-4.1991 | Uklad sterowania silnika TCCS | 10
Soarer 3.0i Turbo | 3 | 177 | 7MGTEU | 1.1986-4.1991 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:TOYOTA:Supra 2.5i Turbo

TOYOTA Supra 2.5i Turbo

Supra 2.5i Turbo | 2,5 | 206 | 1JZGTE | 8.1990-5.1993 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Supra 2.5i Turbo | 2,5 | 206 | 1JZGTE | 8.1990-5.1993 | Predkosc jazdy Tempomat | 20
Supra 2.5i Turbo | 2,5 | 206 | 1JZGTE | 8.1990-5.1993 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Supra 2.5i Turbo | 2,5 | 206 | 1JZGTE | 8.1990-5.1993 | Uklad sterowania silnika TCCS | 10
Supra 2.5i Turbo | 2,5 | 206 | 1JZGTE | 8.1990-5.1993 | Poduszka powietrzna AB | 22
Supra 2.5i Turbo | 2,5 | 206 | 1JZGTE | 8.1990-5.1993 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VOLVO:S80 II 2.0B

VOLVO S80 II 2.0B

S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 30
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Informacje dla kierowcy Audio | 30
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Centrala elektroniczna ZE | 4C
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Uklad sterowania silnika Visteon | 42
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Przeglad systemu Przeglad pojazdu | 2B
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Informacje dla kierowcy Audio-Gateway | 47
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Elektronika komfortu Sterownik przyczepy | 30
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Informacje dla kierowcy Tuner TV | 30
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Informacje dla kierowcy Naped DVD | 22
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 2.0B | 2 | 107 | B4204S3 | 1.2008- | Poduszka powietrzna AB TC | 44


DVD 2017/2:PKW:VOLVO:S80 II 2.0D

VOLVO S80 II 2.0D

S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Informacje dla kierowcy Naped DVD | 22
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Centrala elektroniczna ZE | 4C
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Informacje dla kierowcy Audio | 30
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Informacje dla kierowcy Tuner TV | 30
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Uklad sterowania silnika CR/EDG | 30
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Poduszka powietrzna AB TC | 44
S80 II 2.0D | 2 | 100 | D4204T | 8.2007-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30


DVD 2017/2:PKW:ACURA:RDX 2.3

ACURA RDX 2.3

RDX 2.3 | 2,3 | 179 | K23A1 | 9.2009- | Ster.skrzyni biegów RAT | 60
RDX 2.3 | 2,3 | 179 | K23A1 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 47
RDX 2.3 | 2,3 | 179 | K23A1 | 9.2009- | Elektronika komfortu Zestaw glosnomówiacy | 2C
RDX 2.3 | 2,3 | 179 | K23A1 | 9.2009- | Zamek centralny ZV | 42
RDX 2.3 | 2,3 | 179 | K23A1 | 9.2009- | Elektronika komfortu Sterowanie foteli/lusterek | 42
RDX 2.3 | 2,3 | 179 | K23A1 | 9.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
RDX 2.3 | 2,3 | 179 | K23A1 | 9.2009- | Systemy diagn./magistrali Gateway | 23
RDX 2.3 | 2,3 | 179 | K23A1 | 9.2009- | Informacje dla kierowcy Odbiornik satelitarny | 30
RDX 2.3 | 2,3 | 179 | K23A1 | 9.2009- | Uklad sterowania silnika PGM-Fi | 4C


DVD 2017/2:PKW:ACURA:RDX 2.3 4x4

ACURA RDX 2.3 4x4

RDX 2.3 4x4 | 2,3 | 179 | K23A1 | 9.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
RDX 2.3 4x4 | 2,3 | 179 | K23A1 | 9.2006- | Oprzyrzadowanie Tablica wskazników | 47
RDX 2.3 4x4 | 2,3 | 179 | K23A1 | 9.2006- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
RDX 2.3 4x4 | 2,3 | 179 | K23A1 | 9.2006- | Oswietlenie Funkcja oswietlenia | 42
RDX 2.3 4x4 | 2,3 | 179 | K23A1 | 9.2006- | Ster.skrzyni biegów RAT | 60
RDX 2.3 4x4 | 2,3 | 179 | K23A1 | 9.2006- | Uklad sterowania silnika PGM-Fi | 4C
RDX 2.3 4x4 | 2,3 | 179 | K23A1 | 9.2006- | Poduszka powietrzna AB | 57
RDX 2.3 4x4 | 2,3 | 179 | K23A1 | 9.2006- | Systemy diagn./magistrali Gateway | 23
RDX 2.3 4x4 | 2,3 | 179 | K23A1 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
RDX 2.3 4x4 | 2,3 | 179 | K23A1 | 9.2006- | Wycieraczki Sterowanie wycieraczek | 42
RDX 2.3 4x4 | 2,3 | 179 | K23A1 | 9.2006- | Zamek centralny ZV | 42
RDX 2.3 4x4 | 2,3 | 179 | K23A1 | 9.2006- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:CITROEN:C4 1.6i BioFlex

CITROEN C4 1.6i BioFlex

C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Poduszka powietrzna AB | 36
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Uklad sterowania silnika Motronic ME | 45
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Wycieraczki Sterowanie wycieraczek | 57
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Informacje dla kierowcy Zmieniarka CD | 28
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Serwis Kasowanie inspekcji | 36
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Uklad zapobieg.zablok. ABS | 63
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Informacje dla kierowcy Audio | 5A
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Przeglad systemu Przeglad ukladu | 01
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Ster.skrzyni biegów Automat 4-bieg. | 78
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Uklad zapobieg.zablok. ABS | 6B
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Poduszka powietrzna AB | 77
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Informacje dla kierowcy Audio / Telematik | 60
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Informacje dla kierowcy Audio / Telematik | 57
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Centrala elektroniczna ZE | 57
C4 1.6i BioFlex | 1,6 | 80 | N6A | 9.2007-7.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F


DVD 2017/2:PKW:FORD:Ka 1.0i Flex

FORD Ka 1.0i Flex

Ka 1.0i Flex | 1 | 51 | 1.2008- | Uklad sterowania silnika EEC VI Zetec | 30
Ka 1.0i Flex | 1 | 51 | 1.2008- | Uklad zapobieg.zablok. ABS | 63
Ka 1.0i Flex | 1 | 51 | 1.2008- | Uklad sterowania silnika IAW | 57
Ka 1.0i Flex | 1 | 51 | 1.2008- | Przeglad systemu Przeglad ukladu | 01
Ka 1.0i Flex | 1 | 51 | 1.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ka 1.0i Flex | 1 | 51 | 1.2008- | Oprzyrzadowanie Zestaw wskazników | 57
Ka 1.0i Flex | 1 | 51 | 1.2008- | Poduszka powietrzna AB | 01


DVD 2017/2:PKW:FORD:Ka 1.6i Flex

FORD Ka 1.6i Flex

Ka 1.6i Flex | 1,6 | 75 | 1.2008- | Uklad zapobieg.zablok. ABS | 63
Ka 1.6i Flex | 1,6 | 75 | 1.2008- | Uklad sterowania silnika EEC VI Zetec | 30
Ka 1.6i Flex | 1,6 | 75 | 1.2008- | Oprzyrzadowanie Zestaw wskazników | 57
Ka 1.6i Flex | 1,6 | 75 | 1.2008- | Przeglad systemu Przeglad ukladu | 01
Ka 1.6i Flex | 1,6 | 75 | 1.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Canyon 2.8

GMC (GENERAL MOTORS CORP.) Canyon 2.8

Canyon 2.8 | 2,8 | 131 | LK5 | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 4B
Canyon 2.8 | 2,8 | 131 | LK5 | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Canyon 2.8 4x4

GMC (GENERAL MOTORS CORP.) Canyon 2.8 4x4

Canyon 2.8 4x4 | 2,8 | 131 | LK5 | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 4B
Canyon 2.8 4x4 | 2,8 | 131 | LK5 | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Canyon 3.5

GMC (GENERAL MOTORS CORP.) Canyon 3.5

Canyon 3.5 | 3,5 | 164 | L52 | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42
Canyon 3.5 | 3,5 | 164 | L52 | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Canyon 3.5 4x4

GMC (GENERAL MOTORS CORP.) Canyon 3.5 4x4

Canyon 3.5 4x4 | 3,5 | 164 | L52 | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42
Canyon 3.5 4x4 | 3,5 | 164 | L52 | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Canyon 3.7

GMC (GENERAL MOTORS CORP.) Canyon 3.7

Canyon 3.7 | 3,7 | 181 | LLR | 9.2006- | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Canyon 3.7 4x4

GMC (GENERAL MOTORS CORP.) Canyon 3.7 4x4

Canyon 3.7 4x4 | 3,7 | 181 | LLR | 9.2006- | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:MAZDA:2 1.4 CD

MAZDA 2 1.4 CD

2 1.4 CD | 1,4 | 50 | F6JB | 8.2007- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
2 1.4 CD | 1,4 | 50 | F6JB | 8.2007- | Przeglad systemu Przeglad ukladu | 01
2 1.4 CD | 1,4 | 50 | F6JB | 8.2007- | Uklad sterowania silnika DEN | 5A
2 1.4 CD | 1,4 | 50 | F6JB | 8.2007- | Centrala elektroniczna CE | 30
2 1.4 CD | 1,4 | 50 | F6JB | 8.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
2 1.4 CD | 1,4 | 50 | F6JB | 8.2007- | Poduszka powietrzna AB | 30
2 1.4 CD | 1,4 | 50 | F6JB | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
2 1.4 CD | 1,4 | 50 | F6JB | 8.2007- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
2 1.4 CD | 1,4 | 50 | F6JB | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4H
2 1.4 CD | 1,4 | 50 | F6JB | 8.2007- | Elektronika komfortu Sterowanie glosowe | 30


DVD 2017/2:PKW:MAZDA:2 1.5

MAZDA 2 1.5

2 1.5 | 1,5 | 55 | P5... | 10.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
2 1.5 | 1,5 | 55 | P5... | 10.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
2 1.5 | 1,5 | 66 | P5... | 10.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
2 1.5 | 1,5 | 66 | P5... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
2 1.5 | 1,5 | 66 | P5... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
2 1.5 | 1,5 | 79 | P5... | 10.2014- | Informacje dla kierowcy Elektronika informacyjna | 22
2 1.5 | 1,5 | 55 | P5... | 10.2014- | Centrala elektroniczna Centr.elektr.przód | 30
2 1.5 | 1,5 | 66 | P5... | 10.2014- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
2 1.5 | 1,5 | 66 | P5... | 10.2014- | Centrala elektroniczna Centr.elektr.przód | 30
2 1.5 | 1,5 | 79 | P5... | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
2 1.5 | 1,5 | 55 | P5... | 10.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
2 1.5 | 1,5 | 79 | P5... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
2 1.5 | 1,5 | 79 | P5... | 10.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
2 1.5 | 1,5 | 79 | P5... | 10.2014- | Centrala elektroniczna Centr.elektr.tyl | 30
2 1.5 | 1,5 | 55 | P5... | 10.2014- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
2 1.5 | 1,5 | 79 | P5... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
2 1.5 | 1,5 | 55 | P5... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
2 1.5 | 1,5 | 55 | P5... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
2 1.5 | 1,5 | 55 | P5... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
2 1.5 | 1,5 | 66 | P5... | 10.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
2 1.5 | 1,5 | 79 | P5... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
2 1.5 | 1,5 | 66 | P5... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
2 1.5 | 1,5 | 66 | P5... | 10.2014- | Centrala elektroniczna Centr.elektr.tyl | 30
2 1.5 | 1,5 | 79 | P5... | 10.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
2 1.5 | 1,5 | 66 | P5... | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
2 1.5 | 1,5 | 55 | P5... | 10.2014- | Informacje dla kierowcy Elektronika informacyjna | 22
2 1.5 | 1,5 | 79 | P5... | 10.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
2 1.5 | 1,5 | 55 | P5... | 10.2014- | Centrala elektroniczna Centr.elektr.tyl | 30
2 1.5 | 1,5 | 79 | P5... | 10.2014- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
2 1.5 | 1,5 | 55 | P5... | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
2 1.5 | 1,5 | 66 | P5... | 10.2014- | Informacje dla kierowcy Elektronika informacyjna | 22
2 1.5 | 1,5 | 79 | P5... | 10.2014- | Centrala elektroniczna Centr.elektr.przód | 30
2 1.5 | 1,5 | 66 | P5... | 10.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
2 1.5 | 1,5 | 75 | ZY | 6.2007- | Uklad sterowania silnika DEN | 5A
2 1.5 | 1,5 | 0 | ZY | 10.2009- | Przeglad systemu Przeglad ukladu | 01
2 1.5 | 1,5 | 75 | ZY | 6.2007- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
2 1.5 | 1,5 | 75 | ZY | 6.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
2 1.5 | 1,5 | 0 | ZY | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
2 1.5 | 1,5 | 0 | ZY | 10.2009- | Poduszka powietrzna AB | 30
2 1.5 | 1,5 | 0 | ZY | 10.2009- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
2 1.5 | 1,5 | 0 | ZY | 10.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
2 1.5 | 1,5 | 0 | ZY | 10.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4H
2 1.5 | 1,5 | 75 | ZY | 6.2007- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
2 1.5 | 1,5 | 75 | ZY | 6.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
2 1.5 | 1,5 | 75 | ZY | 6.2007- | Elektronika komfortu Sterowanie glosowe | 30
2 1.5 | 1,5 | 0 | ZY | 10.2009- | Elektronika komfortu Sterowanie glosowe | 30
2 1.5 | 1,5 | 0 | ZY | 10.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
2 1.5 | 1,5 | 75 | ZY | 6.2007- | Poduszka powietrzna AB | 30
2 1.5 | 1,5 | 75 | ZY | 6.2007- | Przeglad systemu Przeglad ukladu | 01
2 1.5 | 1,5 | 0 | ZY | 10.2009- | Centrala elektroniczna CE | 30
2 1.5 | 1,5 | 75 | ZY | 6.2007- | Centrala elektroniczna CE | 30
2 1.5 | 1,5 | 75 | ZY | 6.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4H
2 1.5 | 1,5 | 0 | ZY | 10.2009- | Uklad sterowania silnika DEN | 5A


DVD 2017/2:PKW:MAZDA:6 2.0

MAZDA 6 2.0

6 2.0 | 2 | 107 |  | 10.2012- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.0 | 2 | 121 |  | 10.2012- | Poduszka powietrzna AB | 30
6 2.0 | 2 | 121 |  | 10.2012- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.0 | 2 | 107 |  | 10.2012- | Poduszka powietrzna AB | 30
6 2.0 | 2 | 121 |  | 10.2012- | Uklad sterowania silnika ECM DISI | 30
6 2.0 | 2 | 107 |  | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.0 | 2 | 121 |  | 10.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.0 | 2 | 107 |  | 10.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
6 2.0 | 2 | 107 |  | 10.2012- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.0 | 2 | 107 |  | 10.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
6 2.0 | 2 | 107 |  | 10.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.0 | 2 | 107 |  | 10.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.0 | 2 | 107 |  | 10.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.0 | 2 | 107 |  | 10.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.0 | 2 | 121 |  | 10.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
6 2.0 | 2 | 121 |  | 10.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
6 2.0 | 2 | 121 |  | 10.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.0 | 2 | 107 |  | 10.2012- | Uklad sterowania silnika ECM DISI | 30
6 2.0 | 2 | 107 |  | 10.2012- | Informacje dla kierowcy Audio | 30
6 2.0 | 2 | 107 |  | 10.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
6 2.0 | 2 | 121 |  | 10.2012- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.0 | 2 | 107 |  | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
6 2.0 | 2 | 121 |  | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.0 | 2 | 121 |  | 10.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
6 2.0 | 2 | 107 |  | 10.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.0 | 2 | 121 |  | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
6 2.0 | 2 | 121 |  | 10.2012- | Uklad sterowania silnika ECM DISI | 30
6 2.0 | 2 | 107 |  | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.0 | 2 | 121 |  | 10.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.0 | 2 | 107 |  | 10.2012- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.0 | 2 | 107 |  | 10.2012- | Przeglad systemu Przeglad ukladu | 01
6 2.0 | 2 | 121 |  | 10.2012- | Przeglad systemu Przeglad ukladu | 01
6 2.0 | 2 | 121 |  | 10.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.0 | 2 | 107 |  | 10.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.0 | 2 | 121 |  | 10.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.0 | 2 | 107 |  | 10.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.0 | 2 | 121 |  | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.0 | 2 | 121 |  | 10.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.0 | 2 | 121 |  | 10.2012- | Informacje dla kierowcy Audio | 30
6 2.0 | 2 | 107 |  | 10.2012- | Uklad sterowania silnika ECM DISI | 30
6 2.0 | 2 | 121 |  | 10.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.0 | 2 | 121 |  | 10.2012- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.0 | 2 | 107 |  | 10.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.0 | 2 | 121 |  | 10.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.0 | 2 | 121 |  | 10.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.0 | 2 | 107 |  | 10.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.0 | 2 | 107 | PE | 6.2016- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.0 | 2 | 107 | PE | 6.2016- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.0 | 2 | 110 | PE | 10.2012- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.0 | 2 | 110 | PE | 10.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
6 2.0 | 2 | 107 | PE | 6.2016- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.0 | 2 | 121 | PE | 6.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.0 | 2 | 107 | PE | 6.2016- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.0 | 2 | 107 | PE | 6.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
6 2.0 | 2 | 107 | PE | 6.2016- | Przeglad systemu Przeglad ukladu | 01
6 2.0 | 2 | 121 | PE | 6.2016- | Przeglad systemu Przeglad ukladu | 01
6 2.0 | 2 | 107 | PE | 6.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.0 | 2 | 107 | PE | 6.2016- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.0 | 2 | 121 | PE | 6.2016- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.0 | 2 | 110 | PE | 10.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
6 2.0 | 2 | 121 | PE | 6.2016- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.0 | 2 | 121 | PE | 6.2016- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.0 | 2 | 107 | PE | 6.2016- | Poduszka powietrzna AB | 30
6 2.0 | 2 | 107 | PE | 6.2016- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.0 | 2 | 107 | PE | 6.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.0 | 2 | 110 | PE | 10.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.0 | 2 | 107 | PE | 6.2016- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.0 | 2 | 110 | PE | 10.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.0 | 2 | 110 | PE | 10.2012- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.0 | 2 | 110 | PE | 10.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.0 | 2 | 110 | PE | 10.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.0 | 2 | 110 | PE | 10.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.0 | 2 | 110 | PE | 10.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.0 | 2 | 110 | PE | 10.2012- | Uklad sterowania silnika ECM DISI | 30
6 2.0 | 2 | 110 | PE | 10.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.0 | 2 | 110 | PE | 10.2012- | Poduszka powietrzna AB | 30
6 2.0 | 2 | 121 | PE | 6.2016- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.0 | 2 | 110 | PE | 10.2012- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.0 | 2 | 110 | PE | 10.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.0 | 2 | 121 | PE | 6.2016- | Poduszka powietrzna AB | 30
6 2.0 | 2 | 110 | PE | 10.2012- | Informacje dla kierowcy Audio | 30
6 2.0 | 2 | 121 | PE | 6.2016- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.0 | 2 | 121 | PE | 6.2016- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.0 | 2 | 121 | PE | 6.2016- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.0 | 2 | 121 | PE | 6.2016- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.0 | 2 | 110 | PE | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.0 | 2 | 110 | PE | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.0 | 2 | 110 | PE | 10.2012- | Przeglad systemu Przeglad ukladu | 01
6 2.0 | 2 | 110 | PE | 10.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
6 2.0 | 2 | 121 | PE | 6.2016- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.0 | 2 | 110 | PE | 10.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.0 | 2 | 107 | PE | 6.2016- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.0 | 2 | 121 | PE | 6.2016- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.0 | 2 | 107 | PE | 6.2016- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.0 | 2 | 121 | PE | 6.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.0 | 2 | 110 | PE | 10.2012- | Uklad sterowania silnika ECM DISI | 30
6 2.0 | 2 | 121 | PE | 6.2016- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.0 | 2 | 107 | PE | 6.2016- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.0 | 2 | 121 | PE | 6.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
6 2.0 | 2 | 121 | PE | 6.2016- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.0 | 2 | 107 | PE | 6.2016- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.0 | 2 | 107 | PE | 6.2016- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.0 | 2 | 110 | PE | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36


DVD 2017/2:PKW:MAZDA:6 2.5 MZR

MAZDA 6 2.5 MZR

6 2.5 MZR | 2,5 | 125 | L5 | 8.2007- | Ster.skrzyni biegów GS | 30
6 2.5 MZR | 2,5 | 125 | L5 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 30
6 2.5 MZR | 2,5 | 125 | L5 | 8.2007- | Przeglad systemu Przeglad ukladu | 01
6 2.5 MZR | 2,5 | 125 | L5 | 8.2007- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.5 MZR | 2,5 | 125 | L5 | 8.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.5 MZR | 2,5 | 125 | L5 | 8.2007- | Poduszka powietrzna AB | 30
6 2.5 MZR | 2,5 | 125 | L5 | 8.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.5 MZR | 2,5 | 125 | L5 | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.5 MZR | 2,5 | 125 | L5 | 8.2007- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.5 MZR | 2,5 | 125 | L5 | 8.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.5 MZR | 2,5 | 125 | L5 | 8.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.5 MZR | 2,5 | 125 | L5 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.5 MZR | 2,5 | 125 | L5 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:SEAT:Altea 1.4 TSI

SEAT Altea 1.4 TSI

Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Centrala elektroniczna ZE | 42
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Mediaplayer | 4D
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy System nawigacyjny | 57
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy System dzwiekowy | 42
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu Sterownik przyczepy | 42
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Centrala elektroniczna ZE | 57
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Mediaplayer | 4D
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Mediaplayer | 30
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Audio | 01
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Systemy diagn./magistrali Gateway | 36
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Uklad sterowania silnika Motronic MED | 43
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Tuner TV | 42
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Oprzyrzadowanie Multiprzyrzad | 42
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Poduszka powietrzna AB | 30
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Zabezp.antywlamaniowe Immobilizer | 30
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Telefon | 42
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Mediaplayer | 28
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Oswietlenie ALWR | 58
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Poduszka powietrzna AB | 30
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Przeglad systemu Przeglad ukladu | 01
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy System nawigacyjny | 42
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Serwis Kasowanie inspekcji | 43
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Poduszka powietrzna AB | 30
Altea 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu centralny sterownik drzwi | 51


DVD 2017/2:PKW:SEAT:Altea 1.8 TSI

SEAT Altea 1.8 TSI

Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Przeglad systemu Przeglad ukladu | 01
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Uklad sterowania silnika Motronic MED | 43
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy Mediaplayer | 4D
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy Audio | 01
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu Sterownik przyczepy | 42
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy System nawigacyjny | 57
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy Telefon | 42
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Centrala elektroniczna ZE | 42
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy Mediaplayer | 30
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Poduszka powietrzna AB | 30
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy Mediaplayer | 4D
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Zabezp.antywlamaniowe Immobilizer | 30
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Centrala elektroniczna ZE | 57
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Serwis Kasowanie inspekcji | 43
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy System nawigacyjny | 42
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Poduszka powietrzna AB | 30
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy System dzwiekowy | 42
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Systemy diagn./magistrali Gateway | 36
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Oswietlenie ALWR | 58
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy Mediaplayer | 28
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Poduszka powietrzna AB | 30
Altea 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy Tuner TV | 42
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 28
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Poduszka powietrzna AB | 30
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Systemy diagn./magistrali Gateway | 36
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 30
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Przeglad systemu Przeglad ukladu | 01
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 4D
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 4D
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Centrala elektroniczna ZE | 57
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Poduszka powietrzna AB | 30
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Centrala elektroniczna ZE | 42
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Tuner TV | 42
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy System nawigacyjny | 57
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Telefon | 42
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Serwis Kasowanie inspekcji | 43
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu Sterownik przyczepy | 42
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Oswietlenie ALWR | 58
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Poduszka powietrzna AB | 30
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Audio | 01
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Uklad sterowania silnika Motronic MED | 43
Altea 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy System dzwiekowy | 42
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Poduszka powietrzna AB | 30
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Centrala elektroniczna ZE | 42
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Serwis Kasowanie inspekcji | 43
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Poduszka powietrzna AB | 30
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Oswietlenie ALWR | 58
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Informacje dla kierowcy Telefon | 42
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Poduszka powietrzna AB | 30
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Centrala elektroniczna ZE | 57
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Przeglad systemu Przeglad ukladu | 01
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Systemy diagn./magistrali Gateway | 36
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Serwis Kasowanie okresu | 33
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Informacje dla kierowcy Audio | 01
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Informacje dla kierowcy System nawigacyjny | 57
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Uklad sterowania silnika Motronic MED | 43
Altea 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 57


DVD 2017/2:PKW:SEAT:Leon 1.4 TSI

SEAT Leon 1.4 TSI

Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu Sterownik przyczepy | 42
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Mediaplayer | 4D
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy System dzwiekowy | 42
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Tuner TV | 42
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Uklad sterowania silnika Motronic MED | 43
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Poduszka powietrzna AB | 30
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Mediaplayer | 4D
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Poduszka powietrzna AB | 30
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy System nawigacyjny | 42
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ogrzewanie/klimatyzacja Climatronic | 4B
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Pomoc przy parkowaniu Asystent parkowania | 44
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Oprzyrzadowanie Multiprzyrzad | 42
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Telefon | 42
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Serwis Kasowanie inspekcji | 43
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Mediaplayer | 30
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Przeglad systemu Przeglad ukladu | 01
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Systemy diagn./magistrali Gateway | 36
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Oswietlenie ALWR | 58
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Serwis Kasowanie okresu | 33
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Centrala elektroniczna ZE | 42
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Zabezp.antywlamaniowe Immobilizer | 30
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu centralny sterownik drzwi | 51
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Poduszka powietrzna AB | 30
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Audio | 01
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Centrala elektroniczna ZE | 57
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Leon 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Mediaplayer | 28
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Serwis Kasowanie okresu | 33
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Systemy diagn./magistrali Gateway | 4B
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Poduszka powietrzna AB | 4B
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Informacje dla kierowcy System audio | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Centrala elektroniczna ZE | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.4 TSI | 1,4 | 103 | CHPA | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Centrala elektroniczna ZE | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Informacje dla kierowcy System audio | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Systemy diagn./magistrali Gateway | 4B
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Serwis Kasowanie okresu | 33
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Poduszka powietrzna AB | 4B
Leon 1.4 TSI | 1,4 | 90 | CMBA | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Centrala elektroniczna ZE | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Systemy diagn./magistrali Gateway | 4B
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Poduszka powietrzna AB | 4B
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Serwis Kasowanie okresu | 33
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Informacje dla kierowcy System audio | 57
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.4 TSI | 1,4 | 103 | CPTA | 9.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Poduszka powietrzna AB | 4B
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Serwis Kasowanie okresu | 33
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Centrala elektroniczna ZE | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy System audio | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Poduszka powietrzna AB | 4B
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Serwis Kasowanie okresu | 33
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Informacje dla kierowcy System audio | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Centrala elektroniczna ZE | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Leon 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna ZE | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Poduszka powietrzna AB | 4B
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Serwis Kasowanie okresu | 33
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy System audio | 57
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Leon 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42


DVD 2017/2:PKW:SEAT:Leon 1.8 TSI

SEAT Leon 1.8 TSI

Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Centrala elektroniczna ZE | 42
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 4D
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Przeglad systemu Przeglad ukladu | 01
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Oswietlenie ALWR | 58
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 30
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Poduszka powietrzna AB | 30
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy System dzwiekowy | 42
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Poduszka powietrzna AB | 30
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 28
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Centrala elektroniczna ZE | 57
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Poduszka powietrzna AB | 30
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Telefon | 42
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 4D
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Uklad sterowania silnika Motronic MED | 43
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Tuner TV | 42
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Audio | 01
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Systemy diagn./magistrali Gateway | 36
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu Sterownik przyczepy | 42
Leon 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Serwis Kasowanie inspekcji | 43
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Informacje dla kierowcy Telefon | 42
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Informacje dla kierowcy System nawigacyjny | 57
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Poduszka powietrzna AB | 30
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Centrala elektroniczna ZE | 42
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Systemy diagn./magistrali Gateway | 36
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Oswietlenie ALWR | 58
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Informacje dla kierowcy Audio | 01
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Centrala elektroniczna ZE | 57
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Informacje dla kierowcy Tuner TV | 42
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Poduszka powietrzna AB | 30
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Serwis Kasowanie inspekcji | 43
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Poduszka powietrzna AB | 30
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Przeglad systemu Przeglad ukladu | 01
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Uklad sterowania silnika Motronic MED | 43
Leon 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Serwis Kasowanie okresu | 33
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Systemy diagn./magistrali Gateway | 4B
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Serwis Kasowanie okresu | 33
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Poduszka powietrzna AB | 4B
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Centrala elektroniczna ZE | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Informacje dla kierowcy System audio | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.8 TSI | 1,8 | 132 | CDHA | 9.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Systemy diagn./magistrali Gateway | 4B
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Informacje dla kierowcy System audio | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Informacje dla kierowcy Tuner TV | 42
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Przeglad systemu Przeglad ukladu | 01
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Serwis Kasowanie okresu | 33
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Centrala elektroniczna ZE | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Uklad sterowania silnika Simos | 4C
Leon 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Poduszka powietrzna AB | 4B


DVD 2017/2:PKW:SEAT:Toledo 1.4 TSI

SEAT Toledo 1.4 TSI

Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Informacje dla kierowcy System audio | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Serwis Kasowanie okresu | 33
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Oswietlenie Asystent sw.drogowych | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Poduszka powietrzna AB | 4B
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Centrala elektroniczna ZE | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Informacje dla kierowcy Tuner TV | 42
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Systemy diagn./magistrali Gateway | 4B
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Toledo 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Serwis Kasowanie inspekcji | 43
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Serwis Kasowanie okresu | 33
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Informacje dla kierowcy System dzwiekowy | 42
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Poduszka powietrzna AB | 30
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Poduszka powietrzna AB | 30
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Uklad sterowania silnika Motronic MED | 43
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Oswietlenie ALWR | 58
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Poduszka powietrzna AB | 30
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Centrala elektroniczna ZE | 57
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Informacje dla kierowcy Mediaplayer | 4D
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Informacje dla kierowcy Audio | 01
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Przeglad systemu Przeglad ukladu | 01
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Elektronika komfortu Sterownik przyczepy | 42
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Centrala elektroniczna ZE | 42
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Informacje dla kierowcy Mediaplayer | 4D
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Informacje dla kierowcy Mediaplayer | 30
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Informacje dla kierowcy Mediaplayer | 28
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Systemy diagn./magistrali Gateway | 36
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Informacje dla kierowcy Tuner TV | 42
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Informacje dla kierowcy System nawigacyjny | 42
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Informacje dla kierowcy Telefon | 42
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Toledo 1.4 TSI | 1,4 | 92 | CAXC | 11.2007-5.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy System audio | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Centrala elektroniczna ZE | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Serwis Kasowanie okresu | 33
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Poduszka powietrzna AB | 4B
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Toledo 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57


DVD 2017/2:PKW:SEAT:Toledo 1.8 TSI

SEAT Toledo 1.8 TSI

Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy Tuner TV | 42
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu Sterownik przyczepy | 42
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Centrala elektroniczna ZE | 42
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy Audio | 01
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Oswietlenie ALWR | 58
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Zabezp.antywlamaniowe Immobilizer | 30
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Uklad sterowania silnika Motronic MED | 43
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Poduszka powietrzna AB | 30
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Serwis Kasowanie inspekcji | 43
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy System nawigacyjny | 42
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy Telefon | 42
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Poduszka powietrzna AB | 30
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Systemy diagn./magistrali Gateway | 36
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Centrala elektroniczna ZE | 57
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Poduszka powietrzna AB | 30
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Toledo 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Przeglad systemu Przeglad ukladu | 01
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy System dzwiekowy | 42
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Systemy diagn./magistrali Gateway | 36
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Centrala elektroniczna ZE | 42
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 30
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Poduszka powietrzna AB | 30
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Oswietlenie ALWR | 58
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Przeglad systemu Przeglad ukladu | 01
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Tuner TV | 42
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 28
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu Sterownik przyczepy | 42
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Poduszka powietrzna AB | 30
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Telefon | 42
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Serwis Kasowanie inspekcji | 43
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Uklad sterowania silnika Motronic MED | 43
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Centrala elektroniczna ZE | 57
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Poduszka powietrzna AB | 30
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 4D
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Audio | 01
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Mediaplayer | 4D
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Toledo 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Informacje dla kierowcy Telefon | 42
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Przeglad systemu Przeglad ukladu | 01
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Informacje dla kierowcy Audio | 01
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Elektronika komfortu Sterownik przyczepy | 42
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Poduszka powietrzna AB | 30
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Centrala elektroniczna ZE | 42
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Systemy diagn./magistrali Gateway | 36
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Informacje dla kierowcy Tuner TV | 42
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Serwis Kasowanie okresu | 33
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Serwis Kasowanie inspekcji | 43
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Uklad sterowania silnika Motronic MED | 43
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Informacje dla kierowcy System nawigacyjny | 42
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Poduszka powietrzna AB | 30
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Oswietlenie ALWR | 58
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Centrala elektroniczna ZE | 57
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Toledo 1.8 TSI | 1,8 | 118 | CDAA | 3.2009-5.2009 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Harrier 3.5i

TOYOTA Harrier 3.5i

Harrier 3.5i | 3,5 | 208 | 2GRFE | 1.2006-1.2009 | Predkosc jazdy Tempomat | 30
Harrier 3.5i | 3,5 | 208 | 2GRFE | 1.2006-1.2009 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Harrier 3.5i | 3,5 | 208 | 2GRFE | 1.2006-1.2009 | Poduszka powietrzna AB | 22
Harrier 3.5i | 3,5 | 208 | 2GRFE | 1.2006-1.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Harrier 3.5i | 3,5 | 208 | 2GRFE | 1.2006-1.2009 | Przeglad systemu Przeglad ukladu | 22
Harrier 3.5i | 3,5 | 208 | 2GRFE | 1.2006-1.2009 | Oswietlenie Regulacja poziomu reflektorów | 42
Harrier 3.5i | 3,5 | 208 | 2GRFE | 1.2006-1.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Harrier 3.5i | 3,5 | 208 | 2GRFE | 1.2006-1.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Harrier 3.5i | 3,5 | 208 | 2GRFE | 1.2006-1.2009 | Uklad sterowania silnika M-OBD | 42
Harrier 3.5i | 3,5 | 208 | 2GRFE | 1.2006-1.2009 | Ster.skrzyni biegów Automat 4/5-biegowy | 4B


DVD 2017/2:PKW:TOYOTA:Harrier Hybrid 3.3i 4WD

TOYOTA Harrier Hybrid 3.3i 4WD

Harrier Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-9.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Harrier Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-9.2012 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Harrier Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-9.2012 | Poduszka powietrzna AB | 22
Harrier Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-9.2012 | Elektron.zarzadz.energia Akumulator HV | 42
Harrier Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-9.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Harrier Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-9.2012 | Przeglad systemu Przeglad ukladu | 22
Harrier Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-9.2012 | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Harrier Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-9.2012 | Uklad sterowania silnika M-OBD | 42
Harrier Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-9.2012 | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Harrier Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-9.2012 | Oswietlenie Regulacja poziomu reflektorów | 42
Harrier Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-9.2012 | Ster.skrzyni biegów Automat 4/5-biegowy | 4B


DVD 2017/2:PKW:VOLVO:V70 III 2.0B

VOLVO V70 III 2.0B

V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Informacje dla kierowcy Subwoofer | 25
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Poduszka powietrzna AB | 44
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Centrala elektroniczna ZE | 4C
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Informacje dla kierowcy Naped DVD | 22
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Informacje dla kierowcy Tuner TV | 30
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Informacje dla kierowcy Audio | 30
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Uklad sterowania silnika Visteon | 42
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 2.0B | 2 | 107 | B4204S3 | 10.2007-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36


DVD 2017/2:PKW:VOLVO:V70 III 2.0D

VOLVO V70 III 2.0D

V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Centrala elektroniczna ZE | 4C
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Informacje dla kierowcy Audio | 30
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Informacje dla kierowcy Naped DVD | 22
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Poduszka powietrzna AB | 44
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Informacje dla kierowcy Tuner TV | 30
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Informacje dla kierowcy Subwoofer | 25
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Uklad sterowania silnika CR/EDG | 30
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 2.0D | 2 | 100 | D4204T | 10.2007-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22


DVD 2017/2:PKW:VOLVO:V70 III D5 AWD

VOLVO V70 III D5 AWD

V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Tuner TV | 30
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Uklad sterowania silnika EDC 17 | 89
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Centrala elektroniczna ZE | 4C
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Poduszka powietrzna AB | 44
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Naped DVD | 22
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Audio | 30
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Subwoofer | 25
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Subwoofer | 25
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Poduszka powietrzna AB | 5A
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Centrala elektroniczna ZE | 4C
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Poduszka powietrzna AB | 44
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Uklad sterowania silnika EDC 17 | 89
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Audio | 30
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Informacje dla kierowcy System nawigacyjny | 30
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Przeglad systemu Przeglad pojazdu | 2B
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Informacje dla kierowcy Naped DVD | 22
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Uklad sterowania silnika EDC 16C | 4C
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Poduszka powietrzna AB | 44
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Informacje dla kierowcy Audio-Gateway | 47
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Informacje dla kierowcy Audio | 30
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Informacje dla kierowcy Subwoofer | 25
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Informacje dla kierowcy Tuner TV | 30
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Elektronika komfortu Sterownik przyczepy | 30
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Centrala elektroniczna ZE | 4C
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III D5 AWD | 2,4 | 136 | D5244T4 | 10.2007-7.2009 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 1.4 Variant

VW (VOLKSWAGEN) Golf V 1.4 Variant

Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Oswietlenie ALWR | 58
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Uklad sterowania silnika Marelli | 57
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.4 Variant | 1,4 | 59 | BUD | 8.2007-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57


DVD 2017/2:PKW:NISSAN:Kubistar 1.4i

NISSAN Kubistar 1.4i

Kubistar 1.4i | 1,4 | 55 | K7J | 7.2003- | Uklad zapobieg.zablok. ABS | 6B
Kubistar 1.4i | 1,4 | 55 | K7J | 7.2003- | Uklad zapobieg.zablok. ABS | 42
Kubistar 1.4i | 1,4 | 55 | K7J | 7.2003- | Ster.skrzyni biegów GS | 30
Kubistar 1.4i | 1,4 | 55 | K7J | 7.2003- | Poduszka powietrzna AB | 30
Kubistar 1.4i | 1,4 | 55 | K7J | 7.2003- | Uklad sterowania silnika ECCS 2 | 5A
Kubistar 1.4i | 1,4 | 55 | K7J | 7.2003- | Uklad zapobieg.zablok. ABS | 4B
Kubistar 1.4i | 1,4 | 55 | K7J | 7.2003- | Uklad sterowania silnika Sirius | 42
Kubistar 1.4i | 1,4 | 55 | K7J | 7.2003- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kubistar 1.4i | 1,4 | 55 | K7J | 7.2003- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:AUDI:A4 1.8 TFSI

AUDI A4 1.8 TFSI

A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Oprzyrzadowanie Tablica wskazników | 57
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Oswietlenie Asystent sw.drogowych | 42
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Poduszka powietrzna AB | 42
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Uklad sterowania silnika Motronic MED | 4C
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Oswietlenie ALWR | 58
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Informacje dla kierowcy Audio | 4B
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Centrala elektroniczna ZE II | 42
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Informacje dla kierowcy System dzwiekowy | 42
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Informacje dla kierowcy Tuner TV | 42
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Informacje dla kierowcy Inform.elektron. | 4C
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Systemy diagn./magistrali Gateway | 77
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Centrala elektroniczna ZE III | 57
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Systemy diagn./magistrali Gateway | 4H
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Serwis Kasowanie okresu | 33
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Informacje dla kierowcy Telefon | 42
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Przeglad systemu Przeglad ukladu | 01
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Informacje dla kierowcy Mediaplayer | 28
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Uklad sterowania silnika Motronic MED | 43
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Ster.skrzyni biegów 0AW Multitronic | 57
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Informacje dla kierowcy Mediaplayer | 30
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Poduszka powietrzna AB | 30
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Centrala elektroniczna ZE | 57
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 1.8 TFSI | 1,8 | 88 | CABA | 1.2008-5.2008 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Serwis Kasowanie okresu | 33
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Oprzyrzadowanie Tablica wskazników | 57
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 28
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Oswietlenie ALWR | 58
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 30
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Inform.elektron. | 4C
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Systemy diagn./magistrali Gateway | 4H
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Centrala elektroniczna ZE II | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Centrala elektroniczna ZE | 57
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Telefon | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Przeglad systemu Przeglad ukladu | 01
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy System dzwiekowy | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Centrala elektroniczna ZE III | 57
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Oswietlenie Asystent sw.drogowych | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Tuner TV | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Poduszka powietrzna AB | 30
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Poduszka powietrzna AB | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Systemy diagn./magistrali Gateway | 77
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Ster.skrzyni biegów 0AW Multitronic | 57
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Audio | 4B
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Uklad sterowania silnika Motronic MED | 43
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
A4 1.8 TFSI | 1,8 | 118 | CABB | 11.2007-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Przeglad systemu Przeglad ukladu | 01
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Oprzyrzadowanie Tablica wskazników | 57
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Systemy diagn./magistrali Gateway | 77
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Mediaplayer | 30
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Poduszka powietrzna AB | 42
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Centrala elektroniczna ZE | 57
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy System nawigacyjny | 42
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy System dzwiekowy | 42
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Audio | 4B
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Mediaplayer | 28
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Sterownik przyczepy | 42
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Serwis Kasowanie okresu | 33
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Oswietlenie ALWR | 58
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Oswietlenie Asystent sw.drogowych | 42
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Centrala elektroniczna ZE II | 42
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Centrala elektroniczna ZE III | 57
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Tuner TV | 42
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Telefon | 42
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Uklad sterowania silnika Motronic MED | 4C
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Systemy diagn./magistrali Gateway | 4H
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 1.8 TFSI | 1,8 | 88 | CDHA | 6.2008- | Poduszka powietrzna AB | 30
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Oswietlenie ALWR | 58
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy System nawigacyjny | 42
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Tuner TV | 42
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Poduszka powietrzna AB | 42
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Audio | 4B
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Uklad sterowania silnika Motronic MED | 4C
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Poduszka powietrzna AB | 30
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Centrala elektroniczna ZE | 57
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Przeglad systemu Przeglad ukladu | 01
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Oswietlenie Asystent sw.drogowych | 42
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Serwis Kasowanie okresu | 33
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Centrala elektroniczna ZE II | 42
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Mediaplayer | 28
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Sterownik przyczepy | 42
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Systemy diagn./magistrali Gateway | 4H
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Centrala elektroniczna ZE III | 57
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Telefon | 42
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Oprzyrzadowanie Tablica wskazników | 57
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2009- | Uklad sterowania silnika Motronic MED | 4C
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy System dzwiekowy | 42
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Systemy diagn./magistrali Gateway | 77
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Mediaplayer | 30
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 1.8 TFSI | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Poduszka powietrzna AB | 42
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Serwis Kasowanie okresu | 33
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Centrala elektroniczna ZE III | 57
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Uklad sterowania silnika Simos | 4C
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Oswietlenie ALWR | 58
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Telefon | 42
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Centrala elektroniczna ZE | 57
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Audio | 4B
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Poduszka powietrzna AB | 30
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Systemy diagn./magistrali Gateway | 77
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 1.8 TFSI | 1,8 | 125 | CJEB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 44


DVD 2017/2:PKW:CHEVROLET:Express 1500 5.3

CHEVROLET Express 1500 5.3

Express 1500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 42
Express 1500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 4B
Express 1500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2007 | Uklad sterowania silnika PCM | 30
Express 1500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2007 | Uklad sterowania silnika PCM | 42
Express 1500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 4B
Express 1500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Express 2500 4.3

CHEVROLET Express 2500 4.3

Express 2500 4.3 | 4,3 | 142 | L35 | 9.1995-8.2002 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Express 2500 4.8

CHEVROLET Express 2500 4.8

Express 2500 4.8 | 4,8 | 201 | LR4 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 42
Express 2500 4.8 | 4,8 | 201 | LR4 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 42
Express 2500 4.8 | 4,8 | 201 | LR4 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 42
Express 2500 4.8 | 4,8 | 201 | LR4 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 42
Express 2500 4.8 | 4,8 | 201 | LR4 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 42
Express 2500 4.8 | 4,8 | 201 | LR4 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 42
Express 2500 4.8 | 4,8 | 192 | LY2 | 9.2007-8.2009 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Express 2500 5.3

CHEVROLET Express 2500 5.3

Express 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Uklad sterowania silnika PCM | 30
Express 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Express 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Express 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 42
Express 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Express 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Uklad sterowania silnika PCM | 42
Express 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 42
Express 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Express 2500 5.7

CHEVROLET Express 2500 5.7

Express 2500 5.7 | 5,7 | 183 | L31 | 9.1995-8.2002 | Ster.skrzyni biegów PCM | 42
Express 2500 5.7 | 5,7 | 183 | L31 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 42
Express 2500 5.7 | 5,7 | 183 | L31 | 9.1995-8.2002 | Ster.skrzyni biegów PCM | 4B
Express 2500 5.7 | 5,7 | 183 | L31 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Express 2500 6.5

CHEVROLET Express 2500 6.5

Express 2500 6.5 | 6,5 | 142 | L65 | 9.1995-8.2003 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Express 3500 4.8

CHEVROLET Express 3500 4.8

Express 3500 4.8 | 4,8 | 192 | LY2 | 9.2007-8.2009 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Express 3500 5.7

CHEVROLET Express 3500 5.7

Express 3500 5.7 | 5,7 | 183 | L31 | 9.1995-8.2002 | Ster.skrzyni biegów PCM | 42
Express 3500 5.7 | 5,7 | 183 | L31 | 9.1995-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Express 3500 6.5

CHEVROLET Express 3500 6.5

Express 3500 6.5 | 6,5 | 142 | L65 | 9.1995-8.2003 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CITROEN:C2 1.6 HDi

CITROEN C2 1.6 HDi

C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Centrala elektroniczna ZE | 57
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Przeglad systemu Przeglad ukladu | 01
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Zabezp.antywlamaniowe Autoalarm | 44
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Uklad zapobieg.zablok. ABS | 42
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Uklad sterowania silnika EDC 16 C | 4C
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Informacje dla kierowcy Multi-Info-Display | 42
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Informacje dla kierowcy Audio | 42
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Informacje dla kierowcy Audio | 5A
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Serwis Kasowanie inspekcji | 36
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Poduszka powietrzna AB | 77
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Informacje dla kierowcy System nawigacyjny | 30
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C2 1.6 HDi | 1,6 | 80 | 9HZ | 7.2007-5.2009 | Oprzyrzadowanie Tablica wskazników | 44


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Savana 1500 5.3

GMC (GENERAL MOTORS CORP.) Savana 1500 5.3

Savana 1500 5.3 | 5,3 | 213 | LM7 | 8.2002-8.2007 | Ster.skrzyni biegów PCM | 4B
Savana 1500 5.3 | 5,3 | 213 | LM7 | 8.2002-8.2007 | Ster.skrzyni biegów PCM | 4B
Savana 1500 5.3 | 5,3 | 213 | LM7 | 8.2002-8.2007 | Uklad sterowania silnika PCM | 30
Savana 1500 5.3 | 5,3 | 213 | LM7 | 8.2002-8.2007 | Ster.skrzyni biegów PCM | 42
Savana 1500 5.3 | 5,3 | 213 | LM7 | 8.2002-8.2007 | Ster.skrzyni biegów PCM | 4B
Savana 1500 5.3 | 5,3 | 213 | LM7 | 8.2002-8.2007 | Ster.skrzyni biegów PCM | 42
Savana 1500 5.3 | 5,3 | 213 | LM7 | 8.2002-8.2007 | Ster.skrzyni biegów PCM | 4B
Savana 1500 5.3 | 5,3 | 213 | LM7 | 8.2002-8.2007 | Uklad sterowania silnika PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Savana 2500 5.3

GMC (GENERAL MOTORS CORP.) Savana 2500 5.3

Savana 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Savana 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Savana 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Savana 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 42
Savana 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Savana 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Uklad sterowania silnika PCM | 42
Savana 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 42
Savana 2500 5.3 | 5,3 | 213 | LM7 | 9.2002-8.2005 | Uklad sterowania silnika PCM | 30


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Savana 2500 6.5

GMC (GENERAL MOTORS CORP.) Savana 2500 6.5

Savana 2500 6.5 | 6,5 | 145 | L65 | 9.1995-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Savana 3500 6.5

GMC (GENERAL MOTORS CORP.) Savana 3500 6.5

Savana 3500 6.5 | 6,5 | 145 | L65 | 9.1995-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Savana 3500 8.1

GMC (GENERAL MOTORS CORP.) Savana 3500 8.1

Savana 3500 8.1 | 8,1 | 254 | L18 | 9.2000-8.2002 | Ster.skrzyni biegów PCM | 4B
Savana 3500 8.1 | 8,1 | 254 | L18 | 9.2000-8.2002 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Baili 0.9i

HAFEI (SONGHUAJIANG) Baili 0.9i

Baili 0.9i | 0,9 | 30 | DA462-1 | 1.1998-2.2004 | Poduszka powietrzna AB | 22
Baili 0.9i | 0,9 | 30 | DA462-1 | 1.1998-2.2004 | Uklad zapobieg.zablok. ABS | 42
Baili 0.9i | 0,9 | 30 | DA462-1 | 1.1998-2.2004 | System diagnostyczny OBD II | 12
Baili 0.9i | 0,9 | 30 | DA462-1 | 1.1998-2.2004 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Lobo 1.0i

HAFEI (SONGHUAJIANG) Lobo 1.0i

Lobo 1.0i | 1 | 34 | DA465Q-2A | 5.2003-3.2007 | System diagnostyczny OBD II | 12
Lobo 1.0i | 1 | 34 | DA465Q-2A | 5.2003-3.2007 | Uklad sterowania silnika Motronic M | 42
Lobo 1.0i | 1 | 34 | DA465Q-2A | 5.2003-3.2007 | Uklad zapobieg.zablok. ABS | 42
Lobo 1.0i | 1 | 34 | DA465Q-2A | 5.2003-3.2007 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Minyi 1.1i

HAFEI (SONGHUAJIANG) Minyi 1.1i

Minyi 1.1i | 1,1 | 38 | DA476Q | 1.2005- | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Pumian 1.0i

HAFEI (SONGHUAJIANG) Pumian 1.0i

Pumian 1.0i | 1 | 35 | DA465Q | 1.1997- | Uklad sterowania silnika Motronic M | 04
Pumian 1.0i | 1 | 35 | DA465Q | 1.1997- | Poduszka powietrzna AB | 22
Pumian 1.0i | 1 | 35 | DA465Q | 1.1997- | System diagnostyczny OBD II | 12
Pumian 1.0i | 1 | 35 | DA465Q | 1.1997- | Uklad zapobieg.zablok. ABS | 42
Pumian 1.0i | 1 | 35 | DA465Q | 1.1997- | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Saibao 2.0i

HAFEI (SONGHUAJIANG) Saibao 2.0i

Saibao 2.0i | 2 | 93 | 4G63S4M | 4.2005-2.2007 | Poduszka powietrzna AB | 22
Saibao 2.0i | 2 | 93 | 4G63S4M | 4.2005-2.2007 | Uklad sterowania silnika MPI | 42
Saibao 2.0i | 2 | 93 | 4G63S4M | 4.2005-2.2007 | System diagnostyczny OBD II | 12
Saibao 2.0i | 2 | 93 | 4G63S4M | 4.2005-2.2007 | Uklad zapobieg.zablok. ABS | 42
Saibao 2.0i | 2 | 93 | 4G63S4M | 4.2005-2.2007 | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Sigma 1.3i

HAFEI (SONGHUAJIANG) Sigma 1.3i

Sigma 1.3i | 1,3 | 58 | DA471QL | 1.2002- | Poduszka powietrzna AB | 22
Sigma 1.3i | 1,3 | 58 | DA471QL | 1.2002- | System diagnostyczny OBD II | 12
Sigma 1.3i | 1,3 | 58 | DA471QL | 1.2002- | Uklad zapobieg.zablok. ABS | 42
Sigma 1.3i | 1,3 | 58 | DA471QL | 1.2002- | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Zhongyi 1.1i

HAFEI (SONGHUAJIANG) Zhongyi 1.1i

Zhongyi 1.1i | 1,1 | 39 | DA465-1A | 7.2003-2.2007 | Uklad sterowania silnika Motronic M | 04
Zhongyi 1.1i | 1,1 | 39 | DA465-1A | 7.2003-2.2007 | Poduszka powietrzna AB | 22
Zhongyi 1.1i | 1,1 | 39 | DA465-1A | 7.2003-2.2007 | Uklad zapobieg.zablok. ABS | 42
Zhongyi 1.1i | 1,1 | 39 | DA465-1A | 7.2003-2.2007 | System diagnostyczny OBD II | 12
Zhongyi 1.1i | 1,1 | 39 | DA465-1A | 7.2003-2.2007 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 2.0 TDI

VW (VOLKSWAGEN) Caddy 2.0 TDI

Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Poduszka powietrzna AB | 30
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Informacje dla kierowcy Telefon | 42
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 42
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Poduszka powietrzna AB | 30
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Systemy diagn./magistrali Gateway | 3C
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Informacje dla kierowcy System dzwiekowy | 42
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Informacje dla kierowcy Audio | 01
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Informacje dla kierowcy Mediaplayer | 30
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Centrala elektroniczna ZE | 42
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Serwis Kasowanie inspekcji | 43
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Informacje dla kierowcy Mediaplayer | 28
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Informacje dla kierowcy Tuner TV | 42
Caddy 2.0 TDI | 2 | 103 | BMM | 9.2007-8.2010 | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Uklad sterowania silnika EDC 17C46 | 4C
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Informacje dla kierowcy Audio | 01
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI | 2 | 103 | CFHC | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Informacje dla kierowcy Audio | 01
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Caddy 2.0 TDI | 2 | 103 | CFHE | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Informacje dla kierowcy System nawigacyjny | 57
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI | 2 | 125 | CFJA | 5.2012- | Informacje dla kierowcy Audio | 01
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Uklad sterowania silnika EDC 17C46 | 4C
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Informacje dla kierowcy Audio | 01
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 2.0 TDI | 2 | 81 | CLCA | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 81 | CLCA | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Informacje dla kierowcy System nawigacyjny | 57
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Informacje dla kierowcy Audio | 01
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI | 2 | 103 | CLCB | 12.2012- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 55 | CUUC | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI | 2 | 75 | CUUD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 55 | CUUF | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 2.0 TDI | 2 | 110 | DFSB | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 55 | DFSC | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 75 | DFSD | 11.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI | 2 | 55 | DFSF | 11.2015- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:BMW:325 d Cabrio

BMW 325 d Cabrio

325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektronika komfortu Czujnik deszczu-swiatla | 36
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Zabezp.antywlamaniowe Autoalarm | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Oswietlenie Asystent sw.drogowych | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Otoczenie kamery | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Telefon | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Poduszka powietrzna AB | 4H
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Tuner TV | 28
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Uklad sterowania silnika EDC 16 C(P) | 4B
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Poduszka powietrzna ACSM | 4F
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Serwis Wskazanie serwisowe | 0B
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Audio | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy System edycji obrazu | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektronika komfortu Modul wideo | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Tuner TV | 36
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Przeglad systemu Przeglad ukladu | 30
325 d Cabrio | 3 | 145 | 30 6D 3 | 9.2007-2.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Tuner TV | 28
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Poduszka powietrzna AB | 4H
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy System edycji obrazu | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Oswietlenie Asystent sw.drogowych | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektronika komfortu Modul wideo | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Telefon | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Tuner TV | 36
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Uklad sterowania silnika EDC 17CP | 57
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Audio | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Poduszka powietrzna ACSM | 4F
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Serwis Wskazanie serwisowe | 0B
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
325 d Cabrio | 3 | 150 | N57 D30A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:FAW:Xinfushizhe 1.0i

FAW Xinfushizhe 1.0i

Xinfushizhe 1.0i | 1 | 39 | TJ376QE1 | 12.2003-2.2007 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:JAGUAR:XF 2.7 D

JAGUAR XF 2.7 D

XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Oprzyrzadowanie Tablica wskazników | 42
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Poduszka powietrzna AB | 30
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Napinacz pasa bezp. Napinacz pasa bezp. | 30
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Informacje dla kierowcy System nawigacyjny | 30
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Przeglad systemu Przeglad ukladu | 03
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Informacje dla kierowcy Audio | 4D
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Informacje dla kierowcy Telefon | 30
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Informacje dla kierowcy Tuner TV | 4D
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Uklad sterowania silnika CR/EDC | 4H
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Oswietlenie Sterowanie swiatel drogowych | 47
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Informacje dla kierowcy Odbiornik satelitarny | 30
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Informacje dla kierowcy Wyswietlacz centralny | 30
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Informacje dla kierowcy Cyfrowy system audio C | 30
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Systemy diagn./magistrali Gateway | 4F
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Oprzyrzadowanie Tablica wskazników | 42
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XF 2.7 D | 2,7 | 152 | AJD | 3.2008-2.2009 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F


DVD 2017/2:PKW:JAGUAR:XF 3.0 V6

JAGUAR XF 3.0 V6

XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Uklad sterowania silnika PanPAG | 4F
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Systemy diagn./magistrali Gateway | 4F
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Informacje dla kierowcy Telefon | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Oswietlenie Sterowanie swiatel drogowych | 47
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Uklad sterowania silnika Motronic MED | 57
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Poduszka powietrzna AB | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Systemy diagn./magistrali Gateway | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Przeglad systemu Przeglad ukladu | 03
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Informacje dla kierowcy System nawigacyjny | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Informacje dla kierowcy Odbiornik satelitarny | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Informacje dla kierowcy Wyswietlacz centralny | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Informacje dla kierowcy Audio | 4D
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Informacje dla kierowcy Cyfrowy system audio C | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Informacje dla kierowcy Tuner TV | 4D
XF 3.0 V6 | 3 | 175 | FG/AJ6WG | 3.2008-10.2015 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53


DVD 2017/2:PKW:JAGUAR:XF 4.2 V8

JAGUAR XF 4.2 V8

XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Informacje dla kierowcy Cyfrowy system audio C | 30
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Systemy diagn./magistrali Gateway | 4F
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Systemy diagn./magistrali Gateway | 30
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Informacje dla kierowcy Wyswietlacz centralny | 30
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Oprzyrzadowanie Tablica wskazników | 42
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Informacje dla kierowcy Odbiornik satelitarny | 30
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Informacje dla kierowcy Telefon | 30
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Informacje dla kierowcy Tuner TV | 4D
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Przeglad systemu Przeglad ukladu | 03
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Napinacz pasa bezp. Napinacz pasa bezp. | 30
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Uklad sterowania silnika PanPAG | 4F
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Informacje dla kierowcy Audio | 4D
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Poduszka powietrzna AB | 30
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Oprzyrzadowanie Tablica wskazników | 42
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Oswietlenie Sterowanie swiatel drogowych | 47
XF 4.2 V8 | 4,2 | 219 | SV82G | 3.2008-10.2010 | Informacje dla kierowcy System nawigacyjny | 30


DVD 2017/2:PKW:RENAULT:Laguna III 1.6

RENAULT Laguna III 1.6

Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Uklad sterowania silnika Sagem | 36
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Uklad sterowania silnika HI EWR | 57
Laguna III 1.6 | 1,6 | 83 | K4M 824 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57


DVD 2017/2:PKW:RENAULT:Laguna III 3.0 dCi

RENAULT Laguna III 3.0 dCi

Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Uklad sterowania silnika CR/EDC 16CP | 46
Laguna III 3.0 dCi | 3 | 173 | V9X 891 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:RENAULT:Laguna III 3.5

RENAULT Laguna III 3.5

Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Uklad sterowania silnika HI EWR | 57
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 3.5 | 3,5 | 175 | V4Y 713 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:DODGE:Ram 2500 5.9 Pickup

DODGE Ram 2500 5.9 Pickup

Ram 2500 5.9 Pickup | 5,9 | 158 |  | 9.1993-8.1997 | Poduszka powietrzna AB | 26
Ram 2500 5.9 Pickup | 5,9 | 158 |  | 9.1993-8.1997 | Poduszka powietrzna AB | 26
Ram 2500 5.9 Pickup | 5,9 | 158 |  | 9.1993-8.1997 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 5.9 Pickup | 5,9 | 158 |  | 9.1993-8.1997 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 2500 5.9 Pickup | 5,9 | 158 |  | 9.1993-8.1997 | Poduszka powietrzna SIACM | 22
Ram 2500 5.9 Pickup | 5,9 | 158 |  | 9.1993-8.1997 | Poduszka powietrzna AB TRW | 26
Ram 2500 5.9 Pickup | 5,9 | 158 |  | 9.1993-8.1997 | Poduszka powietrzna AB | 26
Ram 2500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 2500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Uklad sterowania silnika JTEC | 47
Ram 2500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Uklad sterowania silnika NGC | 30
Ram 2500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Poduszka powietrzna AB TRW | 26
Ram 2500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Centrala elektroniczna ZE | 42
Ram 2500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Elektronika komfortu Sterownik radiowy | 4B
Ram 2500 5.9 Pickup | 5,9 | 131 | ETB | 9.1996-8.1998 | Poduszka powietrzna AB TRW | 26


DVD 2017/2:PKW:DODGE:Ram 2500 5.9 Pickup 4x4

DODGE Ram 2500 5.9 Pickup 4x4

Ram 2500 5.9 Pickup 4x4 | 5,9 | 158 |  | 9.1993-8.1996 | Poduszka powietrzna AB | 26
Ram 2500 5.9 Pickup 4x4 | 5,9 | 158 |  | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 158 |  | 9.1993-8.1996 | Centrala elektroniczna ZE | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 158 |  | 9.1993-8.1996 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 158 |  | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 5.9 Pickup 4x4 | 5,9 | 158 |  | 9.1993-8.1996 | Elektronika komfortu Sterownik radiowy | 4B
Ram 2500 5.9 Pickup 4x4 | 5,9 | 158 |  | 9.1993-8.1996 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 5.9 Pickup 4x4 | 5,9 | 158 |  | 9.1993-8.1996 | Poduszka powietrzna AB | 26
Ram 2500 5.9 Pickup 4x4 | 5,9 | 215 |  | 9.1998-8.2004 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 5.9 Pickup 4x4 | 5,9 | 215 |  | 9.1998-8.2004 | Centrala elektroniczna ZE | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 215 |  | 9.1998-8.2004 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 158 |  | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 215 |  | 9.1998-8.2004 | Poduszka powietrzna AB | 26
Ram 2500 5.9 Pickup 4x4 | 5,9 | 158 |  | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 5.9 Pickup 4x4 | 5,9 | 158 |  | 9.1993-8.1996 | Poduszka powietrzna SIACM | 22
Ram 2500 5.9 Pickup 4x4 | 5,9 | 215 |  | 9.1998-8.2004 | Poduszka powietrzna AB TRW | 26
Ram 2500 5.9 Pickup 4x4 | 5,9 | 158 |  | 9.1993-8.1996 | Poduszka powietrzna AB TRW | 26
Ram 2500 5.9 Pickup 4x4 | 5,9 | 215 |  | 9.1998-8.2004 | Poduszka powietrzna AB | 26
Ram 2500 5.9 Pickup 4x4 | 5,9 | 158 |  | 9.1993-8.1996 | Poduszka powietrzna AB | 26
Ram 2500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1993-8.2002 | Uklad sterowania silnika NGC | 30
Ram 2500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1993-8.2002 | Centrala elektroniczna ZE | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1993-8.2002 | Poduszka powietrzna AB TRW | 26
Ram 2500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Ram 2500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1993-8.2002 | Elektronika komfortu Sterownik radiowy | 4B
Ram 2500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1993-8.2002 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1993-8.2002 | Uklad sterowania silnika JTEC | 47
Ram 2500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1993-8.2002 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 5.9 Pickup 4x4 | 5,9 | 131 | ETB | 9.1996-8.1998 | Poduszka powietrzna AB TRW | 26
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Poduszka powietrzna AB TRW | 30
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Poduszka powietrzna AB TRW | 44
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Oprzyrzadowanie Tablica wskazników | 78
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Ster.skrzyni biegów GS | 4C
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Poduszka powietrzna AB | 57
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Poduszka powietrzna AB | 26
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Centrala elektroniczna ZE | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Poduszka powietrzna SIACM | 22
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Elektronika komfortu Modul wideo | 57
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Uklad sterowania silnika CM 849 | 60
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Uklad sterowania silnika NGC | 4C
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Centrala elektroniczna ZE | 47
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Uklad sterowania silnika CM 2100 | 60
Ram 2500 5.9 Pickup 4x4 | 5,9 | 239 | ETH | 9.2001-8.2009 | Poduszka powietrzna SIACM | 22


DVD 2017/2:PKW:DODGE:Ram 3500 5.9 Pickup

DODGE Ram 3500 5.9 Pickup

Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 5.9 Pickup | 5,9 | 172 |  | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Poduszka powietrzna SIACM | 22
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.9 Pickup | 5,9 | 172 |  | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 5.9 Pickup | 5,9 | 172 |  | 9.1993-8.2002 | Elektronika komfortu Sterownik radiowy | 4B
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Oprzyrzadowanie Tablica wskazników | 78
Ram 3500 5.9 Pickup | 5,9 | 172 |  | 9.1993-8.2002 | Poduszka powietrzna AB TRW | 26
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.9 Pickup | 5,9 | 172 |  | 9.1993-8.2002 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Centrala elektroniczna ZE | 42
Ram 3500 5.9 Pickup | 5,9 | 172 |  | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Poduszka powietrzna AB TRW | 26
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Poduszka powietrzna SIACM | 22
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Elektronika komfortu Sterownik radiowy | 4B
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Poduszka powietrzna AB | 26
Ram 3500 5.9 Pickup | 5,9 | 172 |  | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Poduszka powietrzna AB TRW | 30
Ram 3500 5.9 Pickup | 5,9 | 0 |  | 9.1993-8.1996 | Poduszka powietrzna AB TRW | 44
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Poduszka powietrzna AB TRW | 44
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Centrala elektroniczna ZE | 42
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Uklad sterowania silnika JTEC | 47
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Uklad sterowania silnika NGC | 30
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Poduszka powietrzna AB | 26
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Poduszka powietrzna AB TRW | 30
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Poduszka powietrzna AB TRW | 26
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Poduszka powietrzna SIACM | 22
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Oprzyrzadowanie Tablica wskazników | 78
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Poduszka powietrzna SIACM | 22
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Poduszka powietrzna AB | 26
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Poduszka powietrzna AB | 26
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 3500 5.9 Pickup | 5,9 | 169 | EML | 9.1993-8.2002 | Elektronika komfortu Sterownik radiowy | 4B
Ram 3500 5.9 Pickup | 5,9 | 131 | ETB | 9.1996-8.1998 | Poduszka powietrzna AB | 26
Ram 3500 5.9 Pickup | 5,9 | 131 | ETB | 9.1996-8.1998 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.9 Pickup | 5,9 | 131 | ETB | 9.1996-8.1998 | Poduszka powietrzna AB | 26
Ram 3500 5.9 Pickup | 5,9 | 131 | ETB | 9.1996-8.1998 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 3500 5.9 Pickup | 5,9 | 131 | ETB | 9.1996-8.1998 | Poduszka powietrzna SIACM | 22
Ram 3500 5.9 Pickup | 5,9 | 131 | ETB | 9.1996-8.1998 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:DODGE:Ram 3500 5.9 Pickup 4x4

DODGE Ram 3500 5.9 Pickup 4x4

Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Poduszka powietrzna AB TRW | 26
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.9 Pickup 4x4 | 5,9 | 172 |  | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Poduszka powietrzna SIACM | 22
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Elektronika komfortu Sterownik radiowy | 4B
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Oprzyrzadowanie Tablica wskazników | 78
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Centrala elektroniczna ZE | 42
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Poduszka powietrzna AB TRW | 30
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Poduszka powietrzna AB | 26
Ram 3500 5.9 Pickup 4x4 | 5,9 | 172 |  | 9.1993-8.2002 | Poduszka powietrzna AB TRW | 26
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Poduszka powietrzna SIACM | 22
Ram 3500 5.9 Pickup 4x4 | 5,9 | 172 |  | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 5.9 Pickup 4x4 | 5,9 | 172 |  | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.9 Pickup 4x4 | 5,9 | 172 |  | 9.1993-8.2002 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Poduszka powietrzna AB TRW | 44
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 3500 5.9 Pickup 4x4 | 5,9 | 172 |  | 9.1993-8.2002 | Elektronika komfortu Sterownik radiowy | 4B
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 3500 5.9 Pickup 4x4 | 5,9 | 172 |  | 9.1993-8.2002 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 5.9 Pickup 4x4 | 5,9 | 0 |  | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Poduszka powietrzna AB | 26
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Poduszka powietrzna AB | 26
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Poduszka powietrzna AB TRW | 30
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Uklad sterowania silnika JTEC | 47
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Poduszka powietrzna SIACM | 22
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Uklad sterowania silnika NGC | 30
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Poduszka powietrzna AB | 26
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Oprzyrzadowanie Tablica wskazników | 78
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Centrala elektroniczna ZE | 42
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Poduszka powietrzna AB TRW | 26
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Poduszka powietrzna SIACM | 22
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.9 Pickup 4x4 | 5,9 | 169 | EML | 9.1996-8.2002 | Poduszka powietrzna AB TRW | 44
Ram 3500 5.9 Pickup 4x4 | 5,9 | 131 | ETB | 9.1996-8.1998 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.9 Pickup 4x4 | 5,9 | 131 | ETB | 9.1996-8.1998 | Poduszka powietrzna AB | 26
Ram 3500 5.9 Pickup 4x4 | 5,9 | 131 | ETB | 9.1996-8.1998 | Poduszka powietrzna AB | 26
Ram 3500 5.9 Pickup 4x4 | 5,9 | 131 | ETB | 9.1996-8.1998 | Poduszka powietrzna AB | 26
Ram 3500 5.9 Pickup 4x4 | 5,9 | 131 | ETB | 9.1996-8.1998 | Poduszka powietrzna SIACM | 22
Ram 3500 5.9 Pickup 4x4 | 5,9 | 131 | ETB | 9.1996-8.1998 | Ster.skrzyni biegów Automat 4/5-biegowy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 63 AMG

MERCEDES-BENZ C 63 AMG

C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Informacje dla kierowcy Audio | 4C
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Serwis Reset okresu miedzyserwisowego | 20
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Panel obslugi dachu | 57
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy System kamer | 45
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Motorsteuerung EKP-Steuerung Links | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Napinacz pasa bezp. REV Left | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie XALWA (Master) | 43
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Poduszka powietrzna AB ORC | 30
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Poduszka powietrzna AB ORC | 30
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Panel obslugi dachu | 57
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Audio | 4C
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Poduszka powietrzna AB ORC | 30
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Uklad sterowania silnika Motronic ME | 46
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Informacje dla kierowcy Audio / telematyka | 45
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Poduszka powietrzna AB ORC | 30
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Panel obslugi dachu | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie XALWA (Slave) | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Motorsteuerung EKP-Steuerung Rechts | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Sterownik przyczepy | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Napinacz pasa bezp. REV Left | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik przyczepy | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Systemy diagn./magistrali Gateway | 30
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik programu jazdy | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Informacje dla kierowcy System kamer | 45
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Predkosc jazdy Czujnik radarowy | 30
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Informacje dla kierowcy Otoczenie kamery | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy System kamer | 45
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik programu jazdy | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Media Interface | 30
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Poduszka powietrzna AB ORC | 30
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Poduszka powietrzna AB ORC | 30
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Napinacz pasa bezp. REV Right | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Serwis Reset okresu miedzyserwisowego | 20
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Systemy diagn./magistrali Gateway | 30
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Poduszka powietrzna AB ORC | 30
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Motorsteuerung EKP-Steuerung Rechts | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Serwis Reset okresu miedzyserwisowego | 20
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Informacje dla kierowcy System audio | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Uklad sterowania silnika Sterownik el.pompy paliwa | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Predkosc jazdy Czujnik radarowy | 30
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Motorsteuerung EKP-Steuerung Links | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Informacje dla kierowcy Audio | 4E
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Centrala elektroniczna CME PTCU | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Otoczenie kamery | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Audio | 4C
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie LED – modul mocy z lewej | 2B
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Oswietlenie LED – modul mocy z lewej | 2B
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Motorsteuerung EKP-Steuerung Links | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Audio | 4E
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Napinacz pasa bezp. REV Left | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Napinacz pasa bezp. REV Right | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Uklad sterowania silnika Motronic ME | 46
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Napinacz pasa bezp. REV Right | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Oswietlenie XALWA (Master) | 43
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Audio | 4E
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Panel obslugi dachu | 57
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie LED – modul mocy z prawej | 2B
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Centrala elektroniczna CME PTCU | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Motorsteuerung EKP-Steuerung | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Pomoc przy parkowaniu Kamera cofania | 47
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Predkosc jazdy Czujnik radarowy | 30
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Pomoc przy parkowaniu Kamera cofania | 47
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Centrala elektroniczna CME PTCU | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Poduszka powietrzna AB ORC | 30
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Motorsteuerung EKP-Steuerung Rechts | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Systemy diagn./magistrali Gateway | 22
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Informacje dla kierowcy System kamer | 45
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Media Interface | 30
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Motorsteuerung EKP-Steuerung | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Napinacz pasa bezp. REV Left | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Sterownik programu jazdy | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Systemy diagn./magistrali Gateway | 22
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Uklad sterowania silnika Motronic ME | 46
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Panel obslugi dachu | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie LED – modul mocy z lewej | 2B
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie XALWA (Slave) | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Otoczenie kamery | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy System audio | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie LED – modul mocy z prawej | 2B
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Oswietlenie XALWA (Slave) | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Motorsteuerung EKP-Steuerung | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy System kamer | 45
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Panel obslugi dachu | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Napinacz pasa bezp. REV Right | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 57
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Audio / telematyka | 45
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Pomoc przy parkowaniu Kamera cofania | 47
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Systemy diagn./magistrali Gateway | 22
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Poduszka powietrzna AB ORC | 30
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Informacje dla kierowcy Media Interface | 30
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy System kamer | 45
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Uklad sterowania silnika Sterownik el.pompy paliwa | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Audio / telematyka | 45
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Oswietlenie LED – modul mocy z prawej | 2B
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Panel obslugi dachu | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy System audio | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Systemy diagn./magistrali Gateway | 30
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie XALWA (Master) | 43
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 63 AMG | 6,2 | 336 | M 156.985 | 2.2008- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 63 AMG | 6,2 | 373 | M 156.985 | 11.2012- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG | 6,2 | 358 | M 156.985 | 10.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 63 AMG T-Modell

MERCEDES-BENZ C 63 AMG T-Modell

C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Napinacz pasa bezp. REV Left | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy System kamer | 45
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Poduszka powietrzna AB ORC | 30
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Systemy diagn./magistrali Gateway | 22
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Otoczenie kamery | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Napinacz pasa bezp. REV Right | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Systemy diagn./magistrali Gateway | 30
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Audio | 4C
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Centrala elektroniczna CME PTCU | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Motorsteuerung EKP-Steuerung | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Motorsteuerung EKP-Steuerung | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Poduszka powietrzna AB ORC | 30
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy System audio | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Napinacz pasa bezp. REV Right | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Systemy diagn./magistrali Gateway | 30
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Napinacz pasa bezp. REV Right | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Pomoc przy parkowaniu Kamera cofania | 47
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Audio / telematyka | 45
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Poduszka powietrzna AB ORC | 30
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie XALWA (Master) | 43
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik przyczepy | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Predkosc jazdy Czujnik radarowy | 30
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Audio / telematyka | 45
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Poduszka powietrzna AB ORC | 30
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie LED – modul mocy z lewej | 2B
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie XALWA (Slave) | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Napinacz pasa bezp. REV Left | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Audio | 4E
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Serwis Reset okresu miedzyserwisowego | 20
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Motorsteuerung EKP-Steuerung Links | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Audio | 4E
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Panel obslugi dachu | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy System kamer | 45
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Predkosc jazdy Czujnik radarowy | 30
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Centrala elektroniczna CME PTCU | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Audio | 4C
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Poduszka powietrzna AB ORC | 30
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Napinacz pasa bezp. REV Right | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Uklad sterowania silnika Sterownik el.pompy paliwa | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie XALWA (Slave) | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Panel obslugi dachu | 57
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy System kamer | 45
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Napinacz pasa bezp. REV Left | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Motorsteuerung EKP-Steuerung Links | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Napinacz pasa bezp. REV Left | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Motorsteuerung EKP-Steuerung | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie XALWA (Slave) | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie LED – modul mocy z lewej | 2B
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Panel obslugi dachu | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Pomoc przy parkowaniu Kamera cofania | 47
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Centrala elektroniczna CME PTCU | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy System audio | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Media Interface | 30
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Poduszka powietrzna AB ORC | 30
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Motorsteuerung EKP-Steuerung Rechts | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Systemy diagn./magistrali Gateway | 22
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Systemy diagn./magistrali Gateway | 30
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Poduszka powietrzna AB ORC | 30
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Media Interface | 30
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy System kamer | 45
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie LED – modul mocy z prawej | 2B
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Poduszka powietrzna AB ORC | 30
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Otoczenie kamery | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie LED – modul mocy z prawej | 2B
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Uklad sterowania silnika Sterownik el.pompy paliwa | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Motorsteuerung EKP-Steuerung Rechts | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Panel obslugi dachu | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Audio | 4E
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Uklad sterowania silnika Motronic ME | 46
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Uklad sterowania silnika Motronic ME | 46
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Media Interface | 30
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy System kamer | 45
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Panel obslugi dachu | 57
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik programu jazdy | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Uklad sterowania silnika Motronic ME | 46
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Audio | 4C
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Oswietlenie XALWA (Master) | 43
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Predkosc jazdy Czujnik radarowy | 30
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie XALWA (Master) | 43
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Poduszka powietrzna AB ORC | 30
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy System kamer | 45
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Sterownik programu jazdy | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy System audio | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 63 AMG T-Modell | 6,2 | 336 | M 156.985 | 2.2008- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 63 AMG T-Modell | 6,2 | 373 | M 156.985 | 11.2012- | Serwis Reset okresu miedzyserwisowego | 20
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 63 AMG T-Modell | 6,2 | 358 | M 156.985 | 7.2011- | Systemy diagn./magistrali Gateway | 22


DVD 2017/2:PKW:TOYOTA:Vanguard 2.4i 4WD

TOYOTA Vanguard 2.4i 4WD

Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Predkosc jazdy Tempomat | 30
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Oprzyrzadowanie Tablica wskazników | 42
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Elektronika komfortu Sterownik drzwi pasazera | 42
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Uklad sterowania silnika TCCS | 4C
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Centrala elektroniczna ZE | 4B
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Poduszka powietrzna AB | 30
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Przeglad systemu Przeglad ukladu | 22
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Vanguard 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42


DVD 2017/2:PKW:KIA:Pro Cee"d 1.6

KIA Pro Cee"d 1.6

Pro Cee"d 1.6 | 1,6 | 85 | G4FC | 3.2008-12.2012 | Centrala elektroniczna ZE | 01
Pro Cee"d 1.6 | 1,6 | 85 | G4FC | 3.2008-12.2012 | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Pro Cee"d 1.6 | 1,6 | 85 | G4FC | 3.2008-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pro Cee"d 1.6 | 1,6 | 85 | G4FC | 3.2008-12.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Pro Cee"d 1.6 | 1,6 | 85 | G4FC | 3.2008-12.2012 | Uklad sterowania silnika Motronic M | 36
Pro Cee"d 1.6 | 1,6 | 85 | G4FC | 3.2008-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Pro Cee"d 1.6 | 1,6 | 85 | G4FC | 3.2008-12.2012 | Poduszka powietrzna AB | 22
Pro Cee"d 1.6 | 1,6 | 85 | G4FC | 3.2008-12.2012 | Uklad sterowania silnika Automatyka Start/Stop | 47


DVD 2017/2:PKW:KIA:Pro Cee"d 1.6 CRDi

KIA Pro Cee"d 1.6 CRDi

Pro Cee"d 1.6 CRDi | 1,6 | 85 | D4FB | 3.2008- | Centrala elektroniczna ZE | 01
Pro Cee"d 1.6 CRDi | 1,6 | 81 | D4FB | 1.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Pro Cee"d 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Pro Cee"d 1.6 CRDi | 1,6 | 85 | D4FB | 3.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Pro Cee"d 1.6 CRDi | 1,6 | 85 | D4FB | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Pro Cee"d 1.6 CRDi | 1,6 | 85 | D4FB | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pro Cee"d 1.6 CRDi | 1,6 | 94 | D4FB | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Pro Cee"d 1.6 CRDi | 1,6 | 94 | D4FB | 1.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Pro Cee"d 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 47
Pro Cee"d 1.6 CRDi | 1,6 | 85 | D4FB | 3.2008- | Uklad sterowania silnika Automatyka Start/Stop | 47
Pro Cee"d 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
Pro Cee"d 1.6 CRDi | 1,6 | 81 | D4FB | 1.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Pro Cee"d 1.6 CRDi | 1,6 | 85 | D4FB | 3.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
Pro Cee"d 1.6 CRDi | 1,6 | 85 | D4FB | 3.2008- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Pro Cee"d 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pro Cee"d 1.6 CRDi | 1,6 | 94 | D4FB | 1.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Pro Cee"d 1.6 CRDi | 1,6 | 81 | D4FB | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Pro Cee"d 1.6 CRDi | 1,6 | 85 | D4FB | 3.2008- | Uklad sterowania silnika EDC 16 C | 4B
Pro Cee"d 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Pro Cee"d 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Poduszka powietrzna AB | 22
Pro Cee"d 1.6 CRDi | 1,6 | 85 | D4FB | 3.2008- | Poduszka powietrzna AB | 22
Pro Cee"d 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Pro Cee"d 1.6 CRDi | 1,6 | 66 | D4FB-FL | 3.2008- | Centrala elektroniczna ZE | 01
Pro Cee"d 1.6 CRDi | 1,6 | 66 | D4FB-FL | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pro Cee"d 1.6 CRDi | 1,6 | 66 | D4FB-FL | 3.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
Pro Cee"d 1.6 CRDi | 1,6 | 66 | D4FB-FL | 3.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Pro Cee"d 1.6 CRDi | 1,6 | 66 | D4FB-FL | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Pro Cee"d 1.6 CRDi | 1,6 | 66 | D4FB-FL | 3.2008- | Uklad sterowania silnika Automatyka Start/Stop | 47
Pro Cee"d 1.6 CRDi | 1,6 | 66 | D4FB-FL | 3.2008- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Pro Cee"d 1.6 CRDi | 1,6 | 66 | D4FB-FL | 3.2008- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:KIA:Pro Cee"d 2.0

KIA Pro Cee"d 2.0

Pro Cee"d 2.0 | 2 | 105 | G4GC | 3.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Pro Cee"d 2.0 | 2 | 105 | G4GC | 3.2008- | Centrala elektroniczna ZE | 01
Pro Cee"d 2.0 | 2 | 105 | G4GC | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pro Cee"d 2.0 | 2 | 105 | G4GC | 3.2008- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Pro Cee"d 2.0 | 2 | 105 | G4GC | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Pro Cee"d 2.0 | 2 | 105 | G4GC | 3.2008- | Uklad sterowania silnika Automatyka Start/Stop | 47
Pro Cee"d 2.0 | 2 | 105 | G4GC | 3.2008- | Uklad sterowania silnika Beta | 57
Pro Cee"d 2.0 | 2 | 105 | G4GC | 3.2008- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:KIA:Pro Cee"d 2.0 CRDi

KIA Pro Cee"d 2.0 CRDi

Pro Cee"d 2.0 CRDi | 2 | 103 | D4EA | 3.2008- | Uklad sterowania silnika EDC 16 C | 4B
Pro Cee"d 2.0 CRDi | 2 | 103 | D4EA | 3.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Pro Cee"d 2.0 CRDi | 2 | 103 | D4EA | 3.2008- | Centrala elektroniczna ZE | 01
Pro Cee"d 2.0 CRDi | 2 | 103 | D4EA | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pro Cee"d 2.0 CRDi | 2 | 103 | D4EA | 3.2008- | Uklad sterowania silnika Automatyka Start/Stop | 47
Pro Cee"d 2.0 CRDi | 2 | 103 | D4EA | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Pro Cee"d 2.0 CRDi | 2 | 103 | D4EA | 3.2008- | Poduszka powietrzna AB | 22
Pro Cee"d 2.0 CRDi | 2 | 103 | D4EA | 3.2008- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 280 Coupe

MERCEDES-BENZ CLS 280 Coupe

CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Oswietlenie Statyczna regulacja ALWR | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Napinacz pasa bezp. REV L | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Uklad sterowania silnika Motronic ME | 46
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 44
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 44
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Serwis Dynamiczna informacja serwisowa | 47
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 46
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Systemy diagn./magistrali Diagnostyka ukladów | 29
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Pamiec siedzen str.P | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Motorsteuerung EKP-Steuerung Links | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Motorsteuerung EKP-Steuerung Rechts | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Ster.skrzyni biegów EGS | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Systemy diagn./magistrali Gateway | 22
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Górny panel obslugi | 30
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 46
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Sterownik drzwi tylnich prawych | 44
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Ster.skrzyni biegów CAN1 | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Sterownik klapy tylnej | 44
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 65
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Informacje dla kierowcy Media Interface | 4D
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 31
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Poduszka powietrzna AB ARMADA | 77
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Informacje dla kierowcy Zmieniarka CD | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Napinacz pasa bezp. REV Right | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Oprzyrzadowanie Tablica wskazników | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Zespól obslugi dachu | 52
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Dolny panel obslugi | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Pompa foteli dynamicznych | 44
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Serwis Informacja serwisowa | 27
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 44
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
CLS 280 Coupe | 3 | 170 | M 272.943 | 1.2008-4.2009 | Elektronika komfortu Pamiec siedzen str.K | 42


DVD 2017/2:PKW:MAHINDRA:Scorpio Pick-up 2.6 CRDe

MAHINDRA Scorpio Pick-up 2.6 CRDe

Scorpio Pick-up 2.6 CRDe | 2,6 | 81 | NEF CRDe | 2.2008- | Uklad sterowania silnika EDC 16 C | 42
Scorpio Pick-up 2.6 CRDe | 2,6 | 81 | NEF CRDe | 2.2008- | Uklad sterowania silnika EDC 16C | 47


DVD 2017/2:PKW:MAHINDRA:Scorpio SUV 2.6 CRDe

MAHINDRA Scorpio SUV 2.6 CRDe

Scorpio SUV 2.6 CRDe | 2,6 | 81 | NEF CRDe | 2.2008- | Uklad sterowania silnika EDC 16 C | 42
Scorpio SUV 2.6 CRDe | 2,6 | 81 | NEF CRDe | 2.2008- | Uklad sterowania silnika EDC 16C | 47


DVD 2017/2:PKW:VW (VOLKSWAGEN):Rabbit 2.5

VW (VOLKSWAGEN) Rabbit 2.5

Rabbit 2.5 | 2,5 | 110 | BGP | 9.2005-8.2007 | Systemy diagn./magistrali Gateway | 36
Rabbit 2.5 | 2,5 | 110 | BGP | 9.2005-8.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Rabbit 2.5 | 2,5 | 110 | BGP | 9.2005-8.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Rabbit 2.5 | 2,5 | 110 | BGP | 9.2005-8.2007 | Uklad sterowania silnika Motronic ME | 01
Rabbit 2.5 | 2,5 | 110 | BGP | 9.2005-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Rabbit 2.5 | 2,5 | 110 | BGP | 9.2005-8.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rabbit 2.5 | 2,5 | 110 | BGP | 9.2005-8.2007 | Poduszka powietrzna AB | 30
Rabbit 2.5 | 2,5 | 110 | BGP | 9.2005-8.2007 | Przeglad systemu Przeglad ukladu | 01
Rabbit 2.5 | 2,5 | 110 | BGP | 9.2005-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Rabbit 2.5 | 2,5 | 110 | BGP | 9.2005-8.2007 | Centrala elektroniczna ZE | 42
Rabbit 2.5 | 2,5 | 110 | BGQ | 4.2006-5.2007 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:LEXUS:ES 350 3.5i

LEXUS ES 350 3.5i

ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Sterownik drzwi pasazera | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (master) | 30
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Reg.lusterka prawego | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Centrala elektroniczna ZE | 4B
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Reg.lusterka lewego | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Poduszka powietrzna AB | 30
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Regulacja kolumny kierownicy | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Predkosc jazdy Tempomat | 30
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Informacje dla kierowcy Telematyka | 30
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Systemy diagn./magistrali Gateway | 30
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Podwozie/ukl.kierowniczy Sterowanie lozyska silnika | 30
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Regulacja siedzen Siedzenie kierowcy | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Panel obslugi dachu | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Elektryczny podnosnik szyb | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Sterownik drzwi kierowcy | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Oswietlenie Regulacja poziomu reflektorów | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Oprzyrzadowanie Tablica wskazników | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Uklad sterowania silnika TCCS | 4C
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Poduszka powietrzna Detekcja zajecia fotela | 4H
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Przeglad systemu Przeglad ukladu | 22
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Informacje dla kierowcy System nawigacyjny | 30
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (slave) | 30
ES 350 3.5i | 3,5 | 204 | 2GRFE | 3.2006- | Elektronika komfortu Regulacja siedzenia pasazera | 42


DVD 2017/2:PKW:NISSAN:Grand Livina 1.8i

NISSAN Grand Livina 1.8i

Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Uklad zapobieg.zablok. ABS | 6B
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Oprzyrzadowanie Tablica wskazników | 30
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Centrala elektroniczna ZE | 57
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Uklad sterowania silnika ECCS 2 | 5A
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Poduszka powietrzna AB | 30
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Uklad zapobieg.zablok. ABS | 4B
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Ster.skrzyni biegów EGS | 57
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Ster.skrzyni biegów GS | 30
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Uklad zapobieg.zablok. ABS | 42
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Uklad sterowania silnika ECCS | 4B
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Ster.skrzyni biegów GS | 30
Grand Livina 1.8i | 1,8 | 93 | MR18DE | 4.2007- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Livina 1.5i

NISSAN Livina 1.5i

Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Uklad zapobieg.zablok. ABS | 42
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Poduszka powietrzna AB | 30
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Centrala elektroniczna ZE | 57
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Uklad zapobieg.zablok. ABS | 6B
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Poduszka powietrzna AB | 30
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Uklad sterowania silnika ECCS 2 | 5A
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Oprzyrzadowanie Tablica wskazników | 30
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Uklad sterowania silnika ECCS | 4B
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Ster.skrzyni biegów EGS | 57
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Uklad zapobieg.zablok. ABS | 42
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Ster.skrzyni biegów GS | 30
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Centrala elektroniczna ZE | 42
Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Uklad zapobieg.zablok. ABS | 4B


DVD 2017/2:PKW:OPEL:Zafira 1.7 CDTI

OPEL Zafira 1.7 CDTI

Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy Telefon | 30
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Poduszka powietrzna SDM | 77
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Serwis Kasowanie okresu | 36
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Uklad sterowania silnika CR/EDC | 4B
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Poduszka powietrzna SDM | 01
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Serwis Kasowanie okresu | 36
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Poduszka powietrzna SDM | 77
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy Telefon | 30
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Uklad sterowania silnika CR/EDC | 4B
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Poduszka powietrzna SDM | 01
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Serwis Kasowanie okresu | 36
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Uklad sterowania silnika CR/EDC | 4B
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Poduszka powietrzna SDM | 01
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Poduszka powietrzna SDM | 77
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Informacje dla kierowcy Telefon | 30
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Uklad sterowania silnika CR/EDC | 4B
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Przeglad systemu Przeglad ukladu | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Poduszka powietrzna SDM | 77
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Uklad zapobieg.zablok. ABS | 47
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy Telefon | 30
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Serwis Kasowanie okresu | 36
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Poduszka powietrzna SDM | 01


DVD 2017/2:PKW:TOYOTA:Fortuner 2.5 Diesel

TOYOTA Fortuner 2.5 Diesel

Fortuner 2.5 Diesel | 2,5 | 102 | 2KDFTV | 6.2005- | Uklad sterowania silnika CR/EDG | 4C
Fortuner 2.5 Diesel | 2,5 | 102 | 2KDFTV | 6.2005- | Informacje dla kierowcy Telematyka | 30
Fortuner 2.5 Diesel | 2,5 | 102 | 2KDFTV | 6.2005- | Przeglad systemu Przeglad ukladu | 22
Fortuner 2.5 Diesel | 2,5 | 102 | 2KDFTV | 6.2005- | Uklad sterowania silnika CR/EDG | 4B


DVD 2017/2:PKW:TOYOTA:New Corolla Altis 1.6i

TOYOTA New Corolla Altis 1.6i

New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Oprzyrzadowanie Tablica wskazników | 40
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Centrala elektroniczna ZE | 47
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Elektronika komfortu Panel obslugi dachu | 42
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Poduszka powietrzna AB | 22
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Poduszka powietrzna Detekcja zajecia fotela | 4H
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Poduszka powietrzna AB | 30
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Uklad sterowania silnika TCCS II V | 02
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Centrala elektroniczna Centralny uklad elektron., przód | 42
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Uklad zapobieg.zablok. ABS | 42
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Centrala elektroniczna ZE | 44
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Regulacja siedzen Siedzenie kierowcy | 42
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Oprzyrzadowanie Tablica wskazników | 42
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Elektronika komfortu Sterownik drzwi kierowcy | 01
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Oswietlenie Regulacja poziomu reflektorów | 42
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Uklad sterowania silnika TCCS | 4C
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Centrala elektroniczna ZE | 57
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Predkosc jazdy Tempomat | 20
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Centrala elektroniczna KS | 57
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Elektronika komfortu Elektryczny podnosnik szyb | 42
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Elektronika komfortu Panel obslugi dachu | 40
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Przeglad systemu Przeglad ukladu | 22
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Predkosc jazdy Tempomat | 30
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Centrala elektroniczna ZE | 4B
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Uklad zapobieg.zablok. ABS | 42
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Uklad sterowania silnika Automatyka Start/Stop | 5A
New Corolla Altis 1.6i | 1,6 | 82 | 3ZZFE | 10.2006- | Elektronika komfortu Sterownik drzwi pasazera | 42


DVD 2017/2:PKW:TOYOTA:New Corolla Altis 1.8i

TOYOTA New Corolla Altis 1.8i

New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Centrala elektroniczna KS | 57
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Uklad sterowania silnika M-OBD | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Instalacja alarmowa Autoalarm (DWA) | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Elektronika komfortu Panel obslugi dachu | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Elektronika komfortu Sterownik drzwi pasazera | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Centrala elektroniczna Centralny uklad elektron., przód | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Uklad sterowania silnika TCCS | 4C
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Uklad sterowania silnika Automatyka Start/Stop | 5A
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Elektronika komfortu Elektryczny podnosnik szyb | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Elektronika komfortu Elektryczny podnosnik szyb | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Elektronika komfortu Panel obslugi dachu | 40
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Oswietlenie Regulacja poziomu reflektorów | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Uklad zapobieg.zablok. ABS | 63
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Uklad sterowania silnika TCCS | 4C
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Uklad zapobieg.zablok. ABS | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Centrala elektroniczna ZE | 47
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Przeglad systemu Przeglad ukladu | 22
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Centrala elektroniczna ZE | 4B
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Predkosc jazdy Tempomat | 20
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Poduszka powietrzna AB | 30
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Oprzyrzadowanie Tablica wskazników | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Centrala elektroniczna ZE | 57
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Oswietlenie Regulacja poziomu reflektorów | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Oprzyrzadowanie Tablica wskazników | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Poduszka powietrzna Detekcja zajecia fotela | 4H
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Elektronika komfortu Sterownik drzwi kierowcy | 01
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Regulacja siedzen Siedzenie kierowcy | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Uklad zapobieg.zablok. ABS | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Centrala elektroniczna ZE | 44
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Predkosc jazdy Tempomat | 30
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Oprzyrzadowanie Tablica wskazników | 40
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Centrala elektroniczna ZE | 4B
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Poduszka powietrzna AB | 22
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Uklad zapobieg.zablok. ABS | 4C
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Poduszka powietrzna AB | 30
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 10.2006- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
New Corolla Altis 1.8i | 1,8 | 97 | 1ZZFE | 2.2010-6.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31


DVD 2017/2:PKW:VAUXHALL:Zafira 1.7 CDTI

VAUXHALL Zafira 1.7 CDTI

Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy Telefon | 30
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Serwis Kasowanie okresu | 36
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Uklad sterowania silnika CR/EDC | 4B
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Poduszka powietrzna SDM | 77
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.7 CDTI | 1,7 | 81 | A 17 DTJ | 3.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Uklad sterowania silnika CR/EDC | 4B
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Poduszka powietrzna SDM | 77
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy Telefon | 30
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Serwis Kasowanie okresu | 36
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.7 CDTI | 1,7 | 92 | A 17 DTR | 3.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Uklad zapobieg.zablok. ABS | 47
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Serwis Kasowanie okresu | 36
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Uklad sterowania silnika CR/EDC | 4B
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Informacje dla kierowcy Telefon | 30
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Poduszka powietrzna SDM | 77
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Przeglad systemu Przeglad ukladu | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.7 CDTI | 1,7 | 81 | Z 17 DTJ | 3.2008-7.2012 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Przeglad systemu Przeglad ukladu | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Uklad sterowania silnika CR/EDC | 4B
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Serwis Kasowanie okresu | 36
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Uklad zapobieg.zablok. ABS | 47
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Poduszka powietrzna SDM | 77
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy Telefon | 30
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Informacje dla kierowcy Audio | 42
Zafira 1.7 CDTI | 1,7 | 92 | Z 17 DTR | 3.2008-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:LEXUS:LX 450 4.5 4x4

LEXUS LX 450 4.5 4x4

LX 450 4.5 4x4 | 4,5 | 158 | 1FZFE | 9.1995-8.1997 | Uklad sterowania silnika TCCS | 10
LX 450 4.5 4x4 | 4,5 | 158 | 1FZFE | 9.1995-8.1997 | Uklad sterowania silnika TCCS II V | 02
LX 450 4.5 4x4 | 4,5 | 158 | 1FZFE | 9.1995-8.1997 | Elektronika komfortu Sterownik drzwi kierowcy | 42
LX 450 4.5 4x4 | 4,5 | 158 | 1FZFE | 9.1995-8.1997 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
LX 450 4.5 4x4 | 4,5 | 158 | 1FZFE | 9.1995-8.1997 | Poduszka powietrzna AB | 22
LX 450 4.5 4x4 | 4,5 | 158 | 1FZFE | 9.1995-8.1997 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60


DVD 2017/2:PKW:MARUTI:SX4 1.6i

MARUTI SX4 1.6i

SX4 1.6i | 1,6 | 64 | M16A | 8.2010- | Poduszka powietrzna AB | 30
SX4 1.6i | 1,6 | 76 | M16A | 5.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
SX4 1.6i | 1,6 | 76 | M16A | 5.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 1.6i | 1,6 | 76 | M16A | 5.2007- | Poduszka powietrzna AB | 30
SX4 1.6i | 1,6 | 76 | M16A | 5.2007- | Uklad zapobieg.zablok. ABS | 42
SX4 1.6i | 1,6 | 64 | M16A | 8.2010- | Uklad zapobieg.zablok. ABS | 42
SX4 1.6i | 1,6 | 76 | M16A | 5.2007- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
SX4 1.6i | 1,6 | 64 | M16A | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 1.6i | 1,6 | 76 | M16A | 5.2007- | Centrala elektroniczna ZE | 30


DVD 2017/2:PKW:NISSAN:Livina 1.6i

NISSAN Livina 1.6i

Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Poduszka powietrzna AB | 30
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Uklad sterowania silnika ECCS 2 | 5A
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Oprzyrzadowanie Tablica wskazników | 30
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Ster.skrzyni biegów EGS | 57
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Poduszka powietrzna AB | 30
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Ster.skrzyni biegów GS | 30
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Uklad zapobieg.zablok. ABS | 42
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Uklad zapobieg.zablok. ABS | 4B
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Centrala elektroniczna ZE | 42
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Centrala elektroniczna ZE | 57
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Uklad zapobieg.zablok. ABS | 42
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Uklad sterowania silnika ECCS | 4B
Livina 1.6i | 1,6 | 77 | HR16 | 2.2007- | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:SKODA:Octavia 1.8 Combi RS

SKODA Octavia 1.8 Combi RS

Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Oswietlenie Regulacja zasiegu swiatel | 2A
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Serwis Zerowanie okresu | 49
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | System audio >>> | 22
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Uklad sterowania silnika Motronic ME | 01
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Poduszka powietrzna AB | 30
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Pomoc przy parkowaniu >>> | 42
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | System radiowy >>> | 22
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Centrala elektroniczna ZE | 44
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Zamek centralny Centralny zamek | 22
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Poduszka powietrzna AB | 30
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Uklad zapobieg.zablok. ABS | 42
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | System nawigacji >>> | 22
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Octavia 1.8 Combi RS | 1,8 | 132 | AUQ | 1.2003-1.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30


DVD 2017/2:PKW:SKODA:Octavia 1.8 RS

SKODA Octavia 1.8 RS

Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Uklad sterowania silnika Motronic ME | 01
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Poduszka powietrzna AB | 30
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | System audio >>> | 22
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | System radiowy >>> | 22
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Serwis Zerowanie okresu | 49
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Centrala elektroniczna ZE | 44
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Pomoc przy parkowaniu >>> | 42
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Zamek centralny Centralny zamek | 22
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | System nawigacji >>> | 22
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Uklad zapobieg.zablok. ABS | 42
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Octavia 1.8 RS | 1,8 | 132 | AUQ | 8.2000-9.2004 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Land Cruiser 5.7 4x4

TOYOTA Land Cruiser 5.7 4x4

Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Informacje dla kierowcy Telematyka | 30
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Predkosc jazdy Tempomat | 30
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Uklad zapobieg.zablok. ABS | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Systemy diagn./magistrali Gateway | 30
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Regulacja siedzen Siedzenie kierowcy | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Poduszka powietrzna AB | 30
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Przeglad systemu Przeglad ukladu | 22
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Elektronika komfortu Sterownik drzwi pasazera | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Systemy diagn./magistrali Accessor Gateway | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Uklad sterowania silnika TCCS | 4C
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Elektronika komfortu Czujnik deszczu | 30
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Informacje dla kierowcy System nawigacyjny | 30
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Poduszka powietrzna AB | 30
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Systemy diagn./magistrali Gateway | 30
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Centrala elektroniczna ZE | 4B
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Elektronika komfortu Ster.drzwi, tyl | 01
Land Cruiser 5.7 4x4 | 5,7 | 280 | 3URFE | 9.2007- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30


DVD 2017/2:PKW:VAUXHALL:Agila 1.3 CDTI

VAUXHALL Agila 1.3 CDTI

Agila 1.3 CDTI | 1,2 | 55 | D 13 A | 3.2008- | Centrala elektroniczna ZE | 30
Agila 1.3 CDTI | 1,2 | 55 | D 13 A | 3.2008- | Uklad sterowania silnika Automatyka Start/Stop | 36
Agila 1.3 CDTI | 1,2 | 55 | D 13 A | 3.2008- | Ster.skrzyni biegów GS | 57
Agila 1.3 CDTI | 1,2 | 55 | D 13 A | 3.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Agila 1.3 CDTI | 1,2 | 55 | D 13 A | 3.2008- | Poduszka powietrzna AB | 30
Agila 1.3 CDTI | 1,2 | 55 | D 13 A | 3.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Agila 1.3 CDTI | 1,2 | 55 | D 13 A | 3.2008- | Uklad zapobieg.zablok. ABS | 4D
Agila 1.3 CDTI | 1,2 | 55 | D 13 A | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Agila 1.3 CDTI | 1,2 | 55 | D 13 A | 3.2008- | Uklad sterowania silnika CR/EDC | 4B
Agila 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2008- | Uklad zapobieg.zablok. ABS | 4D
Agila 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2008- | Centrala elektroniczna ZE | 30
Agila 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2008- | Poduszka powietrzna AB | 30
Agila 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2008- | Ster.skrzyni biegów GS | 57
Agila 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Agila 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Agila 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2008- | Uklad sterowania silnika Automatyka Start/Stop | 36
Agila 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Agila 1.3 CDTI | 1,2 | 55 | Z 13 DTJ | 7.2008- | Uklad sterowania silnika CR/EDC | 4B


DVD 2017/2:PKW:AUDI:A4 1.8 TFSI Avant

AUDI A4 1.8 TFSI Avant

A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 28
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Przeglad systemu Przeglad ukladu | 01
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Serwis Kasowanie okresu | 33
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 30
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Ster.skrzyni biegów 0AW Multitronic | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Oswietlenie ALWR | 58
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Uklad sterowania silnika Motronic MED | 43
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Inform.elektron. | 4C
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Telefon | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Centrala elektroniczna ZE II | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Tuner TV | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Centrala elektroniczna ZE | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Systemy diagn./magistrali Gateway | 4H
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Systemy diagn./magistrali Gateway | 77
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Oprzyrzadowanie Tablica wskazników | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Audio | 4B
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Poduszka powietrzna AB | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Centrala elektroniczna ZE III | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Informacje dla kierowcy System dzwiekowy | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Oswietlenie Asystent sw.drogowych | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Poduszka powietrzna AB | 30
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CABB | 11.2007-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Systemy diagn./magistrali Gateway | 77
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Przeglad systemu Przeglad ukladu | 01
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Systemy diagn./magistrali Gateway | 4H
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Mediaplayer | 30
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Uklad sterowania silnika Motronic MED | 4C
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Oprzyrzadowanie Tablica wskazników | 57
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Centrala elektroniczna ZE II | 42
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Centrala elektroniczna ZE III | 57
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Tuner TV | 42
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Poduszka powietrzna AB | 42
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Oswietlenie ALWR | 58
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Telefon | 42
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Centrala elektroniczna ZE | 57
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Mediaplayer | 28
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Sterownik przyczepy | 42
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Oswietlenie Asystent sw.drogowych | 42
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Poduszka powietrzna AB | 30
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Audio | 4B
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy System dzwiekowy | 42
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy System nawigacyjny | 42
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Serwis Kasowanie okresu | 33
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A4 1.8 TFSI Avant | 1,8 | 88 | CDHA | 6.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy System dzwiekowy | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Oswietlenie Asystent sw.drogowych | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Centrala elektroniczna ZE | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Mediaplayer | 30
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Poduszka powietrzna AB | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Telefon | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Poduszka powietrzna AB | 30
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy System nawigacyjny | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Systemy diagn./magistrali Gateway | 4H
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Przeglad systemu Przeglad ukladu | 01
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Oswietlenie ALWR | 58
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Uklad sterowania silnika Motronic MED | 4C
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Centrala elektroniczna ZE II | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Mediaplayer | 28
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Serwis Kasowanie okresu | 33
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Audio | 4B
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Centrala elektroniczna ZE III | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Elektronika komfortu Sterownik przyczepy | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Informacje dla kierowcy Tuner TV | 42
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Oprzyrzadowanie Tablica wskazników | 57
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Systemy diagn./magistrali Gateway | 77
A4 1.8 TFSI Avant | 1,8 | 118 | CDHB | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Systemy diagn./magistrali Gateway | 77
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Audio | 4B
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Poduszka powietrzna AB | 30
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Poduszka powietrzna AB | 42
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Oswietlenie ALWR | 58
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Serwis Kasowanie okresu | 33
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Telefon | 42
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Centrala elektroniczna ZE | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Centrala elektroniczna ZE III | 57
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Uklad sterowania silnika Simos | 4C
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI Avant | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42


DVD 2017/2:PKW:AUDI:A4 1.8 TFSI quattro

AUDI A4 1.8 TFSI quattro

A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy System nawigacyjny | 42
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Audio | 4B
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy System dzwiekowy | 42
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Oswietlenie Asystent sw.drogowych | 42
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Poduszka powietrzna AB | 30
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Mediaplayer | 28
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Systemy diagn./magistrali Gateway | 77
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Uklad sterowania silnika Motronic MED | 4C
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Tuner TV | 42
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Serwis Kasowanie okresu | 33
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Poduszka powietrzna AB | 42
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Mediaplayer | 30
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Telefon | 42
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Centrala elektroniczna ZE II | 42
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Przeglad systemu Przeglad ukladu | 01
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Centrala elektroniczna ZE | 57
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Oswietlenie ALWR | 58
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Systemy diagn./magistrali Gateway | 4H
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Centrala elektroniczna ZE III | 57
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 1.8 TFSI quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Telefon | 42
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Oswietlenie ALWR | 58
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Serwis Kasowanie okresu | 33
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Poduszka powietrzna AB | 42
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Audio | 4B
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Poduszka powietrzna AB | 30
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Centrala elektroniczna ZE III | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Centrala elektroniczna ZE | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Systemy diagn./magistrali Gateway | 77
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 1.8 TFSI quattro | 1,8 | 125 | CJEB | 11.2011- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:AUDI:A4 3.2 FSI Avant

AUDI A4 3.2 FSI Avant

A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Regulacja siedzen Siedzenie kierowcy | 42
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | System nawigacji >>> | 22
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Oswietlenie Regulacja zasiegu swiatel | 2A
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Uklad sterowania silnika Simos | 43
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Poduszka powietrzna AB | 30
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Informacje dla kierowcy Audio | 42
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Serwis Kasowanie okresu | 42
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Oswietlenie ALWR | 58
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Centrala elektroniczna ZE | 44
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Pomoc przy parkowaniu >>> | 42
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A4 3.2 FSI Avant | 3,2 | 188 | AUK | 1.2005-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Informacje dla kierowcy Mediaplayer | 4D
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Systemy diagn./magistrali Gateway | 77
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Informacje dla kierowcy Mediaplayer | 28
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Poduszka powietrzna AB | 30
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Serwis Kasowanie okresu | 33
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Przeglad systemu Przeglad ukladu | 01
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Oswietlenie Asystent sw.drogowych | 42
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Centrala elektroniczna ZE III | 57
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Informacje dla kierowcy Audio | 4B
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Uklad sterowania silnika Simos | 4C
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Poduszka powietrzna AB | 42
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Informacje dla kierowcy Telefon | 42
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Centrala elektroniczna ZE | 57
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Centrala elektroniczna ZE II | 42
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Informacje dla kierowcy System nawigacyjny | 42
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Systemy diagn./magistrali Gateway | 4H
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Informacje dla kierowcy Tuner TV | 42
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Informacje dla kierowcy System dzwiekowy | 42
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Informacje dla kierowcy Mediaplayer | 30
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Oswietlenie ALWR | 58
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Informacje dla kierowcy Mediaplayer | 4D
A4 3.2 FSI Avant | 3,2 | 195 | CALA | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57


DVD 2017/2:PKW:CITROEN:C5 2.7 HDi

CITROEN C5 2.7 HDi

C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy Audio / Telematik | 57
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Serwis Kasowanie inspekcji | 36
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy Audio | 5A
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy Audio / telematyka | 57
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Oprzyrzadowanie Tablica wskazników | 57
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Wycieraczki Sterowanie wycieraczek | 57
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy Odtwarzacz CD | 45
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Uklad sterowania silnika CR/EDC | 42
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy Audio / Telematik | 60
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Centrala elektroniczna ZE | 57
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Przeglad systemu Przeglad ukladu | 01
C5 2.7 HDi | 2,7 | 150 | UHZ | 4.2008-7.2009 | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:FORD:Excursion 7.3 TD 4x4

FORD Excursion 7.3 TD 4x4

Excursion 7.3 TD 4x4 | 7,3 | 175 | 9.1999-8.2003 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Excursion 7.3 TD 4x4 | 7,3 | 175 | 9.1999-8.2003 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Excursion 7.3 TD 4x4 | 7,3 | 175 | 9.1999-8.2003 | Zamek centralny ZV | 22
Excursion 7.3 TD 4x4 | 7,3 | 175 | 9.1999-8.2003 | Uklad sterowania silnika EEC SAE | 47
Excursion 7.3 TD 4x4 | 7,3 | 175 | 9.1999-8.2003 | Poduszka powietrzna AB | 30
Excursion 7.3 TD 4x4 | 7,3 | 175 | 9.1999-8.2003 | Uklad zapobieg.zablok. ABS | 47
Excursion 7.3 TD 4x4 | 7,3 | 175 | 9.1999-8.2003 | Uklad sterowania silnika Diesel EEC SAE | 47
Excursion 7.3 TD 4x4 | 7,3 | 175 | 9.1999-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Excursion 7.3 TD 4x4 | 7,3 | 175 | 9.1999-8.2003 | Oprzyrzadowanie Komputer pokladowy | 22
Excursion 7.3 TD 4x4 | 7,3 | 175 | 9.1999-8.2003 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:HYUNDAI:Veracruz 3.0 V6 CRDi-VGT

HYUNDAI Veracruz 3.0 V6 CRDi-VGT

Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Ster.skrzyni biegów Automat 6-biegowy | 57
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Ster.skrzyni biegów Automat 5-biegowy | 45
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Centrala elektroniczna ZE | 01
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Uklad sterowania silnika EDC 16CP34 | 60
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Uklad zapobieg.zablok. ABSK | 47
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Uklad zapobieg.zablok. ABS | 47
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Poduszka powietrzna AB | 22
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Uklad zapobieg.zablok. ABS | 4F
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | System bezp.jazdy ESP ABSK/ESP | 01
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Uklad sterowania silnika EDC 16 C | 4B
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Poduszka powietrzna AB | 36
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Ster.skrzyni biegów Automat 6-biegowy | 57
Veracruz 3.0 V6 CRDi-VGT | 3 | 176 | S | 10.2006- | Centrala elektroniczna CE | 01


DVD 2017/2:PKW:LEXUS:IS F 5.0

LEXUS IS F 5.0

IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Przeglad systemu Przeglad ukladu | 22
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Oswietlenie Regulacja poziomu reflektorów | 42
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Informacje dla kierowcy Telematyka | 30
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Regulacja siedzen Siedzenie kierowcy | 42
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 42
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Elektronika komfortu Reg.lusterka lewego | 42
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Elektronika komfortu Panel obslugi dachu | 40
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Centrala elektroniczna ZE | 44
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Poduszka powietrzna AB | 30
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Elektronika komfortu Reg.lusterka prawego | 42
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Poduszka powietrzna Detekcja zajecia fotela | 4H
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Elektronika komfortu Regulacja siedzenia pasazera | 42
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 40
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Elektronika komfortu Czujnik deszczu | 30
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Oprzyrzadowanie Tablica wskazników | 40
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Predkosc jazdy Tempomat | 30
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Centrala elektroniczna ZE | 47
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Informacje dla kierowcy System nawigacyjny | 30
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 42
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Centrala elektroniczna ZE | 57
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Systemy diagn./magistrali Gateway | 30
IS F 5.0 | 5 | 311 | 2URGSE | 12.2007- | Uklad sterowania silnika TCCS | 4C


DVD 2017/2:PKW:LEXUS:LX 470 4.7 4x4

LEXUS LX 470 4.7 4x4

LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Uklad sterowania silnika TCCS | 4C
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Uklad sterowania silnika M-OBD | 42
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Centrala elektroniczna ZE | 44
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Uklad zapobieg.zablok. ABS | 4C
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Centrala elektroniczna ZE | 57
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Predkosc jazdy Tempomat | 30
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Predkosc jazdy Tempomat | 20
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 42
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Centrala elektroniczna ZE | 47
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Oswietlenie Regulacja poziomu reflektorów | 42
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Reg.lusterka prawego | 42
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Poduszka powietrzna AB | 22
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Instalacja alarmowa Autoalarm (DWA) | 42
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Wycieraczki Uklad sterowania wycieraczkami | 40
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Reg.lusterka lewego | 42
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Predkosc jazdy Tempomat | 30
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Regulacja kolumny kierownicy | 42
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Czujnik deszczu | 30
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Uklad sterowania silnika TCCS II V | 02
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Panel obslugi dachu | 40
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Przeglad systemu Przeglad ukladu | 22
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Poduszka powietrzna Detekcja zajecia fotela | 4H
LX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 1.1998-8.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42


DVD 2017/2:PKW:LEXUS:LX 570 5.7 4x4

LEXUS LX 570 5.7 4x4

LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Informacje dla kierowcy Telematyka | 30
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Systemy diagn./magistrali Gateway | 30
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Elektronika komfortu Czujnik deszczu | 30
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Elektronika komfortu Sterownik drzwi pasazera | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód P | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Centrala elektroniczna ZE | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Elektronika komfortu Ster.drzwi, tyl | 01
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Regulacja siedzen Siedzenie kierowcy | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Systemy diagn./magistrali Mayday Gateway | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Predkosc jazdy Tempomat | 30
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Przeglad systemu Przeglad ukladu | 22
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Oswietlenie Regulacja poziomu reflektorów | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Poduszka powietrzna AB | 30
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód L | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Uklad sterowania silnika TCCS | 4C
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Centrala elektroniczna ZE | 4B
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Poduszka powietrzna Detekcja zajecia fotela | 4H
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Systemy diagn./magistrali Accessor Gateway | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Elektronika komfortu Panel obslugi dachu | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Informacje dla kierowcy System nawigacyjny | 30
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Elektronika komfortu Regulacja kolumny kierownicy | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Poduszka powietrzna AB | 30
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Oprzyrzadowanie Tablica wskazników | 42
LX 570 5.7 4x4 | 5,7 | 270 | 3URFE | 11.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42


DVD 2017/2:PKW:PROTON:Iswara 1.5

PROTON Iswara 1.5

Iswara 1.5 | 1,5 | 67 | 4G15P | 8.1992-1.1999 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:SUZUKI:Landy 1.4i

SUZUKI Landy 1.4i

Landy 1.4i | 1,4 | 70 | K14B-A | 12.2006- | Uklad sterowania silnika ECM (Electronic Control Module) | 47


DVD 2017/2:PKW:TATA (TELCO):Nano 0.6i

TATA (TELCO) Nano 0.6i

Nano 0.6i | 0,6 | 26 |  | 7.2009- | Uklad sterowania silnika Motronic M | 45
Nano 0.6i | 0,6 | 24 | 273-MPFi | 10.2013- | Uklad sterowania silnika Motronic M | 45


DVD 2017/2:PKW:SCION:xB 2.4

SCION xB 2.4

xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | Instalacja alarmowa Autoalarm (DWA) | 42
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | Centrala elektroniczna ZE | 4B
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | Predkosc jazdy Tempomat | 30
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | Poduszka powietrzna AB | 30
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | Systemy diagn./magistrali Accessor Gateway | 42
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | Poduszka powietrzna Detekcja zajecia fotela | 4H
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | Uklad sterowania silnika TCCS | 4C
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | Przeglad systemu Przeglad ukladu | 22
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
xB 2.4 | 2,4 | 116 | 2AZFE | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:SCION:xD 1.8

SCION xD 1.8

xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Poduszka powietrzna AB | 30
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Systemy diagn./magistrali Accessor Gateway | 42
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Centrala elektroniczna ZE | 4B
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Instalacja alarmowa Autoalarm (DWA) | 42
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Predkosc jazdy Tempomat | 30
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Przeglad systemu Przeglad ukladu | 22
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Uklad zapobieg.zablok. ABS | 4C
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Poduszka powietrzna Detekcja zajecia fotela | 4H
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
xD 1.8 | 1,8 | 94 | 2ZRFE | 9.2007- | Uklad sterowania silnika TCCS | 4C


DVD 2017/2:PKW:UAZ:23608 2.2D 4x4

UAZ 23608 2.2D 4x4

23608 2.2D 4x4 | 2,2 | 81 | 51432.10 | 6.2010- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8i

VW (VOLKSWAGEN) Passat 1.8i

Passat 1.8i | 1,8 | 118 | BPJ | 4.2010- | Uklad sterowania silnika Motronic MED | 4B


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8i Turbo

VW (VOLKSWAGEN) Passat 1.8i Turbo

Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Centrala elektroniczna ZE | 42
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Ster.skrzyni biegów GS | 43
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Serwis Kasowanie okresu | 43
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Informacje dla kierowcy Audio | 01
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Poduszka powietrzna AB | 30
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Ster.skrzyni biegów GS | 43
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Systemy diagn./magistrali Gateway | 3C
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.8i Turbo | 1,8 | 110 | BGC | 11.2005-2.2007 | Informacje dla kierowcy Telefon | 42


DVD 2017/2:PKW:CHEVROLET:Optra 1.6i Station Wagon

CHEVROLET Optra 1.6i Station Wagon

Optra 1.6i Station Wagon | 1,6 | 80 | E-tech | 5.2005-12.2010 | Uklad sterowania silnika Sirius | 30


DVD 2017/2:PKW:FIAT:Uno 1.2

FIAT Uno 1.2

Uno 1.2 | 1,2 | 44 | 188 A4.000 | 5.2007- | Uklad zapobieg.zablok. ABS | 42
Uno 1.2 | 1,2 | 44 | 188 A4.000 | 5.2007- | Uklad sterowania silnika IAW | 4K


DVD 2017/2:PKW:PROTON:New Saga 1.3i

PROTON New Saga 1.3i

New Saga 1.3i | 1,3 | 70 | S4PE | 2.2008- | Poduszka powietrzna ACU | 30
New Saga 1.3i | 1,3 | 70 | S4PE | 2.2008- | Uklad sterowania silnika EMS | 4B
New Saga 1.3i | 1,3 | 70 | S4PE | 2.2008- | Poduszka powietrzna AB | 30
New Saga 1.3i | 1,3 | 70 | S4PE | 2.2008- | Ster.skrzyni biegów Automat 4-biegowy | 42
New Saga 1.3i | 1,3 | 70 | S4PE | 2.2008- | Uklad sterowania silnika EMS EasyU IAFM | 57
New Saga 1.3i | 1,3 | 70 | S4PE | 2.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
New Saga 1.3i | 1,3 | 70 | S4PE | 2.2008- | Uklad zapobieg.zablok. ABS | 01
New Saga 1.3i | 1,3 | 70 | S4PE | 2.2008- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36


DVD 2017/2:PKW:SUZUKI:Wagon R 0.7i DI Turbo

SUZUKI Wagon R 0.7i DI Turbo

Wagon R 0.7i DI Turbo | 0,7 | 47 | K6A | 9.2003-9.2008 | Uklad zapobieg.zablok. ABS | 42
Wagon R 0.7i DI Turbo | 0,7 | 47 | K6A | 9.2003-9.2008 | Uklad zapobieg.zablok. ABS | 42
Wagon R 0.7i DI Turbo | 0,7 | 47 | K6A | 9.2003-9.2008 | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Wagon R 0.7i DI Turbo | 0,7 | 47 | K6A | 9.2003-9.2008 | Uklad zapobieg.zablok. ABS | 47
Wagon R 0.7i DI Turbo | 0,7 | 47 | K6A | 9.2003-9.2008 | Uklad sterowania silnika ECM (Electronic Control Module) | 47
Wagon R 0.7i DI Turbo | 0,7 | 47 | K6A | 9.2003-9.2008 | Ster.skrzyni biegów Automat 3/4-bieg. | 47
Wagon R 0.7i DI Turbo | 0,7 | 47 | K6A | 9.2003-9.2008 | Poduszka powietrzna AB | 36
Wagon R 0.7i DI Turbo | 0,7 | 47 | K6A | 9.2003-9.2008 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:SUZUKI:Wagon R 0.7i DI Turbo 4WD

SUZUKI Wagon R 0.7i DI Turbo 4WD

Wagon R 0.7i DI Turbo 4WD | 0,7 | 47 | K6A | 9.2003-9.2008 | Poduszka powietrzna AB | 36
Wagon R 0.7i DI Turbo 4WD | 0,7 | 47 | K6A | 9.2003-9.2008 | Przeglad systemu Przeglad ukladu | 01
Wagon R 0.7i DI Turbo 4WD | 0,7 | 47 | K6A | 9.2003-9.2008 | Ster.skrzyni biegów Automat 3/4-bieg. | 47
Wagon R 0.7i DI Turbo 4WD | 0,7 | 47 | K6A | 9.2003-9.2008 | Uklad zapobieg.zablok. ABS | 42
Wagon R 0.7i DI Turbo 4WD | 0,7 | 47 | K6A | 9.2003-9.2008 | Uklad zapobieg.zablok. ABS | 42
Wagon R 0.7i DI Turbo 4WD | 0,7 | 47 | K6A | 9.2003-9.2008 | Uklad sterowania silnika ECM (Electronic Control Module) | 47
Wagon R 0.7i DI Turbo 4WD | 0,7 | 47 | K6A | 9.2003-9.2008 | Uklad zapobieg.zablok. ABS | 47
Wagon R 0.7i DI Turbo 4WD | 0,7 | 47 | K6A | 9.2003-9.2008 | Uklad sterowania silnika ECM (Electronic Control Module) | 42


DVD 2017/2:PKW:AUDI:A3 1.8 TFSI Cabriolet

AUDI A3 1.8 TFSI Cabriolet

A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Serwis Kasowanie inspekcji | 43
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Informacje dla kierowcy System nawigacyjny | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Poduszka powietrzna AB | 30
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Informacje dla kierowcy Telefon | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Elektronika komfortu centralny sterownik drzwi | 51
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Systemy diagn./magistrali Gateway | 36
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Informacje dla kierowcy System dzwiekowy | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Informacje dla kierowcy Mediaplayer | 28
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Uklad sterowania silnika Motronic MED | 43
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Oswietlenie ALWR | 58
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Informacje dla kierowcy Mediaplayer | 30
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Elektronika komfortu Sterownik przyczepy | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Centrala elektroniczna ZE | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | BZB | 4.2008-1.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Oswietlenie ALWR | 58
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Serwis Kasowanie inspekcji | 43
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Informacje dla kierowcy Mediaplayer | 30
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Centrala elektroniczna ZE | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Informacje dla kierowcy Telefon | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Poduszka powietrzna AB | 30
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Informacje dla kierowcy Mediaplayer | 28
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Serwis Kasowanie okresu | 33
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Poduszka powietrzna AB | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Systemy diagn./magistrali Gateway | 36
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Uklad sterowania silnika Motronic MED | 43
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.8 TFSI Cabriolet | 1,8 | 118 | CDAA | 1.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Informacje dla kierowcy System audio | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Uklad sterowania silnika Simos | 4C
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Poduszka powietrzna AB | 4B
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Serwis Kasowanie okresu | 33
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.8 TFSI Cabriolet | 1,8 | 132 | CJSA | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Uklad sterowania silnika Simos | 4C
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Serwis Kasowanie okresu | 33
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Informacje dla kierowcy System audio | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Poduszka powietrzna AB | 4B
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.8 TFSI Cabriolet | 1,8 | 125 | CNSB | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42


DVD 2017/2:PKW:AUDI:A3 1.9 TDI Cabriolet

AUDI A3 1.9 TDI Cabriolet

A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Informacje dla kierowcy Mediaplayer | 4D
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Informacje dla kierowcy System dzwiekowy | 42
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Informacje dla kierowcy Mediaplayer | 30
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Informacje dla kierowcy Tuner TV | 42
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Informacje dla kierowcy Mediaplayer | 4D
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Uklad sterowania silnika EDC 16U34 | 4C
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Systemy diagn./magistrali Gateway | 36
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Elektronika komfortu Sterownik przyczepy | 42
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Przeglad systemu Przeglad ukladu | 01
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Informacje dla kierowcy Mediaplayer | 28
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Poduszka powietrzna AB | 30
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Oswietlenie ALWR | 58
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Informacje dla kierowcy Telefon | 42
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Informacje dla kierowcy System nawigacyjny | 42
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Centrala elektroniczna ZE | 42
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Elektronika komfortu centralny sterownik drzwi | 51
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Serwis Kasowanie inspekcji | 43
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.9 TDI Cabriolet | 1,9 | 77 | BLS | 4.2008-5.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31


DVD 2017/2:PKW:AUDI:A3 2.0 TDI Cabriolet

AUDI A3 2.0 TDI Cabriolet

A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 30
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Centrala elektroniczna ZE | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Poduszka powietrzna AB | 30
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Systemy diagn./magistrali Gateway | 36
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 28
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Serwis Kasowanie inspekcji | 43
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Informacje dla kierowcy Telefon | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Oswietlenie ALWR | 58
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CBAA | 4.2008-5.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Informacje dla kierowcy Telefon | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Oswietlenie ALWR | 58
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Centrala elektroniczna ZE | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Systemy diagn./magistrali Gateway | 36
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 28
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Poduszka powietrzna AB | 30
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Serwis Kasowanie inspekcji | 43
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 30
A3 2.0 TDI Cabriolet | 2 | 103 | CBAB | 4.2008-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Serwis Kasowanie inspekcji | 43
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy Mediaplayer | 28
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Poduszka powietrzna AB | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Zabezp.antywlamaniowe Immobilizer | 30
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Uklad sterowania silnika EDC 17C46 | 4C
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Systemy diagn./magistrali Gateway | 36
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Oswietlenie ALWR | 58
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Centrala elektroniczna ZE | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Poduszka powietrzna AB | 30
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Oprzyrzadowanie Multiprzyrzad | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy Telefon | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CFFA | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Poduszka powietrzna AB | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Mediaplayer | 28
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Zabezp.antywlamaniowe Immobilizer | 30
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Systemy diagn./magistrali Gateway | 36
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Oprzyrzadowanie Multiprzyrzad | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Telefon | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Centrala elektroniczna ZE | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Serwis Kasowanie inspekcji | 43
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Poduszka powietrzna AB | 30
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Oswietlenie ALWR | 58
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Uklad sterowania silnika EDC 17C46 | 4C
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
A3 2.0 TDI Cabriolet | 2 | 103 | CFFB | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Uklad sterowania silnika EDC 17C74 | 4C
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Cabriolet | 2 | 110 | CRLB | 10.2013- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Uklad sterowania silnika EDC 17C74 | 4C
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Cabriolet | 2 | 100 | CRLC | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Cabriolet | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Uklad sterowania silnika EDC 17C74 | 4C
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Cabriolet | 2 | 135 | CUNA | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57


DVD 2017/2:PKW:AUDI:A3 2.0 TFSI Cabriolet

AUDI A3 2.0 TFSI Cabriolet

A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Uklad sterowania silnika Motronic MED | 43
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Informacje dla kierowcy System nawigacyjny | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Informacje dla kierowcy Mediaplayer | 28
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Zabezp.antywlamaniowe Immobilizer | 30
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Oprzyrzadowanie Multiprzyrzad | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Centrala elektroniczna ZE | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Serwis Kasowanie inspekcji | 43
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Informacje dla kierowcy System dzwiekowy | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Elektronika komfortu Sterownik przyczepy | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Oswietlenie ALWR | 58
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Elektronika komfortu centralny sterownik drzwi | 51
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Informacje dla kierowcy Telefon | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Poduszka powietrzna AB | 30
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Systemy diagn./magistrali Gateway | 36
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Informacje dla kierowcy Mediaplayer | 30
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 2.0 TFSI Cabriolet | 2 | 147 | CAWB | 4.2008-1.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Centrala elektroniczna ZE | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Elektronika komfortu Sterownik przyczepy | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Informacje dla kierowcy System dzwiekowy | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Systemy diagn./magistrali Gateway | 36
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Informacje dla kierowcy Telefon | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Uklad sterowania silnika Motronic MED | 43
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Informacje dla kierowcy Mediaplayer | 28
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Poduszka powietrzna AB | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Serwis Kasowanie inspekcji | 43
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Poduszka powietrzna AB | 30
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Oprzyrzadowanie Multiprzyrzad | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Zabezp.antywlamaniowe Immobilizer | 30
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Informacje dla kierowcy System nawigacyjny | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Centrala elektroniczna ZE | 57
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Serwis Kasowanie okresu | 33
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Informacje dla kierowcy Mediaplayer | 30
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 TFSI Cabriolet | 2 | 147 | CCZA | 1.2009- | Oswietlenie ALWR | 58
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Informacje dla kierowcy System audio | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Serwis Kasowanie okresu | 33
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Centrala elektroniczna ZE | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TFSI Cabriolet | 2 | 140 | CZPB | 5.2016- | Poduszka powietrzna AB | 4B


DVD 2017/2:PKW:AUDI:A4 1.8 TFSI Avant quattro

AUDI A4 1.8 TFSI Avant quattro

A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Tuner TV | 42
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Telefon | 42
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Mediaplayer | 28
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Uklad sterowania silnika Motronic MED | 4C
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Centrala elektroniczna ZE II | 42
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Systemy diagn./magistrali Gateway | 77
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Mediaplayer | 30
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Centrala elektroniczna ZE III | 57
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Systemy diagn./magistrali Gateway | 4H
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Poduszka powietrzna AB | 30
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Przeglad systemu Przeglad ukladu | 01
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Poduszka powietrzna AB | 42
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Centrala elektroniczna ZE | 57
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Oswietlenie ALWR | 58
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Audio | 4B
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy System dzwiekowy | 42
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Oswietlenie Asystent sw.drogowych | 42
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy System nawigacyjny | 42
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Serwis Kasowanie okresu | 33
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 1.8 TFSI Avant quattro | 1,8 | 118 | CDHB | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Poduszka powietrzna AB | 42
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Oswietlenie ALWR | 58
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Audio | 4B
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Centrala elektroniczna ZE III | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Systemy diagn./magistrali Gateway | 77
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Serwis Kasowanie okresu | 33
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Telefon | 42
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Centrala elektroniczna ZE | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Uklad sterowania silnika Simos | 4C
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Poduszka powietrzna AB | 30
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 1.8 TFSI Avant quattro | 1,8 | 125 | CJEB | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42


DVD 2017/2:PKW:AUDI:TT 1.8 TFSI Coupe

AUDI TT 1.8 TFSI Coupe

TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu Sterownik przyczepy | 42
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu centralny sterownik drzwi | 51
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy Telefon | 42
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Poduszka powietrzna AB | 30
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy Tuner TV | 42
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Oprzyrzadowanie Multiprzyrzad | 42
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Przeglad systemu Przeglad ukladu | 01
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy Mediaplayer | 28
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Oswietlenie ALWR | 58
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Zabezp.antywlamaniowe Immobilizer | 30
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Systemy diagn./magistrali Gateway | 36
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Uklad sterowania silnika Motronic MED | 43
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy Mediaplayer | 30
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Serwis Kasowanie inspekcji | 43
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy System nawigacyjny | 42
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Centrala elektroniczna ZE | 42
TT 1.8 TFSI Coupe | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy System dzwiekowy | 42
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Centrala elektroniczna ZE | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Informacje dla kierowcy Inform.elektron. | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Serwis Kasowanie okresu | 33
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Oswietlenie Swiatlo MATRIX | 42
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Ogrzewanie/klimatyzacja Climatic | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Systemy diagn./magistrali Gateway | 4B
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Przeglad systemu Przeglad ukladu | 01
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Poduszka powietrzna AB | 4B
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSA | 8.2015- | Uklad sterowania silnika Simos | 4C
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Przeglad systemu Przeglad ukladu | 01
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Uklad sterowania silnika Simos | 4C
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Oswietlenie Swiatlo MATRIX | 42
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Poduszka powietrzna AB | 4B
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Centrala elektroniczna ZE | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | Systemy diagn./magistrali Gateway | 4B
TT 1.8 TFSI Coupe | 1,8 | 132 | CJSB | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57


DVD 2017/2:PKW:AUDI:TT 1.8 TFSI Roadster

AUDI TT 1.8 TFSI Roadster

TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu centralny sterownik drzwi | 51
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy Mediaplayer | 28
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Uklad sterowania silnika Motronic MED | 43
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy System nawigacyjny | 42
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy Tuner TV | 42
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Zabezp.antywlamaniowe Immobilizer | 30
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy Mediaplayer | 30
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Oprzyrzadowanie Multiprzyrzad | 42
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy System dzwiekowy | 42
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Przeglad systemu Przeglad ukladu | 01
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Poduszka powietrzna AB | 30
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Oswietlenie ALWR | 58
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Systemy diagn./magistrali Gateway | 36
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu Sterownik przyczepy | 42
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Centrala elektroniczna ZE | 42
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Informacje dla kierowcy Telefon | 42
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Serwis Kasowanie inspekcji | 43
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TT 1.8 TFSI Roadster | 1,8 | 118 | CDAA | 6.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Systemy diagn./magistrali Gateway | 4B
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Poduszka powietrzna AB | 4B
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Ogrzewanie/klimatyzacja Climatic | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Oswietlenie Swiatlo MATRIX | 42
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Centrala elektroniczna ZE | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Informacje dla kierowcy Inform.elektron. | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Przeglad systemu Przeglad ukladu | 01
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Uklad sterowania silnika Simos | 4C
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Serwis Kasowanie okresu | 33
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSA | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Poduszka powietrzna AB | 4B
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Systemy diagn./magistrali Gateway | 4B
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Oswietlenie Swiatlo MATRIX | 42
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Serwis Kasowanie okresu | 33
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Centrala elektroniczna ZE | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Przeglad systemu Przeglad ukladu | 01
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
TT 1.8 TFSI Roadster | 1,8 | 132 | CJSB | 5.2016- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:AUDI:TT 2.0 TDI Coupe quattro

AUDI TT 2.0 TDI Coupe quattro

TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy Tuner TV | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Systemy diagn./magistrali Gateway | 36
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy Telefon | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu centralny sterownik drzwi | 51
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Oswietlenie ALWR | 58
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Centrala elektroniczna ZE | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Serwis Kasowanie inspekcji | 43
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy System dzwiekowy | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Poduszka powietrzna AB | 30
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 TDI Coupe quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Serwis Kasowanie inspekcji | 43
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Oswietlenie ALWR | 58
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Tuner TV | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Systemy diagn./magistrali Gateway | 36
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Telefon | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Centrala elektroniczna ZE | 57
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Poduszka powietrzna AB | 30
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
TT 2.0 TDI Coupe quattro | 2 | 125 | CFGB | 5.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A


DVD 2017/2:PKW:AUDI:TT 2.0 TDI Roadster quattro

AUDI TT 2.0 TDI Roadster quattro

TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy Telefon | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Systemy diagn./magistrali Gateway | 36
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Poduszka powietrzna AB | 30
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Centrala elektroniczna ZE | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Oswietlenie ALWR | 58
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy System dzwiekowy | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu centralny sterownik drzwi | 51
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Serwis Kasowanie inspekcji | 43
TT 2.0 TDI Roadster quattro | 2 | 125 | CBBB | 6.2008-6.2010 | Informacje dla kierowcy Tuner TV | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Centrala elektroniczna ZE | 57
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Poduszka powietrzna AB | 30
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Tuner TV | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Serwis Kasowanie inspekcji | 43
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Telefon | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Systemy diagn./magistrali Gateway | 36
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TDI Roadster quattro | 2 | 125 | CFGB | 5.2010- | Oswietlenie ALWR | 58


DVD 2017/2:PKW:AUDI:TT 2.0 TFSI Coupe Quattro

AUDI TT 2.0 TFSI Coupe Quattro

TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Poduszka powietrzna AB | 30
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Oswietlenie ALWR | 58
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Systemy diagn./magistrali Gateway | 36
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Centrala elektroniczna ZE | 57
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Informacje dla kierowcy Telefon | 42
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Informacje dla kierowcy Tuner TV | 42
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Serwis Kasowanie inspekcji | 43
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 TFSI Coupe Quattro | 2 | 0 |  | 9.2006-8.2007 | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Uklad sterowania silnika Motronic MED | 43
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy Tuner TV | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Systemy diagn./magistrali Gateway | 36
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Elektronika komfortu centralny sterownik drzwi | 51
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Oswietlenie ALWR | 58
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy System dzwiekowy | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Poduszka powietrzna AB | 30
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy Telefon | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Serwis Kasowanie inspekcji | 43
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Centrala elektroniczna ZE | 57
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Centrala elektroniczna ZE | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Poduszka powietrzna AB | 30
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Oswietlenie ALWR | 58
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektronika komfortu centralny sterownik drzwi | 51
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Centrala elektroniczna ZE | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy Tuner TV | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Serwis Kasowanie inspekcji | 43
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Systemy diagn./magistrali Gateway | 36
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy Telefon | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Uklad sterowania silnika Motronic MED | 43
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy System dzwiekowy | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 TFSI Coupe quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Informacje dla kierowcy Telefon | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Uklad sterowania silnika Motronic MED | 43
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Oswietlenie ALWR | 58
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Serwis Kasowanie inspekcji | 43
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Centrala elektroniczna ZE | 57
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Poduszka powietrzna AB | 30
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Systemy diagn./magistrali Gateway | 36
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TFSI Coupe quattro | 2 | 155 | CESA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Serwis Kasowanie inspekcji | 43
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Uklad sterowania silnika Motronic MED | 4C
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Centrala elektroniczna ZE | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Oswietlenie ALWR | 58
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Poduszka powietrzna AB | 30
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Serwis Kasowanie inspekcji | 43
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Centrala elektroniczna ZE | 57
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Systemy diagn./magistrali Gateway | 36
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Poduszka powietrzna AB | 30
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Oswietlenie ALWR | 58
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Informacje dla kierowcy Telefon | 42
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Informacje dla kierowcy Telefon | 42
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Systemy diagn./magistrali Gateway | 36
TT 2.0 TFSI Coupe quattro | 2 | 155 | CETA | 5.2010- | Uklad sterowania silnika Motronic MED | 4C
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Coupe quattro | 2 | 0 | CETA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Serwis Kasowanie okresu | 33
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Systemy diagn./magistrali Gateway | 4B
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Centrala elektroniczna ZE | 57
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Informacje dla kierowcy Inform.elektron. | 57
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Uklad sterowania silnika Simos | 4C
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Oswietlenie Swiatlo MATRIX | 42
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Poduszka powietrzna AB | 4B
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Ogrzewanie/klimatyzacja Climatic | 57
TT 2.0 TFSI Coupe quattro | 2 | 169 | CHHC | 7.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Oswietlenie Swiatlo MATRIX | 42
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Systemy diagn./magistrali Gateway | 4B
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Uklad sterowania silnika Simos | 4C
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Centrala elektroniczna ZE | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Ogrzewanie/klimatyzacja Climatic | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Poduszka powietrzna AB | 4B
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Serwis Kasowanie okresu | 33
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
TT 2.0 TFSI Coupe quattro | 2 | 0 | CNTC | 9.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Ogrzewanie/klimatyzacja Climatic | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Systemy diagn./magistrali Gateway | 4B
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Serwis Kasowanie okresu | 33
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Oswietlenie Swiatlo MATRIX | 42
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Poduszka powietrzna AB | 4B
TT 2.0 TFSI Coupe quattro | 2 | 0 | CYFB | 9.2015- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:AUDI:TT 2.0 TFSI Roadster quattro

AUDI TT 2.0 TFSI Roadster quattro

TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Centrala elektroniczna ZE | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Serwis Kasowanie inspekcji | 43
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Poduszka powietrzna AB | 30
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy Tuner TV | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Systemy diagn./magistrali Gateway | 36
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Elektronika komfortu centralny sterownik drzwi | 51
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy System dzwiekowy | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Centrala elektroniczna ZE | 57
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Uklad sterowania silnika Motronic MED | 43
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Informacje dla kierowcy Telefon | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Oswietlenie ALWR | 58
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCTA | 6.2008-6.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Systemy diagn./magistrali Gateway | 36
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Centrala elektroniczna ZE | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Uklad sterowania silnika Motronic MED | 43
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy Tuner TV | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Oswietlenie ALWR | 58
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektronika komfortu centralny sterownik drzwi | 51
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Serwis Kasowanie inspekcji | 43
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Poduszka powietrzna AB | 30
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy Telefon | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy System dzwiekowy | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 TFSI Roadster quattro | 2 | 147 | CCZA | 6.2008-6.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Poduszka powietrzna AB | 30
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Informacje dla kierowcy Telefon | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Systemy diagn./magistrali Gateway | 36
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Oswietlenie ALWR | 58
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Centrala elektroniczna ZE | 57
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Uklad sterowania silnika Motronic MED | 43
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Informacje dla kierowcy Tuner TV | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CESA | 5.2010-6.2014 | Serwis Kasowanie inspekcji | 43
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Serwis Kasowanie inspekcji | 43
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Systemy diagn./magistrali Gateway | 36
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Poduszka powietrzna AB | 30
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Oswietlenie ALWR | 58
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Centrala elektroniczna ZE | 57
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Informacje dla kierowcy Telefon | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Uklad sterowania silnika Motronic MED | 4C
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Informacje dla kierowcy Tuner TV | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TT 2.0 TFSI Roadster quattro | 2 | 155 | CETA | 5.2010-6.2014 | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Systemy diagn./magistrali Gateway | 4B
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Uklad sterowania silnika Simos | 4C
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Serwis Kasowanie okresu | 33
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Poduszka powietrzna AB | 4B
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Centrala elektroniczna ZE | 57
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Oswietlenie Swiatlo MATRIX | 42
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
TT 2.0 TFSI Roadster quattro | 2 | 169 | CHHC | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C


DVD 2017/2:PKW:CADILLAC:BLS 2.0 Flexpower

CADILLAC BLS 2.0 Flexpower

BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Oswietlenie Reflektor ksenonowy | 60
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Przeglad systemu Widok systemu | 22
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Uklad sterowania silnika Trionic | 57
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Uklad zapobieg.zablok. ABS | 42
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Elektronika komfortu Blokada kierownicy | 42
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Centrala elektroniczna ZE | 47
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
BLS 2.0 Flexpower | 2 | 147 | 10.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42


DVD 2017/2:PKW:CADILLAC:BLS 2.0 Flexpower Wagon

CADILLAC BLS 2.0 Flexpower Wagon

BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Oswietlenie Reflektor ksenonowy | 60
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Uklad zapobieg.zablok. ABS | 42
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Przeglad systemu Widok systemu | 22
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Centrala elektroniczna ZE | 47
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Uklad sterowania silnika Trionic | 57
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Elektronika komfortu Blokada kierownicy | 42
BLS 2.0 Flexpower Wagon | 2 | 147 | 10.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44


DVD 2017/2:PKW:FORD:Galaxy 2.2 TDCi

FORD Galaxy 2.2 TDCi

Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Informacje dla kierowcy Audio | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Oswietlenie Swiatla kierunkowe | 36
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Centrala elektroniczna ZE | 36
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Oswietlenie Statyczna regulacja ALWR | 36
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Poduszka powietrzna AB | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Elektronika komfortu Sterownik przyczepy | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Informacje dla kierowcy System nawigacji | 22
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Informacje dla kierowcy System nawigacji | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Uklad sterowania silnika CR/EDC 17CP | 4C
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Elektronika komfortu Sterowanie glosowe | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Poduszka powietrzna AB | 30
Galaxy 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Informacje dla kierowcy System nawigacji | 22
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Uklad sterowania silnika EDC | 4F
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Poduszka powietrzna AB | 30
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Elektronika komfortu Sterownik przyczepy | 30
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Centrala elektroniczna ZE | 36
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Przeglad systemu Przeglad ukladu | 01
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Oswietlenie Swiatla kierunkowe | 36
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Informacje dla kierowcy System nawigacji | 30
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Informacje dla kierowcy Audio | 30
Galaxy 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30


DVD 2017/2:PKW:FORD:Kuga 2.0 TDCi

FORD Kuga 2.0 TDCi

Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Uklad sterowania silnika CR/EDC | 4A
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 30
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Uklad sterowania silnika CR/EDG | 4C
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 4D
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Elektronika komfortu Sterowanie glosowe | 30
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Konfiguracja pojazdu CAN | 2B
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Centrala elektroniczna Centr.Elektr. | 36
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Poduszka powietrzna AB | 36
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy System kamer | 30
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Oprzyrzadowanie Tablica wskazników | 2D
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 4D
Kuga 2.0 TDCi | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Centrala elektroniczna CE | 36
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Poduszka powietrzna AB | 30
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Uklad sterowania silnika CR/EDC | 4C
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Informacje dla kierowcy System nawigacji | 22
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 2.0 TDCi | 2 | 110 | T7M... | 10.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Ster.skrzyni biegów Automat 6-biegowy | 4D
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Uklad sterowania silnika CR/EDG | 4C
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy System kamer | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 2D
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Centrala elektroniczna Centr.Elektr. | 36
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Elektronika komfortu Sterowanie glosowe | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 4D
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Uklad sterowania silnika CR/EDC | 4A
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Konfiguracja pojazdu CAN | 2B
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Poduszka powietrzna AB | 36
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Kuga 2.0 TDCi | 2 | 103 | UFDA | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Centrala elektroniczna CE | 36
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Poduszka powietrzna AB | 30
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Informacje dla kierowcy System nawigacji | 22
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Uklad sterowania silnika CR/EDC | 4A
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi | 2 | 103 | UFMA | 11.2012- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Ster.skrzyni biegów Automat 6-biegowy | 4D
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Uklad sterowania silnika CR/EDG | 4C
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Elektronika komfortu Sterowanie glosowe | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Konfiguracja pojazdu CAN | 2B
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Uklad sterowania silnika CR/EDC | 4A
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 4D
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 2D
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Poduszka powietrzna AB | 36
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy System kamer | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 30
Kuga 2.0 TDCi | 2 | 100 | UKDA | 5.2010- | Centrala elektroniczna Centr.Elektr. | 36
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Poduszka powietrzna AB | 30
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Informacje dla kierowcy System nawigacji | 22
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Centrala elektroniczna CE | 36
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Uklad sterowania silnika CR/EDC | 4A
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 2.0 TDCi | 2 | 100 | UKMA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Informacje dla kierowcy System nawigacji | 22
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Centrala elektroniczna CE | 36
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Poduszka powietrzna AB | 30
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Uklad sterowania silnika CR/EDC | 4A
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi | 2 | 88 | XRM... | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30


DVD 2017/2:PKW:FORD:Kuga 2.0 TDCi 4x4

FORD Kuga 2.0 TDCi 4x4

Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 4D
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy System kamer | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Uklad sterowania silnika CR/EDC | 4A
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Oprzyrzadowanie Tablica wskazników | 2D
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Uklad sterowania silnika CR/EDG | 4C
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Poduszka powietrzna AB | 36
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Konfiguracja pojazdu CAN | 2B
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Centrala elektroniczna Centr.Elektr. | 36
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 4D
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Elektronika komfortu Sterowanie glosowe | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | G6DG | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Uklad sterowania silnika CR/EDC | 4C
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Poduszka powietrzna AB | 30
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Informacje dla kierowcy System nawigacji | 22
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Centrala elektroniczna CE | 36
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 2.0 TDCi 4x4 | 2 | 110 | T7M... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Poduszka powietrzna AB | 30
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Centrala elektroniczna CE | 36
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Informacje dla kierowcy System nawigacji | 22
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Uklad sterowania silnika CR/EDC | 4C
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 2.0 TDCi 4x4 | 2 | 132 | T8M... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Ster.skrzyni biegów Automat 6-biegowy | 4D
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Elektronika komfortu Sterowanie glosowe | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Uklad sterowania silnika CR/EDC | 4A
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Uklad sterowania silnika CR/EDG | 4C
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 4D
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Centrala elektroniczna Centr.Elektr. | 36
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Oprzyrzadowanie Tablica wskazników | 2D
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Poduszka powietrzna AB | 36
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Konfiguracja pojazdu CAN | 2B
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Informacje dla kierowcy System kamer | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXDA | 4.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Uklad sterowania silnika CR/EDC | 4A
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Centrala elektroniczna CE | 36
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Informacje dla kierowcy System nawigacji | 22
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Poduszka powietrzna AB | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi 4x4 | 2 | 120 | TXMA | 11.2012- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy System kamer | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Centrala elektroniczna Centr.Elektr. | 36
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Uklad sterowania silnika CR/EDC | 4A
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 4D
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Uklad sterowania silnika CR/EDG | 4C
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Ster.skrzyni biegów Automat 6-biegowy | 4D
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Elektronika komfortu Sterowanie glosowe | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 2D
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Poduszka powietrzna AB | 36
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Konfiguracja pojazdu CAN | 2B
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFDA | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Uklad sterowania silnika CR/EDC | 4A
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Poduszka powietrzna AB | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Informacje dla kierowcy System nawigacji | 22
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Centrala elektroniczna CE | 36
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 2.0 TDCi 4x4 | 2 | 103 | UFMA | 11.2012- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Poduszka powietrzna AB | 36
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Ster.skrzyni biegów Automat 6-biegowy | 4D
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy System nawigacji | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Uklad sterowania silnika CR/EDC | 4A
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Uklad sterowania silnika CR/EDG | 4C
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Elektronika komfortu Sterowanie glosowe | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Centrala elektroniczna Centr.Elektr. | 36
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 4D
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Informacje dla kierowcy System kamer | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 2D
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Konfiguracja pojazdu CAN | 2B
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKDA | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Uklad sterowania silnika CR/EDC | 4A
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Poduszka powietrzna AB | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Centrala elektroniczna CE | 36
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Informacje dla kierowcy Audio | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Informacje dla kierowcy System nawigacji | 22
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 2.0 TDCi 4x4 | 2 | 100 | UKMA | 11.2012- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G


DVD 2017/2:PKW:FORD:S-MAX 2.2 TDCi

FORD S-MAX 2.2 TDCi

S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Poduszka powietrzna AB | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Informacje dla kierowcy System nawigacji | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Informacje dla kierowcy Audio | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Oswietlenie Statyczna regulacja ALWR | 36
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Przeglad systemu Przeglad ukladu | 01
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Elektronika komfortu Sterownik przyczepy | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Informacje dla kierowcy System nawigacji | 22
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Centrala elektroniczna ZE | 36
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Uklad sterowania silnika CR/EDC 17CP | 4C
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Elektronika komfortu Sterowanie glosowe | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Informacje dla kierowcy Audio | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S-MAX 2.2 TDCi | 2,2 | 147 | KNW... | 11.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Centrala elektroniczna ZE | 36
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Informacje dla kierowcy System nawigacji | 22
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Uklad sterowania silnika EDC | 4F
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Informacje dla kierowcy Audio | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Informacje dla kierowcy Audio | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Informacje dla kierowcy System nawigacji | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Oswietlenie Statyczna regulacja ALWR | 36
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Poduszka powietrzna AB | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Elektronika komfortu Sterownik przyczepy | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Przeglad systemu Przeglad ukladu | 01
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S-MAX 2.2 TDCi | 2,2 | 129 | Q4WA | 3.2008-10.2010 | Oswietlenie Swiatla kierunkowe | 36


DVD 2017/2:PKW:HYUNDAI:i10 1.1

HYUNDAI i10 1.1

i10 1.1 | 1,1 | 49 | G4HG | 3.2008-9.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i10 1.1 | 1,1 | 49 | G4HG | 3.2008-9.2010 | Uklad sterowania silnika Motronic M | 5A
i10 1.1 | 1,1 | 49 | G4HG | 3.2008-9.2010 | Poduszka powietrzna AB | 22
i10 1.1 | 1,1 | 49 | G4HG | 3.2008-9.2010 | Serwis Zerowanie okresu | 10
i10 1.1 | 1,1 | 49 | G4HG | 3.2008-9.2010 | Uklad sterowania silnika Motronic M | 57
i10 1.1 | 1,1 | 49 | G4HG | 3.2008-9.2010 | Uklad zapobieg.zablok. ABS | 4E
i10 1.1 | 1,1 | 49 | G4HG | 3.2008-9.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
i10 1.1 | 1,1 | 51 | G4HG-5 | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
i10 1.1 | 1,1 | 51 | G4HG-5 | 10.2010- | Serwis Zerowanie okresu | 10
i10 1.1 | 1,1 | 51 | G4HG-5 | 10.2010- | Poduszka powietrzna AB | 22
i10 1.1 | 1,1 | 51 | G4HG-5 | 10.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i10 1.1 | 1,1 | 51 | G4HG-5 | 10.2010- | Uklad zapobieg.zablok. ABS | 4E
i10 1.1 | 1,1 | 51 | G4HG-5 | 10.2010- | Uklad sterowania silnika Motronic M | 5A
i10 1.1 | 1,1 | 51 | G4HG-5 | 10.2010- | Uklad sterowania silnika Motronic M | 57


DVD 2017/2:PKW:HYUNDAI:i10 1.1 CRDi

HYUNDAI i10 1.1 CRDi

i10 1.1 CRDi | 1,1 | 55 | D3FA | 3.2008-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
i10 1.1 CRDi | 1,1 | 55 | D3FA | 3.2008-12.2010 | Poduszka powietrzna AB | 22
i10 1.1 CRDi | 1,1 | 55 | D3FA | 3.2008-12.2010 | Uklad sterowania silnika EDC 16 C | 4B
i10 1.1 CRDi | 1,1 | 55 | D3FA | 3.2008-12.2010 | Uklad zapobieg.zablok. ABS | 4E
i10 1.1 CRDi | 1,1 | 55 | D3FA | 3.2008-12.2010 | Uklad sterowania silnika EDC 16CP34 | 60
i10 1.1 CRDi | 1,1 | 55 | D3FA | 3.2008-12.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i10 1.1 CRDi | 1,1 | 55 | D3FA | 3.2008-12.2010 | Serwis Zerowanie okresu | 10


DVD 2017/2:PKW:JEEP:Wrangler 3.8 4x4

JEEP Wrangler 3.8 4x4

Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | Ster.skrzyni biegów EATX | 45
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Oprzyrzadowanie Tablica wskazników | 42
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | Uklad sterowania silnika NGC | 4C
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | Ster.skrzyni biegów GS | 4C
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Centrala elektroniczna ZE | 4C
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Uklad sterowania silnika JTEC | 47
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | Poduszka powietrzna AB | 4H
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | Instalacja alarmowa Autoalarm (DWA) | 57
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Ster.skrzyni biegów GS | 4C
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | Oprzyrzadowanie Tablica wskazników | 42
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Przeglad systemu Przeglad ukladu | 22
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | Przeglad systemu Przeglad ukladu | 22
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Poduszka powietrzna AB | 57
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Poduszka powietrzna Detekcja zajecia fotela | 90
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | Poduszka powietrzna Detekcja zajecia fotela | 90
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | Poduszka powietrzna AB | 57
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Instalacja alarmowa Autoalarm (DWA) | 57
Wrangler 3.8 4x4 | 3,8 | 146 | EGT | 1.2007- | Centrala elektroniczna ZE | 4C
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Poduszka powietrzna AB | 4H
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Ster.skrzyni biegów EATX | 45
Wrangler 3.8 4x4 | 3,8 | 153 | EGT | 1.2007- | Uklad sterowania silnika NGC | 4C


DVD 2017/2:PKW:LEXUS:GS 300 3.0

LEXUS GS 300 3.0

GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Elektronika komfortu Sterownik drzwi kierowcy | 42
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | Oprzyrzadowanie Tablica wskazników | 40
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | Centrala elektroniczna ZE | 44
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Poduszka powietrzna AB | 30
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | Poduszka powietrzna AB | 22
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Systemy diagn./magistrali Gateway | 30
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Centrala elektroniczna ZE | 57
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | Elektronika komfortu Sterownik drzwi kierowcy | 42
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Centrala elektroniczna ZE | 47
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | Elektronika komfortu Regulacja kolumny kierownicy | 42
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | Predkosc jazdy Tempomat | 20
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Centrala elektroniczna Centralny uklad elektron., przód | 42
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Predkosc jazdy Tempomat | 30
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | Elektronika komfortu Czujnik deszczu | 30
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Elektronika komfortu Regulacja kolumny kierownicy | 42
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Centrala elektroniczna ZE | 44
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Elektronika komfortu Czujnik deszczu | 30
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Oprzyrzadowanie Tablica wskazników | 40
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Oswietlenie Regulacja poziomu reflektorów | 42
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | Oswietlenie Regulacja poziomu reflektorów | 42
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | Elektronika komfortu Regulacja siedzenia pasazera | 42
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Uklad sterowania silnika TCCS | 4C
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Centrala elektroniczna ZE | 42
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Predkosc jazdy Tempomat | 20
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | Elektronika komfortu Panel obslugi dachu | 40
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Elektronika komfortu Panel obslugi dachu | 40
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Uklad sterowania silnika TCCS II V | 02
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | Uklad sterowania silnika TCCS II V | 02
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Elektronika komfortu Regulacja siedzenia pasazera | 42
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Centrala elektroniczna ZE | 57
GS 300 3.0 | 3 | 162 | 2JZGE | 9.1992-8.1995 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
GS 300 3.0 | 3 | 0 | 2JZGE | 9.1995-8.1998 | Elektronika komfortu Elektryczny podnosnik szyb | 40
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Poduszka powietrzna AB | 30
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Predkosc jazdy Tempomat | 20
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Centrala elektroniczna ZE | 42
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 42
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 30
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Predkosc jazdy Tempomat | 30
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Przeglad systemu Przeglad ukladu | 22
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Elektronika komfortu Regulacja siedzenia pasazera | 42
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Uklad sterowania silnika TCCS II V | 02
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 42
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Uklad sterowania silnika TCCS | 4C
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Poduszka powietrzna AB | 22
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Elektronika komfortu Panel obslugi dachu | 40
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 30
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Centrala elektroniczna ZE | 44
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 42
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Centrala elektroniczna ZE | 47
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Centrala elektroniczna ZE | 57
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Regulacja siedzen Siedzenie kierowcy | 42
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Informacje dla kierowcy Telematyka | 30
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Oprzyrzadowanie Tablica wskazników | 40
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Systemy diagn./magistrali Gateway | 30
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Elektronika komfortu Czujnik deszczu | 30
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Elektronika komfortu Elektryczny podnosnik szyb | 40
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GS 300 3.0 | 3 | 183 | 3GRFSE | 1.2005-12.2011 | Oswietlenie Regulacja poziomu reflektorów | 42


DVD 2017/2:PKW:LEXUS:GS 460 4.6

LEXUS GS 460 4.6

GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 30
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Elektronika komfortu Elektryczny podnosnik szyb | 40
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Oswietlenie Regulacja poziomu reflektorów | 42
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Uklad sterowania silnika TCCS | 4C
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Elektronika komfortu Czujnik deszczu | 30
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Przeglad systemu Przeglad ukladu | 22
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Oprzyrzadowanie Tablica wskazników | 40
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Centrala elektroniczna ZE | 44
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Centrala elektroniczna ZE | 57
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Elektronika komfortu Regulacja siedzenia pasazera | 42
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Centrala elektroniczna ZE | 47
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 42
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Systemy diagn./magistrali Gateway | 30
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 30
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Systemy diagn./magistrali Gateway | 30
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Centrala elektroniczna ZE | 42
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Elektronika komfortu Panel obslugi dachu | 40
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Poduszka powietrzna Detekcja zajecia fotela | 4H
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 42
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Poduszka powietrzna AB | 30
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Informacje dla kierowcy Telematyka | 30
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Predkosc jazdy Tempomat | 30
GS 460 4.6 | 4,6 | 255 | 1URFSE | 9.2007-12.2011 | Systemy diagn./magistrali Accessor Gateway | 42


DVD 2017/2:PKW:AUDI:RS6 5.0 TFSI Avant quattro

AUDI RS6 5.0 TFSI Avant quattro

RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Poduszka powietrzna AB | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Elektronika komfortu Sterownik przyczepy | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Oprzyrzadowanie Tablica wskazników | 57
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Elektronika komfortu Sterownik przyczepy | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Informacje dla kierowcy Inform.elektron. | 4C
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Informacje dla kierowcy Mediaplayer | 28
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Centrala elektroniczna ZE II | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Serwis Kasowanie okresu | 33
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Informacje dla kierowcy Mediaplayer | 4D
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Oswietlenie Asystent sw.drogowych | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Informacje dla kierowcy Audio | 4B
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Centrala elektroniczna ZE III | 57
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Informacje dla kierowcy Tuner TV | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Przeglad systemu Przeglad ukladu | 01
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Systemy diagn./magistrali Gateway | 77
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Uklad sterowania silnika Motronic MED | 4B
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Informacje dla kierowcy System nawigacyjny | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Informacje dla kierowcy Telefon | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Informacje dla kierowcy Mediaplayer | 30
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Informacje dla kierowcy Mediaplayer | 4D
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Systemy diagn./magistrali Gateway | 4H
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Oswietlenie ALWR | 58
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Informacje dla kierowcy System dzwiekowy | 42
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Poduszka powietrzna AB | 30
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Centrala elektroniczna ZE | 57
RS6 5.0 TFSI Avant quattro | 5 | 426 | BUH | 4.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42


DVD 2017/2:PKW:AUDI:RS6 5.0 TFSI quattro

AUDI RS6 5.0 TFSI quattro

RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Poduszka powietrzna AB | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Systemy diagn./magistrali Gateway | 4H
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Systemy diagn./magistrali Gateway | 77
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Oswietlenie Asystent sw.drogowych | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Informacje dla kierowcy Mediaplayer | 30
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Centrala elektroniczna ZE | 57
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Poduszka powietrzna AB | 30
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Informacje dla kierowcy System nawigacyjny | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Informacje dla kierowcy Mediaplayer | 4D
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Informacje dla kierowcy Mediaplayer | 4D
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Uklad sterowania silnika Motronic MED | 4B
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Informacje dla kierowcy Mediaplayer | 28
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Przeglad systemu Przeglad ukladu | 01
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Centrala elektroniczna ZE III | 57
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Serwis Kasowanie okresu | 33
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Informacje dla kierowcy Tuner TV | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Informacje dla kierowcy System dzwiekowy | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Informacje dla kierowcy Audio | 4B
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Centrala elektroniczna ZE II | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4C
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Informacje dla kierowcy Telefon | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
RS6 5.0 TFSI quattro | 5 | 426 | BUH | 9.2008- | Oswietlenie ALWR | 58


DVD 2017/2:PKW:BMW:118 i Cabrio

BMW 118 i Cabrio

118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Audio | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Serwis Wskazanie serwisowe | 0B
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Obsluga Audio | 4B
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Przeglad systemu Przeglad ukladu | 30
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Otoczenie kamery | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy System nawigacyjny | 4B
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Tuner TV | 28
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy System edycji obrazu | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Poduszka powietrzna AB | 4H
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Uklad sterowania silnika MS | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Poduszka powietrzna ACSM | 4F
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Zabezp.antywlamaniowe Autoalarm | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Inform.elektron. | 4B
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Oswietlenie Asystent sw.drogowych | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Telefon | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Obsluga Audio | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektronika komfortu Sterownik przyczepy | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Zmieniarka CD | 57
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Tuner TV | 36
118 i Cabrio | 2 | 105 | N43 B20A | 3.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Tuner TV | 36
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Audio | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Poduszka powietrzna ACSM | 4F
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Przeglad systemu Przeglad ukladu | 30
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Uklad sterowania silnika Motronic MEV | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Telefon | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Poduszka powietrzna AB | 4H
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Serwis Wskazanie serwisowe | 0B
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Tuner TV | 28
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
118 i Cabrio | 2 | 100 | N46 B20B | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42


DVD 2017/2:PKW:BMW:120 d Cabrio

BMW 120 d Cabrio

120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Serwis Wskazanie serwisowe | 0B
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Zabezp.antywlamaniowe Autoalarm | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Poduszka powietrzna ACSM | 4F
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Uklad sterowania silnika EDC 17CP | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Obsluga Audio | 4B
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Audio | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | System oczyszcz.spalin Filtr czasteczek stalych | 40
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Obsluga Audio | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Otoczenie kamery | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Poduszka powietrzna AB | 4H
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Inform.elektron. | 4B
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Oswietlenie Asystent sw.drogowych | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Zmieniarka CD | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Tuner TV | 36
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Przeglad systemu Przeglad ukladu | 30
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Uklad sterowania silnika EDC 17 | 4C
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy System edycji obrazu | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy System nawigacyjny | 4B
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektronika komfortu Sterownik przyczepy | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Telefon | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy Tuner TV | 28
120 d Cabrio | 2 | 120 | N47 D20... | 3.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57


DVD 2017/2:PKW:BMW:120 i Cabrio

BMW 120 i Cabrio

120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Telefon | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Tuner TV | 28
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Obsluga Audio | 4B
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Audio | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Inform.elektron. | 4B
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Poduszka powietrzna AB | 4H
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Tuner TV | 36
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Oswietlenie Asystent sw.drogowych | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Zabezp.antywlamaniowe Autoalarm | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektronika komfortu Sterownik przyczepy | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Uklad sterowania silnika MS | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Poduszka powietrzna ACSM | 4F
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Przeglad systemu Przeglad ukladu | 30
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Obsluga Audio | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy System nawigacyjny | 4B
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy System edycji obrazu | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Serwis Wskazanie serwisowe | 0B
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Zmieniarka CD | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Informacje dla kierowcy Otoczenie kamery | 57
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
120 i Cabrio | 2 | 120 | N43 B20A | 3.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektronika komfortu Sterownik przyczepy | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Zmieniarka CD | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Poduszka powietrzna ACSM | 4F
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Telefon | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Obsluga Audio | 4B
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Inform.elektron. | 4B
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Tuner TV | 28
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Poduszka powietrzna AB | 4H
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Tuner TV | 36
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Serwis Wskazanie serwisowe | 0B
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Audio | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Oswietlenie Asystent sw.drogowych | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Przeglad systemu Przeglad ukladu | 30
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Zabezp.antywlamaniowe Autoalarm | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Obsluga Audio | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Uklad sterowania silnika Motronic MEV | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy System nawigacyjny | 4B
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Otoczenie kamery | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy System edycji obrazu | 57
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
120 i Cabrio | 2 | 115 | N46 B20... | 3.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28


DVD 2017/2:PKW:BMW:125 i Cabrio

BMW 125 i Cabrio

125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Zmieniarka CD | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Uklad sterowania silnika MSV | 45
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Obsluga Audio | 4B
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Audio | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Uklad sterowania silnika MS | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Sterownik przyczepy | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Otoczenie kamery | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Telefon | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy System nawigacyjny | 4B
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Inform.elektron. | 4B
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Tuner TV | 28
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Oswietlenie Asystent sw.drogowych | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy System edycji obrazu | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Tuner TV | 36
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Poduszka powietrzna AB | 4H
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Poduszka powietrzna ACSM | 4F
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Zabezp.antywlamaniowe Autoalarm | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Obsluga Audio | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Serwis Wskazanie serwisowe | 0B
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Przeglad systemu Przeglad ukladu | 30
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
125 i Cabrio | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42


DVD 2017/2:PKW:BMW:135 i Cabrio

BMW 135 i Cabrio

135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Poduszka powietrzna AB | 4H
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Uklad sterowania silnika MS | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Tuner TV | 28
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Telefon | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektronika komfortu Czujnik deszczu-swiatla | 36
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Audio | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Przeglad systemu Przeglad ukladu | 30
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy System edycji obrazu | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Serwis Wskazanie serwisowe | 0B
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Otoczenie kamery | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Poduszka powietrzna ACSM | 4F
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Oswietlenie Asystent sw.drogowych | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Tuner TV | 36
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
135 i Cabrio | 3 | 225 | N54 B30A | 3.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Audio | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Poduszka powietrzna AB | 4H
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Serwis Wskazanie serwisowe | 0B
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Oswietlenie Asystent sw.drogowych | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Telefon | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Tuner TV | 28
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System edycji obrazu | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Uklad sterowania silnika Motronic ME | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Poduszka powietrzna ACSM | 4F
135 i Cabrio | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Tuner TV | 36


DVD 2017/2:PKW:BMW:335 xi Coupe

BMW 335 xi Coupe

335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Zabezp.antywlamaniowe Autoalarm | 4B
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy System telefonu ratunkowego | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Cyfrowy system audio | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Tuner TV | 36
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Odbiornik satelitarny | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektronika komfortu Rozpoznawanie przyczepy | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Centrala elektroniczna Centr. elektron. str.K | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy System zarzadzania MOST | 47
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Inform.elektron. | 4B
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektronika komfortu Zespól obslugi dachu | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Audio-Gateway | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Centralny panel obslugowy | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Zmieniarka CD | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Ster.skrzyni biegów Automat 6-bieg. | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Przeglad systemu Przeglad ukladu | 30
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Wzmacniacz audio | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy System nawigacyjny | 4B
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Centrala elektroniczna Centr. elektron. str.K | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektronika komfortu Czujnik deszczu-swiatla | 36
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Ster.skrzyni biegów Automat 6-biegowy | 01
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Obsluga Audio | 4B
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektron.zarzadz.energia Wymiana baterii | 1B
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Active Sound Design | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Uklad sterowania silnika Automatyka Start/Stop | 3B
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Ster.skrzyni biegów Modul dzwigni wyboru | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektronika komfortu Modul wideo | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Uklad sterowania silnika MS | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Obsluga Audio | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Wzmacniacz antenowy | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Wzmacniacz audio | 36
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Ster.skrzyni biegów przekladnia rozdz. | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Tuner TV | 28
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Audio | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Audio-Gateway | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Telefon | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektronika komfortu Zespól obslugi dachu | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Serwis Wskazanie serwisowe | 0B
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Centrala elektroniczna Centr. elektron. str.K | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy Otoczenie kamery | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Poduszka powietrzna AB | 4H
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Oprzyrzadowanie Multiprzyrzad | 4B
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Informacje dla kierowcy System edycji obrazu | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektronika komfortu Sterownik przyczepy | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Oswietlenie Asystent sw.drogowych | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 57
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
335 xi Coupe | 3 | 225 | N54 B30A | 9.2007-8.2008 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57


DVD 2017/2:PKW:CHRYSLER:Grand Voyager 2.8

CHRYSLER Grand Voyager 2.8

Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Ster.skrzyni biegów EGS | 31
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Przeglad systemu Przeglad ukladu | 22
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Uklad zapobieg.zablok. ABS | 47
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Oprzyrzadowanie Tablica wskazników | 78
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Poduszka powietrzna SIACM | 22
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Uklad zapobieg.zablok. ABS | 42
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Ster.skrzyni biegów EATX | 45
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Poduszka powietrzna AB | 77
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Centrala elektroniczna ZE | 47
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Poduszka powietrzna AB | 42
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Elektronika komfortu Sterownik klapy tylnej | 42
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Elektronika komfortu Zestaw glosnomówiacy | 57
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Poduszka powietrzna SIACM | 22
Grand Voyager 2.8 | 2,8 | 120 | ENS | 9.2007- | Uklad sterowania silnika CR/EDC 16CP | 46


DVD 2017/2:PKW:CHRYSLER:Grand Voyager 3.8

CHRYSLER Grand Voyager 3.8

Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Uklad zapobieg.zablok. ABS | 42
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Uklad sterowania silnika NGC | 30
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Poduszka powietrzna SIACM | 22
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Centrala elektroniczna ZE | 47
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Poduszka powietrzna AB | 42
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Uklad sterowania silnika NGC | 4C
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Przeglad systemu Przeglad ukladu | 22
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Ster.skrzyni biegów EATX | 45
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Ster.skrzyni biegów EGS | 31
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Uklad zapobieg.zablok. ABS | 47
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Poduszka powietrzna SIACM | 22
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Oprzyrzadowanie Tablica wskazników | 78
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Elektronika komfortu Zestaw glosnomówiacy | 57
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Poduszka powietrzna AB | 77
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Grand Voyager 3.8 | 3,8 | 142 | EGL | 9.2007- | Elektronika komfortu Sterownik klapy tylnej | 42


DVD 2017/2:PKW:CHRYSLER:Voyager 2.4i 4x4

CHRYSLER Voyager 2.4i 4x4

Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Uklad zapobieg.zablok. ABS | 47
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Oprzyrzadowanie Tablica wskazników | 78
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Uklad sterowania silnika NGC | 30
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Poduszka powietrzna SIACM | 22
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Centrala elektroniczna ZE | 47
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Elektronika komfortu Sterownik klapy tylnej | 42
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Poduszka powietrzna SIACM | 22
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Poduszka powietrzna AB | 42
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Elektronika komfortu Zestaw glosnomówiacy | 57
Voyager 2.4i 4x4 | 2,4 | 108 | EDZ | 1.2001-12.2007 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:CHRYSLER:Voyager 2.5 CRD 4x4

CHRYSLER Voyager 2.5 CRD 4x4

Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Uklad sterowania silnika EDC 15 C | 01
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Poduszka powietrzna SIACM | 22
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Uklad sterowania silnika CR/EDC | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Oprzyrzadowanie Tablica wskazników | 78
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Elektronika komfortu Sterownik klapy tylnej | 42
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Elektronika komfortu Zestaw glosnomówiacy | 57
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Poduszka powietrzna SIACM | 22
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Centrala elektroniczna ZE | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Poduszka powietrzna AB | 42
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENC | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 42
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Oprzyrzadowanie Tablica wskazników | 78
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Poduszka powietrzna SIACM | 22
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Uklad sterowania silnika EDC 15 C | 01
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Uklad zapobieg.zablok. ABS | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Zabezp.antywlamaniowe Autoalarm | 57
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Centrala elektroniczna ZE | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Poduszka powietrzna AB | 77
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Uklad sterowania silnika EDC 15V | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Uklad sterowania silnika CR/EDC | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Poduszka powietrzna AB | 42
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Uklad sterowania silnika EDC/MSA 15,5 | 43
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Uklad sterowania silnika EDC/MSA 15,5 | 47
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Uklad zapobieg.zablok. ABS | 42
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Elektronika komfortu Sterownik klapy tylnej | 42
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Poduszka powietrzna SIACM | 22
Voyager 2.5 CRD 4x4 | 2,5 | 105 | ENJ | 9.2001-8.2007 | Elektronika komfortu Zestaw glosnomówiacy | 57


DVD 2017/2:PKW:CHRYSLER:Voyager 2.8 CRD 4x4

CHRYSLER Voyager 2.8 CRD 4x4

Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Elektronika komfortu Zestaw glosnomówiacy | 57
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Poduszka powietrzna SIACM | 22
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Uklad zapobieg.zablok. ABS | 47
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Uklad sterowania silnika CR/EDC | 47
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Poduszka powietrzna SIACM | 22
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Zabezp.antywlamaniowe Autoalarm | 57
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Uklad sterowania silnika EDC 15 C | 01
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Elektronika komfortu Sterownik klapy tylnej | 42
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Poduszka powietrzna AB | 42
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Uklad zapobieg.zablok. ABS | 42
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Centrala elektroniczna ZE | 47
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Poduszka powietrzna AB | 77
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Oprzyrzadowanie Tablica wskazników | 78
Voyager 2.8 CRD 4x4 | 2,8 | 110 | ENR | 8.2004-12.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47


DVD 2017/2:PKW:DAIHATSU:Mira Custom 0.7i

DAIHATSU Mira Custom 0.7i

Mira Custom 0.7i | 0,7 | 43 | KFVE | 12.2006- | Uklad zapobieg.zablok. ABS | 47
Mira Custom 0.7i | 0,7 | 43 | KFVE | 12.2006- | Centrala elektroniczna ZE | 42
Mira Custom 0.7i | 0,7 | 43 | KFVE | 12.2006- | Uklad sterowania silnika EFI/MPI | 42
Mira Custom 0.7i | 0,7 | 43 | KFVE | 12.2006- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Mira Custom 0.7i | 0,7 | 43 | KFVE | 12.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Mira Custom 0.7i | 0,7 | 43 | KFVE | 12.2006- | Poduszka powietrzna AB | 22
Mira Custom 0.7i | 0,7 | 43 | KFVE | 12.2006- | Uklad zapobieg.zablok. ABS | 47
Mira Custom 0.7i | 0,7 | 43 | KFVE | 12.2006- | Uklad sterowania silnika EFI (OBD II) | 01
Mira Custom 0.7i | 0,7 | 43 | KFVE | 12.2006- | Zabezp.antywlamaniowe Immobilizer | 42


DVD 2017/2:PKW:DAIHATSU:Mira Custom 0.7i 4WD

DAIHATSU Mira Custom 0.7i 4WD

Mira Custom 0.7i 4WD | 0,7 | 43 | KFVE | 12.2006- | Uklad sterowania silnika EFI/MPI | 42
Mira Custom 0.7i 4WD | 0,7 | 43 | KFVE | 12.2006- | Uklad zapobieg.zablok. ABS | 47
Mira Custom 0.7i 4WD | 0,7 | 43 | KFVE | 12.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Mira Custom 0.7i 4WD | 0,7 | 43 | KFVE | 12.2006- | Uklad sterowania silnika EFI (OBD II) | 01
Mira Custom 0.7i 4WD | 0,7 | 43 | KFVE | 12.2006- | Uklad zapobieg.zablok. ABS | 47
Mira Custom 0.7i 4WD | 0,7 | 43 | KFVE | 12.2006- | Zabezp.antywlamaniowe Immobilizer | 42
Mira Custom 0.7i 4WD | 0,7 | 43 | KFVE | 12.2006- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Mira Custom 0.7i 4WD | 0,7 | 43 | KFVE | 12.2006- | Poduszka powietrzna AB | 22
Mira Custom 0.7i 4WD | 0,7 | 43 | KFVE | 12.2006- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:DAIHATSU:Mira Custom 0.7i Turbo

DAIHATSU Mira Custom 0.7i Turbo

Mira Custom 0.7i Turbo | 0,7 | 47 | KFDET | 12.2006- | Uklad zapobieg.zablok. ABS | 47
Mira Custom 0.7i Turbo | 0,7 | 47 | KFDET | 12.2006- | Poduszka powietrzna AB | 22
Mira Custom 0.7i Turbo | 0,7 | 47 | KFDET | 12.2006- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Mira Custom 0.7i Turbo | 0,7 | 47 | KFDET | 12.2006- | Uklad zapobieg.zablok. ABS | 47
Mira Custom 0.7i Turbo | 0,7 | 47 | KFDET | 12.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Mira Custom 0.7i Turbo | 0,7 | 47 | KFDET | 12.2006- | Uklad sterowania silnika EFI/MPI | 42
Mira Custom 0.7i Turbo | 0,7 | 47 | KFDET | 12.2006- | Centrala elektroniczna ZE | 42
Mira Custom 0.7i Turbo | 0,7 | 47 | KFDET | 12.2006- | Zabezp.antywlamaniowe Immobilizer | 42
Mira Custom 0.7i Turbo | 0,7 | 47 | KFDET | 12.2006- | Uklad sterowania silnika EFI (OBD II) | 01


DVD 2017/2:PKW:DAIHATSU:Mira Custom 0.7i Turbo 4WD

DAIHATSU Mira Custom 0.7i Turbo 4WD

Mira Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 12.2006- | Zabezp.antywlamaniowe Immobilizer | 42
Mira Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 12.2006- | Uklad zapobieg.zablok. ABS | 47
Mira Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 12.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Mira Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 12.2006- | Poduszka powietrzna AB | 22
Mira Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 12.2006- | Uklad sterowania silnika EFI (OBD II) | 01
Mira Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 12.2006- | Uklad sterowania silnika EFI/MPI | 42
Mira Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 12.2006- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Mira Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 12.2006- | Centrala elektroniczna ZE | 42
Mira Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 12.2006- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:DODGE:Journey 2.4

DODGE Journey 2.4

Journey 2.4 | 2,4 | 127 | 3D4GG47B | 1.2009- | Centrala elektroniczna ZE | 4C
Journey 2.4 | 2,4 | 127 | 3D4GG47B | 1.2009- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Journey 2.4 | 2,4 | 127 | 3D4GG47B | 1.2009- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Journey 2.4 | 2,4 | 127 | 3D4GG47B | 1.2009- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Journey 2.4 | 2,4 | 127 | 3D4GG47B | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Journey 2.4 | 2,4 | 127 | 3D4GG47B | 1.2009- | Poduszka powietrzna AB | 4H
Journey 2.4 | 2,4 | 127 | 3D4GG47B | 1.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Journey 2.4 | 2,4 | 127 | 3D4GG47B | 1.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
Journey 2.4 | 2,4 | 127 | 3D4GG47B | 1.2009- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Journey 2.4 | 2,4 | 127 | 3D4GG47B | 1.2009- | Elektronika komfortu Sterownik foteli | 42
Journey 2.4 | 2,4 | 127 | 3D4GG47B | 1.2009- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Centrala elektroniczna ZE | 4C
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | Przeglad systemu Przeglad ukladu | 22
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | Uklad zapobieg.zablok. ABS | 4C
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | Elektronika komfortu Sterownik radiowy | 4B
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | Uklad sterowania silnika NGC | 4C
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | Ster.skrzyni biegów EATX | 45
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | Centrala elektroniczna ZE | 4C
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Elektronika komfortu Sterownik foteli | 42
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | Uklad sterowania silnika GPEC | 4C
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Uklad sterowania silnika GPEC | 4C
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Przeglad systemu Przeglad ukladu | 22
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Poduszka powietrzna AB | 4H
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008- | Elektronika komfortu Sterownik radiowy | 4B
Journey 2.4 | 2,4 | 125 | ED3 | 9.2008-12.2010 | Poduszka powietrzna AB | 4H
Journey 2.4 | 2,4 | 0 | EDG | 9.2008- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Journey 2.4 | 2,4 | 125 | EDG | 12.2008-3.2010 | Elektronika komfortu Sterownik radiowy | 4B
Journey 2.4 | 2,4 | 125 | EDG | 12.2008-3.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Journey 2.4 | 2,4 | 0 | EDG | 9.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Journey 2.4 | 2,4 | 125 | EDG | 12.2008-3.2010 | Centrala elektroniczna ZE | 4C
Journey 2.4 | 2,4 | 125 | EDG | 12.2008-3.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Journey 2.4 | 2,4 | 125 | EDG | 12.2008-3.2010 | Poduszka powietrzna AB | 4H
Journey 2.4 | 2,4 | 125 | EDG | 12.2008-3.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Journey 2.4 | 2,4 | 0 | EDG | 9.2008- | Elektronika komfortu Sterownik foteli | 42
Journey 2.4 | 2,4 | 125 | EDG | 12.2008-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Journey 2.4 | 2,4 | 0 | EDG | 9.2008- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Journey 2.4 | 2,4 | 0 | EDG | 9.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Journey 2.4 | 2,4 | 125 | EDG | 12.2008-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Journey 2.4 | 2,4 | 0 | EDG | 9.2008- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Journey 2.4 | 2,4 | 125 | EDG | 12.2008-3.2010 | Przeglad systemu Przeglad ukladu | 22
Journey 2.4 | 2,4 | 125 | EDG | 12.2008-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Journey 2.4 | 2,4 | 125 | EDG | 12.2008-3.2010 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C


DVD 2017/2:PKW:DODGE:Journey 3.5

DODGE Journey 3.5

Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 22
Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | Centrala elektroniczna ZE | 4C
Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | Uklad sterowania silnika GPEC | 4C
Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | Poduszka powietrzna AB | 4H
Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | Elektronika komfortu Sterownik radiowy | 4B
Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Journey 3.5 | 3,5 | 173 | EGF | 9.2008-8.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57


DVD 2017/2:PKW:DODGE:Journey 3.5 4x4

DODGE Journey 3.5 4x4

Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | Centrala elektroniczna ZE | 4C
Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 22
Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | Poduszka powietrzna AB | 4H
Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | Elektronika komfortu Sterownik radiowy | 4B
Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | Uklad sterowania silnika GPEC | 4C
Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Journey 3.5 4x4 | 3,5 | 173 | EGF | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C


DVD 2017/2:PKW:HONDA:Inspire 3.5i

HONDA Inspire 3.5i

Inspire 3.5i | 3,5 | 206 | J35A | 12.2007- | Zamek centralny ZV | 42
Inspire 3.5i | 3,5 | 206 | J35A | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Inspire 3.5i | 3,5 | 206 | J35A | 12.2007- | Uklad sterowania silnika PGM-Fi | 4C
Inspire 3.5i | 3,5 | 206 | J35A | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Inspire 3.5i | 3,5 | 206 | J35A | 12.2007- | Ster.skrzyni biegów RAT | 60
Inspire 3.5i | 3,5 | 206 | J35A | 12.2007- | Systemy diagn./magistrali Gateway | 23
Inspire 3.5i | 3,5 | 206 | J35A | 12.2007- | Elektronika komfortu Sterowanie drzwi | 42
Inspire 3.5i | 3,5 | 206 | J35A | 12.2007- | Oprzyrzadowanie Tablica wskazników | 47
Inspire 3.5i | 3,5 | 206 | J35A | 12.2007- | Wycieraczki Sterowanie wycieraczek | 42
Inspire 3.5i | 3,5 | 206 | J35A | 12.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Inspire 3.5i | 3,5 | 206 | J35A | 12.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 57


DVD 2017/2:PKW:NISSAN:Fuga 4.5i

NISSAN Fuga 4.5i

Fuga 4.5i | 4,5 | 245 | VK45DE | 8.2005-11.2009 | Oswietlenie Adaptacyjne swiatla skretu | 57
Fuga 4.5i | 4,5 | 245 | VK45DE | 8.2005-11.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Fuga 4.5i | 4,5 | 245 | VK45DE | 8.2005-11.2009 | Uklad sterowania silnika ECCS 2 | 5A
Fuga 4.5i | 4,5 | 245 | VK45DE | 8.2005-11.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Fuga 4.5i | 4,5 | 245 | VK45DE | 8.2005-11.2009 | Uklad zapobieg.zablok. ABS | 4B
Fuga 4.5i | 4,5 | 245 | VK45DE | 8.2005-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Fuga 4.5i | 4,5 | 245 | VK45DE | 8.2005-11.2009 | Uklad zapobieg.zablok. ABS | 42
Fuga 4.5i | 4,5 | 245 | VK45DE | 8.2005-11.2009 | Uklad zapobieg.zablok. ABS | 6B
Fuga 4.5i | 4,5 | 245 | VK45DE | 8.2005-11.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Fuga 4.5i | 4,5 | 245 | VK45DE | 8.2005-11.2009 | Poduszka powietrzna AB | 30
Fuga 4.5i | 4,5 | 245 | VK45DE | 8.2005-11.2009 | Ster.skrzyni biegów GS | 30


DVD 2017/2:PKW:NISSAN:Maxima 3.0

NISSAN Maxima 3.0

Maxima 3.0 | 3 | 166 | VQ30DE | 4.1999-6.2001 | Uklad sterowania silnika ECCS (MPI) | 46
Maxima 3.0 | 3 | 166 | VQ30DE | 4.1999-6.2001 | Uklad zapobieg.zablok. ABS | 4B
Maxima 3.0 | 3 | 166 | VQ30DE | 4.1999-6.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Maxima 3.0 | 3 | 166 | VQ30DE | 4.1999-6.2001 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Maxima 3.0 | 3 | 166 | VQ30DE | 4.1999-6.2001 | Poduszka powietrzna AB | 30
Maxima 3.0 | 3 | 166 | VQ30DE | 4.1999-6.2001 | Uklad zapobieg.zablok. ABS | 42
Maxima 3.0 | 3 | 166 | VQ30DE | 4.1999-6.2001 | Ster.skrzyni biegów GS | 30
Maxima 3.0 | 3 | 166 | VQ30DE | 4.1999-6.2001 | Poduszka powietrzna AB | 01
Maxima 3.0 | 3 | 166 | VQ30DE | 4.1999-6.2001 | Uklad sterowania silnika ECCS 2 | 5A
Maxima 3.0 | 3 | 166 | VQ30DE | 4.1999-6.2001 | Ster.skrzyni biegów GS | 30
Maxima 3.0 | 3 | 166 | VQ30DE | 4.1999-6.2001 | Uklad zapobieg.zablok. ABS | 42
Maxima 3.0 | 3 | 166 | VQ30DE | 4.1999-6.2001 | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:DODGE:Ram 3500 6.7 Pickup

DODGE Ram 3500 6.7 Pickup

Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Centrala elektroniczna ZE | 47
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Poduszka powietrzna AB TRW | 30
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Uklad sterowania silnika NGC | 4C
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Uklad sterowania silnika CM 849 | 60
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Uklad sterowania silnika CM 2100 | 60
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Poduszka powietrzna SIACM | 22
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Poduszka powietrzna AB | 26
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Poduszka powietrzna SIACM | 22
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Centrala elektroniczna ZE | 42
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Poduszka powietrzna AB | 57
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Poduszka powietrzna AB TRW | 44
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Elektronika komfortu Modul wideo | 57
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 6.7 Pickup | 6,7 | 261 |  | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Sterownik radiowy | 4B
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Centrala elektroniczna ZE | 42
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Ster.skrzyni biegów GS | 4C
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna AB TRW | 30
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Uklad sterowania silnika CM 2100 | 60
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna AB TRW | 44
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna AB | 26
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna AB | 57
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Centrala elektroniczna ZE | 47
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna AB | 36
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna SIACM | 22
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Uklad sterowania silnika CM 849 | 60
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Modul wideo | 57
Ram 3500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna SIACM | 22


DVD 2017/2:PKW:DODGE:Ram 3500 6.7 Pickup 4x4

DODGE Ram 3500 6.7 Pickup 4x4

Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Centrala elektroniczna ZE | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Uklad sterowania silnika CM 849 | 60
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Poduszka powietrzna AB | 57
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Centrala elektroniczna ZE | 47
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Poduszka powietrzna AB | 26
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Uklad sterowania silnika CM 2100 | 60
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Poduszka powietrzna SIACM | 22
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Poduszka powietrzna AB TRW | 30
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Elektronika komfortu Modul wideo | 57
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Uklad sterowania silnika NGC | 4C
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Poduszka powietrzna SIACM | 22
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 |  | 9.2006-8.2008 | Poduszka powietrzna AB TRW | 44
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna AB | 57
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ster.skrzyni biegów GS | 4C
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Modul wideo | 57
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna AB | 36
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna AB | 26
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Sterownik radiowy | 4B
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna AB TRW | 30
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Uklad sterowania silnika CM 849 | 60
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna AB TRW | 44
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna SIACM | 22
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Centrala elektroniczna ZE | 47
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna SIACM | 22
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Uklad sterowania silnika CM 2100 | 60
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 3500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:MAZDA:6 1.8 MZR

MAZDA 6 1.8 MZR

6 1.8 MZR | 1,8 | 88 | L8 | 8.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 1.8 MZR | 1,8 | 88 | L8 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 30
6 1.8 MZR | 1,8 | 88 | L8 | 8.2007- | Zabezp.antywlamaniowe Immobilizer | 30
6 1.8 MZR | 1,8 | 88 | L8 | 8.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 1.8 MZR | 1,8 | 88 | L8 | 8.2007- | Poduszka powietrzna AB | 30
6 1.8 MZR | 1,8 | 88 | L8 | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 1.8 MZR | 1,8 | 88 | L8 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 1.8 MZR | 1,8 | 88 | L8 | 8.2007- | Ster.skrzyni biegów GS | 30
6 1.8 MZR | 1,8 | 88 | L8 | 8.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 1.8 MZR | 1,8 | 88 | L8 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 1.8 MZR | 1,8 | 88 | L8 | 8.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 1.8 MZR | 1,8 | 88 | L8 | 8.2007- | Przeglad systemu Przeglad ukladu | 01
6 1.8 MZR | 1,8 | 88 | L8 | 8.2007- | Centrala elektroniczna Centralka elektroniczna | 30


DVD 2017/2:PKW:MAZDA:6 1.8 MZR Fastback

MAZDA 6 1.8 MZR Fastback

6 1.8 MZR Fastback | 1,8 | 88 | L8 | 8.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 1.8 MZR Fastback | 1,8 | 88 | L8 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 1.8 MZR Fastback | 1,8 | 88 | L8 | 8.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 1.8 MZR Fastback | 1,8 | 88 | L8 | 8.2007- | Centrala elektroniczna Centralka elektroniczna | 30
6 1.8 MZR Fastback | 1,8 | 88 | L8 | 8.2007- | Przeglad systemu Przeglad ukladu | 01
6 1.8 MZR Fastback | 1,8 | 88 | L8 | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 1.8 MZR Fastback | 1,8 | 88 | L8 | 8.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 1.8 MZR Fastback | 1,8 | 88 | L8 | 8.2007- | Ster.skrzyni biegów GS | 30
6 1.8 MZR Fastback | 1,8 | 88 | L8 | 8.2007- | Poduszka powietrzna AB | 30
6 1.8 MZR Fastback | 1,8 | 88 | L8 | 8.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 1.8 MZR Fastback | 1,8 | 88 | L8 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 1.8 MZR Fastback | 1,8 | 88 | L8 | 8.2007- | Zabezp.antywlamaniowe Immobilizer | 30
6 1.8 MZR Fastback | 1,8 | 88 | L8 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:MAZDA:6 1.8 MZR Wagon

MAZDA 6 1.8 MZR Wagon

6 1.8 MZR Wagon | 1,8 | 88 | L813 | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 1.8 MZR Wagon | 1,8 | 88 | L813 | 12.2007- | Oprzyrzadowanie Tablica wskazników | 30
6 1.8 MZR Wagon | 1,8 | 88 | L813 | 12.2007- | Zabezp.antywlamaniowe Immobilizer | 30
6 1.8 MZR Wagon | 1,8 | 88 | L813 | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 1.8 MZR Wagon | 1,8 | 88 | L813 | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 1.8 MZR Wagon | 1,8 | 88 | L813 | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 1.8 MZR Wagon | 1,8 | 88 | L813 | 12.2007- | Ster.skrzyni biegów GS | 30
6 1.8 MZR Wagon | 1,8 | 88 | L813 | 12.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 1.8 MZR Wagon | 1,8 | 88 | L813 | 12.2007- | Poduszka powietrzna AB | 30
6 1.8 MZR Wagon | 1,8 | 88 | L813 | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 1.8 MZR Wagon | 1,8 | 88 | L813 | 12.2007- | Przeglad systemu Przeglad ukladu | 01
6 1.8 MZR Wagon | 1,8 | 88 | L813 | 12.2007- | Centrala elektroniczna Centralka elektroniczna | 30
6 1.8 MZR Wagon | 1,8 | 88 | L813 | 12.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:MAZDA:6 2.0 MZR

MAZDA 6 2.0 MZR

6 2.0 MZR | 2 | 108 | LF | 8.2007- | Uklad sterowania silnika EGI CAN | 30
6 2.0 MZR | 2 | 108 | LF | 8.2007- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.0 MZR | 2 | 108 | LF | 8.2007- | Oprzyrzadowanie Tablica wskazników | 30
6 2.0 MZR | 2 | 108 | LF | 8.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.0 MZR | 2 | 108 | LF | 8.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.0 MZR | 2 | 108 | LF | 8.2007- | Ster.skrzyni biegów GS | 30
6 2.0 MZR | 2 | 108 | LF | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.0 MZR | 2 | 108 | LF | 8.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.0 MZR | 2 | 108 | LF | 8.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.0 MZR | 2 | 108 | LF | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.0 MZR | 2 | 108 | LF | 8.2007- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.0 MZR | 2 | 108 | LF | 8.2007- | Poduszka powietrzna AB | 30
6 2.0 MZR | 2 | 108 | LF | 8.2007- | Przeglad systemu Przeglad ukladu | 01
6 2.0 MZR | 2 | 108 | LF | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36


DVD 2017/2:PKW:MAZDA:6 2.0 MZR Fastback

MAZDA 6 2.0 MZR Fastback

6 2.0 MZR Fastback | 2 | 108 | LF | 8.2007- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.0 MZR Fastback | 2 | 108 | LF | 8.2007- | Oprzyrzadowanie Tablica wskazników | 30
6 2.0 MZR Fastback | 2 | 108 | LF | 8.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.0 MZR Fastback | 2 | 108 | LF | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.0 MZR Fastback | 2 | 108 | LF | 8.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.0 MZR Fastback | 2 | 108 | LF | 8.2007- | Ster.skrzyni biegów GS | 30
6 2.0 MZR Fastback | 2 | 108 | LF | 8.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.0 MZR Fastback | 2 | 108 | LF | 8.2007- | Uklad sterowania silnika ECM | 47
6 2.0 MZR Fastback | 2 | 108 | LF | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.0 MZR Fastback | 2 | 108 | LF | 8.2007- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.0 MZR Fastback | 2 | 108 | LF | 8.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.0 MZR Fastback | 2 | 108 | LF | 8.2007- | Przeglad systemu Przeglad ukladu | 01
6 2.0 MZR Fastback | 2 | 108 | LF | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.0 MZR Fastback | 2 | 108 | LF | 8.2007- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MAZDA:6 2.0 MZR Wagon

MAZDA 6 2.0 MZR Wagon

6 2.0 MZR Wagon | 2 | 108 | LF | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.0 MZR Wagon | 2 | 108 | LF | 12.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.0 MZR Wagon | 2 | 108 | LF | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.0 MZR Wagon | 2 | 108 | LF | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.0 MZR Wagon | 2 | 108 | LF | 12.2007- | Przeglad systemu Przeglad ukladu | 01
6 2.0 MZR Wagon | 2 | 108 | LF | 12.2007- | Poduszka powietrzna AB | 30
6 2.0 MZR Wagon | 2 | 108 | LF | 12.2007- | Ster.skrzyni biegów GS | 30
6 2.0 MZR Wagon | 2 | 108 | LF | 12.2007- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.0 MZR Wagon | 2 | 108 | LF | 12.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.0 MZR Wagon | 2 | 108 | LF | 12.2007- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.0 MZR Wagon | 2 | 108 | LF | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.0 MZR Wagon | 2 | 108 | LF | 12.2007- | Oprzyrzadowanie Tablica wskazników | 30
6 2.0 MZR Wagon | 2 | 108 | LF | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30


DVD 2017/2:PKW:MAZDA:6 2.0 MZR-CD

MAZDA 6 2.0 MZR-CD

6 2.0 MZR-CD | 2 | 103 | 11.2007-1.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.0 MZR-CD | 2 | 103 | 11.2007-1.2010 | Zabezp.antywlamaniowe Immobilizer | 30
6 2.0 MZR-CD | 2 | 103 | 11.2007-1.2010 | Oprzyrzadowanie Tablica wskazników | 30
6 2.0 MZR-CD | 2 | 103 | 11.2007-1.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.0 MZR-CD | 2 | 103 | 11.2007-1.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.0 MZR-CD | 2 | 103 | 11.2007-1.2010 | Uklad sterowania silnika CR/EDC | 57
6 2.0 MZR-CD | 2 | 103 | 11.2007-1.2010 | Ster.skrzyni biegów GS | 30
6 2.0 MZR-CD | 2 | 103 | 11.2007-1.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.0 MZR-CD | 2 | 103 | 11.2007-1.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.0 MZR-CD | 2 | 103 | 11.2007-1.2010 | Centrala elektroniczna Centralka elektroniczna | 30
6 2.0 MZR-CD | 2 | 103 | 11.2007-1.2010 | Poduszka powietrzna AB | 30
6 2.0 MZR-CD | 2 | 103 | 11.2007-1.2010 | Przeglad systemu Przeglad ukladu | 01
6 2.0 MZR-CD | 2 | 103 | 11.2007-1.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.0 MZR-CD | 2 | 103 | 11.2007-1.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:MAZDA:6 2.0 MZR-CD Fastback

MAZDA 6 2.0 MZR-CD Fastback

6 2.0 MZR-CD Fastback | 2 | 103 | 11.2007-1.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.0 MZR-CD Fastback | 2 | 103 | 11.2007-1.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.0 MZR-CD Fastback | 2 | 103 | 11.2007-1.2010 | Ster.skrzyni biegów GS | 30
6 2.0 MZR-CD Fastback | 2 | 103 | 11.2007-1.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.0 MZR-CD Fastback | 2 | 103 | 11.2007-1.2010 | Centrala elektroniczna Centralka elektroniczna | 30
6 2.0 MZR-CD Fastback | 2 | 103 | 11.2007-1.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.0 MZR-CD Fastback | 2 | 103 | 11.2007-1.2010 | Poduszka powietrzna AB | 30
6 2.0 MZR-CD Fastback | 2 | 103 | 11.2007-1.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.0 MZR-CD Fastback | 2 | 103 | 11.2007-1.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.0 MZR-CD Fastback | 2 | 103 | 11.2007-1.2010 | Przeglad systemu Przeglad ukladu | 01
6 2.0 MZR-CD Fastback | 2 | 103 | 11.2007-1.2010 | Uklad sterowania silnika CR/EDC | 57
6 2.0 MZR-CD Fastback | 2 | 103 | 11.2007-1.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.0 MZR-CD Fastback | 2 | 103 | 11.2007-1.2010 | Zabezp.antywlamaniowe Immobilizer | 30
6 2.0 MZR-CD Fastback | 2 | 103 | 11.2007-1.2010 | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:MAZDA:6 2.0 MZR-CD Wagon

MAZDA 6 2.0 MZR-CD Wagon

6 2.0 MZR-CD Wagon | 2 | 103 | 12.2007-1.2010 | Oprzyrzadowanie Tablica wskazników | 30
6 2.0 MZR-CD Wagon | 2 | 103 | 12.2007-1.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.0 MZR-CD Wagon | 2 | 103 | 12.2007-1.2010 | Zabezp.antywlamaniowe Immobilizer | 30
6 2.0 MZR-CD Wagon | 2 | 103 | 12.2007-1.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.0 MZR-CD Wagon | 2 | 103 | 12.2007-1.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.0 MZR-CD Wagon | 2 | 103 | 12.2007-1.2010 | Przeglad systemu Przeglad ukladu | 01
6 2.0 MZR-CD Wagon | 2 | 103 | 12.2007-1.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.0 MZR-CD Wagon | 2 | 103 | 12.2007-1.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.0 MZR-CD Wagon | 2 | 103 | 12.2007-1.2010 | Ster.skrzyni biegów GS | 30
6 2.0 MZR-CD Wagon | 2 | 103 | 12.2007-1.2010 | Poduszka powietrzna AB | 30
6 2.0 MZR-CD Wagon | 2 | 103 | 12.2007-1.2010 | Uklad sterowania silnika CR/EDC | 57
6 2.0 MZR-CD Wagon | 2 | 103 | 12.2007-1.2010 | Centrala elektroniczna Centralka elektroniczna | 30
6 2.0 MZR-CD Wagon | 2 | 103 | 12.2007-1.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.0 MZR-CD Wagon | 2 | 103 | 12.2007-1.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30


DVD 2017/2:PKW:MAZDA:6 2.5 MZR Fastback

MAZDA 6 2.5 MZR Fastback

6 2.5 MZR Fastback | 2,5 | 125 | L5 | 8.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.5 MZR Fastback | 2,5 | 125 | L5 | 8.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.5 MZR Fastback | 2,5 | 125 | L5 | 8.2007- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.5 MZR Fastback | 2,5 | 125 | L5 | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.5 MZR Fastback | 2,5 | 125 | L5 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.5 MZR Fastback | 2,5 | 125 | L5 | 8.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.5 MZR Fastback | 2,5 | 125 | L5 | 8.2007- | Poduszka powietrzna AB | 30
6 2.5 MZR Fastback | 2,5 | 125 | L5 | 8.2007- | Ster.skrzyni biegów GS | 30
6 2.5 MZR Fastback | 2,5 | 125 | L5 | 8.2007- | Przeglad systemu Przeglad ukladu | 01
6 2.5 MZR Fastback | 2,5 | 125 | L5 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 30
6 2.5 MZR Fastback | 2,5 | 125 | L5 | 8.2007- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.5 MZR Fastback | 2,5 | 125 | L5 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.5 MZR Fastback | 2,5 | 125 | L5 | 8.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30


DVD 2017/2:PKW:MAZDA:6 2.5 MZR Wagon

MAZDA 6 2.5 MZR Wagon

6 2.5 MZR Wagon | 2,5 | 125 | L5 | 12.2007- | Przeglad systemu Przeglad ukladu | 01
6 2.5 MZR Wagon | 2,5 | 125 | L5 | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.5 MZR Wagon | 2,5 | 125 | L5 | 12.2007- | Poduszka powietrzna AB | 30
6 2.5 MZR Wagon | 2,5 | 125 | L5 | 12.2007- | Oprzyrzadowanie Tablica wskazników | 30
6 2.5 MZR Wagon | 2,5 | 125 | L5 | 12.2007- | Ster.skrzyni biegów GS | 30
6 2.5 MZR Wagon | 2,5 | 125 | L5 | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.5 MZR Wagon | 2,5 | 125 | L5 | 12.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.5 MZR Wagon | 2,5 | 125 | L5 | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.5 MZR Wagon | 2,5 | 125 | L5 | 12.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.5 MZR Wagon | 2,5 | 125 | L5 | 12.2007- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.5 MZR Wagon | 2,5 | 125 | L5 | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.5 MZR Wagon | 2,5 | 125 | L5 | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.5 MZR Wagon | 2,5 | 125 | L5 | 12.2007- | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:MAZDA:Axela Sport 2.0i 4WD

MAZDA Axela Sport 2.0i 4WD

Axela Sport 2.0i 4WD | 2 | 105 | LFVE | 5.2006-6.2009 | Centrala elektroniczna ZE | 30
Axela Sport 2.0i 4WD | 2 | 105 | LFVE | 5.2006-6.2009 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Axela Sport 2.0i 4WD | 2 | 105 | LFVE | 5.2006-6.2009 | Uklad sterowania silnika EGI CAN | 30
Axela Sport 2.0i 4WD | 2 | 105 | LFVE | 5.2006-6.2009 | Poduszka powietrzna AB | 77
Axela Sport 2.0i 4WD | 2 | 105 | LFVE | 5.2006-6.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Axela Sport 2.0i 4WD | 2 | 105 | LFVE | 5.2006-6.2009 | Oprzyrzadowanie Tablica wskazników | 30
Axela Sport 2.0i 4WD | 2 | 105 | LFVE | 5.2006-6.2009 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Axela Sport 2.0i 4WD | 2 | 105 | LFVE | 5.2006-6.2009 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:MAZDA:Mazdaspeed Atenza 2.3i Turbo

MAZDA Mazdaspeed Atenza 2.3i Turbo

Mazdaspeed Atenza 2.3i Turbo | 2,3 | 200 | L3VDT | 6.2005-12.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42


DVD 2017/2:PKW:MAZDA:Mazdaspeed Axela 2.3i Turbo

MAZDA Mazdaspeed Axela 2.3i Turbo

Mazdaspeed Axela 2.3i Turbo | 2,3 | 194 | L3VDT | 6.2006-6.2009 | Uklad sterowania silnika EGI CAN | 30
Mazdaspeed Axela 2.3i Turbo | 2,3 | 194 | L3VDT | 6.2006-6.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Mazdaspeed Axela 2.3i Turbo | 2,3 | 194 | L3VDT | 6.2006-6.2009 | Uklad zapobieg.zablok. ABS | 30
Mazdaspeed Axela 2.3i Turbo | 2,3 | 194 | L3VDT | 6.2006-6.2009 | Ster.skrzyni biegów Automat 4/5-biegowy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:SL 63 AMG

MERCEDES-BENZ SL 63 AMG

SL 63 AMG | 6 | 0 |  | 9.2009-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
SL 63 AMG | 6 | 0 |  | 9.2009-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
SL 63 AMG | 6 | 0 |  | 9.2009-8.2012 | Systemy diagn./magistrali Bramka | 2C
SL 63 AMG | 6 | 0 |  | 9.2009-8.2012 | Elektron.zarzadz.energia Sterowanie sieci pokladowej VSC | 42
SL 63 AMG | 6 | 0 |  | 9.2009-8.2012 | Informacje dla kierowcy Zmieniarka CD | 42
SL 63 AMG | 6 | 0 |  | 9.2009-8.2012 | Uklad sterowania silnika Motronic ME | 46
SL 63 AMG | 6 | 0 |  | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
SL 63 AMG | 6 | 0 |  | 9.2009-8.2012 | Informacje dla kierowcy Media Interface | 4D
SL 63 AMG | 6 | 0 |  | 9.2009-8.2012 | Poduszka powietrzna AB ARMADA | 77
SL 63 AMG | 6 | 0 |  | 9.2009-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
SL 63 AMG | 6 | 0 |  | 9.2009-8.2012 | Elektron.zarzadz.energia Uklad sterowania sieci pokladowej VSC | 42
SL 63 AMG | 6 | 0 |  | 9.2009-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Oswietlenie Litronic (Master) | 30
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Ster.skrzyni biegów Automat 5-biegowy | 57
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Informacje dla kierowcy Media Interface | 4D
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Uklad sterowania silnika Motronic ME | 46
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 91
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Systemy diagn./magistrali Bramka | 2C
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Elektron.zarzadz.energia Uklad sterowania sieci pokladowej VSC | 42
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Ster.skrzyni biegów EGS | 42
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 90
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Poduszka powietrzna AB | 77
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Serwis Reset okresu miedzyserwisowego | 33
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Informacje dla kierowcy Zmieniarka CD | 42
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 42
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Oswietlenie Litronic (Slave) | 77
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Oswietlenie Litronic (Master) | 95
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Oswietlenie Litronic (Master) | 95
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Elektron.zarzadz.energia Sterowanie sieci pokladowej VSC | 42
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Poduszka powietrzna AB ARMADA | 77
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Oswietlenie Litronic (Slave) | 30
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Poduszka powietrzna AB TC | 77
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Oswietlenie Litronic (Slave) | 77
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Uklad sterowania silnika Sterownik el.pompy paliwa | 42
SL 63 AMG | 6,2 | 386 | M 156.981 | 1.2008- | Ster.skrzyni biegów Automat 7-biegowy | 4C
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Elektr.sterow.dachem skladanym | 45
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Informacje dla kierowcy Audio / telematyka | 45
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Poduszka powietrzna AB ORC | 30
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 30
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Uklad sterowania silnika Sterownik EKP | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy System kamer | 45
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Informacje dla kierowcy Media Interface | 30
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy Audio / telematyka | 45
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Elektronika komfortu Sterownik programu jazdy | 42
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Informacje dla kierowcy System kamer | 45
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Podgrzewanie zaglówka | 47
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy Wyswietlacz centralny | 42
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 45
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 30
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Informacje dla kierowcy System kamer | 45
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Informacje dla kierowcy System kamer | 45
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 5A
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy Media Interface | 30
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Poduszka powietrzna AB ORC | 30
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Pomoc przy parkowaniu Kamera cofania | 47
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Pomoc przy parkowaniu Kamera cofania | 47
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Informacje dla kierowcy Audio / telematyka | 45
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Informacje dla kierowcy System dzwiekowy | 42
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Informacje dla kierowcy System dzwiekowy | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 45
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Pomoc przy parkowaniu Kamera cofania | 47
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Uklad sterowania silnika Sterownik EKP | 42
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Napinacz pasa bezp. REV Right | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Systemy diagn./magistrali bramke | 30
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy System dzwiekowy | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Uklad sterowania silnika Motronic MED | 45
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Oprzyrzadowanie Tablica wskazników | 57
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Elektronika komfortu Sterownik programu jazdy | 42
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Stacyjka elektroniczna | 30
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Informacje dla kierowcy System kamer | 45
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Predkosc jazdy Czujnik radarowy | 30
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Napinacz pasa bezp. REV Right | 42
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Oswietlenie LED – modul mocy z prawej | 2B
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Oswietlenie LED – modul mocy z prawej | 2B
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Serwis Reset okresu miedzyserwisowego | 20
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Napinacz pasa bezp. REV Left | 42
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Uklad sterowania silnika Motronic MED | 45
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Oprzyrzadowanie Zestaw wskazników | 47
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Oprzyrzadowanie Tablica wskazników | 5A
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Oprzyrzadowanie Zestaw wskazników | 47
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Elektronika komfortu Stacyjka elektroniczna | 30
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Napinacz pasa bezp. REV Right | 42
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Informacje dla kierowcy Audio | 4C
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Elektronika komfortu Podgrzewanie zaglówka | 47
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy Audio | 4C
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Systemy diagn./magistrali bramke | 30
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Predkosc jazdy Czujnik radarowy | 30
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Uklad sterowania silnika Sterownik EKP | 42
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Uklad sterowania silnika Motronic MED | 45
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Oswietlenie LED – modul mocy z lewej | 2B
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Oswietlenie LED – modul mocy z lewej | 2B
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Predkosc jazdy Czujnik radarowy | 30
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Systemy diagn./magistrali bramke | 30
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Oswietlenie LED – modul mocy z prawej | 2B
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Napinacz pasa bezp. REV Left | 42
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Napinacz pasa bezp. REV Left | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Poduszka powietrzna AB ORC | 30
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Oswietlenie LED – modul mocy z lewej | 2B
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Oprzyrzadowanie Zestaw wskazników | 47
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Elektronika komfortu Podgrzewanie zaglówka | 47
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Pompa foteli dynamicznych | 42
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Informacje dla kierowcy Media Interface | 30
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Informacje dla kierowcy Audio | 4C
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Elektronika komfortu Stacyjka elektroniczna | 30
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy System kamer | 45
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 30
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Sterownik programu jazdy | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SL 63 AMG | 5,5 | 395 | M 157.983 | 1.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
SL 63 AMG | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
SL 63 AMG | 5,5 | 415 | M 157.983 | 2.2012- | Serwis Reset okresu miedzyserwisowego | 20


DVD 2017/2:PKW:MITSUBISHI:Lancer 1.8

MITSUBISHI Lancer 1.8

Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Poduszka powietrzna AB | 57
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Uklad zapobieg.zablok. ABS | 6B
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Automat.blok.mech.rózn. ASD | 4D
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Informacje dla kierowcy Audio | 04
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Uklad sterowania silnika MIVEC | 57
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Serwis Kasowanie okresu | 03
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Centrala elektroniczna ZE | 57
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Uklad zapobieg.zablok. ABS | 4C
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Poduszka powietrzna AB | 57
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Predkosc jazdy Tempomat | 2B
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 1.8 | 1,8 | 103 | 4B10 | 2.2008- | Przeglad systemu Przeglad ukladu | 01
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Uklad zapobieg.zablok. ABS | 6B
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Poduszka powietrzna AB | 57
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Uklad sterowania silnika MIVEC | 57
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Automat.blok.mech.rózn. ASD | 4D
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Poduszka powietrzna AB | 57
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Serwis Kasowanie okresu | 03
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Uklad zapobieg.zablok. ABS | 4C
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Centrala elektroniczna ZE | 57
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Informacje dla kierowcy Audio | 04
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Przeglad systemu Przeglad ukladu | 01
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Predkosc jazdy Tempomat | 2B
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 1.8 | 1,8 | 103 | 4J10 | 10.2011- | Informacje dla kierowcy Odbiornik satelitarny | 30


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.0

MITSUBISHI Lancer 2.0

Lancer 2.0 | 2 | 92 | 4G94 | 1.2000-12.2005 | Uklad sterowania silnika MPI | 42
Lancer 2.0 | 2 | 92 | 4G94 | 1.2000-12.2005 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 2.0 | 2 | 92 | 4G94 | 1.2000-12.2005 | Poduszka powietrzna AB | 30
Lancer 2.0 | 2 | 92 | 4G94 | 1.2000-12.2005 | Uklad sterowania silnika MPI | 42
Lancer 2.0 | 2 | 92 | 4G94 | 1.2000-12.2005 | Uklad zapobieg.zablok. ABS | 6B
Lancer 2.0 | 2 | 92 | 4G94 | 1.2000-12.2005 | Ster.skrzyni biegów MT Sportronic | 42
Lancer 2.0 | 2 | 92 | 4G94 | 1.2000-12.2005 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.0 | 2 | 92 | 4G94 | 1.2000-12.2005 | Uklad zapobieg.zablok. ABS | 63
Lancer 2.0 | 2 | 92 | 4G94 | 1.2000-12.2005 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.0 | 2 | 92 | 4G94 | 1.2000-12.2005 | Poduszka powietrzna AB | 30
Lancer 2.0 | 2 | 92 | 4G94 | 1.2000-12.2005 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:OPEL:Astra 1.8i 16V

OPEL Astra 1.8i 16V

Astra 1.8i 16V | 1,8 | 99 | 18 SEL | 1.1996-12.1998 | Poduszka powietrzna AB | 77
Astra 1.8i 16V | 1,8 | 99 | 18 SEL | 1.1996-12.1998 | Informacje dla kierowcy Audio | 44
Astra 1.8i 16V | 1,8 | 99 | 18 SEL | 1.1996-12.1998 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.8i 16V | 1,8 | 99 | 18 SEL | 1.1996-12.1998 | Ukl.zapob.posl.kól nap. ETC | 30
Astra 1.8i 16V | 1,8 | 99 | 18 SEL | 1.1996-12.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.8i 16V | 1,8 | 99 | 18 SEL | 1.1996-12.1998 | Ster.skrzyni biegów AF | 22
Astra 1.8i 16V | 1,8 | 99 | 18 SEL | 1.1996-12.1998 | Uklad sterowania silnika Motronic M | 22
Astra 1.8i 16V | 1,8 | 99 | 18 SEL | 1.1996-12.1998 | Ster.skrzyni biegów AF | 22
Astra 1.8i 16V | 1,8 | 99 | 18 SEL | 1.1996-12.1998 | Informacje dla kierowcy Audio | 77
Astra 1.8i 16V | 1,8 | 99 | 18 SEL | 1.1996-12.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.8i 16V | 1,8 | 99 | 18 SEL | 1.1996-12.1998 | Uklad sterowania silnika Motronic M | 4B
Astra 1.8i 16V | 1,8 | 99 | 18 SEL | 1.1996-12.1998 | Informacje dla kierowcy Audio | 44
Astra 1.8i 16V | 1,8 | 99 | 18 SEL | 1.1996-12.1998 | Informacje dla kierowcy Audio | 44


DVD 2017/2:PKW:OPEL:Vectra 2.0 i 4x4 Turbo

OPEL Vectra 2.0 i 4x4 Turbo

Vectra 2.0 i 4x4 Turbo | 2 | 150 | C 20 LET | 9.1992-8.1995 | Ster.skrzyni biegów AF | 22
Vectra 2.0 i 4x4 Turbo | 2 | 150 | C 20 LET | 9.1992-8.1995 | Uklad sterowania silnika Motronic M | 22
Vectra 2.0 i 4x4 Turbo | 2 | 150 | C 20 LET | 9.1992-8.1995 | Uklad zapobieg.zablok. ABS | 42
Vectra 2.0 i 4x4 Turbo | 2 | 150 | C 20 LET | 9.1992-8.1995 | Poduszka powietrzna AB | 77
Vectra 2.0 i 4x4 Turbo | 2 | 150 | C 20 LET | 9.1992-8.1995 | Ster.skrzyni biegów AF | 22


DVD 2017/2:PKW:TOYOTA:Aygo 1.0

TOYOTA Aygo 1.0

Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Instalacja alarmowa Autoalarm (DWA) | 42
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Poduszka powietrzna AB | 30
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Uklad zapobieg.zablok. ABS | 42
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Aygo 1.0 | 1 | 51 | 1KRFE | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Uklad sterowania silnika TCCS | 4C
Aygo 1.0 | 1 | 51 | 1KRFE | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Przeglad systemu Przeglad ukladu | 22
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Poduszka powietrzna AB | 22
Aygo 1.0 | 1 | 51 | 1KRFE | 5.2014- | Poduszka powietrzna AB | 30
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Aygo 1.0 | 1 | 51 | 1KRFE | 5.2014- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Aygo 1.0 | 1 | 51 | 1KRFE | 5.2014- | Informacje dla kierowcy System nawigacyjny | 30
Aygo 1.0 | 1 | 51 | 1KRFE | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Aygo 1.0 | 1 | 51 | 1KRFE | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Oswietlenie Regulacja poziomu reflektorów | 42
Aygo 1.0 | 1 | 51 | 1KRFE | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Poduszka powietrzna AB | 30
Aygo 1.0 | 1 | 51 | 1KRFE | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Uklad sterowania silnika TCCS II V | 02
Aygo 1.0 | 1 | 51 | 1KRFE | 5.2014- | Uklad sterowania silnika TCCS | 4C
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Aygo 1.0 | 1 | 50 | 1KRFE | 2.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Aygo 1.0 | 1 | 51 | 1KRFE | 5.2014- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:TOYOTA:Aygo 1.4

TOYOTA Aygo 1.4

Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Poduszka powietrzna AB | 30
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Instalacja alarmowa Autoalarm (DWA) | 42
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Poduszka powietrzna AB | 30
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Poduszka powietrzna AB | 22
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Przeglad systemu Przeglad ukladu | 22
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Uklad zapobieg.zablok. ABS | 42
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Oswietlenie Regulacja poziomu reflektorów | 42
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Aygo 1.4 | 1,4 | 40 | 2WZTV | 5.2005- | Ster.skrzyni biegów Automat 4/5-biegowy | 42


DVD 2017/2:PKW:TOYOTA:Crown 2.0i Supercharger

TOYOTA Crown 2.0i Supercharger

Crown 2.0i Supercharger | 2 | 125 | 1GGZE | 9.1987-10.1991 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Crown 2.0i Supercharger | 2 | 125 | 1GGZE | 9.1987-10.1991 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:TOYOTA:Crown 3.5i

TOYOTA Crown 3.5i

Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Informacje dla kierowcy System nawigacyjny | 30
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Informacje dla kierowcy System nawigacyjny | 30
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Oprzyrzadowanie Tablica wskazników | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Predkosc jazdy Tempomat | 30
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Regulacja siedzen Siedzenie kierowcy | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 9.2005-2.2008 | Oprzyrzadowanie Tablica wskazników | 40
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Poduszka powietrzna AB | 30
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Systemy diagn./magistrali Gateway | 4H
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Poduszka powietrzna AB | 30
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Przeglad systemu Przeglad ukladu | 22
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Oprzyrzadowanie Tablica wskazników | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Uklad zapobieg.zablok. ABS | 4C
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Crown 3.5i | 3,5 | 232 | 2GRFSE | 9.2005-2.2008 | Przeglad systemu Przeglad ukladu | 22
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Uklad sterowania silnika TCCS | 4C
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Crown 3.5i | 3,5 | 232 | 2GRFSE | 9.2005-2.2008 | Oswietlenie Regulacja poziomu reflektorów | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Predkosc jazdy Tempomat | 30
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Uklad sterowania silnika TCCS | 4C
Crown 3.5i | 3,5 | 232 | 2GRFSE | 9.2005-2.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Systemy diagn./magistrali Gateway | 4H
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | System Pre-Crash Pre-Crash / WIL PRZÓD L | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 9.2005-2.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | System Pre-Crash Pre-Crash / WIL PRZÓD P | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Uklad zapobieg.zablok. ABS | 4C
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 9.2005-2.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Poduszka powietrzna AB | 30
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektronika komfortu Reg.lusterka lewego | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 9.2005-2.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia tyl L | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektronika komfortu Reg.lusterka prawego | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Centrala elektroniczna ZE | 4B
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Systemy diagn./magistrali Gateway | 4H
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Systemy diagn./magistrali Gateway | 30
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Systemy diagn./magistrali Gateway | 4H
Crown 3.5i | 3,5 | 232 | 2GRFSE | 9.2005-2.2008 | Elektronika komfortu Regulacja kolumny kierownicy | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Crown 3.5i | 3,5 | 232 | 2GRFSE | 9.2005-2.2008 | Uklad sterowania silnika TCCS | 4C
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Elektronika komfortu Panel obslugi dachu | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 9.2005-2.2008 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia tyl P | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 9.2005-2.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Crown 3.5i | 3,5 | 232 | 2GRFSE | 2.2008- | Elektronika komfortu Panel obslugi dachu | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 12.2012- | Centrala elektroniczna ZE | 4B
Crown 3.5i | 3,5 | 232 | 2GRFSE | 9.2005-2.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Crown 3.5i | 3,5 | 232 | 2GRFSE | 9.2005-2.2008 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Crown 3.5i | 3,5 | 232 | 2GRFSE | 9.2005-2.2008 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60


DVD 2017/2:PKW:TOYOTA:Crown 4.0i

TOYOTA Crown 4.0i

Crown 4.0i | 4 | 191 | 1UZFE | 8.1989-10.1991 | Uklad sterowania silnika TCCS | 10
Crown 4.0i | 4 | 191 | 1UZFE | 8.1989-10.1991 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:TOYOTA:Kluger Hybrid 3.3i 4WD

TOYOTA Kluger Hybrid 3.3i 4WD

Kluger Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-5.2007 | Informacje dla kierowcy System nawigacyjny | 30
Kluger Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-5.2007 | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
Kluger Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-5.2007 | Przeglad systemu Przeglad ukladu | 22
Kluger Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-5.2007 | Uklad sterowania silnika M-OBD | 42
Kluger Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-5.2007 | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Kluger Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-5.2007 | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Kluger Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-5.2007 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Kluger Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-5.2007 | Elektron.zarzadz.energia Akumulator HV | 42
Kluger Hybrid 3.3i 4WD | 3,3 | 155 | 3MZFE | 3.2005-5.2007 | Elektron.zarzadz.energia Akumulator HV | 4C


DVD 2017/2:PKW:VAUXHALL:Calibra 2.5 i V6

VAUXHALL Calibra 2.5 i V6

Calibra 2.5 i V6 | 2,5 | 125 | C 25 XE,X 25 XE | 4.1993-3.1997 | Poduszka powietrzna AB | 77
Calibra 2.5 i V6 | 2,5 | 125 | C 25 XE,X 25 XE | 4.1993-3.1997 | Uklad sterowania silnika Motronic M | 42
Calibra 2.5 i V6 | 2,5 | 125 | C 25 XE,X 25 XE | 4.1993-3.1997 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VAUXHALL:Cavalier 2.5 i V6

VAUXHALL Cavalier 2.5 i V6

Cavalier 2.5 i V6 | 2,5 | 125 | C 25 XE | 2.1993-11.1995 | Ster.skrzyni biegów Automat 4-bieg. | 57
Cavalier 2.5 i V6 | 2,5 | 125 | C 25 XE | 2.1993-11.1995 | Poduszka powietrzna AB | 77
Cavalier 2.5 i V6 | 2,5 | 125 | C 25 XE | 2.1993-11.1995 | Uklad sterowania silnika Motronic M | 42
Cavalier 2.5 i V6 | 2,5 | 125 | C 25 XE | 2.1993-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.5 i V6 | 2,5 | 125 | C 25 XE | 2.1993-11.1995 | Ster.skrzyni biegów AF | 22
Cavalier 2.5 i V6 | 2,5 | 125 | C 25 XE | 2.1993-11.1995 | Ukl.zapob.posl.kól nap. ETC | 30
Cavalier 2.5 i V6 | 2,5 | 125 | C 25 XE | 2.1993-11.1995 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VAUXHALL:Sintra 3.0 i V6 24V

VAUXHALL Sintra 3.0 i V6 24V

Sintra 3.0 i V6 24V | 3 | 148 | X 30 XE | 9.1996-9.1999 | Informacje dla kierowcy Audio | 44
Sintra 3.0 i V6 24V | 3 | 148 | X 30 XE | 9.1996-9.1999 | Informacje dla kierowcy Audio | 77
Sintra 3.0 i V6 24V | 3 | 148 | X 30 XE | 9.1996-9.1999 | Uklad sterowania silnika Motronic M | 42
Sintra 3.0 i V6 24V | 3 | 148 | X 30 XE | 9.1996-9.1999 | Informacje dla kierowcy Audio | 44
Sintra 3.0 i V6 24V | 3 | 148 | X 30 XE | 9.1996-9.1999 | Uklad sterowania silnika Motronic M | 42
Sintra 3.0 i V6 24V | 3 | 148 | X 30 XE | 9.1996-9.1999 | Informacje dla kierowcy Wyswietlacza Multi-Info | 42
Sintra 3.0 i V6 24V | 3 | 148 | X 30 XE | 9.1996-9.1999 | Poduszka powietrzna AB | 77
Sintra 3.0 i V6 24V | 3 | 148 | X 30 XE | 9.1996-9.1999 | Predkosc jazdy Regulacja predkosci jazdy | 42
Sintra 3.0 i V6 24V | 3 | 148 | X 30 XE | 9.1996-9.1999 | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:BMW:320 d Cabrio

BMW 320 d Cabrio

320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Tuner TV | 28
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Serwis Wskazanie serwisowe | 0B
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Poduszka powietrzna ACSM | 4F
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Uklad sterowania silnika EDC 17CP | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Przeglad systemu Przeglad ukladu | 30
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Uklad sterowania silnika EDC 17 | 4C
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy System edycji obrazu | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Telefon | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Oswietlenie Asystent sw.drogowych | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Tuner TV | 36
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Audio | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektronika komfortu Modul wideo | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektronika komfortu Czujnik deszczu-swiatla | 36
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Otoczenie kamery | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Poduszka powietrzna AB | 4H
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
320 d Cabrio | 2 | 130 | N47 D20... | 3.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika EDC 17 | 4C
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Modul wideo | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Poduszka powietrzna AB | 4H
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Serwis Wskazanie serwisowe | 0B
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Audio | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Przeglad systemu Przeglad ukladu | 30
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika EDC 17CP | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Tuner TV | 36
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System edycji obrazu | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Telefon | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Poduszka powietrzna ACSM | 4F
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Tuner TV | 28
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Oswietlenie Asystent sw.drogowych | 57
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
320 d Cabrio | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42


DVD 2017/2:PKW:LEXUS:GX 470 4.7 4x4

LEXUS GX 470 4.7 4x4

GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Poduszka powietrzna Detekcja zajecia fotela | 4H
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Predkosc jazdy Tempomat | 30
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Przeglad systemu Przeglad ukladu | 22
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Predkosc jazdy Tempomat | 30
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Wycieraczki Uklad sterowania wycieraczkami | 40
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Uklad sterowania silnika TCCS II V | 02
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Instalacja alarmowa Autoalarm (DWA) | 42
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Centrala elektroniczna ZE | 57
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Uklad sterowania silnika TCCS | 4C
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Centrala elektroniczna ZE | 47
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Podwozie/ukl.kierowniczy Dynamiczny system zawieszenia | 57
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Poduszka powietrzna AB | 22
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Centrala elektroniczna ZE | 44
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Oswietlenie Regulacja poziomu reflektorów | 42
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
GX 470 4.7 4x4 | 4,7 | 172 | 2UZFE | 11.2002- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42


DVD 2017/2:PKW:LEXUS:LS 600h 5.0 4x4

LEXUS LS 600h 5.0 4x4

LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Podwozie/ukl.kierowniczy Kontrola przedniego stabiliz.poprz. | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Centrala elektroniczna ZE | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Regulacja siedzenia pasazera | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Oprzyrzadowanie Tablica wskazników | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Ster.drzwi, tyl | 01
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Systemy diagn./magistrali Mayday Gateway | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Czujnik deszczu | 30
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Poduszka powietrzna AB | 30
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Oswietlenie Regulacja poziomu reflektorów | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Regulacja kolumny kierownicy | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Centrala elektroniczna ZE | 4B
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Systemy diagn./magistrali ECB Gateway | 4H
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | System Pre-Crash Pre-Crash / WIL PRZÓD L | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Uklad sterowania silnika TCCS | 4C
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Poduszka powietrzna Detekcja zajecia fotela | 4H
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia tyl P | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód P | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Predkosc jazdy Tempomat | 30
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Informacje dla kierowcy Grupa przelaczników konsoli | 40
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Sterownik drzwi pasazera | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Systemy diagn./magistrali Bramka WIL | 30
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia tyl L | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Regulacja siedzen Siedzenie kierowcy | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | System Pre-Crash Pre-Crash / WIL PRZÓD P | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Panel obslugi dachu | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód L | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Przeglad systemu Przeglad ukladu | 22
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Poduszka powietrzna AB | 30
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Predkosc jazdy Tempomat | 30
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Podwozie/ukl.kierowniczy Kontrola tylnego stabiliz.poprz. | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Informacje dla kierowcy System nawigacyjny | 30
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Informacje dla kierowcy Zespól przelaczników w konsoli tylnej | 42
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Systemy diagn./magistrali ECM Gateway | 30
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Informacje dla kierowcy Telematyka | 30
LS 600h 5.0 4x4 | 5 | 290 | 2URFSE | 4.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 42


DVD 2017/2:PKW:LEXUS:RX 300 3.0 4x4

LEXUS RX 300 3.0 4x4

RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Poduszka powietrzna AB | 22
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Uklad sterowania silnika M-OBD | 42
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Elektronika komfortu Regulacja kolumny kierownicy | 42
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Oprzyrzadowanie Tablica wskazników | 40
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Elektronika komfortu Czujnik deszczu | 30
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Oprzyrzadowanie Tablica wskazników | 42
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Elektronika komfortu Panel obslugi dachu | 40
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Wycieraczki Uklad sterowania wycieraczkami | 40
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Wycieraczki Uklad sterowania wycieraczkami | 40
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Elektronika komfortu Reg.lusterka prawego | 42
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Uklad sterowania silnika TCCS II V | 02
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Elektronika komfortu Reg.lusterka lewego | 42
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Elektronika komfortu Panel obslugi dachu | 40
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Oprzyrzadowanie Tablica wskazników | 40
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Centrala elektroniczna ZE | 44
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Oprzyrzadowanie Tablica wskazników | 42
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Oswietlenie Regulacja poziomu reflektorów | 42
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Elektronika komfortu Czujnik deszczu | 30
RX 300 3.0 4x4 | 3 | 148 | 1MZFE | 7.2000-2.2003 | Oswietlenie Regulacja poziomu reflektorów | 42
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Uklad sterowania silnika M-OBD | 42
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Elektronika komfortu Reg.lusterka prawego | 42
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Poduszka powietrzna AB | 22
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Uklad sterowania silnika TCCS II V | 02
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Elektronika komfortu Reg.lusterka lewego | 42
RX 300 3.0 4x4 | 3 | 164 | 1MZFE | 1.1998-2.2003 | Centrala elektroniczna ZE | 44


DVD 2017/2:PKW:LEXUS:RX 350 3.5 4x4

LEXUS RX 350 3.5 4x4

RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Centrala elektroniczna ZE | 4B
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Reg.lusterka prawego | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Systemy diagn./magistrali Gateway | 4H
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Poduszka powietrzna AB | 22
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 40
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Centrala elektroniczna ZE | 47
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Elektryczny podnosnik szyb | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Poduszka powietrzna AB | 30
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Reg.lusterka lewego | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Wycieraczki Uklad sterowania wycieraczkami | 40
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Panel obslugi dachu | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Ster.drzwi, tyl | 01
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Centrala elektroniczna ZE | 44
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Uklad sterowania silnika TCCS | 4C
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Poduszka powietrzna AB | 30
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Predkosc jazdy Tempomat | 30
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Panel obslugi dachu | 40
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Regulacja kolumny kierownicy | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Przeglad systemu Przeglad ukladu | 22
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Elektryczny podnosnik szyb | 40
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Informacje dla kierowcy System nawigacyjny | 30
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Poduszka powietrzna Detekcja zajecia fotela | 4H
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Oswietlenie Regulacja poziomu reflektorów | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Elektronika komfortu Czujnik deszczu | 30
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
RX 350 3.5 4x4 | 3,5 | 203 | 2GRFE | 1.2006-12.2008 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 350 3.5 4X4 | 3,5 | 215 | 2GRFKS | 9.2015- | Oswietlenie Regulacja poziomu reflektorów | 42


DVD 2017/2:PKW:TATA (TELCO):Xenon 2.2 CRDi

TATA (TELCO) Xenon 2.2 CRDi

Xenon 2.2 CRDi | 2,2 | 103 | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:MERCEDES-BENZ:SLK 200

MERCEDES-BENZ SLK 200

SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Poduszka powietrzna AB ARMADA | 77
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Serwis Informacja serwisowa | 49
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Ster.skrzyni biegów EGS | 42
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Informacje dla kierowcy Zmieniarka CD | 42
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Oprzyrzadowanie Tablica wskazników | 49
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Informacje dla kierowcy Media Interface | 4D
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 44
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Oswietlenie Statyczna regulacja ALWR | 42
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 44
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Elektronika komfortu Podgrzewane siedzenia | 42
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Ster.skrzyni biegów CAN1 | 42
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Systemy diagn./magistrali Gateway | 77
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Elektronika komfortu Górny panel obslugi | 42
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Systemy diagn./magistrali Diagnostyka ukladów | 29
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Elektronika komfortu Panel obslugi dachu | 44
SLK 200 | 3,5 | 0 |  | 9.2009-8.2012 | Serwis Dynamiczna informacja serwisowa | 49
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Ster.skrzyni biegów EGS | 30
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Ster.skrzyni biegów EGS | 42
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Oprzyrzadowanie Multiprzyrzad | 42
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Serwis Reset okresu miedzyserwisowego | 20
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Oswietlenie Dynamiczny ALWR | 95
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Ogrzewanie/klimatyzacja Heizmatik | 22
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 30
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 30
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Uklad sterowania silnika HFM Ratio | 42
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Poduszka powietrzna AB | 77
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Poduszka powietrzna AB | 77
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Uklad sterowania silnika Motronic ME | 30
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | Uklad zapobieg.zablok. ABS | 30
SLK 200 | 2 | 100 | M 111.946 | 9.1996-1.2000 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Uklad sterowania silnika SIM | 47
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Predkosc jazdy Czujnik radarowy | 30
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Informacje dla kierowcy Media Interface | 30
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Napinacz pasa bezp. REV Left | 85
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Informacje dla kierowcy System audio | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Systemy diagn./magistrali bramke | 30
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Informacje dla kierowcy Audio | 4C
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Motorsteuerung EKP-Steuerung | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Napinacz pasa bezp. REV Right | 85
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Elektronika komfortu Pokrywa kamery | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Informacje dla kierowcy System kamer | 45
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Systemy diagn./magistrali Gateway | 30
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Poduszka powietrzna AB ORC | 30
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Serwis Reset okresu miedzyserwisowego | 20
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Systemy diagn./magistrali Gateway | 22
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Informacje dla kierowcy Audio / telematyka | 45
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Elektronika komfortu Podgrzewanie zaglówka | 47
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Oprzyrzadowanie Zestaw wskazników | 47
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 5A
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Informacje dla kierowcy System kamer | 45
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
SLK 200 | 1,8 | 135 | M 271.861 | 1.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Informacje dla kierowcy System kamer | 45
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Informacje dla kierowcy System audio | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Informacje dla kierowcy Audio / telematyka | 45
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Informacje dla kierowcy Audio | 4C
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Poduszka powietrzna AB ORC | 30
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Uklad sterowania silnika Sterownik EKP | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Informacje dla kierowcy Media Interface | 30
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Informacje dla kierowcy System kamer | 45
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Predkosc jazdy Czujnik radarowy | 30
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Elektronika komfortu Pokrywa kamery | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Systemy diagn./magistrali bramke | 30
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Uklad sterowania silnika Sterownik EKP | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Systemy diagn./magistrali Gateway | 30
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Motorsteuerung EKP-Steuerung | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Napinacz pasa bezp. REV Right | 85
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Elektronika komfortu Podgrzewanie zaglówka | 47
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Napinacz pasa bezp. REV Left | 85
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Oprzyrzadowanie Zestaw wskazników | 47
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 5A
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Systemy diagn./magistrali Gateway | 22
SLK 200 | 2 | 135 | M 274.920 | 5.2015- | Komfortelektronik Elektronische Sitzverstellung BFS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:SLK 200 KOMPRESSOR

MERCEDES-BENZ SLK 200 KOMPRESSOR

SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Informacje dla kierowcy Zmieniarka CD | 42
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Poduszka powietrzna AB ARMADA | 77
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Ster.skrzyni biegów CAN1 | 42
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Oswietlenie Statyczna regulacja ALWR | 42
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Ster.skrzyni biegów EGS | 42
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Serwis Informacja serwisowa | 49
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Informacje dla kierowcy Media Interface | 4D
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Oprzyrzadowanie Tablica wskazników | 49
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Serwis Dynamiczna informacja serwisowa | 49
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 44
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Systemy diagn./magistrali Diagnostyka ukladów | 29
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Elektronika komfortu Panel obslugi dachu | 44
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Systemy diagn./magistrali Gateway | 77
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 44
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Elektronika komfortu Górny panel obslugi | 42
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Elektronika komfortu Podgrzewane siedzenia | 42
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
SLK 200 KOMPRESSOR | 1,8 | 0 |  | 9.2004-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Oprzyrzadowanie Multiprzyrzad | 42
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 30
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Poduszka powietrzna AB | 77
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Uklad sterowania silnika Motronic ME | 30
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Poduszka powietrzna AB | 77
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Ogrzewanie/klimatyzacja Heizmatik | 22
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 30
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Serwis Reset okresu miedzyserwisowego | 20
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Ster.skrzyni biegów EGS | 42
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Uklad zapobieg.zablok. ABS | 30
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Oswietlenie Dynamiczny ALWR | 95
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
SLK 200 KOMPRESSOR | 2 | 135 | M 111.943 | 9.1996-1.2000 | Ster.skrzyni biegów EGS | 30
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Uklad zapobieg.zablok. ABS | 30
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Ster.skrzyni biegów EGS | 42
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Ogrzewanie/klimatyzacja Heizmatik | 22
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Poduszka powietrzna AB | 77
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Serwis Reset okresu miedzyserwisowego | 20
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Poduszka powietrzna AB | 77
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Ster.skrzyni biegów EGS | 30
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Oswietlenie Dynamiczny ALWR | 95
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Uklad sterowania silnika Motronic ME | 30
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 30
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 30
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 22
SLK 200 KOMPRESSOR | 2 | 120 | M 111.958 | 2.2000-3.2004 | Oprzyrzadowanie Multiprzyrzad | 42
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Systemy diagn./magistrali Gateway | 22
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Uklad sterowania silnika Motronic ME | 37
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Serwis Dynamiczna informacja serwisowa | 49
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Poduszka powietrzna AB ARMADA | 77
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Systemy diagn./magistrali Diagnostyka ukladów | 29
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 44
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Ster.skrzyni biegów CAN1 | 42
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Serwis Informacja serwisowa | 49
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Ster.skrzyni biegów EGS | 42
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 44
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Elektronika komfortu Podgrzewane siedzenia | 42
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Elektronika komfortu Panel obslugi dachu | 44
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 44
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Elektronika komfortu Górny panel obslugi | 42
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Systemy diagn./magistrali Gateway | 77
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Informacje dla kierowcy Zmieniarka CD | 42
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Oswietlenie Statyczna regulacja ALWR | 42
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Informacje dla kierowcy Audio | 42
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Informacje dla kierowcy Media Interface | 4D
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 200 KOMPRESSOR | 1,8 | 120 | M 271.944 | 4.2004-11.2007 | Oprzyrzadowanie Tablica wskazników | 49
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Serwis Dynamiczna informacja serwisowa | 49
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Informacje dla kierowcy Zmieniarka CD | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Serwis Informacja serwisowa | 49
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Elektronika komfortu Panel obslugi dachu | 44
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Systemy diagn./magistrali Gateway | 77
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Oswietlenie Statyczna regulacja ALWR | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Ster.skrzyni biegów EGS | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 44
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Systemy diagn./magistrali Diagnostyka ukladów | 29
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Informacje dla kierowcy Media Interface | 4D
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Elektronika komfortu Górny panel obslugi | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Serwis Reset okresu miedzyserwisowego | 33
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Poduszka powietrzna AB ARMADA | 77
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Elektronika komfortu Pamiec siedzen str.P | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Ster.skrzyni biegów CAN1 | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 49
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 44
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Informacje dla kierowcy Audio | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 44
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Elektronika komfortu Podgrzewane siedzenia | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 200 KOMPRESSOR | 1,8 | 135 | M 271.954 | 12.2007-11.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:SLK 230 KOMPRESSOR

MERCEDES-BENZ SLK 230 KOMPRESSOR

SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Poduszka powietrzna AB | 77
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Ster.skrzyni biegów EGS | 42
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 30
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Serwis Reset okresu miedzyserwisowego | 20
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 30
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Oswietlenie Dynamiczny ALWR | 95
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Uklad sterowania silnika Motronic ME | 30
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Uklad zapobieg.zablok. ABS | 30
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Ster.skrzyni biegów EGS | 30
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Oprzyrzadowanie Multiprzyrzad | 42
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Poduszka powietrzna AB | 77
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 230 KOMPRESSOR | 2,3 | 142 | M 111.973 | 9.1996-1.2000 | Ogrzewanie/klimatyzacja Heizmatik | 22
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Poduszka powietrzna AB | 77
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 22
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 30
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Ogrzewanie/klimatyzacja Heizmatik | 22
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 30
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Poduszka powietrzna AB | 77
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Ster.skrzyni biegów EGS | 42
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Uklad sterowania silnika Motronic ME | 30
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Uklad zapobieg.zablok. ABS | 30
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Ster.skrzyni biegów EGS | 30
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Oswietlenie Dynamiczny ALWR | 95
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Serwis Reset okresu miedzyserwisowego | 20
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
SLK 230 KOMPRESSOR | 2,3 | 145 | M 111.983 | 2.2000-3.2004 | Oprzyrzadowanie Multiprzyrzad | 42


DVD 2017/2:PKW:MERCEDES-BENZ:SLK 280

MERCEDES-BENZ SLK 280

SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Informacje dla kierowcy Zmieniarka CD | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Poduszka powietrzna AB ARMADA | 77
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Uklad sterowania silnika Motronic ME | 46
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Oswietlenie Statyczna regulacja ALWR | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Oprzyrzadowanie Tablica wskazników | 49
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Elektronika komfortu Pamiec siedzen str.P | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Serwis Informacja serwisowa | 49
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Informacje dla kierowcy Media Interface | 4D
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Elektronika komfortu Górny panel obslugi | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 44
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Systemy diagn./magistrali Gateway | 77
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 44
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Serwis Reset okresu miedzyserwisowego | 33
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Elektronika komfortu Podgrzewane siedzenia | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Ster.skrzyni biegów CAN1 | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 44
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Systemy diagn./magistrali Diagnostyka ukladów | 29
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Elektronika komfortu Panel obslugi dachu | 44
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Informacje dla kierowcy Audio | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Ster.skrzyni biegów EGS | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Serwis Dynamiczna informacja serwisowa | 49
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 280 | 3 | 170 | M 272.942 | 5.2005-2.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43


DVD 2017/2:PKW:MERCEDES-BENZ:SLK 32 AMG KOMPRESSOR

MERCEDES-BENZ SLK 32 AMG KOMPRESSOR

SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Oprzyrzadowanie Multiprzyrzad | 42
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Uklad zapobieg.zablok. ABS | 30
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Serwis Reset okresu miedzyserwisowego | 20
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Uklad sterowania silnika Motronic ME | 35
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Oswietlenie Dynamiczny ALWR | 95
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Ster.skrzyni biegów EGS | 30
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Ogrzewanie/klimatyzacja Heizmatik | 22
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 30
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 30
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Ster.skrzyni biegów EGS | 42
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Poduszka powietrzna AB | 77
SLK 32 AMG KOMPRESSOR | 3,2 | 260 | M 112.960 | 6.1999-3.2004 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:MERCEDES-BENZ:SLK 320

MERCEDES-BENZ SLK 320

SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Uklad zapobieg.zablok. ABS | 30
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Ster.skrzyni biegów EGS | 42
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Oprzyrzadowanie Multiprzyrzad | 42
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Uklad sterowania silnika Motronic ME | 35
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 30
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Serwis Reset okresu miedzyserwisowego | 20
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Ster.skrzyni biegów EGS | 30
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Oswietlenie Dynamiczny ALWR | 95
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Ukl.zapob.posl.kól nap. ABS/EDS | 30
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Poduszka powietrzna AB | 77
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Ogrzewanie/klimatyzacja Heizmatik | 22
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Poduszka powietrzna AB | 77
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 22
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
SLK 320 | 3,2 | 160 | M 112.947 | 6.1999-3.2004 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42


DVD 2017/2:PKW:MERCEDES-BENZ:SLK 350

MERCEDES-BENZ SLK 350

SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Motorsteuerung EKP-Steuerung | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Informacje dla kierowcy System kamer | 45
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Informacje dla kierowcy Media Interface | 30
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Informacje dla kierowcy System kamer | 45
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 5A
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Elektronika komfortu Pokrywa kamery | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Systemy diagn./magistrali Gateway | 22
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Oprzyrzadowanie Zestaw wskazników | 47
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Predkosc jazdy Czujnik radarowy | 30
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Elektronika komfortu Podgrzewanie zaglówka | 47
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Systemy diagn./magistrali bramke | 30
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Informacje dla kierowcy Audio | 4C
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Napinacz pasa bezp. REV Right | 85
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Informacje dla kierowcy System audio | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Poduszka powietrzna AB ORC | 30
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Systemy diagn./magistrali Gateway | 30
SLK 350 | 3,5 | 225 | M 271 | 9.2013- | Napinacz pasa bezp. REV Left | 85
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Systemy diagn./magistrali Diagnostyka ukladów | 29
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Systemy diagn./magistrali Gateway | 77
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Oprzyrzadowanie Tablica wskazników | 49
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Oswietlenie Statyczna regulacja ALWR | 42
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Informacje dla kierowcy Media Interface | 4D
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Uklad sterowania silnika Motronic ME | 46
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 44
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Elektronika komfortu Pamiec siedzen str.P | 42
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 44
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Serwis Informacja serwisowa | 49
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 44
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Elektronika komfortu Górny panel obslugi | 42
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Elektronika komfortu Podgrzewane siedzenia | 42
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Elektronika komfortu Pamiec siedzen str.K | 42
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Poduszka powietrzna AB ARMADA | 77
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Elektronika komfortu Panel obslugi dachu | 44
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Serwis Dynamiczna informacja serwisowa | 49
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Ster.skrzyni biegów EGS | 42
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Informacje dla kierowcy Audio | 42
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Serwis Reset okresu miedzyserwisowego | 33
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Ster.skrzyni biegów CAN1 | 42
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Informacje dla kierowcy Zmieniarka CD | 42
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
SLK 350 | 3,5 | 200 | M 272.963 | 4.2004-12.2008 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Systemy diagn./magistrali Gateway | 77
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Informacje dla kierowcy Audio | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Ster.skrzyni biegów EGS | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Systemy diagn./magistrali Diagnostyka ukladów | 29
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Elektronika komfortu Pamiec siedzen str.P | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Serwis Informacja serwisowa | 49
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Serwis Dynamiczna informacja serwisowa | 49
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Informacje dla kierowcy Zmieniarka CD | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Uklad sterowania silnika Motronic ME | 46
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Ster.skrzyni biegów CAN1 | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 44
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 44
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Elektronika komfortu Panel obslugi dachu | 44
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Elektronika komfortu Podgrzewane siedzenia | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 44
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Oswietlenie Statyczna regulacja ALWR | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Poduszka powietrzna AB ARMADA | 77
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Informacje dla kierowcy Media Interface | 4D
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Oprzyrzadowanie Tablica wskazników | 49
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Elektronika komfortu Górny panel obslugi | 42
SLK 350 | 3,5 | 224 | M 272.969 | 12.2007-2.2011 | Serwis Reset okresu miedzyserwisowego | 33
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Elektronika komfortu Pokrywa kamery | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Elektronika komfortu Podgrzewanie zaglówka | 47
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Informacje dla kierowcy System kamer | 45
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Informacje dla kierowcy System kamer | 45
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Oprzyrzadowanie Zestaw wskazników | 47
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Systemy diagn./magistrali bramke | 30
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Motorsteuerung EKP-Steuerung | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Uklad sterowania silnika Motronic MED | 4B
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Napinacz pasa bezp. REV Right | 85
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 5A
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Serwis Reset okresu miedzyserwisowego | 20
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Informacje dla kierowcy Media Interface | 30
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Systemy diagn./magistrali Gateway | 30
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Systemy diagn./magistrali Gateway | 22
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Informacje dla kierowcy Audio | 4C
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Informacje dla kierowcy Audio / telematyka | 45
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Informacje dla kierowcy System audio | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Poduszka powietrzna AB ORC | 30
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Predkosc jazdy Czujnik radarowy | 30
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Napinacz pasa bezp. REV Left | 85
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SLK 350 | 3,5 | 225 | M 276.956 | 1.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30


DVD 2017/2:PKW:MERCEDES-BENZ:SLK 55 AMG

MERCEDES-BENZ SLK 55 AMG

SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Serwis Informacja serwisowa | 49
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Poduszka powietrzna AB ARMADA | 77
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 44
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 44
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Elektronika komfortu Pamiec siedzen str.P | 42
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Systemy diagn./magistrali Diagnostyka ukladów | 29
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Ster.skrzyni biegów EGS | 42
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Ster.skrzyni biegów CAN1 | 42
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Elektronika komfortu Górny panel obslugi | 42
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Informacje dla kierowcy Zmieniarka CD | 42
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Informacje dla kierowcy Media Interface | 4D
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Elektronika komfortu Panel obslugi dachu | 44
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Oprzyrzadowanie Tablica wskazników | 49
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Oswietlenie Statyczna regulacja ALWR | 42
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Uklad sterowania silnika Motronic ME | 35
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Elektronika komfortu Podgrzewane siedzenia | 42
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Informacje dla kierowcy Audio | 42
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Serwis Reset okresu miedzyserwisowego | 33
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Systemy diagn./magistrali Gateway | 77
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Serwis Dynamiczna informacja serwisowa | 49
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 44
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 55 AMG | 5,4 | 265 | M 113.989 | 4.2004-11.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Oprzyrzadowanie Zestaw wskazników | 47
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Predkosc jazdy Czujnik radarowy | 30
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Informacje dla kierowcy System audio | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 5A
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Systemy diagn./magistrali Gateway | 30
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Elektronika komfortu Pokrywa kamery | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Informacje dla kierowcy Media Interface | 30
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Systemy diagn./magistrali bramke | 30
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Napinacz pasa bezp. REV Left | 85
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Systemy diagn./magistrali Gateway | 22
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Informacje dla kierowcy System kamer | 45
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Informacje dla kierowcy Audio / telematyka | 45
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Napinacz pasa bezp. REV Right | 85
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Informacje dla kierowcy System kamer | 45
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Uklad sterowania silnika Sterownik EKP | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Uklad sterowania silnika Motronic MED | 45
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Motorsteuerung EKP-Steuerung | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Uklad sterowania silnika Sterownik EKP | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Serwis Reset okresu miedzyserwisowego | 20
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Elektronika komfortu Podgrzewanie zaglówka | 47
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Poduszka powietrzna AB ORC | 30
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SLK 55 AMG | 5,5 | 310 | M 152.980 | 9.2011- | Informacje dla kierowcy Audio | 4C


DVD 2017/2:PKW:MERCEDES-BENZ:SLR 5.4 Coupe

MERCEDES-BENZ SLR 5.4 Coupe

SLR 5.4 Coupe | 5,4 | 460 | M 155.980 | 4.2004-12.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
SLR 5.4 Coupe | 5,4 | 460 | M 155.980 | 4.2004-12.2009 | Ster.skrzyni biegów EGS | 42
SLR 5.4 Coupe | 5,4 | 460 | M 155.980 | 4.2004-12.2009 | Elektron.zarzadz.energia Sterowanie sieci pokladowej VSC | 42
SLR 5.4 Coupe | 5,4 | 460 | M 155.980 | 4.2004-12.2009 | Poduszka powietrzna AB ARMADA | 77
SLR 5.4 Coupe | 5,4 | 460 | M 155.980 | 4.2004-12.2009 | Oswietlenie Litronic (Master) | 95
SLR 5.4 Coupe | 5,4 | 460 | M 155.980 | 4.2004-12.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
SLR 5.4 Coupe | 5,4 | 460 | M 155.980 | 4.2004-12.2009 | Systemy diagn./magistrali Diagnostyka ukladów | 29
SLR 5.4 Coupe | 5,4 | 460 | M 155.980 | 4.2004-12.2009 | Elektron.zarzadz.energia Uklad sterowania sieci pokladowej VSC | 42
SLR 5.4 Coupe | 5,4 | 460 | M 155.980 | 4.2004-12.2009 | Uklad sterowania silnika Motronic ME | 35
SLR 5.4 Coupe | 5,4 | 460 | M 155.980 | 4.2004-12.2009 | Oswietlenie Litronic (Slave) | 77
SLR 5.4 Coupe | 5,4 | 460 | M 155.980 | 4.2004-12.2009 | Systemy diagn./magistrali Bramka | 2C
SLR 5.4 Coupe | 5,4 | 460 | M 155.980 | 4.2004-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:MERCEDES-BENZ:SLR 5.4 Coupe 722 Edition

MERCEDES-BENZ SLR 5.4 Coupe 722 Edition

SLR 5.4 Coupe 722 Edition | 5,4 | 478 | M 155.980 | 7.2006-12.2009 | Ster.skrzyni biegów EGS | 42
SLR 5.4 Coupe 722 Edition | 5,4 | 478 | M 155.980 | 7.2006-12.2009 | Oswietlenie Litronic (Slave) | 77
SLR 5.4 Coupe 722 Edition | 5,4 | 478 | M 155.980 | 7.2006-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
SLR 5.4 Coupe 722 Edition | 5,4 | 478 | M 155.980 | 7.2006-12.2009 | Oswietlenie Litronic (Master) | 95
SLR 5.4 Coupe 722 Edition | 5,4 | 478 | M 155.980 | 7.2006-12.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
SLR 5.4 Coupe 722 Edition | 5,4 | 478 | M 155.980 | 7.2006-12.2009 | Elektron.zarzadz.energia Sterowanie sieci pokladowej VSC | 42
SLR 5.4 Coupe 722 Edition | 5,4 | 478 | M 155.980 | 7.2006-12.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
SLR 5.4 Coupe 722 Edition | 5,4 | 478 | M 155.980 | 7.2006-12.2009 | Uklad sterowania silnika Motronic ME | 35
SLR 5.4 Coupe 722 Edition | 5,4 | 478 | M 155.980 | 7.2006-12.2009 | Poduszka powietrzna AB ARMADA | 77
SLR 5.4 Coupe 722 Edition | 5,4 | 478 | M 155.980 | 7.2006-12.2009 | Systemy diagn./magistrali Diagnostyka ukladów | 29
SLR 5.4 Coupe 722 Edition | 5,4 | 478 | M 155.980 | 7.2006-12.2009 | Elektron.zarzadz.energia Uklad sterowania sieci pokladowej VSC | 42
SLR 5.4 Coupe 722 Edition | 5,4 | 478 | M 155.980 | 7.2006-12.2009 | Systemy diagn./magistrali Bramka | 2C


DVD 2017/2:PKW:SKODA:Octavia 2.0 TDI Combi RS

SKODA Octavia 2.0 TDI Combi RS

Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Mediaplayer | 30
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Centrala elektroniczna ZE | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy System dzwiekowy | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Audio | 01
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Serwis Kasowanie inspekcji | 43
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Oswietlenie ALWR | 58
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Centrala elektroniczna ZE | 57
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Serwis Kasowanie okresu | 33
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Poduszka powietrzna AB | 30
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Telefon | 57
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Telefon | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Mediaplayer | 28
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Systemy diagn./magistrali Gateway | 36
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | BMN | 4.2006-5.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Poduszka powietrzna AB | 30
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Oswietlenie ALWR | 58
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy Mediaplayer | 30
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy Telefon | 57
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Serwis Kasowanie inspekcji | 43
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy Audio | 01
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Centrala elektroniczna ZE | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy Telefon | 42
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Serwis Kasowanie okresu | 33
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Systemy diagn./magistrali Gateway | 36
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Centrala elektroniczna ZE | 57
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 2.0 TDI Combi RS | 2 | 125 | CEGA | 5.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Uklad sterowania silnika EDC 17C74 | 4C
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy System audio | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Poduszka powietrzna AB | 4B
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Systemy diagn./magistrali Gateway | 4B
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Centrala elektroniczna ZE | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Serwis Kasowanie okresu | 33
Octavia 2.0 TDI Combi RS | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Serwis Kasowanie okresu | 33
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Informacje dla kierowcy System audio | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Poduszka powietrzna AB | 4B
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Centrala elektroniczna ZE | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TDI Combi RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:SKODA:Octavia 2.0 TDI RS

SKODA Octavia 2.0 TDI RS

Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Telefon | 42
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Mediaplayer | 30
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Mediaplayer | 28
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Oswietlenie ALWR | 58
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Audio | 01
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Centrala elektroniczna ZE | 57
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Serwis Kasowanie okresu | 33
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Systemy diagn./magistrali Gateway | 36
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Poduszka powietrzna AB | 30
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Serwis Kasowanie inspekcji | 43
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Centrala elektroniczna ZE | 42
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Telefon | 57
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy System dzwiekowy | 42
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Informacje dla kierowcy Mediaplayer | 4D
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Octavia 2.0 TDI RS | 2 | 125 | BMN | 4.2006-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Systemy diagn./magistrali Gateway | 36
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Centrala elektroniczna ZE | 57
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Oswietlenie ALWR | 58
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Poduszka powietrzna AB | 30
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Serwis Kasowanie okresu | 33
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy Telefon | 42
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Serwis Kasowanie inspekcji | 43
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Centrala elektroniczna ZE | 42
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy Audio | 01
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy Mediaplayer | 30
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Informacje dla kierowcy Telefon | 57
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 2.0 TDI RS | 2 | 125 | CEGA | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy System audio | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Poduszka powietrzna AB | 4B
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Systemy diagn./magistrali Gateway | 4B
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Uklad sterowania silnika EDC 17C74 | 4C
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Serwis Kasowanie okresu | 33
Octavia 2.0 TDI RS | 2 | 135 | CUNA | 9.2014- | Centrala elektroniczna ZE | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Centrala elektroniczna ZE | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Informacje dla kierowcy System audio | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Serwis Kasowanie okresu | 33
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Poduszka powietrzna AB | 4B
Octavia 2.0 TDI RS | 2 | 135 | CUPA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57


DVD 2017/2:PKW:DODGE:Ram 2500 6.7 Pickup

DODGE Ram 2500 6.7 Pickup

Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ster.skrzyni biegów GS | 4C
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Poduszka powietrzna SIACM | 22
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Poduszka powietrzna AB | 26
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Uklad sterowania silnika NGC | 4C
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Poduszka powietrzna AB | 57
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Uklad sterowania silnika CM 2100 | 60
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Uklad sterowania silnika CM 849 | 60
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Centrala elektroniczna ZE | 47
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Poduszka powietrzna AB TRW | 30
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Centrala elektroniczna ZE | 47
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Sterownik radiowy | 4B
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Elektronika komfortu Modul wideo | 57
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Uklad sterowania silnika CM 2100 | 60
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Poduszka powietrzna AB TRW | 44
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Centrala elektroniczna ZE | 42
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna AB | 36
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 78
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna AB | 57
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Poduszka powietrzna SIACM | 22
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Ster.skrzyni biegów GS | 4C
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Uklad sterowania silnika CM 849 | 60
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 2500 6.7 Pickup | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Modul wideo | 57


DVD 2017/2:PKW:DODGE:Ram 2500 6.7 Pickup 4x4

DODGE Ram 2500 6.7 Pickup 4x4

Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Centrala elektroniczna ZE | 47
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ster.skrzyni biegów GS | 4C
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Poduszka powietrzna AB | 57
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Uklad sterowania silnika CM 2100 | 60
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ster.skrzyni biegów GS | 4C
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Poduszka powietrzna SIACM | 22
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Poduszka powietrzna AB TRW | 30
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Modul wideo | 57
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Poduszka powietrzna SIACM | 22
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna AB | 57
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 78
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Sterownik radiowy | 4B
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Poduszka powietrzna AB | 26
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Centrala elektroniczna ZE | 47
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Poduszka powietrzna AB TRW | 44
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Uklad sterowania silnika CM 849 | 60
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Elektronika komfortu Modul wideo | 57
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna AB | 36
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Centrala elektroniczna ZE | 42
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Uklad sterowania silnika NGC | 4C
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Uklad sterowania silnika CM 2100 | 60
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2006-8.2008 | Uklad sterowania silnika CM 849 | 60
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 6.7 Pickup 4x4 | 6,7 | 261 | ETJ | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 90


DVD 2017/2:PKW:LEXUS:SC 430 4.3

LEXUS SC 430 4.3

SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Centrala elektroniczna ZE | 57
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 4H
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Centrala elektroniczna ZE | 44
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Poduszka powietrzna AB | 30
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Przeglad systemu Przeglad ukladu | 22
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Oprzyrzadowanie Tablica wskazników | 40
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Poduszka powietrzna AB | 22
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Uklad sterowania silnika TCCS II V | 02
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Centrala elektroniczna ZE | 42
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Elektronika komfortu Regulacja siedzenia pasazera | 42
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Centrala elektroniczna ZE | 57
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Predkosc jazdy Tempomat | 30
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Predkosc jazdy Tempomat | 20
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Predkosc jazdy Tempomat | 30
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Uklad sterowania silnika TCCS | 4C
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Instalacja alarmowa Autoalarm (DWA) | 42
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Oswietlenie Regulacja poziomu reflektorów | 42
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Elektronika komfortu Regulacja kolumny kierownicy | 42
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 42
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
SC 430 4.3 | 4,3 | 210 | 3UZFE | 5.2001-8.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42


DVD 2017/2:PKW:BMW:125 i Coupe

BMW 125 i Coupe

125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Przeglad systemu Przeglad ukladu | 30
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Zabezp.antywlamaniowe Autoalarm | 4B
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Czujnik swiatla/deszczu | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy System telefonu ratunkowego | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Audio-Gateway | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Poduszka powietrzna AB | 4H
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Odbiornik satelitarny | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Zespól obslugi dachu | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Uklad sterowania silnika MSV | 45
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Zmieniarka CD | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Czujnik deszczu-swiatla | 36
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 36
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Wzmacniacz antenowy | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Cyfrowy system audio | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Elektron.zarzadz.energia Wymiana baterii | 1B
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Tuner TV | 28
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Audio-Gateway | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Obsluga Audio | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Obsluga Audio | 4B
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Tuner TV | 36
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Otoczenie kamery | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy System zarzadzania MOST | 47
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy System edycji obrazu | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Centralny panel obslugowy | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy System nawigacyjny | 4B
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Inform.elektron. | 4B
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Oswietlenie Asystent sw.drogowych | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Uklad sterowania silnika Motronic MEV | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Zespól obslugi dachu | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Uklad sterowania silnika Automatyka Start/Stop | 3B
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Oprzyrzadowanie Multiprzyrzad | 4B
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Ster.skrzyni biegów Automat 6-bieg. | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Uklad sterowania silnika MS | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Ster.skrzyni biegów Automat 6-biegowy | 01
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Rozpoznawanie przyczepy | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Telefon | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Serwis Wskazanie serwisowe | 0B
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 57
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Audio | 42
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
125 i Coupe | 2 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Uklad sterowania silnika MS | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Sterownik przyczepy | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Uklad sterowania silnika MSV | 45
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Tuner TV | 28
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy System edycji obrazu | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Otoczenie kamery | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Inform.elektron. | 4B
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Tuner TV | 36
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Serwis Wskazanie serwisowe | 0B
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Obsluga Audio | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Zmieniarka CD | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Telefon | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Poduszka powietrzna AB | 4H
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Obsluga Audio | 4B
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Audio | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Oswietlenie Asystent sw.drogowych | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Przeglad systemu Przeglad ukladu | 30
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
125 i Coupe | 3 | 160 | N52 B30... | 3.2008- | Informacje dla kierowcy System nawigacyjny | 4B


DVD 2017/2:PKW:BMW:128 i Cabrio

BMW 128 i Cabrio

128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Przeglad systemu Przeglad ukladu | 30
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Serwis Wskazanie serwisowe | 0B
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Audio-Gateway | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy System edycji obrazu | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Zabezp.antywlamaniowe Autoalarm | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy System nawigacyjny | 4B
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Poduszka powietrzna ACSM | 4F
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Audio | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Oswietlenie Asystent sw.drogowych | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Poduszka powietrzna AB | 4H
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Tuner TV | 28
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Obsluga Audio | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Obsluga Audio | 4B
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Otoczenie kamery | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Tuner TV | 36
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Telefon | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Zespól obslugi dachu | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Inform.elektron. | 4B
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Uklad sterowania silnika MS | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Zmieniarka CD | 57
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Elektronika komfortu Sterownik przyczepy | 42
128 i Cabrio | 3 | 172 | N51 B30A | 3.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektronika komfortu Rozpoznawanie przyczepy | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektronika komfortu Zespól obslugi dachu | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Obsluga Audio | 4B
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Serwis Wskazanie serwisowe | 0B
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Zmieniarka CD | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Odbiornik satelitarny | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektron.zarzadz.energia Wymiana baterii | 1B
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Zabezp.antywlamaniowe Autoalarm | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Audio-Gateway | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Poduszka powietrzna AB | 4H
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Centrala elektroniczna Centr. elektron. str.K | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Tuner TV | 28
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Centralny panel obslugowy | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektronika komfortu Czujnik swiatla/deszczu | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Inform.elektron. | 4B
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Ster.skrzyni biegów Automat 6-biegowy | 01
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Telefon | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Centrala elektroniczna Centr. elektron. str.K | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy System edycji obrazu | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Ster.skrzyni biegów Automat 6-bieg. | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Audio-Gateway | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy System zarzadzania MOST | 47
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Tuner TV | 36
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Wzmacniacz audio | 36
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Poduszka powietrzna ACSM | 4F
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektronika komfortu Sterownik przyczepy | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy System telefonu ratunkowego | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Centrala elektroniczna Centr. elektron. str.K | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Uklad sterowania silnika Automatyka Start/Stop | 3B
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy System nawigacyjny | 4B
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Zabezp.antywlamaniowe Autoalarm | 4B
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektronika komfortu Sterownik fotela strona pasazera | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektronika komfortu Zespól obslugi dachu | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektronika komfortu Sterownik fotela strona pasazera | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Oswietlenie Asystent sw.drogowych | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Audio | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Cyfrowy system audio | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Otoczenie kamery | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Oprzyrzadowanie Multiprzyrzad | 4B
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Obsluga Audio | 57
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Wzmacniacz antenowy | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
128 i Cabrio | 3 | 172 | N52 B30A | 9.2007- | Przeglad systemu Przeglad ukladu | 30


DVD 2017/2:PKW:DAEWOO:Gentra 1.2i

DAEWOO Gentra 1.2i

Gentra 1.2i | 1,2 | 62 | 9.2005- | Poduszka powietrzna AB | 30
Gentra 1.2i | 1,2 | 62 | 9.2005- | Uklad sterowania silnika Sirius | 30
Gentra 1.2i | 1,2 | 62 | 9.2005- | Ster.skrzyni biegów Automat 4-bieg. | 42


DVD 2017/2:PKW:DAEWOO:Nexia 1.6

DAEWOO Nexia 1.6

Nexia 1.6 | 1,6 | 80 | F16D3 | 1.1995- | Uklad sterowania silnika MR | 4B


DVD 2017/2:PKW:SAMSUNG MOTOR INC.:QM5 2.0 DCI

SAMSUNG MOTOR INC. QM5 2.0 DCI

QM5 2.0 DCI | 2 | 110 | SE | 12.2007- | Uklad hamulcowy Elektron.hamulec postojowy | 57
QM5 2.0 DCI | 2 | 110 | SE | 12.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
QM5 2.0 DCI | 2 | 110 | SE | 12.2007- | Systemy diagn./magistrali Multimediagateway | 44
QM5 2.0 DCI | 2 | 110 | SE | 12.2007- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
QM5 2.0 DCI | 2 | 110 | SE | 12.2007- | Uklad sterowania silnika CR/EDC | 5A


DVD 2017/2:PKW:TOYOTA:Hilux 2.0i VVTi

TOYOTA Hilux 2.0i VVTi

Hilux 2.0i VVTi | 2 | 100 | 1TR-FE | 5.2005- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 2.0i VVTi | 2 | 100 | 1TR-FE | 5.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Hilux 2.0i VVTi | 2 | 100 | 1TR-FE | 5.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.0i VVTi | 2 | 100 | 1TR-FE | 5.2005- | Uklad sterowania silnika Motronic M | 47
Hilux 2.0i VVTi | 2 | 100 | 1TR-FE | 5.2005- | Poduszka powietrzna AB | 30
Hilux 2.0i VVTi | 2 | 100 | 1TR-FE | 5.2005- | Informacje dla kierowcy Telematyka | 30
Hilux 2.0i VVTi | 2 | 100 | 1TR-FE | 5.2005- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 2.0i VVTi | 2 | 100 | 1TR-FE | 5.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.0i VVTi | 2 | 100 | 1TR-FE | 5.2005- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Hilux 2.0i VVTi | 2 | 100 | 1TR-FE | 5.2005- | Poduszka powietrzna AB | 22
Hilux 2.0i VVTi | 2 | 100 | 1TR-FE | 5.2005- | Poduszka powietrzna AB | 30
Hilux 2.0i VVTi | 2 | 100 | 1TR-FE | 5.2005- | Przeglad systemu Przeglad ukladu | 22
Hilux 2.0i VVTi | 2 | 100 | 1TR-FE | 5.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 2.0i VVTi | 2 | 100 | 1TR-FE | 5.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Hilux 2.0i VVTi | 2 | 100 | 1TR-FE | 5.2005- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:TOYOTA:Corolla 1.4 Diesel Turbo

TOYOTA Corolla 1.4 Diesel Turbo

Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Przeglad systemu Przeglad ukladu | 22
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Uklad sterowania silnika CR/EDC | 30
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Uklad sterowania silnika CR/EDC | 47
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Elektronika komfortu Panel obslugi dachu | 40
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Centrala elektroniczna ZE | 57
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Poduszka powietrzna AB | 30
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Przeglad systemu Przeglad ukladu | 22
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Poduszka powietrzna AB | 22
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Uklad zapobieg.zablok. ABS | 42
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Centrala elektroniczna ZE | 4B
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Poduszka powietrzna AB | 30
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Predkosc jazdy Tempomat | 20
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Uklad zapobieg.zablok. ABS | 42
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Oprzyrzadowanie Tablica wskazników | 42
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Oprzyrzadowanie Tablica wskazników | 40
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Elektronika komfortu Panel obslugi dachu | 42
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Centrala elektroniczna KS | 57
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Poduszka powietrzna AB | 30
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Predkosc jazdy Tempomat | 20
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Predkosc jazdy Tempomat | 30
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Uklad sterowania silnika CR/EDC | 47
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Uklad zapobieg.zablok. ABS | 4C
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Centrala elektroniczna ZE | 47
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Poduszka powietrzna AB | 30
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Elektronika komfortu Sterownik drzwi pasazera | 42
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Uklad sterowania silnika Automatyka Start/Stop | 5A
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Systemy diagn./magistrali Gateway | 30
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Centrala elektroniczna ZE | 44
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Predkosc jazdy Tempomat | 30
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Predkosc jazdy Tempomat | 30
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Uklad zapobieg.zablok. ABS | 42
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 8.2004-2.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Poduszka powietrzna AB | 22
Corolla 1.4 Diesel Turbo | 1,4 | 66 | 1NDTV | 1.2004-11.2006 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:TOYOTA:Corolla 1.4i 16V

TOYOTA Corolla 1.4i 16V

Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Predkosc jazdy Tempomat | 20
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Poduszka powietrzna AB | 30
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Poduszka powietrzna AB | 30
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Predkosc jazdy Tempomat | 30
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Uklad zapobieg.zablok. ABS | 42
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Informacje dla kierowcy Telematyka | 30
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Uklad sterowania silnika TCCS II | 47
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Uklad sterowania silnika Motronic M | 47
Corolla 1.4i 16V | 1,4 | 71 | 4ZZFE | 10.2001-11.2006 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:DAEWOO:Tosca 2.0 Diesel

DAEWOO Tosca 2.0 Diesel

Tosca 2.0 Diesel | 2 | 110 | 11.2006- | Ster.skrzyni biegów Automat 4-biegowy | 47
Tosca 2.0 Diesel | 2 | 110 | 11.2006- | Ster.skrzyni biegów Automat 5-biegowy | 45
Tosca 2.0 Diesel | 2 | 110 | 11.2006- | Uklad sterowania silnika EDC 16 C | 4C
Tosca 2.0 Diesel | 2 | 110 | 11.2006- | Centrala elektroniczna ZE | 42
Tosca 2.0 Diesel | 2 | 110 | 11.2006- | Poduszka powietrzna AB | 30
Tosca 2.0 Diesel | 2 | 110 | 11.2006- | Uklad zapobieg.zablok. ABS | 4C
Tosca 2.0 Diesel | 2 | 110 | 11.2006- | Uklad zapobieg.zablok. ABS/ASR | 4C


DVD 2017/2:PKW:DAEWOO:Tosca 2.0 L6 LPG

DAEWOO Tosca 2.0 L6 LPG

Tosca 2.0 L6 LPG | 2 | 106 | 4.2006- | Ster.skrzyni biegów Automat 4-bieg. | 30
Tosca 2.0 L6 LPG | 2 | 106 | 4.2006- | Uklad sterowania silnika Monovalent LPG | 30
Tosca 2.0 L6 LPG | 2 | 106 | 4.2006- | Uklad sterowania silnika Monovalent LPG | 42
Tosca 2.0 L6 LPG | 2 | 106 | 4.2006- | Ster.skrzyni biegów Automat 4-biegowy | 47
Tosca 2.0 L6 LPG | 2 | 106 | 4.2006- | Poduszka powietrzna AB | 30
Tosca 2.0 L6 LPG | 2 | 106 | 4.2006- | Uklad zapobieg.zablok. ABS/ASR | 4C
Tosca 2.0 L6 LPG | 2 | 106 | 4.2006- | Uklad zapobieg.zablok. ABS | 4C
Tosca 2.0 L6 LPG | 2 | 106 | 4.2006- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:KIA:Grand Carnival 2.7 LPI

KIA Grand Carnival 2.7 LPI

Grand Carnival 2.7 LPI | 2,7 | 118 | Mu 2.7 LPI | 1.2007- | Oprzyrzadowanie Tablica wskazników | 42
Grand Carnival 2.7 LPI | 2,7 | 118 | Mu 2.7 LPI | 1.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 02
Grand Carnival 2.7 LPI | 2,7 | 118 | Mu 2.7 LPI | 1.2007- | Elektronika komfortu Elektroniczna regulacja siedzen | 42
Grand Carnival 2.7 LPI | 2,7 | 118 | Mu 2.7 LPI | 1.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 01
Grand Carnival 2.7 LPI | 2,7 | 118 | Mu 2.7 LPI | 1.2007- | Ster.skrzyni biegów Automat 4/5-biegowy | 42


DVD 2017/2:PKW:SKODA:Octavia 1.8 TSI

SKODA Octavia 1.8 TSI

Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Audio | 01
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Uklad sterowania silnika Motronic MED | 43
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Oswietlenie ALWR | 58
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Tuner TV | 42
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Przeglad systemu Przeglad ukladu | 01
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Mediaplayer | 28
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Serwis Kasowanie inspekcji | 43
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Mediaplayer | 30
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Telefon | 42
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Serwis Kasowanie okresu | 33
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Poduszka powietrzna AB | 30
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Systemy diagn./magistrali Gateway | 36
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu Sterownik przyczepy | 42
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Telefon | 57
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Centrala elektroniczna ZE | 57
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Centrala elektroniczna ZE | 42
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 1.8 TSI | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy System dzwiekowy | 42
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Serwis Kasowanie okresu | 33
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Poduszka powietrzna AB | 30
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Systemy diagn./magistrali Gateway | 36
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Telefon | 42
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Telefon | 57
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Mediaplayer | 30
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Centrala elektroniczna ZE | 57
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Centrala elektroniczna ZE | 42
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Oswietlenie ALWR | 58
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Uklad sterowania silnika Motronic MED | 43
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Audio | 01
Octavia 1.8 TSI | 1,8 | 118 | CDAA | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Centrala elektroniczna ZE | 42
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Telefon | 42
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Oswietlenie ALWR | 58
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Centrala elektroniczna ZE | 57
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Serwis Kasowanie okresu | 33
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Poduszka powietrzna AB | 30
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Ster.skrzyni biegów Automat 6-bieg. | 42
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Telefon | 57
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Audio | 01
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Uklad sterowania silnika Motronic MED | 43
Octavia 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Systemy diagn./magistrali Gateway | 36
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Uklad sterowania silnika Simos | 4C
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Informacje dla kierowcy System audio | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Poduszka powietrzna AB | 4B
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Serwis Kasowanie okresu | 33
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Centrala elektroniczna ZE | 57
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.8 TSI | 1,8 | 132 | CJSA | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H


DVD 2017/2:PKW:SKODA:Octavia 1.8 TSI Combi

SKODA Octavia 1.8 TSI Combi

Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Mediaplayer | 28
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Audio | 01
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Uklad sterowania silnika Motronic MED | 43
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Tuner TV | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Centrala elektroniczna ZE | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu Sterownik przyczepy | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Mediaplayer | 30
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Poduszka powietrzna AB | 30
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Serwis Kasowanie okresu | 33
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Telefon | 57
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy System dzwiekowy | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Systemy diagn./magistrali Gateway | 36
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Centrala elektroniczna ZE | 57
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy Telefon | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Przeglad systemu Przeglad ukladu | 01
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Serwis Kasowanie inspekcji | 43
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Oswietlenie ALWR | 58
Octavia 1.8 TSI Combi | 1,8 | 118 | BZB | 6.2007-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Audio | 01
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Systemy diagn./magistrali Gateway | 36
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Uklad sterowania silnika Motronic MED | 43
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Centrala elektroniczna ZE | 57
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Oswietlenie ALWR | 58
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Telefon | 57
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Centrala elektroniczna ZE | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Mediaplayer | 30
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Telefon | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Poduszka powietrzna AB | 30
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.8 TSI Combi | 1,8 | 118 | CDAA | 11.2008- | Serwis Kasowanie okresu | 33
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Poduszka powietrzna AB | 30
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Centrala elektroniczna ZE | 42
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Uklad sterowania silnika Motronic MED | 43
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Ster.skrzyni biegów Automat 6-bieg. | 42
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Informacje dla kierowcy Telefon | 42
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Informacje dla kierowcy Telefon | 57
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Informacje dla kierowcy Audio | 01
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Systemy diagn./magistrali Gateway | 36
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Serwis Kasowanie okresu | 33
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Centrala elektroniczna ZE | 57
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Oswietlenie ALWR | 58
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 1.8 TSI Combi | 1,8 | 112 | CDAB | 5.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Informacje dla kierowcy System audio | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Serwis Kasowanie okresu | 33
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Uklad sterowania silnika Simos | 4C
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Poduszka powietrzna AB | 4B
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Centrala elektroniczna ZE | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.8 TSI Combi | 1,8 | 132 | CJSA | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57


DVD 2017/2:PKW:SUZUKI:Ignis 1.3 DDiS Turbo Hatchback

SUZUKI Ignis 1.3 DDiS Turbo Hatchback

Ignis 1.3 DDiS Turbo Hatchback | 1,3 | 51 | Z13DT | 10.2003-12.2007 | Uklad sterowania silnika CR/EDC | 4B
Ignis 1.3 DDiS Turbo Hatchback | 1,3 | 51 | Z13DT | 10.2003-12.2007 | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:ZAZ:Sens 1.3 Si

ZAZ Sens 1.3 Si

Sens 1.3 Si | 1,3 | 51 | 307 | 1.2002- | Uklad sterowania silnika Mikas | 42
Sens 1.3 Si | 1,3 | 51 | 307 | 1.2002- | Uklad sterowania silnika Mikas | 42


DVD 2017/2:PKW:ALFA ROMEO:Brera 3.2 JTS 24V

ALFA ROMEO Brera 3.2 JTS 24V

Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Informacje dla kierowcy Audio / Telematik | 42
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Uklad sterowania silnika Motronic MED | 57
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Informacje dla kierowcy Audio / Telematik | 42
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Informacje dla kierowcy Audio / Telematik | 4B
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Centrala elektroniczna ZE | 4B
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Informacje dla kierowcy Audio / Telematik | 40
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Informacje dla kierowcy Monitor | 57
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Uklad zapobieg.zablok. ABS | 4F
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 57
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Oswietlenie Litronic (Master) | 57
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Oswietlenie Litronic (Slave) | 30
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Oprzyrzadowanie Tablica wskazników | 57
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Serwis Wskaznik serwisowy | 01
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Poduszka powietrzna AB | 42
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Informacje dla kierowcy Audio / Telematik | 40
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Poduszka powietrzna AB | 42
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Oswietlenie Litronic (Master) | 57
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Elektronika komfortu Blokada kierownicy | 30
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Oprzyrzadowanie Tablica wskazników | 57
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Elektronika komfortu Blokada kierownicy | 30
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Centrala elektroniczna ZE | 4B
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Informacje dla kierowcy Monitor | 57
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Uklad sterowania silnika Motronic MED | 57
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Informacje dla kierowcy Audio / Telematik | 4B
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Oswietlenie Litronic (Slave) | 30
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Serwis Wskaznik serwisowy | 01
Brera 3.2 JTS 24V | 3,2 | 195 | 939 A.000 | 3.2008- | Ster.skrzyni biegów AISIN | 57
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Brera 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 1.2007-2.2008 | Uklad zapobieg.zablok. ABS | 4F


DVD 2017/2:PKW:ALFA ROMEO:Spider 3.2 JTS 24V

ALFA ROMEO Spider 3.2 JTS 24V

Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Oswietlenie Litronic (Master) | 57
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Uklad zapobieg.zablok. ABS | 4F
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Informacje dla kierowcy Monitor | 57
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Informacje dla kierowcy Audio / Telematik | 40
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Serwis Wskaznik serwisowy | 01
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Ster.skrzyni biegów AISIN | 57
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Centrala elektroniczna ZE | 4B
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Uklad sterowania silnika Motronic MED | 57
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Elektronika komfortu Blokada kierownicy | 30
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Poduszka powietrzna AB | 42
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Informacje dla kierowcy Audio / Telematik | 4B
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Spider 3.2 JTS 24V | 3,2 | 191 | 939 A.000 | 3.2008-12.2010 | Oswietlenie Litronic (Slave) | 30


DVD 2017/2:PKW:GREAT WALL:Multi-Wagon 2.8TDi

GREAT WALL Multi-Wagon 2.8TDi

Multi-Wagon 2.8TDi | 2,8 | 70 | GW2.8TC | 1.2008- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:HONDA:Accord 1.8i Hatchback

HONDA Accord 1.8i Hatchback

Accord 1.8i Hatchback | 1,8 | 100 | F18B2 | 10.1998-2.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Accord 1.8i Hatchback | 1,8 | 100 | F18B2 | 10.1998-2.2003 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Accord 1.8i Hatchback | 1,8 | 100 | F18B2 | 10.1998-2.2003 | Uklad sterowania silnika PGM-Fi | 30
Accord 1.8i Hatchback | 1,8 | 100 | F18B2 | 10.1998-2.2003 | Oswietlenie Funkcja oswietlenia | 42
Accord 1.8i Hatchback | 1,8 | 100 | F18B2 | 10.1998-2.2003 | Zamek centralny ZV | 42
Accord 1.8i Hatchback | 1,8 | 100 | F18B2 | 10.1998-2.2003 | Wycieraczki Sterowanie wycieraczek | 42
Accord 1.8i Hatchback | 1,8 | 100 | F18B2 | 10.1998-2.2003 | Elektronika komfortu Sterowanie drzwi | 42
Accord 1.8i Hatchback | 1,8 | 100 | F18B2 | 10.1998-2.2003 | Oprzyrzadowanie Tablica wskazników | 47
Accord 1.8i Hatchback | 1,8 | 100 | F18B2 | 10.1998-2.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 1.8i Hatchback | 1,8 | 100 | F18B2 | 10.1998-2.2003 | Poduszka powietrzna AB | 30
Accord 1.8i Hatchback | 1,8 | 100 | F18B2 | 10.1998-2.2003 | Systemy diagn./magistrali Gateway | 23
Accord 1.8i Hatchback | 1,8 | 100 | F18B2 | 10.1998-2.2003 | Uklad sterowania silnika PGM-Fi | 01
Accord 1.8i Hatchback | 1,8 | 100 | F18B2 | 10.1998-2.2003 | Uklad zapobieg.zablok. ABS | 64


DVD 2017/2:PKW:PERODUA:Nautica 1.5i 4WD

PERODUA Nautica 1.5i 4WD

Nautica 1.5i 4WD | 1,5 | 80 | 3SZVE | 4.2008- | Uklad sterowania silnika EFI (OBD II) | 01


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 1.9 TTiD

SAAB (SAAB AUTOMOBILE AB) 9-3 1.9 TTiD

9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Informacje dla kierowcy Naped DVD | 42
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Przeglad systemu Widok systemu | 22
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Informacje dla kierowcy Audio | 42
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Poduszka powietrzna SDM | 30
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Uklad sterowania silnika CR/EDC | 4C
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Oswietlenie Migacz | 42
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Centrala elektroniczna ZE | 47
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.9 TTiD | 1,9 | 96 | A19DTR (130) | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Informacje dla kierowcy Audio | 42
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Informacje dla kierowcy Naped DVD | 42
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Przeglad systemu Widok systemu | 22
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Oswietlenie Migacz | 42
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Centrala elektroniczna ZE | 47
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Poduszka powietrzna SDM | 30
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Uklad sterowania silnika CR/EDC | 4C
9-3 1.9 TTiD | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Audio | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Oswietlenie Reflektor ksenonowy | 60
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Przeglad systemu Widok systemu | 22
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Naped DVD | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Blokada kierownicy | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Centrala elektroniczna ZE | 47
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Poduszka powietrzna SDM | 30
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Oswietlenie Migacz | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Uklad sterowania silnika CR/EDC | 4C
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ster.skrzyni biegów Automat 6-biegowy | 46
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 1.9 TTiD Cabriolet

SAAB (SAAB AUTOMOBILE AB) 9-3 1.9 TTiD Cabriolet

9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Informacje dla kierowcy Naped DVD | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Oswietlenie Migacz | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Centrala elektroniczna ZE | 47
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Przeglad systemu Widok systemu | 22
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Poduszka powietrzna SDM | 30
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Uklad sterowania silnika CR/EDC | 4C
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Informacje dla kierowcy Audio | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.9 TTiD Cabriolet | 1,9 | 118 | A19DTR (160) | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Oswietlenie Migacz | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Oswietlenie Reflektor ksenonowy | 60
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Przeglad systemu Widok systemu | 22
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Uklad sterowania silnika CR/EDC | 4C
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Centrala elektroniczna ZE | 47
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ster.skrzyni biegów Automat 6-biegowy | 46
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Poduszka powietrzna SDM | 30
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Audio | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Blokada kierownicy | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Naped DVD | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.9 TTiD Cabriolet | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 1.9 TTiD Kombi

SAAB (SAAB AUTOMOBILE AB) 9-3 1.9 TTiD Kombi

9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Centrala elektroniczna ZE | 47
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Informacje dla kierowcy Naped DVD | 42
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Uklad sterowania silnika CR/EDC | 4C
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Przeglad systemu Widok systemu | 22
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Poduszka powietrzna SDM | 30
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Informacje dla kierowcy Audio | 42
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Oswietlenie Migacz | 42
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.9 TTiD Kombi | 1,9 | 96 | A19DTR (130) | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Oswietlenie Migacz | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Przeglad systemu Widok systemu | 22
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Centrala elektroniczna ZE | 47
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Informacje dla kierowcy Naped DVD | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Informacje dla kierowcy Audio | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Uklad sterowania silnika CR/EDC | 4C
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Poduszka powietrzna SDM | 30
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 1.9 TTiD Kombi | 1,9 | 118 | A19DTR (160) | 9.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ster.skrzyni biegów Automat 6-biegowy | 46
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Oswietlenie Reflektor ksenonowy | 60
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Centrala elektroniczna ZE | 47
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Naped DVD | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Uklad sterowania silnika CR/EDC | 4C
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Przeglad systemu Widok systemu | 22
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Oswietlenie Migacz | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Poduszka powietrzna SDM | 30
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Blokada kierownicy | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Audio | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.9 TTiD Kombi | 1,9 | 132 | Z 19 DTR | 2.2008-2.2011 | Informacje dla kierowcy Audio/nawigacja | 42


DVD 2017/2:PKW:TOYOTA:Corolla 1.8i 16V

TOYOTA Corolla 1.8i 16V

Corolla 1.8i 16V | 1,8 | 92 | 1ZZFE | 9.1997-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.8i 16V | 1,8 | 92 | 1ZZFE | 9.1997-8.2002 | Poduszka powietrzna AB | 22
Corolla 1.8i 16V | 1,8 | 92 | 1ZZFE | 9.1997-8.2002 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Corolla 1.8i 16V | 1,8 | 92 | 1ZZFE | 9.1997-8.2002 | Informacje dla kierowcy Telematyka | 30
Corolla 1.8i 16V | 1,8 | 92 | 1ZZFE | 9.1997-8.2002 | Uklad zapobieg.zablok. ABS | 42
Corolla 1.8i 16V | 1,8 | 92 | 1ZZFE | 9.1997-8.2002 | Uklad zapobieg.zablok. ABS | 10
Corolla 1.8i 16V | 1,8 | 92 | 1ZZFE | 9.1997-8.2002 | Uklad sterowania silnika TCCS II V | 02
Corolla 1.8i 16V | 1,8 | 92 | 1ZZFE | 9.1997-8.2002 | Uklad zapobieg.zablok. ABS | 4C
Corolla 1.8i 16V | 1,8 | 92 | 1ZZFE | 9.1997-8.2002 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.8i 16V | 1,8 | 77 | 7AFE | 9.1992-8.1997 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.8i 16V | 1,8 | 77 | 7AFE | 9.1992-8.1997 | Predkosc jazdy Tempomat | 30
Corolla 1.8i 16V | 1,8 | 77 | 7AFE | 9.1992-8.1997 | Predkosc jazdy Tempomat | 20
Corolla 1.8i 16V | 1,8 | 77 | 7AFE | 9.1992-8.1997 | Uklad zapobieg.zablok. ABS | 10
Corolla 1.8i 16V | 1,8 | 77 | 7AFE | 9.1992-8.1997 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:TOYOTA:Yaris 1.8 VVT-i

TOYOTA Yaris 1.8 VVT-i

Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Przeglad systemu Przeglad ukladu | 22
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Oswietlenie Regulacja poziomu reflektorów | 42
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Poduszka powietrzna AB | 22
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Systemy diagn./magistrali Gateway | 30
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Uklad zapobieg.zablok. ABS | 42
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Elektronika komfortu Sterownik drzwi pasazera | 42
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Centrala elektroniczna ZE | 4B
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Uklad sterowania silnika TCCS | 4C
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Poduszka powietrzna AB | 30
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Centrala elektroniczna ZE | 47
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Predkosc jazdy Tempomat | 30
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Elektronika komfortu Panel obslugi dachu | 42
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Oprzyrzadowanie Tablica wskazników | 42
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Elektronika komfortu Panel obslugi dachu | 40
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Uklad zapobieg.zablok. ABS | 42
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Predkosc jazdy Tempomat | 20
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Centrala elektroniczna ZE | 57
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Oprzyrzadowanie Tablica wskazników | 40
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Centrala elektroniczna KS | 57
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Yaris 1.8 VVT-i | 1,8 | 97 | 2ZRFE | 11.2006- | Centrala elektroniczna ZE | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.4 TSI

VW (VOLKSWAGEN) Passat 1.4 TSI

Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Poduszka powietrzna AB | 30
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Serwis Kasowanie okresu | 43
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Centrala elektroniczna ZE | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Poduszka powietrzna AB | 30
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Poduszka powietrzna AB | 30
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Informacje dla kierowcy Audio | 01
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Centrala elektroniczna ZE II | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 5.2007-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 1.4 TSI | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Systemy diagn./magistrali Gateway | 36
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Centrala elektroniczna ZE II | 42
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy Telefon | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy Telefon | 42
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Centrala elektroniczna ZE III | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy System audio | 57
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy Audio | 01
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Poduszka powietrzna AB | 30
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Centrala elektroniczna ZE III | 57
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Audio | 01
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Poduszka powietrzna AB | 30
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Centrala elektroniczna ZE II | 42
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy System audio | 57
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Systemy diagn./magistrali Gateway | 36
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Telefon | 42
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Telefon | 57
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Poduszka powietrzna AB | 4B
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI | 1,4 | 92 | CZCA | 11.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Poduszka powietrzna AB | 4B
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 1.4 TSI | 1,4 | 110 | CZDA | 2.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Poduszka powietrzna AB | 4B
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.4 TSI | 1,4 | 110 | CZEA | 8.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 TSI

VW (VOLKSWAGEN) Passat 1.8 TSI

Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Centrala elektroniczna ZE | 42
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Serwis Kasowanie okresu | 43
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI | 1,8 | 118 | BZB | 5.2008-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Poduszka powietrzna AB | 30
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Centrala elektroniczna ZE | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Serwis Kasowanie okresu | 33
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Serwis Kasowanie okresu | 43
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Centrala elektroniczna ZE | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Serwis Kasowanie okresu | 33
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TSI | 1,8 | 118 | CDAA | 11.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.8 TSI | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Systemy diagn./magistrali Gateway | 36
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Centrala elektroniczna ZE III | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Centrala elektroniczna ZE | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy Tuner TV | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Serwis Kasowanie okresu | 33
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Centrala elektroniczna ZE | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Poduszka powietrzna AB | 30
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Serwis Kasowanie okresu | 43
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Serwis Kasowanie okresu | 33
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy Telefon | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI | 1,8 | 112 | CDAB | 11.2009-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Serwis Kasowanie okresu | 43
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Centrala elektroniczna ZE | 42
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Serwis Kasowanie okresu | 33
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI | 1,8 | 112 | CGYA | 11.2008-5.2010 | Informacje dla kierowcy System nawigacyjny | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TDI CC

VW (VOLKSWAGEN) Passat 2.0 TDI CC

Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI CC | 2 | 100 | CBAA | 5.2008-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Uklad sterowania silnika EDC 17CP20 | 4C
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI CC | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Uklad sterowania silnika EDC 17CP20 | 4C
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI CC | 2 | 105 | CBAC | 5.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI CC | 2 | 125 | CBBB | 8.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Poduszka powietrzna AB | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Centrala elektroniczna ZE | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI CC | 2 | 100 | CFFA | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Centrala elektroniczna ZE | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI CC | 2 | 103 | CFFB | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Poduszka powietrzna AB | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Centrala elektroniczna ZE | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI CC | 2 | 125 | CFGB | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TSI

VW (VOLKSWAGEN) Passat 2.0 TSI

Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI | 2 | 147 | AXX | 3.2005-11.2005 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI | 2 | 147 | BPY | 8.2005-8.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI | 2 | 147 | BWA | 11.2005-2.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI | 2 | 147 | CAWB | 5.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI | 2 | 147 | CBFA | 5.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI | 2 | 147 | CCTA | 5.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI | 2 | 125 | CCTB | 5.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI | 2 | 147 | CCZA | 11.2009-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Systemy diagn./magistrali Gateway | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 3.6 FSI CC

VW (VOLKSWAGEN) Passat 3.6 FSI CC

Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy Tuner TV | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Uklad sterowania silnika Motronic MED | 4B
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy System dzwiekowy | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Centrala elektroniczna ZE | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy Mediaplayer | 30
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Oswietlenie Asystent sw.drogowych | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Serwis Kasowanie okresu | 33
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy Audio | 01
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy System audio | 57
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Centrala elektroniczna ZE II | 42
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 3.6 FSI CC | 3,6 | 206 | BLV | 5.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Tiguan 2.0 TSI

VW (VOLKSWAGEN) Tiguan 2.0 TSI

Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Serwis Kasowanie inspekcji | 43
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Uklad sterowania silnika Motronic MED | 43
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Poduszka powietrzna AB | 30
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Ogrzewanie/klimatyzacja Climatic | 57
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 2.0 TSI | 2 | 125 | CCTB | 3.2008-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Poduszka powietrzna AB | 30
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Uklad sterowania silnika Motronic MED | 43
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TSI | 2 | 147 | CGM | 12.2009- | Oswietlenie Asystent sw.drogowych | 42


DVD 2017/2:PKW:PEUGEOT:308 1.6 HDi SW

PEUGEOT 308 1.6 HDi SW

308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Centrala elektroniczna ZE | 57
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Elektronika komfortu Dach otwierany | 42
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Serwis Kasowanie inspekcji | 36
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Uklad zapobieg.zablok. ABS | 63
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Informacje dla kierowcy Audio | 5A
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Poduszka powietrzna AB | 36
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Przeglad systemu Przeglad ukladu | 01
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 HDi SW | 1,6 | 80 | 9H... | 5.2008- | Uklad sterowania silnika EDC 16 C | 4C
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Poduszka powietrzna AB | 36
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Serwis Reset interwalu | 2F
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Uklad sterowania silnika CR/EDC | 4C
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Centrala elektroniczna ZE | 57
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 HDi SW | 1,6 | 85 | 9HC | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu Dach otwierany | 42
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy Audio | 5A
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Przeglad systemu Przeglad ukladu | 01
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Uklad sterowania silnika CR/EDC | 4C
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Poduszka powietrzna AB | 36
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Uklad zapobieg.zablok. ABS | 63
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Centrala elektroniczna ZE | 57
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 HDi SW | 1,6 | 84 | 9HD | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Serwis Kasowanie inspekcji | 36
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Centrala elektroniczna ZE | 57
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Przeglad systemu Przeglad ukladu | 01
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Uklad sterowania silnika CR/EDC | 4C
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Elektronika komfortu Dach otwierany | 42
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Poduszka powietrzna AB | 36
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Uklad zapobieg.zablok. ABS | 63
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Informacje dla kierowcy Audio | 5A
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 HDi SW | 1,6 | 80 | 9HG | 11.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Centrala elektroniczna ZE | 57
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Informacje dla kierowcy Audio | 5A
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Przeglad systemu Przeglad ukladu | 01
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Uklad sterowania silnika EDC 17C10 | 4C
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Poduszka powietrzna AB | 36
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Elektronika komfortu Dach otwierany | 42
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Serwis Kasowanie inspekcji | 36
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Uklad zapobieg.zablok. ABS | 63
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 HDi SW | 1,6 | 68 | 9HJ | 1.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Poduszka powietrzna AB | 36
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Centrala elektroniczna ZE | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Uklad sterowania silnika EDC 17C10 | 4C
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Centrala elektroniczna ZE | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Uklad sterowania silnika EDC 17C10 | 4C
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Informacje dla kierowcy Audio | 5A
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Przeglad systemu Przeglad ukladu | 01
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Serwis Kasowanie inspekcji | 36
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Elektronika komfortu Dach otwierany | 42
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Poduszka powietrzna AB | 36
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Serwis Reset interwalu | 2F
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Uklad sterowania silnika EDC 17C10 | 4C
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Uklad zapobieg.zablok. ABS | 63
308 1.6 HDi SW | 1,6 | 68 | 9HP | 6.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 HDi SW | 1,6 | 68 | 9HP | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Elektronika komfortu Dach otwierany | 42
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Uklad sterowania silnika CR/EDC | 4C
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Uklad zapobieg.zablok. ABS | 63
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Centrala elektroniczna ZE | 57
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Poduszka powietrzna AB | 36
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Informacje dla kierowcy Audio | 5A
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Przeglad systemu Przeglad ukladu | 01
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Serwis Kasowanie inspekcji | 36
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 HDi SW | 1,6 | 82 | 9HR | 4.2010- | Uklad sterowania silnika CR/EDG | 4C
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Uklad zapobieg.zablok. ABS | 63
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Poduszka powietrzna AB | 36
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Elektronika komfortu Dach otwierany | 42
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Centrala elektroniczna ZE | 57
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Uklad sterowania silnika EDC 16 C | 4C
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Informacje dla kierowcy Audio | 5A
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Serwis Kasowanie inspekcji | 36
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Przeglad systemu Przeglad ukladu | 01
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 HDi SW | 1,6 | 66 | 9HV | 5.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Serwis Kasowanie inspekcji | 36
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Informacje dla kierowcy Audio | 5A
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Uklad zapobieg.zablok. ABS | 63
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Przeglad systemu Przeglad ukladu | 01
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Poduszka powietrzna AB | 36
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Elektronika komfortu Dach otwierany | 42
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Centrala elektroniczna ZE | 57
308 1.6 HDi SW | 1,6 | 66 | 9HX | 5.2008- | Uklad sterowania silnika EDC 16 C | 4C


DVD 2017/2:PKW:PEUGEOT:308 2.0 HDi SW

PEUGEOT 308 2.0 HDi SW

308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Serwis Reset interwalu | 2F
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Poduszka powietrzna AB | 36
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Uklad sterowania silnika CR/EDC Delphi | 45
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Centrala elektroniczna ZE | 57
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 2.0 HDi SW | 2 | 110 | AHX | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Zabezp.antywlamaniowe Autoalarm | 44
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Uklad sterowania silnika CR/EDG | 57
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Przeglad systemu Przeglad ukladu | 01
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Uklad zapobieg.zablok. ABS | 63
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Oprzyrzadowanie Tablica wskazników | 57
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Informacje dla kierowcy Audio / Telematik | 57
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Uklad sterowania silnika CR/EDC | 4C
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Informacje dla kierowcy Zmieniarka CD | 28
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Elektronika komfortu Sterownik nauki jazdy | 01
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Elektronika komfortu Dach otwierany | 42
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Serwis Kasowanie inspekcji | 36
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Poduszka powietrzna AB | 36
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Informacje dla kierowcy Audio / Telematik | 60
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Informacje dla kierowcy Audio | 5A
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Centrala elektroniczna ZE | 57
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Elektronika komfortu Centralny sterownik drzwi | 47
308 2.0 HDi SW | 2 | 100 | RH... | 5.2008- | Informacje dla kierowcy Kontrolki pasów | 2E
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Uklad sterowania silnika CR/EDG | 5A
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Elektronika komfortu Dach otwierany | 42
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Informacje dla kierowcy Zmieniarka CD | 28
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Uklad sterowania silnika Automatyka start/stop | 57
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Przeglad systemu Przeglad ukladu | 01
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Informacje dla kierowcy Audio / Telematik | 60
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Elektronika komfortu Sterownik nauki jazdy | 01
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Informacje dla kierowcy Audio | 5A
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Poduszka powietrzna AB | 36
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Centrala elektroniczna ZE | 57
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Informacje dla kierowcy Audio / Telematik | 57
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Uklad zapobieg.zablok. ABS | 63
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Uklad sterowania silnika CR/EDC | 57
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Zabezp.antywlamaniowe Autoalarm | 44
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 2.0 HDi SW | 2 | 110 | RHE | 10.2010- | Serwis Kasowanie inspekcji | 36
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Uklad zapobieg.zablok. ABS | 63
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Poduszka powietrzna AB | 36
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Centrala elektroniczna ZE | 57
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Audio / Telematik | 60
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Serwis Kasowanie inspekcji | 36
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Audio | 5A
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Uklad sterowania silnika Automatyka start/stop | 57
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Uklad sterowania silnika CR/EDC | 57
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Dach otwierany | 42
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Przeglad systemu Przeglad ukladu | 01
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Uklad sterowania silnika CR/EDG | 5A
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 28
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Sterownik nauki jazdy | 01
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 2.0 HDi SW | 2 | 120 | RHH | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42


DVD 2017/2:PKW:SUZUKI:Splash 1.0

SUZUKI Splash 1.0

Splash 1.0 | 1 | 48 | K10B | 1.2008- | Ster.skrzyni biegów GS | 57
Splash 1.0 | 1 | 48 | K10B | 1.2008- | Uklad sterowania silnika MEA1X | 4B
Splash 1.0 | 1 | 48 | K10B | 1.2008- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Splash 1.0 | 1 | 48 | K10B | 1.2008- | Uklad sterowania silnika Automatyka Start/Stop | 36
Splash 1.0 | 1 | 48 | K10B | 1.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Splash 1.0 | 1 | 48 | K10B | 1.2008- | Poduszka powietrzna AB | 30
Splash 1.0 | 1 | 48 | K10B | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Splash 1.0 | 1 | 48 | K10B | 1.2008- | Uklad zapobieg.zablok. ABS | 4D
Splash 1.0 | 1 | 48 | K10B | 1.2008- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Splash 1.0 | 1 | 48 | K10B | 1.2008- | Centrala elektroniczna ZE | 30
Splash 1.0 | 1 | 48 | K10B | 1.2008- | Poduszka powietrzna AB | 30
Splash 1.0 | 1 | 48 | K10B | 1.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Splash 1.0 | 1 | 48 | K10B | 1.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Splash 1.0 | 1 | 48 | K10B | 1.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Splash 1.0 | 1 | 50 | K10BN | 6.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Splash 1.0 | 1 | 50 | K10BN | 6.2011- | Uklad zapobieg.zablok. ABS | 4D
Splash 1.0 | 1 | 50 | K10BN | 6.2011- | Centrala elektroniczna ZE | 30
Splash 1.0 | 1 | 50 | K10BN | 6.2011- | Uklad sterowania silnika Automatyka Start/Stop | 36
Splash 1.0 | 1 | 50 | K10BN | 6.2011- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Splash 1.0 | 1 | 50 | K10BN | 6.2011- | Poduszka powietrzna AB | 30
Splash 1.0 | 1 | 50 | K10BN | 6.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Splash 1.0 | 1 | 50 | K10BN | 6.2011- | Ster.skrzyni biegów GS | 57
Splash 1.0 | 1 | 50 | K10BN | 6.2011- | Poduszka powietrzna AB | 30
Splash 1.0 | 1 | 50 | K10BN | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Splash 1.0 | 1 | 50 | K10BN | 6.2011- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Splash 1.0 | 1 | 50 | K10BN | 6.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Splash 1.0 | 1 | 50 | K10BN | 6.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:SUZUKI:Splash 1.2

SUZUKI Splash 1.2

Splash 1.2 | 1,2 | 66 | K12B | 11.2010- | Ster.skrzyni biegów GS | 57
Splash 1.2 | 1,2 | 63 | K12B | 1.2008- | Uklad sterowania silnika Automatyka Start/Stop | 36
Splash 1.2 | 1,2 | 63 | K12B | 1.2008- | Uklad zapobieg.zablok. ABS | 4D
Splash 1.2 | 1,2 | 63 | K12B | 1.2008- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Splash 1.2 | 1,2 | 63 | K12B | 1.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Splash 1.2 | 1,2 | 66 | K12B | 11.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Splash 1.2 | 1,2 | 66 | K12B | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Splash 1.2 | 1,2 | 63 | K12B | 1.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Splash 1.2 | 1,2 | 63 | K12B | 1.2008- | Centrala elektroniczna ZE | 30
Splash 1.2 | 1,2 | 63 | K12B | 1.2008- | Poduszka powietrzna AB | 30
Splash 1.2 | 1,2 | 63 | K12B | 1.2008- | Uklad sterowania silnika MEA1X | 4B
Splash 1.2 | 1,2 | 63 | K12B | 1.2008- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Splash 1.2 | 1,2 | 66 | K12B | 11.2010- | Uklad sterowania silnika Automatyka Start/Stop | 36
Splash 1.2 | 1,2 | 63 | K12B | 1.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Splash 1.2 | 1,2 | 63 | K12B | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Splash 1.2 | 1,2 | 63 | K12B | 1.2008- | Ster.skrzyni biegów GS | 57
Splash 1.2 | 1,2 | 66 | K12B | 11.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Splash 1.2 | 1,2 | 66 | K12B | 11.2010- | Centrala elektroniczna ZE | 30
Splash 1.2 | 1,2 | 63 | K12B | 1.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Splash 1.2 | 1,2 | 63 | K12B | 1.2008- | Poduszka powietrzna AB | 30
Splash 1.2 | 1,2 | 66 | K12B | 11.2010- | Poduszka powietrzna AB | 30
Splash 1.2 | 1,2 | 63 | K12B | 1.2008- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B


DVD 2017/2:PKW:SUZUKI:Splash 1.3 DDiS

SUZUKI Splash 1.3 DDiS

Splash 1.3 DDiS | 1,2 | 55 | D13A | 1.2008- | Uklad sterowania silnika CR/EDC | 4B
Splash 1.3 DDiS | 1,2 | 55 | D13A | 1.2008- | Uklad zapobieg.zablok. ABS | 4D
Splash 1.3 DDiS | 1,2 | 55 | D13A | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Splash 1.3 DDiS | 1,2 | 55 | D13A | 1.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Splash 1.3 DDiS | 1,2 | 55 | D13A | 1.2008- | Ster.skrzyni biegów GS | 57
Splash 1.3 DDiS | 1,2 | 55 | D13A | 1.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Splash 1.3 DDiS | 1,2 | 55 | D13A | 1.2008- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Splash 1.3 DDiS | 1,2 | 55 | D13A | 1.2008- | Uklad sterowania silnika Automatyka Start/Stop | 36
Splash 1.3 DDiS | 1,2 | 55 | D13A | 1.2008- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Splash 1.3 DDiS | 1,2 | 55 | D13A | 1.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Splash 1.3 DDiS | 1,2 | 55 | D13A | 1.2008- | Poduszka powietrzna AB | 30
Splash 1.3 DDiS | 1,2 | 55 | D13A | 1.2008- | Centrala elektroniczna ZE | 30
Splash 1.3 DDiS | 1,2 | 55 | D13A | 1.2008- | Poduszka powietrzna AB | 30
Splash 1.3 DDiS | 1,2 | 55 | D13A | 1.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Splash 1.3 DDiS | 1,2 | 55 | Z13DTJ | 1.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Splash 1.3 DDiS | 1,2 | 55 | Z13DTJ | 1.2008- | Uklad zapobieg.zablok. ABS | 4D
Splash 1.3 DDiS | 1,2 | 55 | Z13DTJ | 1.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Splash 1.3 DDiS | 1,2 | 55 | Z13DTJ | 1.2008- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Splash 1.3 DDiS | 1,2 | 55 | Z13DTJ | 1.2008- | Uklad sterowania silnika Automatyka Start/Stop | 36
Splash 1.3 DDiS | 1,2 | 55 | Z13DTJ | 1.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Splash 1.3 DDiS | 1,2 | 55 | Z13DTJ | 1.2008- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Splash 1.3 DDiS | 1,2 | 55 | Z13DTJ | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Splash 1.3 DDiS | 1,2 | 55 | Z13DTJ | 1.2008- | Ster.skrzyni biegów GS | 57
Splash 1.3 DDiS | 1,2 | 55 | Z13DTJ | 1.2008- | Centrala elektroniczna ZE | 30
Splash 1.3 DDiS | 1,2 | 55 | Z13DTJ | 1.2008- | Poduszka powietrzna AB | 30
Splash 1.3 DDiS | 1,2 | 55 | Z13DTJ | 1.2008- | Poduszka powietrzna AB | 30
Splash 1.3 DDiS | 1,2 | 55 | Z13DTJ | 1.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Splash 1.3 DDiS | 1,2 | 55 | Z13DTJ | 1.2008- | Uklad sterowania silnika CR/EDC | 4B


DVD 2017/2:PKW:HONDA:Freed 1.5i

HONDA Freed 1.5i

Freed 1.5i | 1,5 | 87 | L15A | 5.2008- | Oswietlenie Funkcja oswietlenia | 42
Freed 1.5i | 1,5 | 87 | L15A | 5.2008- | Uklad sterowania silnika PGM-Fi | 4C
Freed 1.5i | 1,5 | 87 | L15A | 5.2008- | Wycieraczki Sterowanie wycieraczek | 42
Freed 1.5i | 1,5 | 87 | L15A | 5.2008- | Systemy diagn./magistrali Gateway | 23
Freed 1.5i | 1,5 | 87 | L15A | 5.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Freed 1.5i | 1,5 | 87 | L15A | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Freed 1.5i | 1,5 | 87 | L15A | 5.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23
Freed 1.5i | 1,5 | 87 | L15A | 5.2008- | Elektronika komfortu Sterowanie drzwi | 42
Freed 1.5i | 1,5 | 87 | L15A | 5.2008- | Poduszka powietrzna AB | 57
Freed 1.5i | 1,5 | 87 | L15A | 5.2008- | Zamek centralny ZV | 42
Freed 1.5i | 1,5 | 87 | L15A | 5.2008- | Oprzyrzadowanie Tablica wskazników | 47
Freed 1.5i | 1,5 | 87 | L15A | 5.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Freed 1.5i | 1,5 | 87 | L15A | 5.2008- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 42
Freed 1.5i | 1,5 | 87 | L15A | 5.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F


DVD 2017/2:PKW:HONDA:Freed 1.5i 4WD

HONDA Freed 1.5i 4WD

Freed 1.5i 4WD | 1,5 | 87 | L15A | 5.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23
Freed 1.5i 4WD | 1,5 | 87 | L15A | 5.2008- | Oswietlenie Funkcja oswietlenia | 42
Freed 1.5i 4WD | 1,5 | 87 | L15A | 5.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Freed 1.5i 4WD | 1,5 | 87 | L15A | 5.2008- | Oprzyrzadowanie Tablica wskazników | 47
Freed 1.5i 4WD | 1,5 | 87 | L15A | 5.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Freed 1.5i 4WD | 1,5 | 87 | L15A | 5.2008- | Poduszka powietrzna AB | 57
Freed 1.5i 4WD | 1,5 | 87 | L15A | 5.2008- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 42
Freed 1.5i 4WD | 1,5 | 87 | L15A | 5.2008- | Zamek centralny ZV | 42
Freed 1.5i 4WD | 1,5 | 87 | L15A | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Freed 1.5i 4WD | 1,5 | 87 | L15A | 5.2008- | Elektronika komfortu Sterowanie drzwi | 42
Freed 1.5i 4WD | 1,5 | 87 | L15A | 5.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Freed 1.5i 4WD | 1,5 | 87 | L15A | 5.2008- | Uklad sterowania silnika PGM-Fi | 4C
Freed 1.5i 4WD | 1,5 | 87 | L15A | 5.2008- | Systemy diagn./magistrali Gateway | 23
Freed 1.5i 4WD | 1,5 | 87 | L15A | 5.2008- | Wycieraczki Sterowanie wycieraczek | 42


DVD 2017/2:PKW:MAZDA:Atenza Sedan 2.5i

MAZDA Atenza Sedan 2.5i

Atenza Sedan 2.5i | 2,5 | 125 | L5VE | 1.2008-11.2012 | Oprzyrzadowanie Tablica wskazników | 30
Atenza Sedan 2.5i | 2,5 | 125 | L5VE | 1.2008-11.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Atenza Sedan 2.5i | 2,5 | 125 | L5VE | 1.2008-11.2012 | Centrala elektroniczna Centralka elektroniczna | 30
Atenza Sedan 2.5i | 2,5 | 125 | L5VE | 1.2008-11.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
Atenza Sedan 2.5i | 2,5 | 125 | L5VE | 1.2008-11.2012 | Uklad sterowania silnika DEN | 5A
Atenza Sedan 2.5i | 2,5 | 125 | L5VE | 1.2008-11.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:MAZDA:Atenza Sedan 2.5i 4WD

MAZDA Atenza Sedan 2.5i 4WD

Atenza Sedan 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008-11.2012 | Centrala elektroniczna Centralka elektroniczna | 30
Atenza Sedan 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008-11.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
Atenza Sedan 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008-11.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Atenza Sedan 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008-11.2012 | Oprzyrzadowanie Tablica wskazników | 30
Atenza Sedan 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008-11.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Atenza Sedan 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008-11.2012 | Uklad sterowania silnika DEN | 5A


DVD 2017/2:PKW:MAZDA:Atenza Sport 2.5i

MAZDA Atenza Sport 2.5i

Atenza Sport 2.5i | 2,5 | 125 | L5VE | 1.2008- | Centrala elektroniczna Centralka elektroniczna | 30
Atenza Sport 2.5i | 2,5 | 125 | L5VE | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Atenza Sport 2.5i | 2,5 | 125 | L5VE | 1.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
Atenza Sport 2.5i | 2,5 | 125 | L5VE | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Atenza Sport 2.5i | 2,5 | 125 | L5VE | 1.2008- | Uklad sterowania silnika DEN | 5A
Atenza Sport 2.5i | 2,5 | 125 | L5VE | 1.2008- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:MAZDA:Atenza Sport 2.5i 4WD

MAZDA Atenza Sport 2.5i 4WD

Atenza Sport 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
Atenza Sport 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008- | Uklad sterowania silnika DEN | 5A
Atenza Sport 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Atenza Sport 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008- | Oprzyrzadowanie Tablica wskazników | 30
Atenza Sport 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Atenza Sport 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008- | Centrala elektroniczna Centralka elektroniczna | 30


DVD 2017/2:PKW:MAZDA:Atenza Sport Wagon 2.5i

MAZDA Atenza Sport Wagon 2.5i

Atenza Sport Wagon 2.5i | 2,5 | 125 | L5VE | 1.2008- | Centrala elektroniczna Centralka elektroniczna | 30
Atenza Sport Wagon 2.5i | 2,5 | 125 | L5VE | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Atenza Sport Wagon 2.5i | 2,5 | 125 | L5VE | 1.2008- | Uklad sterowania silnika DEN | 5A
Atenza Sport Wagon 2.5i | 2,5 | 125 | L5VE | 1.2008- | Oprzyrzadowanie Tablica wskazników | 30
Atenza Sport Wagon 2.5i | 2,5 | 125 | L5VE | 1.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
Atenza Sport Wagon 2.5i | 2,5 | 125 | L5VE | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:MAZDA:Atenza Sport Wagon 2.5i 4WD

MAZDA Atenza Sport Wagon 2.5i 4WD

Atenza Sport Wagon 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Atenza Sport Wagon 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008- | Uklad sterowania silnika DEN | 5A
Atenza Sport Wagon 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008- | Oprzyrzadowanie Tablica wskazników | 30
Atenza Sport Wagon 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008- | Centrala elektroniczna Centralka elektroniczna | 30
Atenza Sport Wagon 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
Atenza Sport Wagon 2.5i 4WD | 2,5 | 122 | L5VE | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:MAZDA:MPV 2.3i Turbo

MAZDA MPV 2.3i Turbo

MPV 2.3i Turbo | 2,3 | 180 | L3VDT | 3.2006- | Uklad zapobieg.zablok. ABS | 42
MPV 2.3i Turbo | 2,3 | 180 | L3VDT | 3.2006- | Uklad sterowania silnika EGI CAN | 30
MPV 2.3i Turbo | 2,3 | 180 | L3VDT | 3.2006- | Poduszka powietrzna AB | 01
MPV 2.3i Turbo | 2,3 | 180 | L3VDT | 3.2006- | Oprzyrzadowanie Tablica wskazników | 30
MPV 2.3i Turbo | 2,3 | 180 | L3VDT | 3.2006- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
MPV 2.3i Turbo | 2,3 | 180 | L3VDT | 3.2006- | Centrala elektroniczna ZE | 30
MPV 2.3i Turbo | 2,3 | 180 | L3VDT | 3.2006- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
MPV 2.3i Turbo | 2,3 | 180 | L3VDT | 3.2006- | Ster.skrzyni biegów Automat 6-biegowy | 4F


DVD 2017/2:PKW:MAZDA:MPV 2.3i Turbo 4WD

MAZDA MPV 2.3i Turbo 4WD

MPV 2.3i Turbo 4WD | 2,3 | 180 | L3VDT | 4.2006- | Uklad sterowania silnika EGI CAN | 30
MPV 2.3i Turbo 4WD | 2,3 | 180 | L3VDT | 4.2006- | Oprzyrzadowanie Tablica wskazników | 30
MPV 2.3i Turbo 4WD | 2,3 | 180 | L3VDT | 4.2006- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
MPV 2.3i Turbo 4WD | 2,3 | 180 | L3VDT | 4.2006- | Uklad zapobieg.zablok. ABS | 42
MPV 2.3i Turbo 4WD | 2,3 | 180 | L3VDT | 4.2006- | Centrala elektroniczna ZE | 30
MPV 2.3i Turbo 4WD | 2,3 | 180 | L3VDT | 4.2006- | Ster.skrzyni biegów Automat 6-biegowy | 4F
MPV 2.3i Turbo 4WD | 2,3 | 180 | L3VDT | 4.2006- | Ster.skrzyni biegów Automat 4/5-biegowy | 42


DVD 2017/2:PKW:NISSAN:Teana 2.5i

NISSAN Teana 2.5i

Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Centrala elektroniczna ZE | 57
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Poduszka powietrzna AB | 30
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Uklad zapobieg.zablok. ABS | 42
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Uklad sterowania silnika ECCS 2 | 5A
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Ster.skrzyni biegów EGS | 57
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Oprzyrzadowanie Tablica wskazników | 30
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Poduszka powietrzna AB | 30
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Uklad zapobieg.zablok. ABS | 4B
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Ster.skrzyni biegów GS | 30
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Uklad sterowania silnika ECCS | 4B
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Teana 2.5i | 2,5 | 136 | VQ25DE | 6.2008- | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:SUBARU:Legacy 2.5i Turbo 4WD

SUBARU Legacy 2.5i Turbo 4WD

Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Centrala elektroniczna KS | 57
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Systemy diagn./magistrali Gateway | 30
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Uklad zapobieg.zablok. ABS | 4E
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Centrala elektroniczna KS | 57
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Uklad sterowania silnika MPI | 30
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Uklad sterowania silnika MPI | 30
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Poduszka powietrzna AB | 30
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Systemy diagn./magistrali Gateway | 30
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Poduszka powietrzna AB | 30
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Legacy Touring Wagon 2.5i Turbo 4WD

SUBARU Legacy Touring Wagon 2.5i Turbo 4WD

Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Uklad zapobieg.zablok. ABS | 4E
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 5-bieg. | 36
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Poduszka powietrzna AB | 30
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Uklad sterowania silnika MPI | 30
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Uklad sterowania silnika MPI | 30
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Systemy diagn./magistrali Gateway | 30
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Centrala elektroniczna KS | 57
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Poduszka powietrzna AB | 30
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Centrala elektroniczna KS | 57
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Poduszka powietrzna AB | 30
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 5.2009-10.2014 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy Touring Wagon 2.5i Turbo 4WD | 2,5 | 210 | EJ25 (DOHC) | 6.2008-5.2009 | Systemy diagn./magistrali Gateway | 30


DVD 2017/2:PKW:SUZUKI:Palette 0.7i

SUZUKI Palette 0.7i

Palette 0.7i | 0,7 | 40 | K6A | 1.2008- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Palette 0.7i | 0,7 | 40 | K6A | 1.2008- | Centrala elektroniczna ZE | 30
Palette 0.7i | 0,7 | 40 | K6A | 1.2008- | Centrala elektroniczna ZE | 42
Palette 0.7i | 0,7 | 40 | K6A | 1.2008- | Uklad sterowania silnika Automatyka Start/Stop | 36
Palette 0.7i | 0,7 | 40 | K6A | 1.2008- | Uklad zapobieg.zablok. ABS | 01
Palette 0.7i | 0,7 | 40 | K6A | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Palette 0.7i | 0,7 | 40 | K6A | 1.2008- | Poduszka powietrzna AB | 30
Palette 0.7i | 0,7 | 40 | K6A | 1.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Palette 0.7i | 0,7 | 40 | K6A | 1.2008- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Palette 0.7i | 0,7 | 40 | K6A | 1.2008- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Palette 0.7i | 0,7 | 40 | K6A | 1.2008- | Uklad zapobieg.zablok. ABS | 4D
Palette 0.7i | 0,7 | 40 | K6A | 1.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82


DVD 2017/2:PKW:SUZUKI:Palette 0.7i 4WD

SUZUKI Palette 0.7i 4WD

Palette 0.7i 4WD | 0,7 | 40 | K6A | 1.2008- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Palette 0.7i 4WD | 0,7 | 40 | K6A | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Palette 0.7i 4WD | 0,7 | 40 | K6A | 1.2008- | Centrala elektroniczna ZE | 42
Palette 0.7i 4WD | 0,7 | 40 | K6A | 1.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Palette 0.7i 4WD | 0,7 | 40 | K6A | 1.2008- | Poduszka powietrzna AB | 30
Palette 0.7i 4WD | 0,7 | 40 | K6A | 1.2008- | Centrala elektroniczna ZE | 30
Palette 0.7i 4WD | 0,7 | 40 | K6A | 1.2008- | Uklad zapobieg.zablok. ABS | 01
Palette 0.7i 4WD | 0,7 | 40 | K6A | 1.2008- | Uklad sterowania silnika Automatyka Start/Stop | 36
Palette 0.7i 4WD | 0,7 | 40 | K6A | 1.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Palette 0.7i 4WD | 0,7 | 40 | K6A | 1.2008- | Uklad zapobieg.zablok. ABS | 4D
Palette 0.7i 4WD | 0,7 | 40 | K6A | 1.2008- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Palette 0.7i 4WD | 0,7 | 40 | K6A | 1.2008- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57


DVD 2017/2:PKW:SUZUKI:Palette 0.7i Turbo

SUZUKI Palette 0.7i Turbo

Palette 0.7i Turbo | 0,7 | 44 | K6A | 1.2008- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Palette 0.7i Turbo | 0,7 | 44 | K6A | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Palette 0.7i Turbo | 0,7 | 44 | K6A | 1.2008- | Centrala elektroniczna ZE | 42
Palette 0.7i Turbo | 0,7 | 44 | K6A | 1.2008- | Uklad zapobieg.zablok. ABS | 4D
Palette 0.7i Turbo | 0,7 | 44 | K6A | 1.2008- | Uklad sterowania silnika Automatyka Start/Stop | 36
Palette 0.7i Turbo | 0,7 | 44 | K6A | 1.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Palette 0.7i Turbo | 0,7 | 44 | K6A | 1.2008- | Poduszka powietrzna AB | 30
Palette 0.7i Turbo | 0,7 | 44 | K6A | 1.2008- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Palette 0.7i Turbo | 0,7 | 44 | K6A | 1.2008- | Uklad zapobieg.zablok. ABS | 01
Palette 0.7i Turbo | 0,7 | 44 | K6A | 1.2008- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Palette 0.7i Turbo | 0,7 | 44 | K6A | 1.2008- | Centrala elektroniczna ZE | 30
Palette 0.7i Turbo | 0,7 | 44 | K6A | 1.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82


DVD 2017/2:PKW:SUZUKI:Palette 0.7i Turbo 4WD

SUZUKI Palette 0.7i Turbo 4WD

Palette 0.7i Turbo 4WD | 0,7 | 44 | K6A | 1.2008- | Uklad zapobieg.zablok. ABS | 01
Palette 0.7i Turbo 4WD | 0,7 | 44 | K6A | 1.2008- | Uklad sterowania silnika Automatyka Start/Stop | 36
Palette 0.7i Turbo 4WD | 0,7 | 44 | K6A | 1.2008- | Poduszka powietrzna AB | 30
Palette 0.7i Turbo 4WD | 0,7 | 44 | K6A | 1.2008- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Palette 0.7i Turbo 4WD | 0,7 | 44 | K6A | 1.2008- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Palette 0.7i Turbo 4WD | 0,7 | 44 | K6A | 1.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Palette 0.7i Turbo 4WD | 0,7 | 44 | K6A | 1.2008- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Palette 0.7i Turbo 4WD | 0,7 | 44 | K6A | 1.2008- | Centrala elektroniczna ZE | 30
Palette 0.7i Turbo 4WD | 0,7 | 44 | K6A | 1.2008- | Uklad zapobieg.zablok. ABS | 4D
Palette 0.7i Turbo 4WD | 0,7 | 44 | K6A | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Palette 0.7i Turbo 4WD | 0,7 | 44 | K6A | 1.2008- | Centrala elektroniczna ZE | 42
Palette 0.7i Turbo 4WD | 0,7 | 44 | K6A | 1.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82


DVD 2017/2:PKW:TOYOTA:Alphard 3.5i

TOYOTA Alphard 3.5i

Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Predkosc jazdy Tempomat | 30
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Systemy diagn./magistrali Gateway | 4H
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Systemy diagn./magistrali Gateway | 30
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Oprzyrzadowanie Tablica wskazników | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Regulacja siedzen Siedzenie kierowcy | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Oswietlenie Regulacja poziomu reflektorów | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Centrala elektroniczna ZE | 4B
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Systemy diagn./magistrali Gateway | 4H
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Przeglad systemu Przeglad ukladu | 22
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Poduszka powietrzna AB | 30
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Panel obslugi dachu | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Uklad zapobieg.zablok. ABS | 4C
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Informacje dla kierowcy System nawigacyjny | 30
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Uklad sterowania silnika TCCS | 4C
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Ster.drzwi, tyl | 01
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Alphard 3.5i | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Sterownik drzwi pasazera | 42


DVD 2017/2:PKW:TOYOTA:Alphard 3.5i 4WD

TOYOTA Alphard 3.5i 4WD

Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Systemy diagn./magistrali Gateway | 30
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Regulacja siedzen Siedzenie kierowcy | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Uklad zapobieg.zablok. ABS | 4C
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Informacje dla kierowcy System nawigacyjny | 30
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Ster.drzwi, tyl | 01
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Oprzyrzadowanie Tablica wskazników | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Poduszka powietrzna AB | 30
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Systemy diagn./magistrali Gateway | 4H
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Oswietlenie Regulacja poziomu reflektorów | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Predkosc jazdy Tempomat | 30
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Sterownik drzwi pasazera | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Uklad sterowania silnika TCCS | 4C
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Systemy diagn./magistrali Gateway | 4H
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Przeglad systemu Przeglad ukladu | 22
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Centrala elektroniczna ZE | 4B
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Panel obslugi dachu | 42
Alphard 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008-1.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42


DVD 2017/2:PKW:TOYOTA:Crown Hybrid 3.5i

TOYOTA Crown Hybrid 3.5i

Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Uklad sterowania silnika TCCS | 4C
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Systemy diagn./magistrali Gateway | 30
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Przeglad systemu Przeglad ukladu | 22
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Predkosc jazdy Tempomat | 30
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Elektron.zarzadz.energia Akumulator HV | 42
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Systemy diagn./magistrali Gateway | 4H
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Poduszka powietrzna AB | 30
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Systemy diagn./magistrali Gateway | 4H
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Oprzyrzadowanie Tablica wskazników | 42
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Crown Hybrid 3.5i | 3,5 | 218 | 2GRFSE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42


DVD 2017/2:PKW:TOYOTA:Vellfire 2.4i

TOYOTA Vellfire 2.4i

Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Systemy diagn./magistrali Gateway | 4H
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Elektronika komfortu Panel obslugi dachu | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Informacje dla kierowcy System nawigacyjny | 30
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Predkosc jazdy Tempomat | 30
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Uklad zapobieg.zablok. ABS | 4C
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Przeglad systemu Przeglad ukladu | 22
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Oprzyrzadowanie Tablica wskazników | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Uklad sterowania silnika TCCS | 4C
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Centrala elektroniczna ZE | 4B
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Poduszka powietrzna AB | 30
Vellfire 2.4i | 2,4 | 125 | 2AZFE | 5.2008- | Elektronika komfortu Ster.drzwi, tyl | 01


DVD 2017/2:PKW:TOYOTA:Vellfire 2.4i 4WD

TOYOTA Vellfire 2.4i 4WD

Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Poduszka powietrzna AB | 30
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Centrala elektroniczna ZE | 4B
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Przeglad systemu Przeglad ukladu | 22
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Informacje dla kierowcy System nawigacyjny | 30
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Systemy diagn./magistrali Gateway | 4H
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Uklad zapobieg.zablok. ABS | 4C
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Ster.drzwi, tyl | 01
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Predkosc jazdy Tempomat | 30
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Panel obslugi dachu | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Uklad sterowania silnika TCCS | 4C
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Oprzyrzadowanie Tablica wskazników | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Vellfire 2.4i 4WD | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:TOYOTA:Vellfire 3.5i

TOYOTA Vellfire 3.5i

Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Uklad sterowania silnika TCCS | 4C
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Poduszka powietrzna AB | 30
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Ster.drzwi, tyl | 01
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Centrala elektroniczna ZE | 4B
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Oprzyrzadowanie Tablica wskazników | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Przeglad systemu Przeglad ukladu | 22
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Uklad zapobieg.zablok. ABS | 4C
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Panel obslugi dachu | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Systemy diagn./magistrali Gateway | 4H
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Predkosc jazdy Tempomat | 30
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Informacje dla kierowcy System nawigacyjny | 30
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Vellfire 3.5i | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42


DVD 2017/2:PKW:TOYOTA:Vellfire 3.5i 4WD

TOYOTA Vellfire 3.5i 4WD

Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Panel obslugi dachu | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Oprzyrzadowanie Tablica wskazników | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Przeglad systemu Przeglad ukladu | 22
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Predkosc jazdy Tempomat | 30
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Uklad sterowania silnika TCCS | 4C
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Systemy diagn./magistrali Gateway | 4H
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Informacje dla kierowcy System nawigacyjny | 30
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Uklad zapobieg.zablok. ABS | 4C
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Poduszka powietrzna AB | 30
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Ster.drzwi, tyl | 01
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Vellfire 3.5i 4WD | 3,5 | 206 | 2GRFE | 5.2008- | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.0 Total Flex

VW (VOLKSWAGEN) Golf IV 2.0 Total Flex

Golf IV 2.0 Total Flex | 2 | 85 | CFEA | 6.2008- | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 Total Flex | 2 | 85 | CFEA | 6.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 Total Flex | 2 | 85 | CFEA | 6.2008- | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 Total Flex | 2 | 85 | CFEA | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 Total Flex | 2 | 85 | CFEA | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 Total Flex | 2 | 85 | CFEA | 6.2008- | Poduszka powietrzna AB | 30
Golf IV 2.0 Total Flex | 2 | 85 | CFEA | 6.2008- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 Total Flex | 2 | 85 | CFEA | 6.2008- | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 Total Flex | 2 | 85 | CFEA | 6.2008- | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 Total Flex | 2 | 85 | CFEA | 6.2008- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 Total Flex | 2 | 85 | CFEA | 6.2008- | Przeglad systemu Przeglad ukladu | 01
Golf IV 2.0 Total Flex | 2 | 85 | CFEA | 6.2008- | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 Total Flex | 2 | 85 | CFEA | 6.2008- | Serwis Zerowanie okresu | 49
Golf IV 2.0 Total Flex | 2 | 85 | CFEA | 6.2008- | Pomoc przy parkowaniu >>> | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.4 TSI Variant

VW (VOLKSWAGEN) Passat 1.4 TSI Variant

Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Poduszka powietrzna AB | 30
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Centrala elektroniczna ZE II | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Informacje dla kierowcy Audio | 01
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Poduszka powietrzna AB | 30
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Poduszka powietrzna AB | 30
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Serwis Kasowanie okresu | 43
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 5.2007-11.2010 | Centrala elektroniczna ZE | 42
Passat 1.4 TSI Variant | 1,4 | 90 | CAXA | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Centrala elektroniczna ZE III | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy System audio | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Centrala elektroniczna ZE II | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy Telefon | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy Telefon | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Poduszka powietrzna AB | 30
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy Audio | 01
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Systemy diagn./magistrali Gateway | 36
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CKMA | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Audio | 01
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Telefon | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Telefon | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Systemy diagn./magistrali Gateway | 36
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Centrala elektroniczna ZE III | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Centrala elektroniczna ZE II | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Poduszka powietrzna AB | 30
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy System audio | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI Variant | 1,4 | 118 | CTHD | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.4 TSI Variant | 1,4 | 92 | CZCA | 11.2014- | Poduszka powietrzna AB | 4B
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Poduszka powietrzna AB | 4B
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZDA | 2.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Poduszka powietrzna AB | 4B
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.4 TSI Variant | 1,4 | 110 | CZEA | 8.2014- | Elektronika komfortu Elektron.czujnika | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 TSI Variant

VW (VOLKSWAGEN) Passat 1.8 TSI Variant

Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Serwis Kasowanie okresu | 43
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Centrala elektroniczna ZE | 42
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI Variant | 1,8 | 118 | BZB | 5.2007-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Centrala elektroniczna ZE | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Serwis Kasowanie okresu | 43
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Centrala elektroniczna ZE | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Poduszka powietrzna AB | 30
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Serwis Kasowanie okresu | 33
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Serwis Kasowanie okresu | 33
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI Variant | 1,8 | 118 | CDAA | 11.2009-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Poduszka powietrzna AB | 30
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Centrala elektroniczna ZE III | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Centrala elektroniczna ZE | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Centrala elektroniczna ZE | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Serwis Kasowanie okresu | 43
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Systemy diagn./magistrali Gateway | 36
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy Tuner TV | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Serwis Kasowanie okresu | 33
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Serwis Kasowanie okresu | 33
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy Telefon | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 2.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CDAB | 11.2009-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Serwis Kasowanie okresu | 33
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Serwis Kasowanie okresu | 43
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Centrala elektroniczna ZE | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI Variant | 1,8 | 112 | CGYA | 11.2008-11.2010 | Informacje dla kierowcy System audio | 57


DVD 2017/2:PKW:HONDA:City New 1.5i Vtec

HONDA City New 1.5i Vtec

City New 1.5i Vtec | 1,5 | 81 | L15A1 | 4.2004- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
City New 1.5i Vtec | 1,5 | 81 | L15A1 | 4.2004- | Uklad sterowania silnika PGM-Fi | 57
City New 1.5i Vtec | 1,5 | 81 | L15A1 | 4.2004- | Ster.skrzyni biegów RAT | 60
City New 1.5i Vtec | 1,5 | 81 | L15A1 | 4.2004- | Poduszka powietrzna AB | 30
City New 1.5i Vtec | 1,5 | 81 | L15A1 | 4.2004- | Uklad sterowania silnika PGM-Fi | 4C
City New 1.5i Vtec | 1,5 | 81 | L15A1 | 4.2004- | Uklad zapobieg.zablok. ABS | 42
City New 1.5i Vtec | 1,5 | 81 | L15A1 | 4.2004- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36


DVD 2017/2:PKW:MERCEDES-BENZ:CLC 180 KOMPRESSOR

MERCEDES-BENZ CLC 180 KOMPRESSOR

CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Panel obslugi w dachu | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 30
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Oprzyrzadowanie Kalkulator podrózny | 36
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Systemy diagn./magistrali Diagnostyka ukladów | 29
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Oswietlenie Litronic (Slave) | 77
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Górny panel obslugi | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Oswietlenie Litronic (Master) | 95
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Oprzyrzadowanie Tablica wskazników | 47
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Ster.skrzyni biegów EGS | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Ster.skrzyni biegów EGS | 30
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Poduszka powietrzna AB ARMADA | 77
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Informacje dla kierowcy Zmieniarka CD | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Poduszka powietrzna P. pow. | 22
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Panel obslugi dachu | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Poduszka powietrzna AB ARMINCA | 77
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Oswietlenie Litronic (Slave) | 77
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Pamiec siedzen str.P | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Serwis Informacja serwisowa | 36
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Informacje dla kierowcy Audio | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Serwis Reset okresu miedzyserwisowego | 33
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Dolny panel obslugi | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Oswietlenie Litronic (Master) | 95
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Informacje dla kierowcy Media Interface | 4D
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Serwis Reset okresu miedzyserwisowego | 20
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Oswietlenie Statyczna regulacja ALWR | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Serwis silnika Wymiana oleju EDC 15C | 47
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Ster.skrzyni biegów CAN1 | 42
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Uklad sterowania silnika Motronic ME | 37
CLC 180 KOMPRESSOR | 1,8 | 105 | M 271.946 | 3.2008-5.2010 | Elektronika komfortu Górny panel obslugi | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLC 200 CDI

MERCEDES-BENZ CLC 200 CDI

CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Serwis silnika Wymiana oleju EDC 15C | 47
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Panel obslugi w dachu | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Systemy diagn./magistrali Diagnostyka ukladów | 29
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Oswietlenie Statyczna regulacja ALWR | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Informacje dla kierowcy Audio | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Ster.skrzyni biegów EGS | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Uklad sterowania silnika EDC 16 C | 57
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Ster.skrzyni biegów EGS | 30
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Serwis Reset okresu miedzyserwisowego | 20
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Pamiec siedzen str.P | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Oswietlenie Litronic (Slave) | 77
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Serwis Reset okresu miedzyserwisowego | 33
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Oswietlenie Litronic (Slave) | 77
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Ster.skrzyni biegów CAN1 | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Poduszka powietrzna AB ARMINCA | 77
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Górny panel obslugi | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Oprzyrzadowanie Kalkulator podrózny | 36
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Panel obslugi dachu | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 30
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Oswietlenie Litronic (Master) | 95
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Oswietlenie Litronic (Master) | 95
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Poduszka powietrzna AB ARMADA | 77
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Informacje dla kierowcy Media Interface | 4D
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Górny panel obslugi | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Poduszka powietrzna P. pow. | 22
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Oprzyrzadowanie Tablica wskazników | 47
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Informacje dla kierowcy Zmieniarka CD | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Dolny panel obslugi | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 200 CDI | 2,2 | 90 | OM64696... | 3.2008-5.2010 | Serwis Informacja serwisowa | 36


DVD 2017/2:PKW:MERCEDES-BENZ:CLC 200 KOMPRESSOR

MERCEDES-BENZ CLC 200 KOMPRESSOR

CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Oswietlenie Litronic (Master) | 95
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Informacje dla kierowcy Media Interface | 4D
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Poduszka powietrzna P. pow. | 22
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Oswietlenie Statyczna regulacja ALWR | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Oprzyrzadowanie Tablica wskazników | 47
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Ster.skrzyni biegów CAN1 | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Poduszka powietrzna AB ARMINCA | 77
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 30
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Oswietlenie Litronic (Slave) | 77
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Panel obslugi w dachu | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Górny panel obslugi | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Pamiec siedzen str.P | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Serwis Reset okresu miedzyserwisowego | 20
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Informacje dla kierowcy Audio | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Oswietlenie Litronic (Master) | 95
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Serwis Informacja serwisowa | 36
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Ster.skrzyni biegów EGS | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Serwis Reset okresu miedzyserwisowego | 33
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Oswietlenie Litronic (Slave) | 77
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Systemy diagn./magistrali Diagnostyka ukladów | 29
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Dolny panel obslugi | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Górny panel obslugi | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Oprzyrzadowanie Kalkulator podrózny | 36
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Panel obslugi dachu | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Informacje dla kierowcy Zmieniarka CD | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Serwis silnika Wymiana oleju EDC 15C | 47
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Ster.skrzyni biegów EGS | 30
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Poduszka powietrzna AB ARMADA | 77
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
CLC 200 KOMPRESSOR | 1,8 | 135 | M 271.957 | 3.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLC 220 CDI

MERCEDES-BENZ CLC 220 CDI

CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Oswietlenie Litronic (Slave) | 77
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 30
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Panel obslugi dachu | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Informacje dla kierowcy Media Interface | 4D
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Górny panel obslugi | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Systemy diagn./magistrali Diagnostyka ukladów | 29
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Oprzyrzadowanie Tablica wskazników | 47
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Ster.skrzyni biegów EGS | 30
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Ster.skrzyni biegów EGS | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Informacje dla kierowcy Zmieniarka CD | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Serwis silnika Wymiana oleju EDC 15C | 47
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Serwis Informacja serwisowa | 36
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Serwis Reset okresu miedzyserwisowego | 33
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Oswietlenie Statyczna regulacja ALWR | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Poduszka powietrzna AB ARMINCA | 77
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Dolny panel obslugi | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Poduszka powietrzna P. pow. | 22
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Serwis Reset okresu miedzyserwisowego | 20
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Poduszka powietrzna AB ARMADA | 77
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Ster.skrzyni biegów CAN1 | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Informacje dla kierowcy Audio | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Pamiec siedzen str.P | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Oswietlenie Litronic (Master) | 95
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Oprzyrzadowanie Kalkulator podrózny | 36
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Oswietlenie Litronic (Slave) | 77
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Oswietlenie Litronic (Master) | 95
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Panel obslugi w dachu | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Uklad sterowania silnika EDC 16 C | 57
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLC 220 CDI | 2,2 | 110 | OM 646.963 | 3.2008-5.2010 | Elektronika komfortu Górny panel obslugi | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLC 230 Sportcoupe

MERCEDES-BENZ CLC 230 Sportcoupe

CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Pamiec siedzen str.P | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Górny panel obslugi | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Poduszka powietrzna P. pow. | 22
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Ster.skrzyni biegów CAN1 | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Ster.skrzyni biegów EGS | 30
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Systemy diagn./magistrali Diagnostyka ukladów | 29
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Serwis silnika Wymiana oleju EDC 15C | 47
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Serwis Reset okresu miedzyserwisowego | 20
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Panel obslugi dachu | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Poduszka powietrzna AB ARMADA | 77
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Oprzyrzadowanie Tablica wskazników | 47
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Oswietlenie Litronic (Master) | 95
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Panel obslugi w dachu | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Poduszka powietrzna AB ARMINCA | 77
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Oswietlenie Litronic (Slave) | 77
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 30
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Informacje dla kierowcy Media Interface | 4D
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Serwis Informacja serwisowa | 36
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Informacje dla kierowcy Zmieniarka CD | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Informacje dla kierowcy Audio | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Oprzyrzadowanie Kalkulator podrózny | 36
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Ster.skrzyni biegów EGS | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Górny panel obslugi | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Elektronika komfortu Dolny panel obslugi | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Oswietlenie Litronic (Master) | 95
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Serwis Reset okresu miedzyserwisowego | 33
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Oswietlenie Statyczna regulacja ALWR | 42
CLC 230 Sportcoupe | 2,5 | 150 | M 272.920 | 3.2008-5.2010 | Oswietlenie Litronic (Slave) | 77


DVD 2017/2:PKW:MERCEDES-BENZ:CLC 350

MERCEDES-BENZ CLC 350

CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Dolny panel obslugi | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Oswietlenie Litronic (Master) | 95
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Serwis Informacja serwisowa | 36
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Oprzyrzadowanie Tablica wskazników | 47
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Oprzyrzadowanie Kalkulator podrózny | 36
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Oswietlenie Litronic (Slave) | 77
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Panel obslugi dachu | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Serwis Reset okresu miedzyserwisowego | 33
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Informacje dla kierowcy Zmieniarka CD | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Oswietlenie Statyczna regulacja ALWR | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Systemy diagn./magistrali Diagnostyka ukladów | 29
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Poduszka powietrzna P. pow. | 22
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Informacje dla kierowcy Media Interface | 4D
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Górny panel obslugi | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Ster.skrzyni biegów EGS | 30
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Poduszka powietrzna AB ARMADA | 77
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Poduszka powietrzna AB ARMINCA | 77
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Panel obslugi w dachu | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Oswietlenie Litronic (Slave) | 77
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Informacje dla kierowcy Audio | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Serwis silnika Wymiana oleju EDC 15C | 47
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Górny panel obslugi | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Ster.skrzyni biegów EGS | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Ster.skrzyni biegów CAN1 | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Serwis Reset okresu miedzyserwisowego | 20
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 30
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Oswietlenie Litronic (Master) | 95
CLC 350 | 3,5 | 200 | M 272.960 | 3.2008-5.2010 | Elektronika komfortu Pamiec siedzen str.P | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta Variant 2.5

VW (VOLKSWAGEN) Jetta Variant 2.5

Jetta Variant 2.5 | 2,5 | 125 | CCCA | 6.2008- | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TSI Variant

VW (VOLKSWAGEN) Passat 2.0 TSI Variant

Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI Variant | 2 | 147 | AXX | 8.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI Variant | 2 | 147 | BPY | 8.2005-12.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI Variant | 2 | 147 | BWA | 11.2005-2.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI Variant | 2 | 147 | CAWB | 11.2007-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI Variant | 2 | 147 | CBFA | 12.2007-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI Variant | 2 | 147 | CCTA | 12.2007-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI Variant | 2 | 125 | CCTB | 5.2008-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI Variant | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI Variant | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:DODGE:Journey 2.0 TDi

DODGE Journey 2.0 TDi

Journey 2.0 TDi | 2 | 103 | BKP | 8.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Journey 2.0 TDi | 2 | 103 | BKP | 8.2008- | Poduszka powietrzna AB | 4H
Journey 2.0 TDi | 2 | 103 | BKP | 8.2008- | Przeglad systemu Przeglad ukladu | 22
Journey 2.0 TDi | 2 | 103 | BKP | 8.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Journey 2.0 TDi | 2 | 103 | BKP | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Journey 2.0 TDi | 2 | 103 | BKP | 8.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Journey 2.0 TDi | 2 | 103 | BKP | 8.2008- | Centrala elektroniczna ZE | 4C
Journey 2.0 TDi | 2 | 103 | BKP | 8.2008- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Journey 2.0 TDi | 2 | 103 | BKP | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Journey 2.0 TDi | 2 | 103 | BKP | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Journey 2.0 TDi | 2 | 103 | BKP | 8.2008- | Uklad zapobieg.zablok. ABS | 4C
Journey 2.0 TDi | 2 | 103 | BKP | 8.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Journey 2.0 TDi | 2 | 103 | BKP | 8.2008- | Elektronika komfortu Sterownik radiowy | 4B
Journey 2.0 TDi | 2 | 103 | BKP | 8.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42


DVD 2017/2:PKW:DODGE:Journey 2.7 TDi

DODGE Journey 2.7 TDi

Journey 2.7 TDi | 2,7 | 136 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Journey 2.7 TDi | 2,7 | 136 | 8.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Journey 2.7 TDi | 2,7 | 136 | 8.2008- | Centrala elektroniczna ZE | 4C
Journey 2.7 TDi | 2,7 | 136 | 8.2008- | Elektronika komfortu Sterownik radiowy | 4B
Journey 2.7 TDi | 2,7 | 136 | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Journey 2.7 TDi | 2,7 | 136 | 8.2008- | Uklad zapobieg.zablok. ABS | 4C
Journey 2.7 TDi | 2,7 | 136 | 8.2008- | Uklad sterowania silnika NGC | 4C
Journey 2.7 TDi | 2,7 | 136 | 8.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Journey 2.7 TDi | 2,7 | 136 | 8.2008- | Poduszka powietrzna AB | 4H
Journey 2.7 TDi | 2,7 | 136 | 8.2008- | Przeglad systemu Przeglad ukladu | 22
Journey 2.7 TDi | 2,7 | 136 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Journey 2.7 TDi | 2,7 | 136 | 8.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Journey 2.7 TDi | 2,7 | 136 | 8.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Journey 2.7 TDi | 2,7 | 136 | 8.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42


DVD 2017/2:PKW:MINI (BMW):John Cooper Works Clubman

MINI (BMW) John Cooper Works Clubman

John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Elektronika komfortu Zespól obslugi dachu | 36
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Uklad zapobieg.zablok. ABS | 30
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Informacje dla kierowcy Telefon | 57
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Informacje dla kierowcy Obsluga Audio | 4B
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Oprzyrzadowanie Multiprzyrzad | 42
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Uklad sterowania silnika Motronic ME | 57
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Poduszka powietrzna AB | 4H
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Serwis Wskazanie serwisowe | 30
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Poduszka powietrzna ACSM | 01
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Informacje dla kierowcy Inform.elektron. | 4B
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Informacje dla kierowcy System nawigacyjny | 4B
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Elektronika komfortu Modul wideo | 57
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Przeglad systemu Przeglad ukladu | 30
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Elektronika komfortu Sterownik przyczepy | 42
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Informacje dla kierowcy Obsluga Audio | 57
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Uklad zapobieg.zablok. ASR | 4D
John Cooper Works Clubman | 1,6 | 155 | N14 B16C | 7.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Poduszka powietrzna AB | 4H
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 57
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Uklad zapobieg.zablok. ABS | 30
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Telefon | 57
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Zespól obslugi dachu | 36
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy System nawigacyjny | 4B
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Serwis Wskazanie serwisowe | 30
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Poduszka powietrzna ACSM | 01
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Przeglad systemu Przeglad ukladu | 30
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Uklad sterowania silnika Motronic ME | 57
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Modul wideo | 57
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Oprzyrzadowanie Multiprzyrzad | 42
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Uklad zapobieg.zablok. ASR | 4D
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
John Cooper Works Clubman | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57


DVD 2017/2:PKW:MARUTI:Swift 1.3i Dzire

MARUTI Swift 1.3i Dzire

Swift 1.3i Dzire | 1,3 | 64 | G13B | 3.2008-3.2010 | Uklad sterowania silnika ECM (Electronic Control Module) | 4B


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 1.8 i Kombi

SAAB (SAAB AUTOMOBILE AB) 9-3 1.8 i Kombi

9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Oswietlenie Migacz | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Informacje dla kierowcy Audio | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Elektronika komfortu Blokada kierownicy | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Uklad sterowania silnika Simtec | 97
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Centrala elektroniczna ZE | 47
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Ster.skrzyni biegów Automat 6-biegowy | 46
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Informacje dla kierowcy Naped DVD | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Poduszka powietrzna SDM | 30
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Oswietlenie Reflektor ksenonowy | 60
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Przeglad systemu Widok systemu | 22
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.8 i Kombi | 1,8 | 90 | Z18XE | 3.2005- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 T Kombi

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 T Kombi

9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Przeglad systemu Widok systemu | 22
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio | 42
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Oswietlenie Migacz | 42
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Centrala elektroniczna ZE | 47
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T Kombi | 2 | 120 |  | 9.2010- | Poduszka powietrzna SDM | 30
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Przeglad systemu Widok systemu | 22
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Poduszka powietrzna SDM | 30
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Audio | 42
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Oswietlenie Migacz | 42
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Centrala elektroniczna ZE | 47
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T Kombi | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Oswietlenie Migacz | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Przeglad systemu Widok systemu | 22
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Poduszka powietrzna SDM | 30
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Informacje dla kierowcy Audio | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | Centrala elektroniczna ZE | 47
9-3 2.0 T Kombi | 2 | 110 | B207E | 3.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Poduszka powietrzna SDM | 30
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Przeglad systemu Widok systemu | 22
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Centrala elektroniczna ZE | 47
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Informacje dla kierowcy Audio | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Oswietlenie Migacz | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Kombi | 2 | 129 | B207L | 3.2005- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Przeglad systemu Widok systemu | 22
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Centrala elektroniczna ZE | 47
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Informacje dla kierowcy Audio | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Oswietlenie Migacz | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Poduszka powietrzna SDM | 30
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Poduszka powietrzna SDM | 30
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Przeglad systemu Widok systemu | 22
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Oswietlenie Migacz | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Informacje dla kierowcy Audio | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Centrala elektroniczna ZE | 47
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T Kombi | 2 | 147 | B207R | 3.2009- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.0 T Kombi | 2 | 154 | B207R | 3.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 47


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol V 1.0 Total Flex

VW (VOLKSWAGEN) Gol V 1.0 Total Flex

Gol V 1.0 Total Flex | 1 | 53 | CCNA | 7.2008-7.2012 | Uklad sterowania silnika Marelli | 57
Gol V 1.0 Total Flex | 1 | 53 | CCNA | 7.2008-7.2012 | Uklad zapobieg.zablok. ABS | 43
Gol V 1.0 Total Flex | 1 | 53 | CCNA | 7.2008-7.2012 | Poduszka powietrzna AB | 30
Gol V 1.0 Total Flex | 1 | 53 | CCNA | 7.2008-7.2012 | Oprzyrzadowanie Tablica wskazników | 49
Gol V 1.0 Total Flex | 1 | 53 | CCNA | 7.2008-7.2012 | Centrala elektroniczna ZE II | 42
Gol V 1.0 Total Flex | 1 | 53 | CCNA | 7.2008-7.2012 | Serwis Wskazanie serwisowe | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol V 1.6 Total Flex

VW (VOLKSWAGEN) Gol V 1.6 Total Flex

Gol V 1.6 Total Flex | 1,6 | 74 | CCRA | 7.2008-7.2012 | Centrala elektroniczna ZE II | 42
Gol V 1.6 Total Flex | 1,6 | 74 | CCRA | 7.2008-7.2012 | Serwis Wskazanie serwisowe | 01
Gol V 1.6 Total Flex | 1,6 | 74 | CCRA | 7.2008-7.2012 | Uklad zapobieg.zablok. ABS | 43
Gol V 1.6 Total Flex | 1,6 | 74 | CCRA | 7.2008-7.2012 | Poduszka powietrzna AB | 30
Gol V 1.6 Total Flex | 1,6 | 74 | CCRA | 7.2008-7.2012 | Uklad sterowania silnika Motronic ME | 01
Gol V 1.6 Total Flex | 1,6 | 74 | CCRA | 7.2008-7.2012 | System radiowy >>> | 22
Gol V 1.6 Total Flex | 1,6 | 74 | CCRA | 7.2008-7.2012 | Oprzyrzadowanie Tablica wskazników | 49


DVD 2017/2:PKW:FORD:C-MAX 2.0 LPG

FORD C-MAX 2.0 LPG

C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Centrala elektroniczna Centr.Elektr. | 36
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Przeglad systemu Przeglad ukladu | 01
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Uklad sterowania silnika ESU | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Poduszka powietrzna AB | 36
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Ster.skrzyni biegów Automat 4-biegowy | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Konfiguracja pojazdu CAN | 2B
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Oswietlenie Swiatla kierunkowe | 36
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Informacje dla kierowcy Audio | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Uklad zapobieg.zablok. ABS | 42
C-MAX 2.0 LPG | 2 | 104 | SYDA | 3.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 2D


DVD 2017/2:PKW:LANCIA:Delta 1.4i 16V

LANCIA Delta 1.4i 16V

Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 49
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Oswietlenie Litronic | 57
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Poduszka powietrzna AB Siemens | 42
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Uklad sterowania silnika Motronic ME | 45
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Informacje dla kierowcy Audio / telematyka | 4B
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Informacje dla kierowcy Monitor | 57
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Serwis Wskaznik serwisowy | 01
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Informacje dla kierowcy Audio / Telematik | 40
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Informacje dla kierowcy Audio / Telematik | 4B
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Pomoc przy parkowaniu Inteligentny asystent parkowania | 57
Delta 1.4i 16V | 1,4 | 110 | 198 A1.000 | 7.2008-7.2010 | Centrala elektroniczna ZE | 4B
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Serwis Wskaznik serwisowy | 01
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Informacje dla kierowcy Audio / Telematik | 4B
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Centrala elektroniczna ZE | 4B
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 57
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Oswietlenie Litronic | 57
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Uklad sterowania silnika Motronic ME | 45
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Oprzyrzadowanie Tablica wskazników | 49
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Poduszka powietrzna AB Siemens | 42
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Informacje dla kierowcy Audio / Telematik | 40
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Informacje dla kierowcy Audio / telematyka | 4B
Delta 1.4i 16V | 1,4 | 88 | 198 A4.000 | 7.2008- | Informacje dla kierowcy Monitor | 57
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Informacje dla kierowcy Monitor | 57
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Serwis Wskaznik serwisowy | 01
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Informacje dla kierowcy Audio / Telematik | 40
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 49
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Informacje dla kierowcy Audio / telematyka | 4B
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Uklad sterowania silnika IAW | 57
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Poduszka powietrzna AB Siemens | 42
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 57
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Oswietlenie Litronic | 57
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Centrala elektroniczna ZE | 4B
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Delta 1.4i 16V | 1,4 | 103 | 198 A7.000 | 8.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42


DVD 2017/2:PKW:FIAT:Marea 1.9 JTD S.W.

FIAT Marea 1.9 JTD S.W.

Marea 1.9 JTD S.W. | 1,9 | 74 | 182 B9.000 | 10.2001-9.2002 | Uklad sterowania silnika EDC 15 | 4B
Marea 1.9 JTD S.W. | 1,9 | 74 | 182 B9.000 | 10.2001-9.2002 | Poduszka powietrzna AB | 77
Marea 1.9 JTD S.W. | 1,9 | 74 | 182 B9.000 | 10.2001-9.2002 | Poduszka powietrzna AB | 77
Marea 1.9 JTD S.W. | 1,9 | 74 | 182 B9.000 | 10.2001-9.2002 | Uklad zapobieg.zablok. ABS | 30
Marea 1.9 JTD S.W. | 1,9 | 74 | 182 B9.000 | 10.2001-9.2002 | Uklad zapobieg.zablok. ABS | 42
Marea 1.9 JTD S.W. | 1,9 | 74 | 182 B9.000 | 10.2001-9.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 36
Marea 1.9 JTD S.W. | 1,9 | 74 | 182 B9.000 | 10.2001-9.2002 | Uklad sterowania silnika CR/EDC | 60


DVD 2017/2:PKW:MAZDA:Biante 2.0i

MAZDA Biante 2.0i

Biante 2.0i | 2 | 111 | LFVD | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Biante 2.0i | 2 | 111 | LFVD | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Biante 2.0i | 2 | 111 | LFVD | 7.2008- | Poduszka powietrzna AB | 01
Biante 2.0i | 2 | 111 | LFVD | 7.2008- | Uklad zapobieg.zablok. ABS | 30
Biante 2.0i | 2 | 111 | LFVD | 7.2008- | Oprzyrzadowanie Tablica wskazników | 30
Biante 2.0i | 2 | 111 | LFVD | 7.2008- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 5-bieg. | 30
Biante 2.0i | 2 | 111 | LFVD | 7.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
Biante 2.0i | 2 | 111 | LFVD | 7.2008- | Uklad sterowania silnika EGI CAN | 30
Biante 2.0i | 2 | 111 | LFVD | 7.2008- | Centrala elektroniczna ZE | 30


DVD 2017/2:PKW:MAZDA:Biante 2.0i 4WD

MAZDA Biante 2.0i 4WD

Biante 2.0i 4WD | 2 | 106 | LFVD | 7.2008- | Uklad zapobieg.zablok. ABS | 30
Biante 2.0i 4WD | 2 | 106 | LFVD | 7.2008- | Oprzyrzadowanie Tablica wskazników | 30
Biante 2.0i 4WD | 2 | 106 | LFVD | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Biante 2.0i 4WD | 2 | 106 | LFVD | 7.2008- | Uklad sterowania silnika EGI CAN | 30
Biante 2.0i 4WD | 2 | 106 | LFVD | 7.2008- | Centrala elektroniczna ZE | 30
Biante 2.0i 4WD | 2 | 106 | LFVD | 7.2008- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 5-bieg. | 30
Biante 2.0i 4WD | 2 | 106 | LFVD | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Biante 2.0i 4WD | 2 | 106 | LFVD | 7.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22


DVD 2017/2:PKW:MAZDA:Biante 2.3i

MAZDA Biante 2.3i

Biante 2.3i | 2,3 | 121 | L3VE | 7.2008- | Uklad sterowania silnika EGI CAN | 30
Biante 2.3i | 2,3 | 121 | L3VE | 7.2008- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 5-bieg. | 30
Biante 2.3i | 2,3 | 121 | L3VE | 7.2008- | Oprzyrzadowanie Tablica wskazników | 30
Biante 2.3i | 2,3 | 121 | L3VE | 7.2008- | Centrala elektroniczna ZE | 30
Biante 2.3i | 2,3 | 121 | L3VE | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Biante 2.3i | 2,3 | 121 | L3VE | 7.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
Biante 2.3i | 2,3 | 121 | L3VE | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Biante 2.3i | 2,3 | 121 | L3VE | 7.2008- | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:MAZDA:CX-9 3.7

MAZDA CX-9 3.7

CX-9 3.7 | 3,7 | 204 | 9.2007- | Przeglad systemu Przeglad ukladu | 01
CX-9 3.7 | 3,7 | 0 | 9.2007- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MITSUBISHI:Galant Fortis 2.0i Turbo 4WD

MITSUBISHI Galant Fortis 2.0i Turbo 4WD

Galant Fortis 2.0i Turbo 4WD | 2 | 177 | 4B11 | 7.2008- | Ster.skrzyni biegów MT Sportronic | 42
Galant Fortis 2.0i Turbo 4WD | 2 | 177 | 4B11 | 7.2008- | Centrala elektroniczna ZE | 57
Galant Fortis 2.0i Turbo 4WD | 2 | 177 | 4B11 | 7.2008- | Uklad sterowania silnika MIVEC | 4B
Galant Fortis 2.0i Turbo 4WD | 2 | 177 | 4B11 | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Galant Fortis 2.0i Turbo 4WD | 2 | 177 | 4B11 | 7.2008- | Uklad zapobieg.zablok. ABS | 6B
Galant Fortis 2.0i Turbo 4WD | 2 | 177 | 4B11 | 7.2008- | Przeglad systemu Przeglad ukladu | 01
Galant Fortis 2.0i Turbo 4WD | 2 | 177 | 4B11 | 7.2008- | Uklad sterowania silnika MPI | 42
Galant Fortis 2.0i Turbo 4WD | 2 | 177 | 4B11 | 7.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Galant Fortis 2.0i Turbo 4WD | 2 | 177 | 4B11 | 7.2008- | Poduszka powietrzna AB | 57
Galant Fortis 2.0i Turbo 4WD | 2 | 177 | 4B11 | 7.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Galant Fortis 2.0i Turbo 4WD | 2 | 177 | 4B11 | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Galant Fortis 2.0i Turbo 4WD | 2 | 177 | 4B11 | 7.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Galant Fortis 2.0i Turbo 4WD | 2 | 177 | 4B11 | 7.2008- | Uklad sterowania silnika MIVEC | 57


DVD 2017/2:PKW:PEUGEOT:308 2.0i

PEUGEOT 308 2.0i

308 2.0i | 2 | 105 | 2.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 2.0i | 2 | 105 | 2.2012- | Oprzyrzadowanie Tablica wskazników | 57
308 2.0i | 2 | 105 | 2.2012- | Poduszka powietrzna AB | 36
308 2.0i | 2 | 105 | 2.2012- | Uklad zapobieg.zablok. ABS | 63
308 2.0i | 2 | 105 | 2.2012- | Informacje dla kierowcy Wzmacniacz audio | 42
308 2.0i | 2 | 105 | 2.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 2.0i | 2 | 105 | 2.2012- | Informacje dla kierowcy Audio / telematyka | 57
308 2.0i | 2 | 105 | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 2.0i | 2 | 105 | 2.2012- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 2.0i | 2 | 105 | 2.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 2.0i | 2 | 105 | 2.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 2.0i | 2 | 105 | 2.2012- | Uklad sterowania silnika IAW | 5A
308 2.0i | 2 | 105 | 2.2012- | Serwis Kasowanie inspekcji | 36
308 2.0i | 2 | 105 | 2.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 2.0i | 2 | 105 | 2.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 2.0i | 2 | 105 | 2.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 2.0i | 2 | 105 | 2.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 2.0i | 2 | 105 | 2.2012- | Centrala elektroniczna ZE | 57
308 2.0i | 2 | 105 | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 2.0i | 2 | 105 | 2.2012- | Elektronika komfortu Sterownik nauki jazdy | 01
308 2.0i | 2 | 105 | 2.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 2.0i | 2 | 105 | 2.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 2.0i | 2 | 105 | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 2.0i | 2 | 105 | 2.2012- | Zabezp.antywlamaniowe Autoalarm | 44
308 2.0i | 2 | 105 | 2.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 2.0i | 2 | 105 | 2.2012- | Informacje dla kierowcy Kontrolki pasów | 2E


DVD 2017/2:PKW:SUBARU:Exiga 2.0i

SUBARU Exiga 2.0i

Exiga 2.0i | 2 | 109 | EJ20 (SOHC) | 6.2008- | Ster.skrzyni biegów Lineartronic CVT | 4B
Exiga 2.0i | 2 | 109 | EJ20 (SOHC) | 6.2008- | Uklad zapobieg.zablok. ABS | 4E
Exiga 2.0i | 2 | 109 | EJ20 (SOHC) | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Exiga 2.0i | 2 | 109 | EJ20 (SOHC) | 6.2008- | Systemy diagn./magistrali Gateway | 30
Exiga 2.0i | 2 | 109 | EJ20 (SOHC) | 6.2008- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Exiga 2.0i | 2 | 109 | EJ20 (SOHC) | 6.2008- | Centrala elektroniczna KS | 57
Exiga 2.0i | 2 | 109 | EJ20 (SOHC) | 6.2008- | Poduszka powietrzna AB | 30
Exiga 2.0i | 2 | 109 | EJ20 (SOHC) | 6.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Exiga 2.0i | 2 | 109 | EJ20 (SOHC) | 6.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Exiga 2.0i | 2 | 109 | EJ20 (SOHC) | 6.2008- | Ster.skrzyni biegów Automat 4-bieg. | 30
Exiga 2.0i | 2 | 109 | EJ20 (SOHC) | 6.2008- | Uklad sterowania silnika MPI | 30
Exiga 2.0i | 2 | 109 | EJ20 (SOHC) | 6.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Exiga 2.0i | 2 | 109 | EJ20 (SOHC) | 6.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Exiga 2.0i | 2 | 109 | EJ20 (SOHC) | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:SUBARU:Exiga 2.0i 4WD

SUBARU Exiga 2.0i 4WD

Exiga 2.0i 4WD | 2 | 109 | EJ20 (SOHC) | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Exiga 2.0i 4WD | 2 | 109 | EJ20 (SOHC) | 6.2008- | Uklad sterowania silnika MPI | 30
Exiga 2.0i 4WD | 2 | 109 | EJ20 (SOHC) | 6.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Exiga 2.0i 4WD | 2 | 109 | EJ20 (SOHC) | 6.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Exiga 2.0i 4WD | 2 | 109 | EJ20 (SOHC) | 6.2008- | Uklad zapobieg.zablok. ABS | 4E
Exiga 2.0i 4WD | 2 | 109 | EJ20 (SOHC) | 6.2008- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Exiga 2.0i 4WD | 2 | 109 | EJ20 (SOHC) | 6.2008- | Ster.skrzyni biegów Automat 4-bieg. | 30
Exiga 2.0i 4WD | 2 | 109 | EJ20 (SOHC) | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Exiga 2.0i 4WD | 2 | 109 | EJ20 (SOHC) | 6.2008- | Centrala elektroniczna KS | 57
Exiga 2.0i 4WD | 2 | 109 | EJ20 (SOHC) | 6.2008- | Systemy diagn./magistrali Gateway | 30
Exiga 2.0i 4WD | 2 | 109 | EJ20 (SOHC) | 6.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Exiga 2.0i 4WD | 2 | 109 | EJ20 (SOHC) | 6.2008- | Ster.skrzyni biegów Lineartronic CVT | 4B
Exiga 2.0i 4WD | 2 | 109 | EJ20 (SOHC) | 6.2008- | Poduszka powietrzna AB | 30
Exiga 2.0i 4WD | 2 | 109 | EJ20 (SOHC) | 6.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42


DVD 2017/2:PKW:SUBARU:Exiga 2.0i Turbo 4WD

SUBARU Exiga 2.0i Turbo 4WD

Exiga 2.0i Turbo 4WD | 2 | 165 | EJ20 (DOHC) | 6.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Exiga 2.0i Turbo 4WD | 2 | 165 | EJ20 (DOHC) | 6.2008- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 5-bieg. | 36
Exiga 2.0i Turbo 4WD | 2 | 165 | EJ20 (DOHC) | 6.2008- | Poduszka powietrzna AB | 30
Exiga 2.0i Turbo 4WD | 2 | 165 | EJ20 (DOHC) | 6.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Exiga 2.0i Turbo 4WD | 2 | 165 | EJ20 (DOHC) | 6.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Exiga 2.0i Turbo 4WD | 2 | 165 | EJ20 (DOHC) | 6.2008- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Exiga 2.0i Turbo 4WD | 2 | 165 | EJ20 (DOHC) | 6.2008- | Centrala elektroniczna KS | 57
Exiga 2.0i Turbo 4WD | 2 | 165 | EJ20 (DOHC) | 6.2008- | Ster.skrzyni biegów Automat 4-bieg. | 30
Exiga 2.0i Turbo 4WD | 2 | 165 | EJ20 (DOHC) | 6.2008- | Uklad sterowania silnika MPI | 30
Exiga 2.0i Turbo 4WD | 2 | 165 | EJ20 (DOHC) | 6.2008- | Systemy diagn./magistrali Gateway | 30
Exiga 2.0i Turbo 4WD | 2 | 165 | EJ20 (DOHC) | 6.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Exiga 2.0i Turbo 4WD | 2 | 165 | EJ20 (DOHC) | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Exiga 2.0i Turbo 4WD | 2 | 165 | EJ20 (DOHC) | 6.2008- | Uklad zapobieg.zablok. ABS | 4E
Exiga 2.0i Turbo 4WD | 2 | 165 | EJ20 (DOHC) | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:SUZUKI:Escudo 3.2i 4WD

SUZUKI Escudo 3.2i 4WD

Escudo 3.2i 4WD | 3,2 | 165 | N32A | 6.2008- | Uklad zapobieg.zablok. ABS | 4D
Escudo 3.2i 4WD | 3,2 | 165 | N32A | 6.2008- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Escudo 3.2i 4WD | 3,2 | 165 | N32A | 6.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol III 2.0Mi 16V GTI

VW (VOLKSWAGEN) Gol III 2.0Mi 16V GTI

Gol III 2.0Mi 16V GTI | 2 | 107 | AJE | 5.1999-7.2000 | Uklad sterowania silnika Marelli | 57
Gol III 2.0Mi 16V GTI | 2 | 107 | AJE | 5.1999-7.2000 | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:FIAT:Sedici 1.9 JTD

FIAT Sedici 1.9 JTD

Sedici 1.9 JTD | 1,9 | 88 | D19AA | 5.2006- | Uklad zapobieg.zablok. ABS | 42
Sedici 1.9 JTD | 1,9 | 88 | D19AA | 5.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Sedici 1.9 JTD | 1,9 | 88 | D19AA | 5.2006- | Serwis Wskazanie serwisowe | 01
Sedici 1.9 JTD | 1,9 | 88 | D19AA | 5.2006- | Uklad sterowania silnika EDC 16 C 39 | 4B
Sedici 1.9 JTD | 1,9 | 88 | D19AA | 5.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Sedici 1.9 JTD | 1,9 | 88 | D19AA | 5.2006- | Uklad sterowania silnika EDC 16 C | 60
Sedici 1.9 JTD | 1,9 | 88 | D19AA | 5.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Sedici 1.9 JTD | 1,9 | 88 | D19AA | 5.2006- | Poduszka powietrzna AB | 30
Sedici 1.9 JTD | 1,9 | 88 | D19AA | 5.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Sedici 1.9 JTD | 1,9 | 88 | D19AA | 5.2006- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:PONTIAC:Aztek 3.4 4x4

PONTIAC Aztek 3.4 4x4

Aztek 3.4 4x4 | 3,4 | 138 | LA1 | 9.2000-8.2005 | Ster.skrzyni biegów PCM | 4B
Aztek 3.4 4x4 | 3,4 | 138 | LA1 | 9.2000-8.2005 | Ster.skrzyni biegów PCM | 42
Aztek 3.4 4x4 | 3,4 | 138 | LA1 | 9.2000-8.2005 | Ster.skrzyni biegów PCM | 42
Aztek 3.4 4x4 | 3,4 | 138 | LA1 | 9.2000-8.2005 | Ster.skrzyni biegów PCM | 42
Aztek 3.4 4x4 | 3,4 | 138 | LA1 | 9.2000-8.2005 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:PONTIAC:G5 2.2 Coupe

PONTIAC G5 2.2 Coupe

G5 2.2 Coupe | 2,2 | 110 | L61 | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:PONTIAC:G8 3.6

PONTIAC G8 3.6

G8 3.6 | 3,6 | 0 | 9.2007-8.2009 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:PONTIAC:Grand Prix 3.8 Coupe

PONTIAC Grand Prix 3.8 Coupe

Grand Prix 3.8 Coupe | 3,8 | 149 | L26 | 9.2003-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Grand Prix 3.8 Coupe | 3,8 | 149 | L26 | 9.2003-8.2008 | Ster.skrzyni biegów PCM | 42
Grand Prix 3.8 Coupe | 3,8 | 149 | L26 | 9.2003-8.2008 | Uklad sterowania silnika PCM | 30
Grand Prix 3.8 Coupe | 3,8 | 149 | L26 | 9.2003-8.2008 | Ster.skrzyni biegów PCM | 42
Grand Prix 3.8 Coupe | 3,8 | 149 | L26 | 9.2003-8.2008 | Ster.skrzyni biegów PCM | 42
Grand Prix 3.8 Coupe | 3,8 | 149 | L26 | 9.2003-8.2008 | Ster.skrzyni biegów PCM | 42
Grand Prix 3.8 Coupe | 3,8 | 149 | L26 | 9.2003-8.2008 | Ster.skrzyni biegów PCM | 4B
Grand Prix 3.8 Coupe | 3,8 | 149 | L26 | 9.2003-8.2008 | Uklad zapobieg.zablok. ABS | 42
Grand Prix 3.8 Coupe | 3,8 | 145 | L36 | 9.1996-8.2003 | Ster.skrzyni biegów PCM | 4B
Grand Prix 3.8 Coupe | 3,8 | 145 | L36 | 9.1996-8.2003 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:PONTIAC:Grand Prix 3.8 Turbo

PONTIAC Grand Prix 3.8 Turbo

Grand Prix 3.8 Turbo | 3,8 | 194 | L32 | 9.2003-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Grand Prix 3.8 Turbo | 3,8 | 194 | L32 | 9.2003-8.2007 | Uklad zapobieg.zablok. ABS | 42
Grand Prix 3.8 Turbo | 3,8 | 194 | L32 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 42
Grand Prix 3.8 Turbo | 3,8 | 194 | L32 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 42
Grand Prix 3.8 Turbo | 3,8 | 194 | L32 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 42
Grand Prix 3.8 Turbo | 3,8 | 194 | L32 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 42
Grand Prix 3.8 Turbo | 3,8 | 179 | L67 | 9.1996-8.2003 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:PONTIAC:Grand Prix 3.8 Turbo Coupe

PONTIAC Grand Prix 3.8 Turbo Coupe

Grand Prix 3.8 Turbo Coupe | 3,8 | 179 | L67 | 9.1996-8.2003 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:VAUXHALL:VXR8 6.2 V8

VAUXHALL VXR8 6.2 V8

VXR8 6.2 V8 | 6,2 | 317 | 3.2008- | Informacje dla kierowcy Audio | 4B
VXR8 6.2 V8 | 6,2 | 317 | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
VXR8 6.2 V8 | 6,2 | 317 | 3.2008- | Poduszka powietrzna AB | 30
VXR8 6.2 V8 | 6,2 | 317 | 3.2008- | Centrala elektroniczna ZE | 01
VXR8 6.2 V8 | 6,2 | 317 | 3.2008- | Uklad sterowania silnika MPI | 4B
VXR8 6.2 V8 | 6,2 | 317 | 3.2008- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:FIAT:Marea 2.0i 20V S.W.

FIAT Marea 2.0i 20V S.W.

Marea 2.0i 20V S.W. | 2 | 94 | 182 A1.011 | 10.1998-9.2002 | Uklad zapobieg.zablok. ABS | 30
Marea 2.0i 20V S.W. | 2 | 94 | 182 A1.011 | 10.1998-9.2002 | Poduszka powietrzna AB | 77
Marea 2.0i 20V S.W. | 2 | 94 | 182 A1.011 | 10.1998-9.2002 | Poduszka powietrzna AB | 77
Marea 2.0i 20V S.W. | 2 | 94 | 182 A1.011 | 10.1998-9.2002 | Poduszka powietrzna AB | 77
Marea 2.0i 20V S.W. | 2 | 94 | 182 A1.011 | 10.1998-9.2002 | Uklad sterowania silnika Motronic M | 42
Marea 2.0i 20V S.W. | 2 | 94 | 182 A1.011 | 10.1998-9.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 36
Marea 2.0i 20V S.W. | 2 | 94 | 182 A1.011 | 10.1998-9.2002 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:FIAT:Petra 1.2 i.e. 8V

FIAT Petra 1.2 i.e. 8V

Petra 1.2 i.e. 8V | 1,2 | 44 | 178 C4.066 | 4.2004-6.2006 | Poduszka powietrzna AB | 77
Petra 1.2 i.e. 8V | 1,2 | 44 | 178 C4.066 | 4.2004-6.2006 | Uklad sterowania silnika IAW | 45
Petra 1.2 i.e. 8V | 1,2 | 44 | 178 C4.066 | 4.2004-6.2006 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:CHEVROLET:CR8 6.0

CHEVROLET CR8 6.0

CR8 6.0 | 6 | 298 | LS2 | 7.2008- | Uklad sterowania silnika MPI | 4B


DVD 2017/2:PKW:FORD:Galaxy 2.0 FlexiFuel

FORD Galaxy 2.0 FlexiFuel

Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Informacje dla kierowcy System nawigacji | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Informacje dla kierowcy System nawigacji | 22
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Poduszka powietrzna AB | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Uklad sterowania silnika ESU | 36
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Oswietlenie Statyczna regulacja ALWR | 36
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Elektronika komfortu Sterowanie glosowe | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Poduszka powietrzna AB | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Przeglad systemu Przeglad ukladu | 01
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Oswietlenie Swiatla kierunkowe | 36
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Centrala elektroniczna ZE | 36
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Galaxy 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Elektronika komfortu Sterownik przyczepy | 30


DVD 2017/2:PKW:FORD:S-MAX 2.0 FlexiFuel

FORD S-MAX 2.0 FlexiFuel

S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Poduszka powietrzna AB | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Centrala elektroniczna ZE | 36
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Informacje dla kierowcy System nawigacji | 22
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Uklad sterowania silnika ESU | 36
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Przeglad systemu Przeglad ukladu | 01
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Poduszka powietrzna AB | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Informacje dla kierowcy Audio | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Elektronika komfortu Sterownik przyczepy | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Oswietlenie Swiatla kierunkowe | 36
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Elektronika komfortu Sterowanie glosowe | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S-MAX 2.0 FlexiFuel | 2 | 107 | TBW... | 3.2008- | Informacje dla kierowcy System nawigacji | 30


DVD 2017/2:PKW:HONDA:Civic 1.7i Hatchback

HONDA Civic 1.7i Hatchback

Civic 1.7i Hatchback | 1,7 | 96 | D17A2 | 10.2000-12.2005 | Uklad zapobieg.zablok. ABS | 64
Civic 1.7i Hatchback | 1,7 | 96 | D17A2 | 10.2000-12.2005 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Civic 1.7i Hatchback | 1,7 | 96 | D17A2 | 10.2000-12.2005 | Uklad sterowania silnika PGM-Fi | 01
Civic 1.7i Hatchback | 1,7 | 96 | D17A2 | 10.2000-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 23
Civic 1.7i Hatchback | 1,7 | 96 | D17A2 | 10.2000-12.2005 | Uklad sterowania silnika PGM-Fi | 57
Civic 1.7i Hatchback | 1,7 | 96 | D17A2 | 10.2000-12.2005 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01


DVD 2017/2:PKW:OPEL:Astra 1.6i TwinTop

OPEL Astra 1.6i TwinTop

Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Informacje dla kierowcy Telefon | 30
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Przeglad systemu Przeglad ukladu | 42
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Uklad zapobieg.zablok. ABS | 47
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Informacje dla kierowcy Audio | 42
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Poduszka powietrzna SDM | 77
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Informacje dla kierowcy Audio | 42
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Uklad sterowania silnika Simtec | 4C
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Serwis Kasowanie okresu | 36
Astra 1.6i TwinTop | 1,6 | 85 | A 16 XER | 1.2007-10.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Przeglad systemu Przeglad ukladu | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Uklad sterowania silnika Simtec | 4C
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Informacje dla kierowcy Audio | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Poduszka powietrzna SDM | 77
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Uklad zapobieg.zablok. ABS | 47
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Serwis Kasowanie okresu | 36
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Uklad sterowania silnika Multec | 47
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Informacje dla kierowcy Audio | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Informacje dla kierowcy Telefon | 30
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XE... | 9.2005-3.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Poduszka powietrzna SDM | 77
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Informacje dla kierowcy Audio | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Serwis Kasowanie okresu | 36
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Informacje dla kierowcy Audio | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Uklad zapobieg.zablok. ABS | 47
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Uklad sterowania silnika Simtec | 4C
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Informacje dla kierowcy Telefon | 30
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 1.2007- | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:OPEL:Astra 1.8i TwinTop

OPEL Astra 1.8i TwinTop

Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Poduszka powietrzna SDM | 77
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Przeglad systemu Przeglad ukladu | 42
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Uklad sterowania silnika Simtec | 4C
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Informacje dla kierowcy Audio | 42
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Informacje dla kierowcy Audio | 42
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Informacje dla kierowcy Telefon | 30
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Serwis Kasowanie okresu | 36
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Uklad zapobieg.zablok. ABS | 47
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.8i TwinTop | 1,8 | 103 | A 18 XER | 9.2005-10.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Uklad zapobieg.zablok. ABS | 47
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Informacje dla kierowcy Audio | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Informacje dla kierowcy Audio | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Informacje dla kierowcy Telefon | 30
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Uklad sterowania silnika Simtec | 4C
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Poduszka powietrzna SDM | 77
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Przeglad systemu Przeglad ukladu | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Serwis Kasowanie okresu | 36
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 9.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42


DVD 2017/2:PKW:OPEL:Astra 1.9 CDTi TwinTop

OPEL Astra 1.9 CDTi TwinTop

Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Serwis Kasowanie okresu | 36
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Informacje dla kierowcy Telefon | 30
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Poduszka powietrzna SDM | 77
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Informacje dla kierowcy Audio | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Informacje dla kierowcy Audio | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Uklad sterowania silnika EDC 16 C | 4C
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Uklad zapobieg.zablok. ABS | 47
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Przeglad systemu Przeglad ukladu | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005- | Ster.skrzyni biegów Automat 4-bieg. | 46


DVD 2017/2:PKW:OPEL:Astra 2.0i Turbo TwinTop

OPEL Astra 2.0i Turbo TwinTop

Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Uklad sterowania silnika Motronic ME | 57
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy Telefon | 30
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Poduszka powietrzna SDM | 77
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Serwis Kasowanie okresu | 36
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Poduszka powietrzna SDM | 77
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Informacje dla kierowcy Audio | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Informacje dla kierowcy Telefon | 30
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Serwis Kasowanie okresu | 36
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Informacje dla kierowcy Audio | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Uklad zapobieg.zablok. ABS | 47
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Uklad sterowania silnika Motronic ME | 57
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:PONTIAC:Grand Am 2.2

PONTIAC Grand Am 2.2

Grand Am 2.2 | 2,2 | 104 | L61 | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 42
Grand Am 2.2 | 2,2 | 104 | L61 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Grand Am 2.2 | 2,2 | 104 | L61 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:PONTIAC:Grand Am 3.4 Coupe

PONTIAC Grand Am 3.4 Coupe

Grand Am 3.4 Coupe | 3,4 | 127 | LA1 | 9.1998-8.2005 | Ster.skrzyni biegów PCM | 4B
Grand Am 3.4 Coupe | 3,4 | 127 | LA1 | 9.1998-8.2005 | Ster.skrzyni biegów PCM | 4B
Grand Am 3.4 Coupe | 3,4 | 127 | LA1 | 9.1998-8.2005 | Ster.skrzyni biegów PCM | 4B
Grand Am 3.4 Coupe | 3,4 | 127 | LA1 | 9.1998-8.2005 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:PONTIAC:Sunfire 2.2i

PONTIAC Sunfire 2.2i

Sunfire 2.2i | 2,2 | 104 | L61 | 9.2001-6.2005 | Ster.skrzyni biegów PCM | 4B
Sunfire 2.2i | 2,2 | 104 | L61 | 9.2001-6.2005 | Ster.skrzyni biegów PCM | 42
Sunfire 2.2i | 2,2 | 86 | LN2 | 9.1999-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:PONTIAC:Sunfire 2.4

PONTIAC Sunfire 2.4

Sunfire 2.4 | 2,4 | 112 | LD9 | 9.1999-12.2002 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:SUBARU:Legacy 2.0 D 4WD

SUBARU Legacy 2.0 D 4WD

Legacy 2.0 D 4WD | 2 | 110 | EE20Z | 4.2007-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy 2.0 D 4WD | 2 | 110 | EE20Z | 4.2007-5.2009 | Poduszka powietrzna AB | 30
Legacy 2.0 D 4WD | 2 | 110 | EE20Z | 4.2007-5.2009 | Centrala elektroniczna KS | 57


DVD 2017/2:PKW:SUBARU:Legacy 2.0 D Kombi 4WD

SUBARU Legacy 2.0 D Kombi 4WD

Legacy 2.0 D Kombi 4WD | 2 | 110 | EE20Z | 4.2007-5.2009 | Poduszka powietrzna AB | 30
Legacy 2.0 D Kombi 4WD | 2 | 110 | EE20Z | 4.2007-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G


DVD 2017/2:PKW:VAUXHALL:Astra 1.2 i Estate

VAUXHALL Astra 1.2 i Estate

Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Centrala elektroniczna ZE | 42
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Poduszka powietrzna AB | 77
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Uklad zapobieg.zablok. ABS | 42
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Uklad sterowania silnika Motronic M | 43
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Poduszka powietrzna AB | 77
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Audio / Telematik | 44
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Zamek centralny Centralny zamek | 22
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Audio | 77
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Poduszka powietrzna AB | 77
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Audio | 44
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.2 i Estate | 1,2 | 48 | X 12 XE | 9.1997-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 77
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Uklad sterowania silnika Motronic ME | 42
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Uklad sterowania silnika Motronic M | 43
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Zamek centralny Centralny zamek | 22
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Centrala elektroniczna ZE | 42
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 1.2 i Estate | 1,2 | 55 | Z 12 XE | 9.2000-8.2005 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VAUXHALL:Astra 1.6i Turbo TwinTop

VAUXHALL Astra 1.6i Turbo TwinTop

Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Informacje dla kierowcy Audio | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Uklad sterowania silnika Motronic ME | 57
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Informacje dla kierowcy Telefon | 30
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Poduszka powietrzna SDM | 77
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Informacje dla kierowcy Audio | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Serwis Kasowanie okresu | 36
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 3.2007-12.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:VAUXHALL:Astra 1.6i TwinTop

VAUXHALL Astra 1.6i TwinTop

Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Uklad zapobieg.zablok. ABS | 47
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Informacje dla kierowcy Telefon | 30
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Serwis Kasowanie okresu | 36
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Informacje dla kierowcy Audio | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Uklad sterowania silnika Multec | 47
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Informacje dla kierowcy Audio | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Przeglad systemu Przeglad ukladu | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.6i TwinTop | 1,6 | 76 | Z 16 XEP | 9.2005-3.2008 | Poduszka powietrzna SDM | 77
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Uklad sterowania silnika Simtec | 4C
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Serwis Kasowanie okresu | 36
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Poduszka powietrzna SDM | 77
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Informacje dla kierowcy Telefon | 30
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Informacje dla kierowcy Audio | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Informacje dla kierowcy Audio | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.6i TwinTop | 1,6 | 85 | Z 16 XER | 3.2007-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57


DVD 2017/2:PKW:VAUXHALL:Astra 1.8i Dualfuel Coupe

VAUXHALL Astra 1.8i Dualfuel Coupe

Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Centrala elektroniczna ZE | 42
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Poduszka powietrzna AB | 77
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Informacje dla kierowcy Audio | 77
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Poduszka powietrzna AB | 77
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Uklad sterowania silnika Simtec | 57
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Poduszka powietrzna AB | 77
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Zamek centralny Centralny zamek | 22
Astra 1.8i Dualfuel Coupe | 1,8 | 87 | Z 18 XE | 9.2002-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:VAUXHALL:Astra 1.8i TwinTop

VAUXHALL Astra 1.8i TwinTop

Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Informacje dla kierowcy Telefon | 30
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Uklad sterowania silnika Simtec | 4C
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Informacje dla kierowcy Audio | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Informacje dla kierowcy Audio | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Poduszka powietrzna SDM | 77
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Serwis Kasowanie okresu | 36
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.8i TwinTop | 1,8 | 103 | Z 18 XER | 3.2006-3.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57


DVD 2017/2:PKW:VAUXHALL:Astra 1.9 CDTi TwinTop

VAUXHALL Astra 1.9 CDTi TwinTop

Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Poduszka powietrzna SDM | 77
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Informacje dla kierowcy Telefon | 30
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Uklad sterowania silnika EDC 16 C | 4C
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Uklad sterowania silnika CR/EDC | 4C
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Serwis Kasowanie okresu | 36
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Informacje dla kierowcy Audio | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 CDTi TwinTop | 1,9 | 110 | Z 19 DTH | 9.2005-12.2009 | Informacje dla kierowcy Audio | 42


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 i Turbo Convertible

VAUXHALL Astra 2.0 i Turbo Convertible

Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Uklad sterowania silnika Motronic ME | 42
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 i Turbo Convertible | 2 | 141 | Z 20 LET | 3.2002-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 i Turbo Coupe

VAUXHALL Astra 2.0 i Turbo Coupe

Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Uklad sterowania silnika Motronic ME | 42
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 i Turbo Coupe | 2 | 141 | Z 20 LET | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:VAUXHALL:Astra 2.0i Turbo TwinTop

VAUXHALL Astra 2.0i Turbo TwinTop

Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Poduszka powietrzna SDM | 77
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Serwis Kasowanie okresu | 36
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy Telefon | 30
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Uklad sterowania silnika Motronic ME | 57
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 2.0i Turbo TwinTop | 2 | 125 | Z 20 LEL | 9.2005-2.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Informacje dla kierowcy Telefon | 30
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Poduszka powietrzna SDM | 77
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Serwis Kasowanie okresu | 36
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Informacje dla kierowcy Audio | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Uklad sterowania silnika Motronic ME | 57
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 2.0i Turbo TwinTop | 2 | 147 | Z 20 LER | 9.2005-12.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B


DVD 2017/2:PKW:ACURA:TL 3.5

ACURA TL 3.5

TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Pomoc przy parkowaniu Asystent parkowania | 36
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Informacje dla kierowcy Odbiornik satelitarny | 30
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Elektronika komfortu Sterownik drzwi przesuwnych,L | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Systemy diagn./magistrali Gateway | 23
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Elektronika komfortu Elektryczny podnosnik szyb | 57
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Poduszka powietrzna AB | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Elektronika komfortu Sterownik drzwi przesuwnych,P | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Elektronika komfortu Elektroniczne ogrzewanie fotela | 23
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Wycieraczki Sterowanie wycieraczek | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 2C
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Ster.skrzyni biegów RAT | 60
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Uklad sterowania silnika PGM-Fi | 4C
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Centrala elektroniczna ZE | 30
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Zamek centralny ZV | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Elektronika komfortu Sterownik klapy tylnej | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Oswietlenie Funkcja oswietlenia | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Elektronika komfortu Sterowanie drzwi | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Elektronika komfortu Sterownik klapy tylnej | 23
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 47
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Oswietlenie Automat. regulacja zasiegu swiatel | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Informacje dla kierowcy System telefonu ratunkowego | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Elektronika komfortu Sterowanie foteli/lusterek | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Informacje dla kierowcy Otoczenie kamery | 23
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 23
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Oswietlenie Adaptacyjne swiatla skretu | 23
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 30
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Centrala elektroniczna KS | 42
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Elektronika komfortu Czujnik deszczu | 23
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
TL 3.5 | 3,5 | 0 | J35A8 | 9.2006-8.2008 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 30
TL 3.5 | 3,5 | 0 | J35Z6 | 9.2008- | Uklad sterowania silnika PGM-Fi | 4C
TL 3.5 | 3,5 | 0 | J35Z6 | 9.2008- | Ster.skrzyni biegów RAT | 60
TL 3.5 | 3,5 | 0 | J35Z6 | 9.2008- | Podwozie/ukl.kierowniczy Sterowanie lozyska silnika | 57
TL 3.5 | 3,5 | 0 | J35Z6 | 9.2008- | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:PONTIAC:Vibe 2.4

PONTIAC Vibe 2.4

Vibe 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Uklad sterowania silnika TCCS | 4C
Vibe 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Vibe 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Poduszka powietrzna AB | 30
Vibe 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Vibe 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Predkosc jazdy Tempomat | 30
Vibe 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Vibe 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Vibe 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Vibe 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Centrala elektroniczna ZE | 4B
Vibe 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Vibe 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Vibe 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 47
Vibe 2.4 | 2,4 | 118 | LAX | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Vibe 2.4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Vibe 2.4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Uklad sterowania silnika TCCS | 4C
Vibe 2.4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
Vibe 2.4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Vibe 2.4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Vibe 2.4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Poduszka powietrzna AB | 30
Vibe 2.4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Centrala elektroniczna ZE | 4B
Vibe 2.4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Vibe 2.4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Predkosc jazdy Tempomat | 30
Vibe 2.4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Klimatyzacja | 47
Vibe 2.4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 4H


DVD 2017/2:PKW:PONTIAC:Vibe 2.4 4x4

PONTIAC Vibe 2.4 4x4

Vibe 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Vibe 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Vibe 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Vibe 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Vibe 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 47
Vibe 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Vibe 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Centrala elektroniczna ZE | 4B
Vibe 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Uklad sterowania silnika TCCS | 4C
Vibe 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Vibe 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Poduszka powietrzna AB | 30
Vibe 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Vibe 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Predkosc jazdy Tempomat | 30
Vibe 2.4 4x4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Vibe 2.4 4x4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Vibe 2.4 4x4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Klimatyzacja | 47
Vibe 2.4 4x4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Vibe 2.4 4x4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Vibe 2.4 4x4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Vibe 2.4 4x4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Uklad sterowania silnika TCCS | 4C
Vibe 2.4 4x4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
Vibe 2.4 4x4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Centrala elektroniczna ZE | 4B
Vibe 2.4 4x4 | 2,4 | 118 | LAX | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Vibe 2.4 4x4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Predkosc jazdy Tempomat | 30
Vibe 2.4 4x4 | 2,4 | 118 | LAX | 9.2008-8.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VAUXHALL:Astra 1.7 DT Estate

VAUXHALL Astra 1.7 DT Estate

Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Uklad sterowania silnika EDC 15M | 57
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Uklad zapobieg.zablok. ABS | 42
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 77
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio / Telematik | 44
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Zamek centralny Centralny zamek | 22
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
Astra 1.7 DT Estate | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:VAUXHALL:Astra 1.7 DTI Estate

VAUXHALL Astra 1.7 DTI Estate

Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Uklad sterowania silnika VE/EDC | 42
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Centrala elektroniczna ZE | 42
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Zamek centralny Centralny zamek | 22
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Informacje dla kierowcy Audio | 77
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 1.7 DTI Estate | 1,7 | 55 | Y 17 DT | 9.2000-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 DTI Estate

VAUXHALL Astra 2.0 DTI Estate

Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Uklad sterowania silnika PSG 16 | 47
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Uklad sterowania silnika EDC 15M | 45
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Uklad sterowania silnika EDC 15M | 57
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 DTI Estate | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 DTL Estate

VAUXHALL Astra 2.0 DTL Estate

Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 77
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Zamek centralny Centralny zamek | 22
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Uklad sterowania silnika EDC 15M | 57
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Uklad sterowania silnika EDC 15M | 45
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.0 DTL Estate | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Uklad sterowania silnika EDC 15M | 57
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Uklad sterowania silnika EDC 15M | 45
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Uklad sterowania silnika PSG 16 | 47
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.0 DTL Estate | 2 | 60 | Y 20 DTL | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:VAUXHALL:Astra 2.2 i Estate

VAUXHALL Astra 2.2 i Estate

Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Uklad sterowania silnika GMPT-E | 42
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.2 i Estate | 2,2 | 108 | Z 22 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44


DVD 2017/2:PKW:CHEVROLET:Captiva Sport 2.4 16V

CHEVROLET Captiva Sport 2.4 16V

Captiva Sport 2.4 16V | 2,4 | 124 | 9.2007-8.2015 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Captiva Sport 2.4 16V | 2,4 | 124 | 9.2007-8.2015 | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Captiva Sport 2.4 16V | 2,4 | 124 | 9.2007-8.2015 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28


DVD 2017/2:PKW:HONDA:Accord 2.4i Coupe

HONDA Accord 2.4i Coupe

Accord 2.4i Coupe | 2,4 | 89 | K24A4 | 9.2002-8.2005 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord 2.4i Coupe | 2,4 | 89 | K24A4 | 9.2002-8.2005 | Poduszka powietrzna AB | 42
Accord 2.4i Coupe | 2,4 | 89 | K24A4 | 9.2002-8.2005 | Uklad sterowania silnika PGM-Fi | 57
Accord 2.4i Coupe | 2,4 | 89 | K24A4 | 9.2002-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.4i Coupe | 2,4 | 89 | K24A4 | 9.2002-8.2005 | Oswietlenie Funkcja oswietlenia | 42
Accord 2.4i Coupe | 2,4 | 89 | K24A4 | 9.2002-8.2005 | Zamek centralny ZV | 42
Accord 2.4i Coupe | 2,4 | 89 | K24A4 | 9.2002-8.2005 | Systemy diagn./magistrali Gateway | 23
Accord 2.4i Coupe | 2,4 | 89 | K24A4 | 9.2002-8.2005 | Uklad zapobieg.zablok. ABS | 42
Accord 2.4i Coupe | 2,4 | 89 | K24A4 | 9.2002-8.2005 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Accord 2.4i Coupe | 2,4 | 89 | K24A4 | 9.2002-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Accord 2.4i Coupe | 2,4 | 89 | K24A4 | 9.2002-8.2005 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 2.4i Coupe | 2,4 | 89 | K24A4 | 9.2002-8.2005 | Wycieraczki Sterowanie wycieraczek | 42
Accord 2.4i Coupe | 2,4 | 89 | K24A4 | 9.2002-8.2005 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Accord 2.4i Coupe | 2,4 | 89 | K24A4 | 9.2002-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 2.4i Coupe | 2,4 | 93 | K24A8 | 9.2005-8.2007 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 2.4i Coupe | 2,4 | 93 | K24A8 | 9.2005-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Accord 2.4i Coupe | 2,4 | 93 | K24A8 | 9.2005-8.2007 | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.4i Coupe | 2,4 | 93 | K24A8 | 9.2005-8.2007 | Zamek centralny ZV | 42
Accord 2.4i Coupe | 2,4 | 93 | K24A8 | 9.2005-8.2007 | Uklad zapobieg.zablok. ABS | 42
Accord 2.4i Coupe | 2,4 | 93 | K24A8 | 9.2005-8.2007 | Wycieraczki Sterowanie wycieraczek | 42
Accord 2.4i Coupe | 2,4 | 93 | K24A8 | 9.2005-8.2007 | Poduszka powietrzna AB | 42
Accord 2.4i Coupe | 2,4 | 93 | K24A8 | 9.2005-8.2007 | Systemy diagn./magistrali Gateway | 23
Accord 2.4i Coupe | 2,4 | 93 | K24A8 | 9.2005-8.2007 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Accord 2.4i Coupe | 2,4 | 93 | K24A8 | 9.2005-8.2007 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Accord 2.4i Coupe | 2,4 | 93 | K24A8 | 9.2005-8.2007 | Oswietlenie Funkcja oswietlenia | 42
Accord 2.4i Coupe | 2,4 | 93 | K24A8 | 9.2005-8.2007 | Uklad sterowania silnika PGM-Fi | 57
Accord 2.4i Coupe | 2,4 | 93 | K24A8 | 9.2005-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 2.4i Coupe | 2,4 | 142 | K24Z3 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.4i Coupe | 2,4 | 142 | K24Z3 | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Accord 2.4i Coupe | 2,4 | 142 | K24Z3 | 9.2007- | Oswietlenie Funkcja oswietlenia | 42
Accord 2.4i Coupe | 2,4 | 142 | K24Z3 | 9.2007- | Uklad sterowania silnika PGM-Fi | 4C
Accord 2.4i Coupe | 2,4 | 142 | K24Z3 | 9.2007- | Zamek centralny ZV | 42
Accord 2.4i Coupe | 2,4 | 142 | K24Z3 | 9.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Accord 2.4i Coupe | 2,4 | 142 | K24Z3 | 9.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Accord 2.4i Coupe | 2,4 | 142 | K24Z3 | 9.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 2.4i Coupe | 2,4 | 142 | K24Z3 | 9.2007- | Wycieraczki Sterowanie wycieraczek | 42
Accord 2.4i Coupe | 2,4 | 142 | K24Z3 | 9.2007- | Poduszka powietrzna AB | 57
Accord 2.4i Coupe | 2,4 | 142 | K24Z3 | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 2.4i Coupe | 2,4 | 142 | K24Z3 | 9.2007- | Ster.skrzyni biegów RAT | 60
Accord 2.4i Coupe | 2,4 | 142 | K24Z3 | 9.2007- | Systemy diagn./magistrali Gateway | 23
Accord 2.4i Coupe | 2,4 | 142 | K24Z3 | 9.2007- | Elektronika komfortu Sterowanie drzwi | 42
Accord 2.4i Coupe | 2,4 | 142 | K24Z3 | 9.2007- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:HONDA:Accord 3.0i Coupe

HONDA Accord 3.0i Coupe

Accord 3.0i Coupe | 3 | 134 | J30A4 | 9.2002-8.2005 | Systemy diagn./magistrali Gateway | 23
Accord 3.0i Coupe | 3 | 134 | J30A4 | 9.2002-8.2005 | Wycieraczki Sterowanie wycieraczek | 42
Accord 3.0i Coupe | 3 | 134 | J30A4 | 9.2002-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Accord 3.0i Coupe | 3 | 134 | J30A4 | 9.2002-8.2005 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Accord 3.0i Coupe | 3 | 134 | J30A4 | 9.2002-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Accord 3.0i Coupe | 3 | 134 | J30A4 | 9.2002-8.2005 | Zamek centralny ZV | 42
Accord 3.0i Coupe | 3 | 134 | J30A4 | 9.2002-8.2005 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Accord 3.0i Coupe | 3 | 134 | J30A4 | 9.2002-8.2005 | Uklad sterowania silnika PGM-Fi | 57
Accord 3.0i Coupe | 3 | 134 | J30A4 | 9.2002-8.2005 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 3.0i Coupe | 3 | 134 | J30A4 | 9.2002-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Accord 3.0i Coupe | 3 | 134 | J30A4 | 9.2002-8.2005 | Oswietlenie Funkcja oswietlenia | 42
Accord 3.0i Coupe | 3 | 134 | J30A4 | 9.2002-8.2005 | Poduszka powietrzna AB | 42
Accord 3.0i Coupe | 3 | 134 | J30A4 | 9.2002-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D


DVD 2017/2:PKW:HONDA:Civic 1.7 CNG

HONDA Civic 1.7 CNG

Civic 1.7 CNG | 1,7 | 75 | D17A7 | 1.2001-12.2005 | Poduszka powietrzna AB | 30
Civic 1.7 CNG | 1,7 | 75 | D17A7 | 1.2001-12.2005 | Uklad sterowania silnika PGM-Fi | 57
Civic 1.7 CNG | 1,7 | 75 | D17A7 | 1.2001-12.2005 | Uklad zapobieg.zablok. ABS | 42
Civic 1.7 CNG | 1,7 | 75 | D17A7 | 1.2001-12.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Civic 1.7 CNG | 1,7 | 75 | D17A7 | 1.2001-12.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HONDA:Civic 1.7 Coupe

HONDA Civic 1.7 Coupe

Civic 1.7 Coupe | 1,7 | 86 | D17A1 | 1.2001-12.2005 | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.7 Coupe | 1,7 | 86 | D17A1 | 1.2001-12.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Civic 1.7 Coupe | 1,7 | 86 | D17A1 | 1.2001-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.7 Coupe | 1,7 | 86 | D17A1 | 1.2001-12.2005 | Poduszka powietrzna AB | 30
Civic 1.7 Coupe | 1,7 | 86 | D17A1 | 1.2001-12.2005 | Uklad sterowania silnika PGM-Fi | 57
Civic 1.7 Coupe | 1,7 | 86 | D17A1 | 1.2001-12.2005 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Civic 1.7 Coupe | 1,7 | 86 | D17A1 | 1.2001-12.2005 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Civic 1.7 Coupe | 1,7 | 95 | D17A2 | 9.2000-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.7 Coupe | 1,7 | 95 | D17A2 | 9.2000-8.2005 | Uklad sterowania silnika PGM-Fi | 57
Civic 1.7 Coupe | 1,7 | 95 | D17A2 | 9.2000-8.2005 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Civic 1.7 Coupe | 1,7 | 95 | D17A2 | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Civic 1.7 Coupe | 1,7 | 95 | D17A2 | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.7 Coupe | 1,7 | 95 | D17A2 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 64
Civic 1.7 Coupe | 1,7 | 95 | D17A2 | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Civic 1.7 Coupe | 1,7 | 95 | D17A2 | 9.2000-8.2005 | Poduszka powietrzna AB | 30
Civic 1.7 Coupe | 1,7 | 87 | D17A6 | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Civic 1.7 Coupe | 1,7 | 87 | D17A6 | 9.2000-8.2005 | Poduszka powietrzna AB | 30
Civic 1.7 Coupe | 1,7 | 87 | D17A6 | 9.2000-8.2005 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Civic 1.7 Coupe | 1,7 | 87 | D17A6 | 9.2000-8.2005 | Uklad sterowania silnika PGM-Fi | 57
Civic 1.7 Coupe | 1,7 | 87 | D17A6 | 9.2000-8.2005 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36


DVD 2017/2:PKW:HONDA:Civic 2.0i Coupe

HONDA Civic 2.0i Coupe

Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Wycieraczki Sterowanie wycieraczek | 42
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Poduszka powietrzna AB | 42
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Systemy diagn./magistrali Gateway | 23
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Elektronika komfortu Sterowanie drzwi | 42
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Centrala elektroniczna KS | 42
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Zamek centralny ZV | 42
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Uklad sterowania silnika PGM-Fi | 57
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Poduszka powietrzna AB | 57
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Oprzyrzadowanie Tablica wskazników | 47
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Oswietlenie Funkcja oswietlenia | 42
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Civic 2.0i Coupe | 2 | 147 | K20Z3 | 9.2005- | Uklad sterowania silnika PGM-Fi | 4C


DVD 2017/2:PKW:HONDA:Civic 2.0i Hatchback

HONDA Civic 2.0i Hatchback

Civic 2.0i Hatchback | 2 | 119 | K20A3 | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 64
Civic 2.0i Hatchback | 2 | 119 | K20A3 | 9.2001-8.2005 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 2.0i Hatchback | 2 | 119 | K20A3 | 9.2001-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Civic 2.0i Hatchback | 2 | 119 | K20A3 | 9.2001-8.2005 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Civic 2.0i Hatchback | 2 | 119 | K20A3 | 9.2001-8.2005 | Elektronika komfortu Sterowanie drzwi | 42
Civic 2.0i Hatchback | 2 | 119 | K20A3 | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 2.0i Hatchback | 2 | 119 | K20A3 | 9.2001-8.2005 | Uklad sterowania silnika PGM-Fi | 57
Civic 2.0i Hatchback | 2 | 119 | K20A3 | 9.2001-8.2005 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Civic 2.0i Hatchback | 2 | 119 | K20A3 | 9.2001-8.2005 | Systemy diagn./magistrali Gateway | 23
Civic 2.0i Hatchback | 2 | 119 | K20A3 | 9.2001-8.2005 | Wycieraczki Sterowanie wycieraczek | 42
Civic 2.0i Hatchback | 2 | 119 | K20A3 | 9.2001-8.2005 | Poduszka powietrzna AB | 30
Civic 2.0i Hatchback | 2 | 119 | K20A3 | 9.2001-8.2005 | Zamek centralny ZV | 42


DVD 2017/2:PKW:HONDA:Element 2.4i

HONDA Element 2.4i

Element 2.4i | 2,4 | 118 | K24A4 | 4.2003-12.2006 | Oprzyrzadowanie Tablica wskazników | 47
Element 2.4i | 2,4 | 118 | K24A4 | 4.2003-12.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Element 2.4i | 2,4 | 118 | K24A4 | 4.2003-12.2006 | Zamek centralny ZV | 42
Element 2.4i | 2,4 | 118 | K24A4 | 4.2003-12.2006 | Systemy diagn./magistrali Gateway | 23
Element 2.4i | 2,4 | 118 | K24A4 | 4.2003-12.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Element 2.4i | 2,4 | 118 | K24A4 | 4.2003-12.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Element 2.4i | 2,4 | 118 | K24A4 | 4.2003-12.2006 | Uklad sterowania silnika PGM-Fi | 57
Element 2.4i | 2,4 | 118 | K24A4 | 4.2003-12.2006 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Element 2.4i | 2,4 | 118 | K24A4 | 4.2003-12.2006 | Poduszka powietrzna AB | 30
Element 2.4i | 2,4 | 118 | K24A4 | 4.2003-12.2006 | Uklad zapobieg.zablok. ABS | 42
Element 2.4i | 2,4 | 124 | K24A8 | 1.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Element 2.4i | 2,4 | 124 | K24A8 | 1.2007- | Ster.skrzyni biegów RAT | 60
Element 2.4i | 2,4 | 124 | K24A8 | 1.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Element 2.4i | 2,4 | 124 | K24A8 | 1.2007- | Poduszka powietrzna AB | 42
Element 2.4i | 2,4 | 124 | K24A8 | 1.2007- | Uklad sterowania silnika PGM-Fi | 57
Element 2.4i | 2,4 | 124 | K24A8 | 1.2007- | Uklad sterowania silnika PGM-Fi | 4C
Element 2.4i | 2,4 | 124 | K24A8 | 1.2007- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Element 2.4i | 2,4 | 124 | K24A8 | 1.2007- | Oprzyrzadowanie Tablica wskazników | 47
Element 2.4i | 2,4 | 124 | K24A8 | 1.2007- | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:HONDA:Pilot 3.5i

HONDA Pilot 3.5i

Pilot 3.5i | 3,5 | 179 | J35A9 | 1.2006-12.2008 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Pilot 3.5i | 3,5 | 179 | J35A9 | 1.2006-12.2008 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Pilot 3.5i | 3,5 | 179 | J35A9 | 1.2006-12.2008 | Uklad sterowania silnika PGM-Fi | 57
Pilot 3.5i | 3,5 | 179 | J35Z1 | 1.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Pilot 3.5i | 3,5 | 179 | J35Z1 | 1.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Pilot 3.5i | 3,5 | 179 | J35Z1 | 1.2006-12.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Pilot 3.5i | 3,5 | 179 | J35Z1 | 1.2006-12.2008 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Pilot 3.5i | 3,5 | 179 | J35Z1 | 1.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 47
Pilot 3.5i | 3,5 | 179 | J35Z1 | 1.2006-12.2008 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Pilot 3.5i | 3,5 | 179 | J35Z1 | 1.2006-12.2008 | Uklad sterowania silnika PGM-Fi | 57
Pilot 3.5i | 3,5 | 179 | J35Z1 | 1.2006-12.2008 | Poduszka powietrzna AB | 42
Pilot 3.5i | 3,5 | 187 | J35Z4 | 1.2009- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Pilot 3.5i | 3,5 | 187 | J35Z4 | 1.2009- | Uklad sterowania silnika PGM-Fi | 57
Pilot 3.5i | 3,5 | 187 | J35Z4 | 1.2009- | Ster.skrzyni biegów RAT | 60
Pilot 3.5i | 3,5 | 187 | J35Z4 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Pilot 3.5i | 3,5 | 187 | J35Z4 | 1.2009- | Poduszka powietrzna AB | 57
Pilot 3.5i | 3,5 | 187 | J35Z4 | 1.2009- | Uklad sterowania silnika PGM-Fi | 4C
Pilot 3.5i | 3,5 | 187 | J35Z4 | 1.2009- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Pilot 3.5i | 3,5 | 187 | J35Z4 | 1.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Pilot 3.5i | 3,5 | 187 | J35Z4 | 1.2009- | Podwozie/ukl.kierowniczy Sterowanie lozyska silnika | 57


DVD 2017/2:PKW:OPEL:Insignia 1.6

OPEL Insignia 1.6

Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Uklad sterowania silnika Motronic ME | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Centrala elektroniczna ZE | 4C
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Poduszka powietrzna SDM | 30
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 9.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Poduszka powietrzna SDM | 30
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Centrala elektroniczna ZE | 4C
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 | 1,6 | 85 | A 16 XER | 9.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Centrala elektroniczna ZE | 4C
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Poduszka powietrzna SDM | 30
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Uklad sterowania silnika GMPT-E | 4C
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Uklad sterowania silnika CR/EDC | 4C
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Poduszka powietrzna SDM | 30
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Centrala elektroniczna ZE | 4C
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Centrala elektroniczna ZE | 4C
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Poduszka powietrzna SDM | 30
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Uklad sterowania silnika CR/EDC | 4C
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 10.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Uklad sterowania silnika CR/EDC | 4C
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Poduszka powietrzna SDM | 30
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Poduszka powietrzna SDM | 30
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Centrala elektroniczna ZE | 4C
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Uklad sterowania silnika CR/EDC | 4C
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Centrala elektroniczna ZE | 4C
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 7.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 | 1,6 | 88 | B 16 DTJ | 9.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Centrala elektroniczna ZE | 4C
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Poduszka powietrzna SDM | 30
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57


DVD 2017/2:PKW:OPEL:Insignia 1.8

OPEL Insignia 1.8

Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Poduszka powietrzna SDM | 30
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Centrala elektroniczna ZE | 4C
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Informacje dla kierowcy Audio | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 9.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Poduszka powietrzna SDM | 30
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Audio | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Centrala elektroniczna ZE | 4C
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Przeglad systemu Przeglad ukladu | 42


DVD 2017/2:PKW:OPEL:Insignia 2.0 CDTI

OPEL Insignia 2.0 CDTI

Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 9.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B


DVD 2017/2:PKW:OPEL:Insignia 2.0 Turbo

OPEL Insignia 2.0 Turbo

Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Uklad sterowania silnika Motronic MED | 4C
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Przeglad systemu Przeglad ukladu | 42


DVD 2017/2:PKW:PEUGEOT:207 1.4i Flex

PEUGEOT 207 1.4i Flex

207 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Centrala elektroniczna ZE | 01
207 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
207 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Informacje dla kierowcy Multi-Info-Display | 42
207 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Serwis Zerowanie okresu | 98
207 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Uklad zapobieg.zablok. ABS | 42
207 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Poduszka powietrzna AB | 75


DVD 2017/2:PKW:PEUGEOT:207 1.6i 16V Automatic Flex

PEUGEOT 207 1.6i 16V Automatic Flex

207 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
207 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Uklad zapobieg.zablok. ABS | 42
207 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Serwis Zerowanie okresu | 98
207 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Informacje dla kierowcy Multi-Info-Display | 42
207 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
207 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Poduszka powietrzna AB | 75
207 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Centrala elektroniczna ZE | 01
207 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42


DVD 2017/2:PKW:PEUGEOT:207 1.6i 16V Flex

PEUGEOT 207 1.6i 16V Flex

207 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Uklad zapobieg.zablok. ABS | 42
207 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
207 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Poduszka powietrzna AB | 75
207 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Informacje dla kierowcy Multi-Info-Display | 42
207 1.6i 16V Flex | 1,6 | 81 | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Centrala elektroniczna ZE | 01
207 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Serwis Zerowanie okresu | 98


DVD 2017/2:PKW:PEUGEOT:207 SW 1.4i Flex

PEUGEOT 207 SW 1.4i Flex

207 SW 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 SW 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Poduszka powietrzna AB | 75
207 SW 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Centrala elektroniczna ZE | 01
207 SW 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Serwis Zerowanie okresu | 98
207 SW 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 SW 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 SW 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Uklad zapobieg.zablok. ABS | 42
207 SW 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
207 SW 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Informacje dla kierowcy Multi-Info-Display | 42
207 SW 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 SW 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 SW 1.4i Flex | 1,4 | 59 | KFW/FF | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:PEUGEOT:207 SW 1.6i 16V Flex

PEUGEOT 207 SW 1.6i 16V Flex

207 SW 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Centrala elektroniczna ZE | 01
207 SW 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 SW 1.6i 16V Flex | 1,6 | 81 | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 SW 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 SW 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Informacje dla kierowcy Multi-Info-Display | 42
207 SW 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Serwis Zerowanie okresu | 98
207 SW 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 SW 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Poduszka powietrzna AB | 75
207 SW 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 SW 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Uklad zapobieg.zablok. ABS | 42
207 SW 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 SW 1.6i 16V Flex | 1,6 | 81 | 8.2008- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57


DVD 2017/2:PKW:VAUXHALL:Insignia 1.6

VAUXHALL Insignia 1.6

Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Poduszka powietrzna SDM | 30
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Centrala elektroniczna ZE | 4C
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Uklad sterowania silnika Motronic ME | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 | 1,6 | 132 | A 16 LET | 11.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Centrala elektroniczna ZE | 4C
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Poduszka powietrzna SDM | 30
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 | 1,6 | 85 | A 16 XER | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Poduszka powietrzna SDM | 30
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Centrala elektroniczna ZE | 4C
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Poduszka powietrzna SDM | 30
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Centrala elektroniczna ZE | 4C
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Uklad sterowania silnika CR/EDC | 4C
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Poduszka powietrzna SDM | 30
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Centrala elektroniczna ZE | 4C
Insignia 1.6 | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:VAUXHALL:Insignia 1.8

VAUXHALL Insignia 1.8

Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Poduszka powietrzna SDM | 30
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Informacje dla kierowcy Audio | 4B
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Centrala elektroniczna ZE | 4C
Insignia 1.8 | 1,8 | 103 | A 18 XER | 11.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Audio | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Centrala elektroniczna ZE | 4C
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Poduszka powietrzna SDM | 30
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.8 | 1,8 | 103 | B 18 XER | 10.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42


DVD 2017/2:PKW:VAUXHALL:Insignia 2.0 CDTI

VAUXHALL Insignia 2.0 CDTI

Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI | 2 | 81 | A 20 DT... | 11.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI | 2 | 96 | A 20 DT... | 11.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI | 2 | 118 | A 20 DTH | 11.2008- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI | 2 | 140 | A 20 DTR | 3.2012- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57


DVD 2017/2:PKW:VAUXHALL:Monaro 6.0 Coupe

VAUXHALL Monaro 6.0 Coupe

Monaro 6.0 Coupe | 6 | 362 | 5.7 | 10.2006- | Poduszka powietrzna AB | 30
Monaro 6.0 Coupe | 6 | 293 | 5.7 | 1.2005-4.2007 | Poduszka powietrzna AB | 30
Monaro 6.0 Coupe | 6 | 285 | 5.7 | 8.2002-7.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VAUXHALL:VXR8 6.0 V8

VAUXHALL VXR8 6.0 V8

VXR8 6.0 V8 | 6 | 304 | 2.2007- | Oprzyrzadowanie Tablica wskazników | 57
VXR8 6.0 V8 | 6 | 304 | 2.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
VXR8 6.0 V8 | 6 | 304 | 2.2007- | Poduszka powietrzna AB | 30
VXR8 6.0 V8 | 6 | 304 | 2.2007- | Centrala elektroniczna ZE | 01
VXR8 6.0 V8 | 6 | 304 | 2.2007- | Uklad sterowania silnika MPI | 4B
VXR8 6.0 V8 | 6 | 304 | 2.2007- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 57
VXR8 6.0 V8 | 6 | 304 | 2.2007- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:CHEVROLET:Silverado 3500 6.6

CHEVROLET Silverado 3500 6.6

Silverado 3500 6.6 | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.6 | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.6 | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 42
Silverado 3500 6.6 | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 42
Silverado 3500 6.6 | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 42
Silverado 3500 6.6 | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.6 | 6,6 | 224 | LLY | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42
Silverado 3500 6.6 | 6,6 | 224 | LLY | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Silverado 3500 6.6 4x4

CHEVROLET Silverado 3500 6.6 4x4

Silverado 3500 6.6 4x4 | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.6 4x4 | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.6 4x4 | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 42
Silverado 3500 6.6 4x4 | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 42
Silverado 3500 6.6 4x4 | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.6 4x4 | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 42
Silverado 3500 6.6 4x4 | 6,6 | 224 | LLY | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42
Silverado 3500 6.6 4x4 | 6,6 | 224 | LLY | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:DODGE:Journey 2.7 24V

DODGE Journey 2.7 24V

Journey 2.7 24V | 2,7 | 136 | 3D4P65F | 8.2008- | Uklad sterowania silnika NGC | 4C
Journey 2.7 24V | 2,7 | 136 | 3D4P65F | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Journey 2.7 24V | 2,7 | 136 | 3D4P65F | 8.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Journey 2.7 24V | 2,7 | 136 | 3D4P65F | 8.2008- | Poduszka powietrzna AB | 4H
Journey 2.7 24V | 2,7 | 136 | 3D4P65F | 8.2008- | Elektronika komfortu Sterownik radiowy | 4B
Journey 2.7 24V | 2,7 | 136 | 3D4P65F | 8.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Journey 2.7 24V | 2,7 | 136 | 3D4P65F | 8.2008- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Journey 2.7 24V | 2,7 | 136 | 3D4P65F | 8.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Journey 2.7 24V | 2,7 | 136 | 3D4P65F | 8.2008- | Przeglad systemu Przeglad ukladu | 22
Journey 2.7 24V | 2,7 | 136 | 3D4P65F | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Journey 2.7 24V | 2,7 | 136 | 3D4P65F | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Journey 2.7 24V | 2,7 | 136 | 3D4P65F | 8.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Journey 2.7 24V | 2,7 | 136 | 3D4P65F | 8.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Journey 2.7 24V | 2,7 | 136 | 3D4P65F | 8.2008- | Uklad zapobieg.zablok. ABS | 4C
Journey 2.7 24V | 2,7 | 136 | 3D4P65F | 8.2008- | Centrala elektroniczna ZE | 4C


DVD 2017/2:PKW:FIAT:Doblo Adventure Locker 1.8 MPI 8V Flex

FIAT Doblo Adventure Locker 1.8 MPI 8V Flex

Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 7.2008-11.2009 | Poduszka powietrzna AB | 77
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 11.2009-7.2010 | Uklad sterowania silnika DEP | 01
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 7.2008-11.2009 | Oprzyrzadowanie Zestaw wskazników | 01
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 7.2008-11.2009 | Centrala elektroniczna CE | 47
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 7.2008-11.2009 | Uklad sterowania silnika DEP | 01
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 7.2008-11.2009 | Serwis Wskazanie serwisowe | 01
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 7.2008-11.2009 | Poduszka powietrzna AB Autoliv | 77
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 11.2009-7.2010 | Oprzyrzadowanie Zestaw wskazników | 01
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 7.2008-11.2009 | Uklad zapobieg.zablok. ABS | 63
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 11.2009-7.2010 | Serwis Wskazanie serwisowe | 01
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 7.2008-11.2009 | Uklad zapobieg.zablok. ABS | 42
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 11.2009-7.2010 | Uklad zapobieg.zablok. ABS | 63
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 11.2009-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 11.2009-7.2010 | Centrala elektroniczna CE | 47
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 11.2009-7.2010 | Uklad zapobieg.zablok. ABS | 24
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 7.2008-11.2009 | Uklad zapobieg.zablok. ABS | 24
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 11.2009-7.2010 | Poduszka powietrzna AB | 77
Doblo Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X9 | 11.2009-7.2010 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FIAT:Idea Adventure Locker 1.8 Flex

FIAT Idea Adventure Locker 1.8 Flex

Idea Adventure Locker 1.8 Flex | 1,8 | 82 | X8 | 7.2008-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Idea Adventure Locker 1.8 Flex | 1,8 | 82 | X8 | 7.2008-7.2010 | Centrala elektroniczna CE | 47
Idea Adventure Locker 1.8 Flex | 1,8 | 82 | X8 | 7.2008-7.2010 | Serwis Wskazanie serwisowe | 01
Idea Adventure Locker 1.8 Flex | 1,8 | 82 | X8 | 7.2008-7.2010 | Oprzyrzadowanie Zestaw wskazników | 01
Idea Adventure Locker 1.8 Flex | 1,8 | 82 | X8 | 7.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Idea Adventure Locker 1.8 Flex | 1,8 | 82 | X8 | 7.2008-7.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea Adventure Locker 1.8 Flex | 1,8 | 82 | X8 | 7.2008-7.2010 | Uklad sterowania silnika DEP | 01
Idea Adventure Locker 1.8 Flex | 1,8 | 82 | X8 | 7.2008-7.2010 | Uklad zapobieg.zablok. ABS | 42
Idea Adventure Locker 1.8 Flex | 1,8 | 82 | X8 | 7.2008-7.2010 | Poduszka powietrzna AB | 42
Idea Adventure Locker 1.8 Flex | 1,8 | 82 | X8 | 7.2008-7.2010 | Poduszka powietrzna AB | 77
Idea Adventure Locker 1.8 Flex | 1,8 | 82 | X8 | 7.2008-7.2010 | Informacje dla kierowcy Audio / Telematik | 42
Idea Adventure Locker 1.8 Flex | 1,8 | 82 | X8 | 7.2008-7.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea Adventure Locker 1.8 Flex | 1,8 | 82 | X8 | 7.2008-7.2010 | Centrala elektroniczna ZE | 4B
Idea Adventure Locker 1.8 Flex | 1,8 | 82 | X8 | 7.2008-7.2010 | Uklad zapobieg.zablok. ABS | 63
Idea Adventure Locker 1.8 Flex | 1,8 | 82 | X8 | 7.2008-7.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36


DVD 2017/2:PKW:FIAT:Strada Adventure Locker 1.8 MPI 8V Flex

FIAT Strada Adventure Locker 1.8 MPI 8V Flex

Strada Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X7 | 8.2008-7.2010 | Uklad zapobieg.zablok. ABS | 63
Strada Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X7 | 8.2008-7.2010 | Oprzyrzadowanie Zestaw wskazników | 01
Strada Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X7 | 8.2008-7.2010 | Poduszka powietrzna AB | 77
Strada Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X7 | 8.2008-7.2010 | Serwis Wskazanie serwisowe | 01
Strada Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X7 | 8.2008-7.2010 | Uklad zapobieg.zablok. ABS | 42
Strada Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X7 | 8.2008-7.2010 | Uklad sterowania silnika DEP | 01
Strada Adventure Locker 1.8 MPI 8V Flex | 1,8 | 82 | X7 | 8.2008-7.2010 | Centrala elektroniczna CE | 47


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Savana 1500 5.3 4x4

GMC (GENERAL MOTORS CORP.) Savana 1500 5.3 4x4

Savana 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 42
Savana 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 42
Savana 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2002-8.2007 | Uklad sterowania silnika PCM | 42
Savana 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 4B
Savana 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 4B
Savana 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 4B
Savana 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2002-8.2007 | Uklad sterowania silnika PCM | 30
Savana 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:MERCURY:Mountaineer 4.6 4x4

MERCURY Mountaineer 4.6 4x4

Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Mountaineer 4.6 4x4 | 4,6 | 218 | 9.2005- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | Zamek centralny ZV | 22
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | Centrala elektroniczna ZE | 30
Mountaineer 4.6 4x4 | 4,6 | 218 | 9.2005- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | Uklad sterowania silnika EEC SAE | 47
Mountaineer 4.6 4x4 | 4,6 | 218 | 9.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Mountaineer 4.6 4x4 | 4,6 | 218 | 9.2005- | Centrala elektroniczna ZE | 47
Mountaineer 4.6 4x4 | 4,6 | 218 | 9.2005- | Poduszka powietrzna AB | 30
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 47
Mountaineer 4.6 4x4 | 4,6 | 218 | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Mountaineer 4.6 4x4 | 4,6 | 218 | 9.2005- | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Mountaineer 4.6 4x4 | 4,6 | 218 | 9.2005- | Poduszka powietrzna Detekcja zajecia fotela | 30
Mountaineer 4.6 4x4 | 4,6 | 218 | 9.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mountaineer 4.6 4x4 | 4,6 | 218 | 9.2005- | Uklad sterowania silnika HSCAN | 47
Mountaineer 4.6 4x4 | 4,6 | 218 | 9.2005- | Poduszka powietrzna AB | 30
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | Uklad sterowania silnika HSCAN | 47
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | Poduszka powietrzna AB | 30
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Mountaineer 4.6 4x4 | 4,6 | 179 | 9.2001-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Mountaineer 4.6 4x4 | 4,6 | 218 | 9.2005- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47


DVD 2017/2:PKW:PLYMOUTH:Voyager 3.3 V6 FFV

PLYMOUTH Voyager 3.3 V6 FFV

Voyager 3.3 V6 FFV | 3,3 | 118 | EGA,EGM | 9.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 3.3 V6 FFV | 3,3 | 118 | EGA,EGM | 9.1997-8.2000 | Poduszka powietrzna AB | 26
Voyager 3.3 V6 FFV | 3,3 | 118 | EGA,EGM | 9.1997-8.2000 | Poduszka powietrzna AB | 26
Voyager 3.3 V6 FFV | 3,3 | 118 | EGA,EGM | 9.1997-8.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Voyager 3.3 V6 FFV | 3,3 | 118 | EGA,EGM | 9.1997-8.2000 | Uklad sterowania silnika MPI (OBD II) | 17
Voyager 3.3 V6 FFV | 3,3 | 118 | EGA,EGM | 9.1997-8.2000 | Uklad sterowania silnika SBEC | 47
Voyager 3.3 V6 FFV | 3,3 | 118 | EGA,EGM | 9.1997-8.2000 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:PONTIAC:Sunfire 2.4 Convertible

PONTIAC Sunfire 2.4 Convertible

Sunfire 2.4 Convertible | 2,4 | 112 | LD9 | 9.1999-12.2002 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:VAUXHALL:Astra 1.4 i Van

VAUXHALL Astra 1.4 i Van

Astra 1.4 i Van | 1,4 | 44 | C 14 NZ | 9.1990-2.1998 | Poduszka powietrzna AB | 77
Astra 1.4 i Van | 1,4 | 44 | C 14 NZ | 9.1990-2.1998 | Informacje dla kierowcy Audio | 77
Astra 1.4 i Van | 1,4 | 44 | C 14 NZ | 9.1990-2.1998 | Ster.skrzyni biegów AF | 22
Astra 1.4 i Van | 1,4 | 44 | C 14 NZ | 9.1990-2.1998 | Informacje dla kierowcy Audio | 44
Astra 1.4 i Van | 1,4 | 44 | C 14 NZ | 9.1990-2.1998 | Informacje dla kierowcy Audio | 44
Astra 1.4 i Van | 1,4 | 44 | C 14 NZ | 9.1990-2.1998 | Uklad sterowania silnika Multec | 22
Astra 1.4 i Van | 1,4 | 44 | C 14 NZ | 9.1990-2.1998 | Ster.skrzyni biegów AF | 22
Astra 1.4 i Van | 1,4 | 44 | C 14 NZ | 9.1990-2.1998 | Informacje dla kierowcy Audio | 44
Astra 1.4 i Van | 1,4 | 44 | C 14 NZ | 9.1990-2.1998 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.4 i Van | 1,4 | 44 | C 14 NZ | 9.1990-2.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22


DVD 2017/2:PKW:VAUXHALL:Astra 1.6 i Van

VAUXHALL Astra 1.6 i Van

Astra 1.6 i Van | 1,6 | 55 | C 16 NZ / E 16 NZ | 9.1991-2.1998 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.6 i Van | 1,6 | 55 | C 16 NZ / E 16 NZ | 9.1991-2.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.6 i Van | 1,6 | 55 | C 16 NZ / E 16 NZ | 9.1991-2.1998 | Uklad zapobieg.zablok. ABS | 42
Astra 1.6 i Van | 1,6 | 55 | C 16 NZ / E 16 NZ | 9.1991-2.1998 | Ster.skrzyni biegów AF | 22
Astra 1.6 i Van | 1,6 | 55 | C 16 NZ / E 16 NZ | 9.1991-2.1998 | Poduszka powietrzna AB | 77
Astra 1.6 i Van | 1,6 | 55 | C 16 NZ / E 16 NZ | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Van | 1,6 | 55 | C 16 NZ / E 16 NZ | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Van | 1,6 | 55 | C 16 NZ / E 16 NZ | 9.1991-2.1998 | Ster.skrzyni biegów AF | 22
Astra 1.6 i Van | 1,6 | 55 | C 16 NZ / E 16 NZ | 9.1991-2.1998 | Informacje dla kierowcy Audio | 77
Astra 1.6 i Van | 1,6 | 55 | C 16 NZ / E 16 NZ | 9.1991-2.1998 | Uklad sterowania silnika Multec | 22
Astra 1.6 i Van | 1,6 | 55 | C 16 NZ / E 16 NZ | 9.1991-2.1998 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Van | 1,6 | 52 | X 16 SZ | 7.1994-2.1998 | Ster.skrzyni biegów AF | 22
Astra 1.6 i Van | 1,6 | 52 | X 16 SZ | 7.1994-2.1998 | Informacje dla kierowcy Audio | 77
Astra 1.6 i Van | 1,6 | 52 | X 16 SZ | 7.1994-2.1998 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Van | 1,6 | 52 | X 16 SZ | 7.1994-2.1998 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Van | 1,6 | 52 | X 16 SZ | 7.1994-2.1998 | Ster.skrzyni biegów AF | 22
Astra 1.6 i Van | 1,6 | 52 | X 16 SZ | 7.1994-2.1998 | Uklad zapobieg.zablok. ABS | 42
Astra 1.6 i Van | 1,6 | 52 | X 16 SZ | 7.1994-2.1998 | Uklad sterowania silnika Multec | 22
Astra 1.6 i Van | 1,6 | 52 | X 16 SZ | 7.1994-2.1998 | Poduszka powietrzna AB | 77
Astra 1.6 i Van | 1,6 | 52 | X 16 SZ | 7.1994-2.1998 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.6 i Van | 1,6 | 52 | X 16 SZ | 7.1994-2.1998 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Van | 1,6 | 52 | X 16 SZ | 7.1994-2.1998 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Centrala elektroniczna ZE | 42
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Poduszka powietrzna AB | 77
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Zamek centralny Centralny zamek | 22
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Informacje dla kierowcy Audio | 77
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Poduszka powietrzna AB | 77
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Uklad sterowania silnika Multec | 57
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Poduszka powietrzna AB | 77
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Astra 1.6 i Van | 1,6 | 55 | X 16 SZR | 9.1997-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Zamek centralny Centralny zamek | 22
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Uklad sterowania silnika Multec | 42
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Zabezp.p-kradziezowe DDS | 42
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Centrala elektroniczna ZE | 42
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 1.6 i Van | 1,6 | 62 | Z 16 SE | 9.2000-8.2005 | Informacje dla kierowcy Audio | 77


DVD 2017/2:PKW:VAUXHALL:Astra 1.7 CDTI Van

VAUXHALL Astra 1.7 CDTI Van

Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Poduszka powietrzna AB | 77
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Poduszka powietrzna AB | 77
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Informacje dla kierowcy Audio | 77
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Zamek centralny Centralny zamek | 22
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Uklad sterowania silnika CR/EDC | 42
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Poduszka powietrzna AB | 77
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Centrala elektroniczna ZE | 42
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Informacje dla kierowcy Audio | 44
Astra 1.7 CDTI Van | 1,7 | 59 | Z 17 DTL | 3.2003-8.2005 | Informacje dla kierowcy System nawigacyjny | 30


DVD 2017/2:PKW:VAUXHALL:Astra 1.7 D/DR Van

VAUXHALL Astra 1.7 D/DR Van

Astra 1.7 D/DR Van | 1,7 | 42 | 17 D/DR | 12.1991-2.1998 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VAUXHALL:Astra 1.7 DT Van

VAUXHALL Astra 1.7 DT Van

Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 77
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Uklad sterowania silnika EDC 15M | 57
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Uklad zapobieg.zablok. ABS | 42
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio / Telematik | 44
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Zamek centralny Centralny zamek | 22
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 1.7 DT Van | 1,7 | 50 | X 17 DTL | 3.1998-8.2000 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30


DVD 2017/2:PKW:VAUXHALL:Astra 1.7 DTL Van

VAUXHALL Astra 1.7 DTL Van

Astra 1.7 DTL Van | 1,7 | 50 | X 17 DTL | 7.1995-2.1998 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 DTI Van

VAUXHALL Astra 2.0 DTI Van

Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Uklad sterowania silnika EDC 15M | 57
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio | 77
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Uklad sterowania silnika EDC 15M | 45
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Centrala elektroniczna ZE | 42
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Zamek centralny Centralny zamek | 22
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Uklad sterowania silnika PSG 16 | 47
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTI Van | 2 | 74 | Y 20 DTH | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 DTL Van

VAUXHALL Astra 2.0 DTL Van

Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Uklad zapobieg.zablok. ABS | 42
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 77
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio / Telematik | 44
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Zamek centralny Centralny zamek | 22
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Uklad sterowania silnika EDC 15M | 45
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Poduszka powietrzna AB | 77
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Audio | 44
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Uklad sterowania silnika EDC 15M | 57
Astra 2.0 DTL Van | 2 | 60 | X 20 DTL | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58


DVD 2017/2:PKW:CHANA:Chana Rainbow 1.3i

CHANA Chana Rainbow 1.3i

Chana Rainbow 1.3i | 1,3 | 60 | JL474Q | 7.2008- | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:CHANA:ChanaStar 1.3i

CHANA ChanaStar 1.3i

ChanaStar 1.3i | 1,3 | 60 | JL474Q | 7.2008- | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:CHANA:ChanaStar Rainbow 1.3i

CHANA ChanaStar Rainbow 1.3i

ChanaStar Rainbow 1.3i | 1,3 | 60 | JL474Q | 7.2008- | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Savana 1500 5.3 FFV

GMC (GENERAL MOTORS CORP.) Savana 1500 5.3 FFV

Savana 1500 5.3 FFV | 5,3 | 220 | L59 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Savana 1500 5.3 FFV 4x4

GMC (GENERAL MOTORS CORP.) Savana 1500 5.3 FFV 4x4

Savana 1500 5.3 FFV 4x4 | 5,3 | 220 | L59 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:INFINITI:G37 3.7 Coupe

INFINITI G37 3.7 Coupe

G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | System Pre-Crash System Pre-Crash | 30
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Centrala elektroniczna ZE | 57
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Uklad sterowania silnika ECCS | 4B
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | System Pre-Crash System Pre-Crash | 30
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Centrala elektroniczna ZE | 57
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Uklad sterowania silnika ECCS 2 | 5A
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Ster.skrzyni biegów EGS | 57
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Poduszka powietrzna AB | 30
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Poduszka powietrzna AB | 30
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Uklad sterowania silnika ECCS | 4B
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Uklad sterowania silnika ECCS 2 | 5A
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | System Pre-Crash System Pre-Crash | 30
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Ster.skrzyni biegów GS | 30
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | System Pre-Crash System Pre-Crash | 30
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Uklad zapobieg.zablok. ABS | 4B
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Uklad sterowania silnika ECCS | 4B
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Uklad zapobieg.zablok. ABS | 4B
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Ster.skrzyni biegów GS | 30
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Poduszka powietrzna AB | 30
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Poduszka powietrzna AB | 30
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Uklad sterowania silnika ECCS | 4B
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 Coupe | 3,7 | 235 | VQ37VHR | 10.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
G37 3.7 Coupe | 3,7 | 241 | VQ37VHR | 9.2007- | Ster.skrzyni biegów EGS | 57


DVD 2017/2:PKW:NISSAN:NP200 1.6

NISSAN NP200 1.6

NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Centrala elektroniczna ZE | 44
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Uklad sterowania silnika ECCS | 4B
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Ster.skrzyni biegów GS | 30
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Uklad sterowania silnika Sirius | 42
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Ster.skrzyni biegów EGS | 57
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Uklad sterowania silnika ECCS 2 | 5A
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Uklad zapobieg.zablok. ABS | 6B
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Uklad zapobieg.zablok. ABS | 42
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Oprzyrzadowanie Tablica wskazników | 30
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Uklad zapobieg.zablok. ABS | 4B
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Centrala elektroniczna ZE | 57
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Poduszka powietrzna AB | 30
NP200 1.6 | 1,6 | 66 | K7M | 10.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Rogue 2.5

NISSAN Rogue 2.5

Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Uklad zapobieg.zablok. ABS | 42
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Uklad zapobieg.zablok. ABS | 4B
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Poduszka powietrzna AB | 30
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Centrala elektroniczna ZE | 57
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Uklad sterowania silnika ECCS | 4B
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | Centrala elektroniczna ZE | 57
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Centrala elektroniczna ZE | 42
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Informacje dla kierowcy Otoczenie kamery | 4B
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | Poduszka powietrzna AB | 36
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Ster.skrzyni biegów GS | 30
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Uklad sterowania silnika ECCS 2 | 5A
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | Uklad sterowania silnika ECCS | 4B
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Oprzyrzadowanie Tablica wskazników | 30
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Poduszka powietrzna AB | 30
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Ster.skrzyni biegów EGS | 57
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Pomoc przy parkowaniu Kamera cofania | 2B
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Uklad zapobieg.zablok. ABS | 6B
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | Predkosc jazdy Czujnik radarowy | 57
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | Ster.skrzyni biegów GS | 4B
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Rogue 2.5 | 2,5 | 127 | QR25DE | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Rogue 2.5 | 2,5 | 0 | QR25DE | 9.2013- | Systemy diagn./magistrali Gateway | 30


DVD 2017/2:PKW:NISSAN:Rogue 2.5 4x4

NISSAN Rogue 2.5 4x4

Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Pomoc przy parkowaniu Kamera cofania | 2B
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Uklad zapobieg.zablok. ABS | 4B
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Poduszka powietrzna AB | 30
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Centrala elektroniczna ZE | 57
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Uklad zapobieg.zablok. ABS | 6B
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Uklad sterowania silnika ECCS | 4B
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Ster.skrzyni biegów GS | 30
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Zamek centralny Centralny zamek | 40
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Poduszka powietrzna AB | 30
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Centrala elektroniczna ZE | 42
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Uklad zapobieg.zablok. ABS | 42
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Ster.skrzyni biegów EGS | 57
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Informacje dla kierowcy Otoczenie kamery | 4B
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Oprzyrzadowanie Tablica wskazników | 30
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Uklad sterowania silnika ECCS 2 | 5A
Rogue 2.5 4x4 | 2,5 | 127 | QR25DE | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02


DVD 2017/2:PKW:CHEVROLET:Silverado 1500 6.0

CHEVROLET Silverado 1500 6.0

Silverado 1500 6.0 | 6 | 257 | LQ9 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 6.0 | 6 | 257 | LQ9 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 30
Silverado 1500 6.0 | 6 | 257 | LQ9 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 30
Silverado 1500 6.0 | 6 | 257 | LQ9 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Silverado 1500 6.0 4x4

CHEVROLET Silverado 1500 6.0 4x4

Silverado 1500 6.0 4x4 | 6 | 257 | LQ9 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 6.0 4x4 | 6 | 257 | LQ9 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 30
Silverado 1500 6.0 4x4 | 6 | 257 | LQ9 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 30
Silverado 1500 6.0 4x4 | 6 | 257 | LQ9 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:FIAT:Idea 1.4

FIAT Idea 1.4

Idea 1.4 | 1,4 | 60 |  | 8.2010- | Serwis Wskazanie serwisowe | 01
Idea 1.4 | 1,4 | 60 |  | 8.2010- | Uklad sterowania silnika Motronic ME | 45
Idea 1.4 | 1,4 | 60 |  | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Idea 1.4 | 1,4 | 60 |  | 8.2010- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Idea 1.4 | 1,4 | 60 |  | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Idea 1.4 | 1,4 | 60 |  | 8.2010- | Uklad zapobieg.zablok. ABS | 42
Idea 1.4 | 1,4 | 60 |  | 8.2010- | Poduszka powietrzna AB | 77
Idea 1.4 | 1,4 | 60 |  | 8.2010- | Centrala elektroniczna CE | 47
Idea 1.4 | 1,4 | 59 | 178F3011 | 1.2007-7.2010 | Uklad zapobieg.zablok. ABS | 42
Idea 1.4 | 1,4 | 59 | 178F3011 | 1.2007-7.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Idea 1.4 | 1,4 | 59 | 178F3011 | 1.2007-7.2010 | Uklad zapobieg.zablok. ABS | 63
Idea 1.4 | 1,4 | 59 | 178F3011 | 1.2007-7.2010 | Poduszka powietrzna AB | 42
Idea 1.4 | 1,4 | 59 | 178F3011 | 1.2007-7.2010 | Centrala elektroniczna CE | 47
Idea 1.4 | 1,4 | 59 | 178F3011 | 1.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Idea 1.4 | 1,4 | 59 | 178F3011 | 1.2007-7.2010 | Oprzyrzadowanie Zestaw wskazników | 01
Idea 1.4 | 1,4 | 59 | 178F3011 | 1.2007-7.2010 | Serwis Wskazanie serwisowe | 01
Idea 1.4 | 1,4 | 59 | 178F3011 | 1.2007-7.2010 | Informacje dla kierowcy Audio / Telematik | 42
Idea 1.4 | 1,4 | 59 | 178F3011 | 1.2007-7.2010 | Uklad sterowania silnika Motronic ME | 45
Idea 1.4 | 1,4 | 59 | 178F3011 | 1.2007-7.2010 | Centrala elektroniczna ZE | 4B
Idea 1.4 | 1,4 | 59 | 178F3011 | 1.2007-7.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.4 | 1,4 | 59 | 178F3011 | 1.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Idea 1.4 | 1,4 | 59 | 178F3011 | 1.2007-7.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:FIAT:Stilo 1.8 MPI 8V Flex Dualogic

FIAT Stilo 1.8 MPI 8V Flex Dualogic

Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Uklad sterowania silnika IAW | 57
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Uklad zapobieg.zablok. ABS | 63
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Centrala elektroniczna CE | 42
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Poduszka powietrzna AB Siemens | 77
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Centrala elektroniczna CE | 4B
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Uklad zapobieg.zablok. ABS | 42
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 49
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Serwis Wskaznik serwisowy | 01
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Ster.skrzyni biegów Selespeed CFC | 5A
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Stilo 1.8 MPI 8V Flex Dualogic | 1,8 | 82 | Y1 | 2.2008-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64


DVD 2017/2:PKW:NISSAN:Note 1.5 dCi 105

NISSAN Note 1.5 dCi 105

Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Ster.skrzyni biegów GS | 30
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Centrala elektroniczna ZE | 57
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Poduszka powietrzna AB | 30
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Uklad sterowania silnika CR/EDG | 60
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Elektronika komfortu centralny sterownik drzwi | 57
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Uklad zapobieg.zablok. ABS | 4B
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Uklad zapobieg.zablok. ABS | 42
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Zamek centralny Centralny zamek | 40
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Oprzyrzadowanie Tablica wskazników | 30
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Uklad zapobieg.zablok. ABS | 4E
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Ster.skrzyni biegów EGS | 57
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Uklad zapobieg.zablok. ABS | 6B
Note 1.5 dCi 105 | 1,5 | 76 | K9K | 1.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Legacy 2.0 D Outback 4WD

SUBARU Legacy 2.0 D Outback 4WD

Legacy 2.0 D Outback 4WD | 2 | 110 | EE20Z | 4.2007-5.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 2.0 D Outback 4WD | 2 | 110 | EE20Z | 4.2007-5.2009 | Poduszka powietrzna AB | 30
Legacy 2.0 D Outback 4WD | 2 | 110 | EE20Z | 4.2007-5.2009 | Centrala elektroniczna KS | 57
Legacy 2.0 D Outback 4WD | 2 | 110 | EE20Z | 4.2007-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G


DVD 2017/2:PKW:VW (VOLKSWAGEN):SpaceFox 1.9 SDI

VW (VOLKSWAGEN) SpaceFox 1.9 SDI

SpaceFox 1.9 SDI | 1,9 | 47 | ASY | 9.2007- | Ogrzewanie/klimatyzacja Climatronic | 43
SpaceFox 1.9 SDI | 1,9 | 47 | ASY | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
SpaceFox 1.9 SDI | 1,9 | 47 | ASY | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
SpaceFox 1.9 SDI | 1,9 | 47 | ASY | 9.2007- | Centrala elektroniczna ZE | 44
SpaceFox 1.9 SDI | 1,9 | 47 | ASY | 9.2007- | Poduszka powietrzna AB | 30
SpaceFox 1.9 SDI | 1,9 | 47 | ASY | 9.2007- | Uklad zapobieg.zablok. ABS | 43
SpaceFox 1.9 SDI | 1,9 | 47 | ASY | 9.2007- | System radiowy >>> | 22
SpaceFox 1.9 SDI | 1,9 | 47 | ASY | 9.2007- | Siec pojazdu Zlacze magistrali danych CAN | 30
SpaceFox 1.9 SDI | 1,9 | 47 | ASY | 9.2007- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
SpaceFox 1.9 SDI | 1,9 | 47 | ASY | 9.2007- | Uklad sterowania silnika EDC 15VM | 54


DVD 2017/2:PKW:CHEVROLET:Meriva 1.4 Econo.Flex

CHEVROLET Meriva 1.4 Econo.Flex

Meriva 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
Meriva 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 9.2008- | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Meriva 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 9.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Meriva 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 9.2008- | Uklad sterowania silnika Multec | 4B
Meriva 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 9.2008- | Centrala elektroniczna ZE | 42
Meriva 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Meriva 1.4 Econo.Flex | 1,4 | 73 | X14YFH | 9.2008- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42


DVD 2017/2:PKW:CITROEN:C3 1.6 16V Automatic Flex

CITROEN C3 1.6 16V Automatic Flex

C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Informacje dla kierowcy Audio | 42
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Oprzyrzadowanie Tablica wskazników | 42
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Serwis Zerowanie okresu | 98
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Uklad zapobieg.zablok. ABS | 42
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Uklad zapobieg.zablok. ABS | 48
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Informacje dla kierowcy Multi-Info-Display | 42
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Poduszka powietrzna AB TC | 77
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C3 1.6 16V Automatic Flex | 1,6 | 81 | 10.2008- | Centrala elektroniczna ZE | 01


DVD 2017/2:PKW:FORD:FPV F6X

FORD FPV F6X

FPV F6X | 4 | 270 | T | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
FPV F6X | 4 | 270 | T | 2.2008- | Centrala elektroniczna ZE | 4B
FPV F6X | 4 | 270 | T | 2.2008- | Informacje dla kierowcy Audio | 01
FPV F6X | 4 | 270 | T | 2.2008- | Ster.skrzyni biegów Automat 4/5-biegowy | 30
FPV F6X | 4 | 270 | T | 2.2008- | Uklad zapobieg.zablok. ABS | 64
FPV F6X | 4 | 270 | T | 2.2008- | Poduszka powietrzna AB | 42
FPV F6X | 4 | 270 | T | 2.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
FPV F6X | 4 | 270 | T | 2.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 01
FPV F6X | 4 | 270 | T | 2.2008- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 01
FPV F6X | 4 | 270 | T | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 4D
FPV F6X | 4 | 270 | T | 2.2008- | Oprzyrzadowanie Tablica wskazników | 42
FPV F6X | 4 | 270 | T | 2.2008- | Informacje dla kierowcy Obsluga Audio | 4D
FPV F6X | 4 | 270 | T | 2.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
FPV F6X | 4 | 270 | T | 2.2008- | Uklad sterowania silnika EEC5 | 4D


DVD 2017/2:PKW:FORD:Territory Turbo 4WD

FORD Territory Turbo 4WD

Territory Turbo 4WD | 4 | 245 | T | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 30
Territory Turbo 4WD | 4 | 245 | T | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Territory Turbo 4WD | 4 | 245 | T | 5.2009- | Ster.skrzyni biegów Automat 6-biegowy | 47
Territory Turbo 4WD | 4 | 245 | T | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Territory Turbo 4WD | 4 | 245 | T | 9.2007-4.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Territory Turbo 4WD | 4 | 245 | T | 5.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Territory Turbo 4WD | 4 | 245 | T | 9.2007-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 42
Territory Turbo 4WD | 4 | 245 | T | 5.2009- | Poduszka powietrzna AB | 30
Territory Turbo 4WD | 4 | 245 | T | 5.2009- | Informacje dla kierowcy Audio | 42
Territory Turbo 4WD | 4 | 245 | T | 9.2007-4.2009 | Centrala elektroniczna ZE | 30
Territory Turbo 4WD | 4 | 245 | T | 5.2009- | Ster.skrzyni biegów Automat 6-biegowy | 4D
Territory Turbo 4WD | 4 | 245 | T | 9.2007-4.2009 | Uklad zapobieg.zablok. ABS | 42
Territory Turbo 4WD | 4 | 245 | T | 5.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 33
Territory Turbo 4WD | 4 | 245 | T | 5.2009- | Ster.skrzyni biegów Automat 5-biegowy | 47
Territory Turbo 4WD | 4 | 245 | T | 9.2007-4.2009 | Uklad sterowania silnika EEC5 | 30
Territory Turbo 4WD | 4 | 245 | T | 5.2009- | Centrala elektroniczna ZE | 30
Territory Turbo 4WD | 4 | 245 | T | 5.2009- | Uklad sterowania silnika EEC5 | 30
Territory Turbo 4WD | 4 | 245 | T | 9.2007-4.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Territory Turbo 4WD | 4 | 245 | T | 9.2007-4.2009 | Uklad zapobieg.zablok. ABS | 42
Territory Turbo 4WD | 4 | 245 | T | 9.2007-4.2009 | Poduszka powietrzna AB | 30
Territory Turbo 4WD | 4 | 245 | T | 5.2009- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 22
Territory Turbo 4WD | 4 | 245 | T | 9.2007-4.2009 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 22
Territory Turbo 4WD | 4 | 245 | T | 9.2007-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Territory Turbo 4WD | 4 | 245 | T | 9.2007-4.2009 | Informacje dla kierowcy Audio | 42
Territory Turbo 4WD | 4 | 245 | T | 5.2009- | Uklad zapobieg.zablok. ABS | 64
Territory Turbo 4WD | 4 | 245 | T | 9.2007-4.2009 | Uklad zapobieg.zablok. ABS | 64
Territory Turbo 4WD | 4 | 245 | T | 9.2007-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 30
Territory Turbo 4WD | 4 | 245 | T | 5.2009- | Ster.skrzyni biegów Automat 4-bieg. | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CL 500 Coupe 4MATIC

MERCEDES-BENZ CL 500 Coupe 4MATIC

CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Systemy diagn./magistrali Gateway | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Poduszka powietrzna AB ARCADE | 77
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Napinacz pasa bezp. REV Right | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Pompa foteli dynamicznych | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Serwis Dynamiczna informacja serwisowa | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Predkosc jazdy Czujnik radarowy | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Systemy diagn./magistrali Diagnoza systemu | 22
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Uklad sterowania silnika Sterownik EKP | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Motorsteuerung EKP-Steuerung | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Serwis Informacja serwisowa | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Informacje dla kierowcy Media Interface | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Zabezp.antywlamaniowe Immobilizer | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Uklad sterowania silnika Sterownik EKP | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Zespól obslugi dachu | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Motorsteuerung EKP-Steuerung | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Stacyjka elektroniczna | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Stacyjka elektroniczna | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Uklad sterowania silnika Motronic ME | 46
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Predkosc jazdy Czujnik radarowy | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Informacje dla kierowcy System kamer | 45
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Elektronika komfortu Górny panel obslugi | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | Napinacz pasa bezp. REV Left | 30
CL 500 Coupe 4MATIC | 5,5 | 285 | M 273.968 | 4.2008-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 350

MERCEDES-BENZ GLK 350

GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Poduszka powietrzna AB ORC | 30
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Informacje dla kierowcy Audio | 4E
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Serwis Reset okresu miedzyserwisowego | 20
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Napinacz pasa bezp. REV Left | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Motorsteuerung EKP-Steuerung Links | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Oswietlenie XALWA (Master) | 43
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Napinacz pasa bezp. REV Right | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Uklad sterowania silnika Sterownik EKP | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Uklad sterowania silnika Motronic ME | 46
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Motorsteuerung EKP-Steuerung | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Predkosc jazdy Czujnik radarowy | 30
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Informacje dla kierowcy Audio / telematyka | 45
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Informacje dla kierowcy System kamer | 45
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Informacje dla kierowcy Media Interface | 30
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Oswietlenie XALWA (Slave) | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Panel obslugi dachu | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Systemy diagn./magistrali Gateway | 30
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Systemy diagn./magistrali Gateway | 22
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Panel obslugi dachu | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Napinacz pasa bezp. REV Right | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Informacje dla kierowcy Audio | 4C
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Centrala elektroniczna CME PTCU | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Poduszka powietrzna AB ORC | 30
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Informacje dla kierowcy System audio | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Poduszka powietrzna AB ORC | 30
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Uklad sterowania silnika Sterownik EKP | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Panel obslugi dachu | 57
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Napinacz pasa bezp. REV Left | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Informacje dla kierowcy System kamer | 45
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 350 | 3,5 | 200 | M 272.991 | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42


DVD 2017/2:PKW:SKODA:Superb 1.4 TSI

SKODA Superb 1.4 TSI

Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Informacje dla kierowcy Audio | 01
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Centrala elektroniczna ZE | 57
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Poduszka powietrzna AB | 30
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Informacje dla kierowcy Telefon | 57
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Informacje dla kierowcy Tuner TV | 42
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Systemy diagn./magistrali Gateway | 36
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Uklad sterowania silnika Motronic MED | 43
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Serwis Kasowanie okresu | 33
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Przeglad systemu Przeglad ukladu | 01
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.4 TSI | 1,4 | 92 | CAXC | 4.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Superb 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.4 TSI | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30


DVD 2017/2:PKW:SKODA:Superb 1.8 TSI

SKODA Superb 1.8 TSI

Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Informacje dla kierowcy Audio | 01
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Poduszka powietrzna AB | 30
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Informacje dla kierowcy Telefon | 57
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Systemy diagn./magistrali Gateway | 36
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Przeglad systemu Przeglad ukladu | 01
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Centrala elektroniczna ZE | 57
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Uklad sterowania silnika Motronic MED | 43
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Informacje dla kierowcy Tuner TV | 42
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | Serwis Kasowanie okresu | 33
Superb 1.8 TSI | 1,8 | 118 | BZB | 3.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Informacje dla kierowcy Audio | 01
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Systemy diagn./magistrali Gateway | 36
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Przeglad systemu Przeglad ukladu | 01
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Uklad sterowania silnika Motronic MED | 43
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Centrala elektroniczna ZE | 57
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Poduszka powietrzna AB | 30
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Informacje dla kierowcy Tuner TV | 42
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Informacje dla kierowcy Telefon | 57
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.8 TSI | 1,8 | 118 | CDAA | 9.2008- | Serwis Kasowanie okresu | 33
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Centrala elektroniczna ZE | 57
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Telefon | 57
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Serwis Kasowanie okresu | 33
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Uklad sterowania silnika Motronic MED | 43
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Audio | 01
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Tuner TV | 42
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Przeglad systemu Przeglad ukladu | 01
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Systemy diagn./magistrali Gateway | 36
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Poduszka powietrzna AB | 30
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.8 TSI | 1,8 | 112 | CDAB | 3.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Uklad sterowania silnika Simos | 4C
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 1.8 TSI | 1,8 | 132 | CJSA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Uklad sterowania silnika Simos | 4C
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Serwis Kasowanie okresu | 33
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Poduszka powietrzna AB | 4B
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Centrala elektroniczna ZE | 57
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.8 TSI | 1,8 | 132 | CJSC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:SKODA:Superb 1.8 TSI 4x4

SKODA Superb 1.8 TSI 4x4

Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Systemy diagn./magistrali Gateway | 36
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Uklad sterowania silnika Motronic MED | 43
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Telefon | 57
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Serwis Kasowanie okresu | 33
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Audio | 01
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Tuner TV | 42
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Centrala elektroniczna ZE | 57
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Poduszka powietrzna AB | 30
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Serwis Kasowanie okresu | 33
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Telefon | 57
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Uklad sterowania silnika Motronic MED | 43
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Przeglad systemu Przeglad ukladu | 01
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Tuner TV | 42
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Audio | 01
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Systemy diagn./magistrali Gateway | 36
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Poduszka powietrzna AB | 30
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Centrala elektroniczna ZE | 57
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Mediaplayer | 30


DVD 2017/2:PKW:SKODA:Superb 2.0 TDI 4x4

SKODA Superb 2.0 TDI 4x4

Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Poduszka powietrzna AB | 30
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI 4x4 | 2 | 125 | CBBB | 9.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Poduszka powietrzna AB | 30
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI 4x4 | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Poduszka powietrzna AB | 30
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI 4x4 | 2 | 125 | CFGB | 5.2010- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI 4x4 | 2 | 110 | CRLB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Superb 2.0 TDI 4x4 | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI 4x4 | 2 | 110 | DFEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:SUZUKI:SX4 1.5 Hatchback

SUZUKI SX4 1.5 Hatchback

SX4 1.5 Hatchback | 1,5 | 73 | M15A | 5.2006- | Serwis Wskazanie serwisowe | 01
SX4 1.5 Hatchback | 1,5 | 73 | M15A | 5.2006- | Przeglad systemu Przeglad ukladu | 01
SX4 1.5 Hatchback | 1,5 | 73 | M15A | 5.2006- | Uklad zapobieg.zablok. ABS | 42
SX4 1.5 Hatchback | 1,5 | 73 | M15A | 5.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 1.5 Hatchback | 1,5 | 73 | M15A | 5.2006- | Centrala elektroniczna KS | 42
SX4 1.5 Hatchback | 1,5 | 73 | M15A | 5.2006- | Poduszka powietrzna AB | 30
SX4 1.5 Hatchback | 1,5 | 73 | M15A | 5.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 1.5 Hatchback | 1,5 | 73 | M15A | 5.2006- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
SX4 1.5 Hatchback | 1,5 | 73 | M15A | 5.2006- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 1.5 Hatchback | 1,5 | 73 | M15A | 5.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 1.5 Hatchback | 1,5 | 73 | M15A | 5.2006- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 1.5 Hatchback | 1,5 | 73 | M15A | 5.2006- | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:SUZUKI:SX4 1.6 VVT 4WD Hatchback

SUZUKI SX4 1.6 VVT 4WD Hatchback

SX4 1.6 VVT 4WD Hatchback | 1,6 | 79 | M16A | 5.2006- | Serwis Wskazanie serwisowe | 01
SX4 1.6 VVT 4WD Hatchback | 1,6 | 88 | M16A | 9.2009- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
SX4 1.6 VVT 4WD Hatchback | 1,6 | 79 | M16A | 5.2006- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 1.6 VVT 4WD Hatchback | 1,6 | 88 | M16A | 9.2009- | Uklad zapobieg.zablok. ABS | 42
SX4 1.6 VVT 4WD Hatchback | 1,6 | 79 | M16A | 5.2006- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 1.6 VVT 4WD Hatchback | 1,6 | 88 | M16A | 9.2009- | Centrala elektroniczna KS | 42
SX4 1.6 VVT 4WD Hatchback | 1,6 | 79 | M16A | 5.2006- | Uklad zapobieg.zablok. ABS | 42
SX4 1.6 VVT 4WD Hatchback | 1,6 | 79 | M16A | 5.2006- | Poduszka powietrzna AB | 36
SX4 1.6 VVT 4WD Hatchback | 1,6 | 79 | M16A | 5.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 1.6 VVT 4WD Hatchback | 1,6 | 79 | M16A | 5.2006- | Centrala elektroniczna KS | 42
SX4 1.6 VVT 4WD Hatchback | 1,6 | 88 | M16A | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 1.6 VVT 4WD Hatchback | 1,6 | 79 | M16A | 5.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 1.6 VVT 4WD Hatchback | 1,6 | 88 | M16A | 9.2009- | Poduszka powietrzna AB | 30
SX4 1.6 VVT 4WD Hatchback | 1,6 | 79 | M16A | 5.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 1.6 VVT 4WD Hatchback | 1,6 | 79 | M16A | 5.2006- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
SX4 1.6 VVT 4WD Hatchback | 1,6 | 79 | M16A | 5.2006- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
SX4 1.6 VVT 4WD Hatchback | 1,6 | 79 | M16A | 5.2006- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 1.6 VVT 4WD Hatchback | 1,6 | 79 | M16A | 5.2006- | Przeglad systemu Przeglad ukladu | 01
SX4 1.6 VVT 4WD Hatchback | 1,6 | 79 | M16A | 5.2006- | Poduszka powietrzna AB | 30
SX4 1.6 VVT 4WD Hatchback | 1,6 | 88 | M16A | 9.2009- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 1.6 VVT 4WD Hatchback | 1,6 | 88 | M16A | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C


DVD 2017/2:PKW:SUZUKI:SX4 1.6 VVT Hatchback

SUZUKI SX4 1.6 VVT Hatchback

SX4 1.6 VVT Hatchback | 1,6 | 79 | M16A | 5.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 1.6 VVT Hatchback | 1,6 | 79 | M16A | 5.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 1.6 VVT Hatchback | 1,6 | 79 | M16A | 5.2006- | Przeglad systemu Przeglad ukladu | 01
SX4 1.6 VVT Hatchback | 1,6 | 79 | M16A | 5.2006- | Serwis Wskazanie serwisowe | 01
SX4 1.6 VVT Hatchback | 1,6 | 79 | M16A | 5.2006- | Centrala elektroniczna KS | 42
SX4 1.6 VVT Hatchback | 1,6 | 88 | M16A | 9.2009- | Centrala elektroniczna KS | 42
SX4 1.6 VVT Hatchback | 1,6 | 88 | M16A | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 1.6 VVT Hatchback | 1,6 | 88 | M16A | 9.2009- | Poduszka powietrzna AB | 30
SX4 1.6 VVT Hatchback | 1,6 | 88 | M16A | 9.2009- | Uklad zapobieg.zablok. ABS | 42
SX4 1.6 VVT Hatchback | 1,6 | 79 | M16A | 5.2006- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
SX4 1.6 VVT Hatchback | 1,6 | 79 | M16A | 5.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 1.6 VVT Hatchback | 1,6 | 88 | M16A | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 1.6 VVT Hatchback | 1,6 | 79 | M16A | 5.2006- | Poduszka powietrzna AB | 30
SX4 1.6 VVT Hatchback | 1,6 | 88 | M16A | 9.2009- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
SX4 1.6 VVT Hatchback | 1,6 | 79 | M16A | 5.2006- | Uklad zapobieg.zablok. ABS | 42
SX4 1.6 VVT Hatchback | 1,6 | 79 | M16A | 5.2006- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
SX4 1.6 VVT Hatchback | 1,6 | 79 | M16A | 5.2006- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 1.6 VVT Hatchback | 1,6 | 79 | M16A | 5.2006- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 1.6 VVT Hatchback | 1,6 | 79 | M16A | 5.2006- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 1.6 VVT Hatchback | 1,6 | 88 | M16A | 9.2009- | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:SUZUKI:SX4 1.9 DDiS 4WD Hatchback

SUZUKI SX4 1.9 DDiS 4WD Hatchback

SX4 1.9 DDiS 4WD Hatchback | 1,9 | 88 | D19AA | 5.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 1.9 DDiS 4WD Hatchback | 1,9 | 88 | D19AA | 5.2006- | Uklad sterowania silnika EDC 16 C | 60
SX4 1.9 DDiS 4WD Hatchback | 1,9 | 88 | D19AA | 5.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 1.9 DDiS 4WD Hatchback | 1,9 | 88 | D19AA | 5.2006- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 1.9 DDiS 4WD Hatchback | 1,9 | 88 | D19AA | 5.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 1.9 DDiS 4WD Hatchback | 1,9 | 88 | D19AA | 5.2006- | Uklad sterowania silnika EDC 16 C 39 | 4B
SX4 1.9 DDiS 4WD Hatchback | 1,9 | 88 | D19AA | 5.2006- | Poduszka powietrzna AB | 30
SX4 1.9 DDiS 4WD Hatchback | 1,9 | 88 | D19AA | 5.2006- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 1.9 DDiS 4WD Hatchback | 1,9 | 88 | D19AA | 5.2006- | Uklad zapobieg.zablok. ABS | 42
SX4 1.9 DDiS 4WD Hatchback | 1,9 | 88 | D19AA | 5.2006- | Centrala elektroniczna KS | 42
SX4 1.9 DDiS 4WD Hatchback | 1,9 | 88 | D19AA | 5.2006- | Serwis Wskazanie serwisowe | 01
SX4 1.9 DDiS 4WD Hatchback | 1,9 | 88 | D19AA | 5.2006- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 1.9 DDiS 4WD Hatchback | 1,9 | 88 | D19AA | 5.2006- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:SUZUKI:SX4 1.9 DDiS Hatchback

SUZUKI SX4 1.9 DDiS Hatchback

SX4 1.9 DDiS Hatchback | 1,9 | 88 | D19AA | 5.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 1.9 DDiS Hatchback | 1,9 | 88 | D19AA | 5.2006- | Serwis Wskazanie serwisowe | 01
SX4 1.9 DDiS Hatchback | 1,9 | 88 | D19AA | 5.2006- | Uklad zapobieg.zablok. ABS | 42
SX4 1.9 DDiS Hatchback | 1,9 | 88 | D19AA | 5.2006- | Poduszka powietrzna AB | 30
SX4 1.9 DDiS Hatchback | 1,9 | 88 | D19AA | 5.2006- | Uklad sterowania silnika EDC 16 C | 60
SX4 1.9 DDiS Hatchback | 1,9 | 88 | D19AA | 5.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 1.9 DDiS Hatchback | 1,9 | 88 | D19AA | 5.2006- | Uklad sterowania silnika EDC 16 C 39 | 4B
SX4 1.9 DDiS Hatchback | 1,9 | 88 | D19AA | 5.2006- | Centrala elektroniczna KS | 42
SX4 1.9 DDiS Hatchback | 1,9 | 88 | D19AA | 5.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 1.9 DDiS Hatchback | 1,9 | 88 | D19AA | 5.2006- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 1.9 DDiS Hatchback | 1,9 | 88 | D19AA | 5.2006- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 1.9 DDiS Hatchback | 1,9 | 88 | D19AA | 5.2006- | Przeglad systemu Przeglad ukladu | 01
SX4 1.9 DDiS Hatchback | 1,9 | 88 | D19AA | 5.2006- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 TSI CC

VW (VOLKSWAGEN) Passat 1.8 TSI CC

Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Informacje dla kierowcy Tuner TV | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Oswietlenie Asystent sw.drogowych | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Poduszka powietrzna AB | 30
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Centrala elektroniczna ZE | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Serwis Kasowanie okresu | 33
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Passat 1.8 TSI CC | 1,8 | 118 | BZB | 5.2008-5.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Centrala elektroniczna ZE | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Serwis Kasowanie okresu | 33
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Tuner TV | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Poduszka powietrzna AB | 30
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy System dzwiekowy | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Systemy diagn./magistrali Gateway | 3C
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.8 TSI CC | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Poduszka powietrzna AB | 30
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Systemy diagn./magistrali Gateway | 3C
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Centrala elektroniczna ZE | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Serwis Kasowanie okresu | 33
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Informacje dla kierowcy Tuner TV | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI CC | 1,8 | 112 | CDAB | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Informacje dla kierowcy System dzwiekowy | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Informacje dla kierowcy Tuner TV | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Centrala elektroniczna ZE | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Serwis Kasowanie okresu | 33
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Oswietlenie Asystent sw.drogowych | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Poduszka powietrzna AB | 30
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Informacje dla kierowcy Mediaplayer | 30
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Systemy diagn./magistrali Gateway | 3C
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI CC | 1,8 | 112 | CGYA | 11.2008-11.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TSI CC

VW (VOLKSWAGEN) Passat 2.0 TSI CC

Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI CC | 2 | 147 | CAWB | 5.2008-12.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Poduszka powietrzna AB | 30
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Serwis Kasowanie okresu | 33
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI CC | 2 | 147 | CBFA | 5.2008-5.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Poduszka powietrzna AB | 30
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Serwis Kasowanie okresu | 33
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Centrala elektroniczna ZE | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI CC | 2 | 147 | CCTA | 8.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI CC | 2 | 147 | CCZA | 11.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Poduszka powietrzna AB | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Centrala elektroniczna ZE | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI CC | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48


DVD 2017/2:PKW:VW (VOLKSWAGEN):Scirocco 1.4 TSI

VW (VOLKSWAGEN) Scirocco 1.4 TSI

Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Centrala elektroniczna ZE | 57
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Serwis Kasowanie inspekcji | 43
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Uklad sterowania silnika Motronic MED | 43
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Informacje dla kierowcy Telefon | 42
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Poduszka powietrzna AB | 30
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Systemy diagn./magistrali Gateway | 36
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Przeglad systemu Przeglad ukladu | 01
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Informacje dla kierowcy Tuner TV | 42
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Centrala elektroniczna ZE | 42
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Oswietlenie ALWR | 58
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Informacje dla kierowcy Audio | 01
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Serwis Kasowanie okresu | 33
Scirocco 1.4 TSI | 1,4 | 118 | CAVD | 8.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Oswietlenie ALWR | 58
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Poduszka powietrzna AB | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy Audio | 01
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Systemy diagn./magistrali Gateway | 36
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Serwis Kasowanie okresu | 33
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Systemy diagn./magistrali Gateway | 36
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Informacje dla kierowcy Telefon | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Uklad sterowania silnika Motronic MED | 43
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Informacje dla kierowcy Audio | 01
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Centrala elektroniczna ZE | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Poduszka powietrzna AB | 30
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Poduszka powietrzna AB | 30
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Oswietlenie ALWR | 58
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy Telefon | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Uklad sterowania silnika Motronic MED | 4C
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Centrala elektroniczna ZE | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy Tuner TV | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Serwis Kasowanie inspekcji | 43
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Centrala elektroniczna ZE | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Centrala elektroniczna ZE | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Informacje dla kierowcy Telefon | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Serwis Kasowanie okresu | 33
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Scirocco 1.4 TSI | 1,4 | 90 | CAXA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Centrala elektroniczna ZE | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Informacje dla kierowcy Telefon | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Informacje dla kierowcy Audio | 01
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Systemy diagn./magistrali Gateway | 36
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Oswietlenie ALWR | 58
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Centrala elektroniczna ZE | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Serwis Kasowanie okresu | 33
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Informacje dla kierowcy Audio | 01
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Informacje dla kierowcy Telefon | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Oswietlenie ALWR | 58
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Systemy diagn./magistrali Gateway | 36
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Poduszka powietrzna AB | 30
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Poduszka powietrzna AB | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Centrala elektroniczna ZE | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Centrala elektroniczna ZE | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Uklad sterowania silnika Motronic MED | 4C
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Serwis Kasowanie okresu | 33
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Serwis Kasowanie inspekcji | 43
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Poduszka powietrzna AB | 30
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Informacje dla kierowcy Telefon | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Informacje dla kierowcy Telefon | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Poduszka powietrzna AB | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 1.4 TSI | 1,4 | 90 | CMSB | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Oswietlenie ALWR | 58
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Poduszka powietrzna AB | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Informacje dla kierowcy Audio | 01
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Serwis Kasowanie okresu | 33
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Telefon | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Centrala elektroniczna ZE | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Poduszka powietrzna AB | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Audio | 01
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Poduszka powietrzna AB | 30
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Poduszka powietrzna AB | 30
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie ALWR | 58
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Serwis Kasowanie okresu | 33
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Centrala elektroniczna ZE | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Centrala elektroniczna ZE | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Systemy diagn./magistrali Gateway | 36
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Centrala elektroniczna ZE | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Informacje dla kierowcy Telefon | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Systemy diagn./magistrali Gateway | 36
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Telefon | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 1.4 TSI | 1,4 | 118 | CTHD | 5.2014- | Informacje dla kierowcy Telefon | 42
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Telefon | 42
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie ALWR | 58
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Serwis Kasowanie okresu | 33
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna ZE | 42
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Audio | 01
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Poduszka powietrzna AB | 30
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Telefon | 57
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Systemy diagn./magistrali Gateway | 36
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Poduszka powietrzna AB | 42
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna ZE | 57
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Scirocco 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE | 42
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE | 57
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Serwis Kasowanie okresu | 33
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telefon | 42
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telefon | 57
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Audio | 01
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Poduszka powietrzna AB | 30
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Poduszka powietrzna AB | 42
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie ALWR | 58
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Poduszka powietrzna AB | 42
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Systemy diagn./magistrali Gateway | 36
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Oswietlenie ALWR | 58
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Informacje dla kierowcy Telefon | 57
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Informacje dla kierowcy Audio | 01
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Centrala elektroniczna ZE | 57
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Poduszka powietrzna AB | 30
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Informacje dla kierowcy Telefon | 42
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Serwis Kasowanie okresu | 33
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 1.4 TSI | 1,4 | 96 | CZDC | 5.2015- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Scirocco 2.0 TDI

VW (VOLKSWAGEN) Scirocco 2.0 TDI

Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Serwis Kasowanie okresu | 33
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Centrala elektroniczna ZE | 57
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Poduszka powietrzna AB | 30
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Centrala elektroniczna ZE | 42
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Serwis Kasowanie inspekcji | 43
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Oswietlenie ALWR | 58
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Poduszka powietrzna AB | 42
Scirocco 2.0 TDI | 2 | 125 | CBBB | 5.2009-11.2010 | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Centrala elektroniczna ZE | 57
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Oswietlenie ALWR | 58
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Poduszka powietrzna AB | 30
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Serwis Kasowanie okresu | 33
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Centrala elektroniczna ZE | 42
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TDI | 2 | 103 | CBDB | 10.2008-11.2010 | Serwis Kasowanie inspekcji | 43
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Oswietlenie ALWR | 58
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Poduszka powietrzna AB | 42
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Telefon | 57
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Serwis Kasowanie okresu | 33
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Poduszka powietrzna AB | 30
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Centrala elektroniczna ZE | 42
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Centrala elektroniczna ZE | 57
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Serwis Kasowanie inspekcji | 43
Scirocco 2.0 TDI | 2 | 125 | CFGB | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Poduszka powietrzna AB | 42
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Uklad sterowania silnika EDC 17C46 | 4C
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Centrala elektroniczna ZE | 57
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Telefon | 57
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Poduszka powietrzna AB | 30
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Oswietlenie ALWR | 58
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Centrala elektroniczna ZE | 42
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Serwis Kasowanie okresu | 33
Scirocco 2.0 TDI | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Informacje dla kierowcy Telefon | 57
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Poduszka powietrzna AB | 42
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Oswietlenie ALWR | 58
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Serwis Kasowanie inspekcji | 43
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Serwis Kasowanie okresu | 33
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Centrala elektroniczna ZE | 42
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Centrala elektroniczna ZE | 57
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Poduszka powietrzna AB | 30
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Scirocco 2.0 TDI | 2 | 100 | CFHB | 11.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Informacje dla kierowcy Telefon | 57
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Poduszka powietrzna AB | 42
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Oswietlenie ALWR | 58
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Centrala elektroniczna ZE | 57
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Serwis Kasowanie inspekcji | 43
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Poduszka powietrzna AB | 30
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Serwis Kasowanie okresu | 33
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Centrala elektroniczna ZE | 42
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TDI | 2 | 103 | CFHC | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Poduszka powietrzna AB | 30
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Centrala elektroniczna ZE | 42
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Serwis Kasowanie okresu | 33
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Poduszka powietrzna AB | 42
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Oswietlenie ALWR | 58
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Informacje dla kierowcy Telefon | 57
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Centrala elektroniczna ZE | 57
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TDI | 2 | 110 | CUUB | 5.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Centrala elektroniczna ZE | 42
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Informacje dla kierowcy Telefon | 57
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Oswietlenie ALWR | 58
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Poduszka powietrzna AB | 42
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Poduszka powietrzna AB | 30
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Centrala elektroniczna ZE | 57
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Serwis Kasowanie okresu | 33
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TDI | 2 | 135 | CUWA | 5.2014- | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Poduszka powietrzna AB | 30
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Serwis Kasowanie okresu | 33
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Informacje dla kierowcy Telefon | 57
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Oswietlenie ALWR | 58
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Centrala elektroniczna ZE | 42
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Centrala elektroniczna ZE | 57
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Poduszka powietrzna AB | 42
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TDI | 2 | 132 | CUXA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Scirocco 2.0 TSI

VW (VOLKSWAGEN) Scirocco 2.0 TSI

Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Centrala elektroniczna ZE | 42
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Oswietlenie ALWR | 58
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Uklad sterowania silnika Motronic MED | 43
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Serwis Kasowanie okresu | 33
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Serwis Kasowanie inspekcji | 43
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Centrala elektroniczna ZE | 57
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Poduszka powietrzna AB | 30
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TSI | 2 | 147 | CAWB | 8.2008-11.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Uklad sterowania silnika Motronic MED | 43
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Serwis Kasowanie okresu | 33
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Serwis Kasowanie inspekcji | 43
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Poduszka powietrzna AB | 30
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Oswietlenie ALWR | 58
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Centrala elektroniczna ZE | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Informacje dla kierowcy Telefon | 57
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Poduszka powietrzna AB | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Centrala elektroniczna ZE | 57
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Serwis Kasowanie okresu | 33
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Oswietlenie ALWR | 58
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Poduszka powietrzna AB | 30
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Centrala elektroniczna ZE | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Centrala elektroniczna ZE | 57
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Uklad sterowania silnika Motronic MED | 43
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TSI | 2 | 147 | CCZB | 11.2009-5.2014 | Poduszka powietrzna AB | 42
Scirocco 2.0 TSI | 2 | 155 | CCZB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Serwis Kasowanie inspekcji | 43
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Poduszka powietrzna AB | 42
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Centrala elektroniczna ZE | 42
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Uklad sterowania silnika Motronic MED | 4B
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Poduszka powietrzna AB | 30
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Oswietlenie ALWR | 58
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Serwis Kasowanie okresu | 33
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TSI | 2 | 195 | CDLA | 11.2009- | Centrala elektroniczna ZE | 57
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Centrala elektroniczna ZE | 57
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Serwis Kasowanie okresu | 33
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Uklad sterowania silnika Motronic MED | 4B
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Centrala elektroniczna ZE | 42
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Oswietlenie ALWR | 58
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Poduszka powietrzna AB | 30
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Poduszka powietrzna AB | 42
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Serwis Kasowanie inspekcji | 43
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TSI | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Uklad sterowania silnika Simos | 4C
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Poduszka powietrzna AB | 42
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Oswietlenie ALWR | 58
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Centrala elektroniczna ZE | 42
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Informacje dla kierowcy Telefon | 57
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Centrala elektroniczna ZE | 57
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Serwis Kasowanie okresu | 33
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Poduszka powietrzna AB | 30
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TSI | 2 | 132 | CULA | 5.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Informacje dla kierowcy Telefon | 57
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Poduszka powietrzna AB | 42
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Informacje dla kierowcy Telefon | 42
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Uklad sterowania silnika Simos | 4C
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Centrala elektroniczna ZE | 42
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Systemy diagn./magistrali Gateway | 36
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Poduszka powietrzna AB | 30
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Centrala elektroniczna ZE | 57
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Informacje dla kierowcy Audio | 01
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Serwis Kasowanie okresu | 33
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco 2.0 TSI | 2 | 162 | CULC | 5.2014- | Oswietlenie ALWR | 58


DVD 2017/2:PKW:DAIHATSU:Gran Max 1.3i

DAIHATSU Gran Max 1.3i

Gran Max 1.3i | 1,3 | 65 | K3DE | 6.2007- | Uklad sterowania silnika EFI (OBD II) | 01


DVD 2017/2:PKW:FIAT:Linea 1.4 16V Turbo

FIAT Linea 1.4 16V Turbo

Linea 1.4 16V Turbo | 1,4 | 112 | 198 A1.000 | 10.2008-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Linea 1.4 16V Turbo | 1,4 | 112 | 198 A1.000 | 10.2008-12.2012 | Serwis Wskaznik serwisowy | 01
Linea 1.4 16V Turbo | 1,4 | 112 | 198 A1.000 | 10.2008-12.2012 | Informacje dla kierowcy Audio / Telematik | 4B
Linea 1.4 16V Turbo | 1,4 | 112 | 198 A1.000 | 10.2008-12.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Linea 1.4 16V Turbo | 1,4 | 112 | 198 A1.000 | 10.2008-12.2012 | Poduszka powietrzna AB Autoliv | 42
Linea 1.4 16V Turbo | 1,4 | 112 | 198 A1.000 | 10.2008-12.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.4 16V Turbo | 1,4 | 112 | 198 A1.000 | 10.2008-12.2012 | Uklad sterowania silnika Motronic ME | 45
Linea 1.4 16V Turbo | 1,4 | 112 | 198 A1.000 | 10.2008-12.2012 | Centrala elektroniczna CE | 47
Linea 1.4 16V Turbo | 1,4 | 112 | 198 A1.000 | 10.2008-12.2012 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:FIAT:Linea 1.9 16V Flex

FIAT Linea 1.9 16V Flex

Linea 1.9 16V Flex | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Uklad zapobieg.zablok. ABS | 63
Linea 1.9 16V Flex | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Poduszka powietrzna AB Autoliv | 42
Linea 1.9 16V Flex | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Centrala elektroniczna CE | 47
Linea 1.9 16V Flex | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.9 16V Flex | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Informacje dla kierowcy Audio / Telematik | 4B
Linea 1.9 16V Flex | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Uklad sterowania silnika IAW | 57
Linea 1.9 16V Flex | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Serwis Wskaznik serwisowy | 01
Linea 1.9 16V Flex | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Linea 1.9 16V Flex | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57


DVD 2017/2:PKW:FIAT:Linea 1.9 16V Flex Dualogic

FIAT Linea 1.9 16V Flex Dualogic

Linea 1.9 16V Flex Dualogic | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Informacje dla kierowcy Audio / Telematik | 4B
Linea 1.9 16V Flex Dualogic | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Uklad sterowania silnika IAW | 57
Linea 1.9 16V Flex Dualogic | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.9 16V Flex Dualogic | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Linea 1.9 16V Flex Dualogic | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Uklad zapobieg.zablok. ABS | 63
Linea 1.9 16V Flex Dualogic | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Centrala elektroniczna CE | 47
Linea 1.9 16V Flex Dualogic | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Poduszka powietrzna AB Autoliv | 42
Linea 1.9 16V Flex Dualogic | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Serwis Wskaznik serwisowy | 01
Linea 1.9 16V Flex Dualogic | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | Ster.skrzyni biegów Selespeed CFC | 5A
Linea 1.9 16V Flex Dualogic | 1,9 | 96 | 310 A 3.011 | 10.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64


DVD 2017/2:PKW:NISSAN:Grand Livina 1.5i

NISSAN Grand Livina 1.5i

Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Poduszka powietrzna AB | 30
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Ster.skrzyni biegów EGS | 57
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Centrala elektroniczna ZE | 57
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Uklad sterowania silnika ECCS | 4B
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Uklad zapobieg.zablok. ABS | 42
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Uklad zapobieg.zablok. ABS | 4B
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Ster.skrzyni biegów GS | 30
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Poduszka powietrzna AB | 30
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Uklad zapobieg.zablok. ABS | 6B
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Oprzyrzadowanie Tablica wskazników | 30
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Grand Livina 1.5i | 1,5 | 80 | HR15DE | 4.2007- | Uklad sterowania silnika ECCS 2 | 5A


DVD 2017/2:PKW:VW (VOLKSWAGEN):Voyage 1.0 Total Flex

VW (VOLKSWAGEN) Voyage 1.0 Total Flex

Voyage 1.0 Total Flex | 1 | 53 | CCNA | 10.2008-7.2012 | Uklad sterowania silnika Marelli | 57
Voyage 1.0 Total Flex | 1 | 53 | CCNA | 10.2008-7.2012 | Serwis Wskazanie serwisowe | 01
Voyage 1.0 Total Flex | 1 | 53 | CCNA | 10.2008-7.2012 | Oprzyrzadowanie Tablica wskazników | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Voyage 1.6 Total Flex

VW (VOLKSWAGEN) Voyage 1.6 Total Flex

Voyage 1.6 Total Flex | 1,6 | 74 | CCRA | 10.2008-7.2012 | Centrala elektroniczna ZE II | 42
Voyage 1.6 Total Flex | 1,6 | 74 | CCRA | 10.2008-7.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Voyage 1.6 Total Flex | 1,6 | 74 | CCRA | 10.2008-7.2012 | Oprzyrzadowanie Tablica wskazników | 49
Voyage 1.6 Total Flex | 1,6 | 74 | CCRA | 10.2008-7.2012 | Poduszka powietrzna AB | 30
Voyage 1.6 Total Flex | 1,6 | 74 | CCRA | 10.2008-7.2012 | Uklad sterowania silnika Motronic ME | 01
Voyage 1.6 Total Flex | 1,6 | 74 | CCRA | 10.2008-7.2012 | Serwis Wskazanie serwisowe | 01
Voyage 1.6 Total Flex | 1,6 | 74 | CCRA | 10.2008-7.2012 | Uklad zapobieg.zablok. ABS | 43
Voyage 1.6 Total Flex | 1,6 | 74 | CCRA | 10.2008-7.2012 | System radiowy >>> | 22


DVD 2017/2:PKW:HONDA:Accord 2.2 i-DTEC

HONDA Accord 2.2 i-DTEC

Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Wycieraczki Sterowanie wycieraczek | 42
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Poduszka powietrzna AB | 57
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Systemy diagn./magistrali Gateway | 23
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Poduszka powietrzna AB | 42
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Uklad sterowania silnika EDC 16 C | 42
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Elektronika komfortu Sterowanie drzwi | 42
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Oswietlenie Funkcja oswietlenia | 42
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Centrala elektroniczna KS | 42
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Zamek centralny ZV | 42
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Uklad sterowania silnika EDC 16 C | 4C
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Ster.skrzyni biegów RAT | 60
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Przeglad systemu Przeglad ukladu | 23
Accord 2.2 i-DTEC | 2,2 | 110 | N22B1 | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:HONDA:Accord 2.2 i-DTEC Tourer

HONDA Accord 2.2 i-DTEC Tourer

Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Uklad sterowania silnika EDC 16 C | 42
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Ster.skrzyni biegów RAT | 60
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Uklad sterowania silnika EDC 16 C | 4C
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Oswietlenie Funkcja oswietlenia | 42
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Poduszka powietrzna AB | 42
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Wycieraczki Sterowanie wycieraczek | 42
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Elektronika komfortu Sterowanie drzwi | 42
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Zamek centralny ZV | 42
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Systemy diagn./magistrali Gateway | 23
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Centrala elektroniczna KS | 42
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Poduszka powietrzna AB | 57
Accord 2.2 i-DTEC Tourer | 2,2 | 110 | N22B1 | 9.2008- | Przeglad systemu Przeglad ukladu | 23


DVD 2017/2:PKW:INFINITI:FX50 5.0i 4x4

INFINITI FX50 5.0i 4x4

FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 4B
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Poduszka powietrzna AB | 30
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Elektronika komfortu Sterownik klapy tylnej | 36
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Uklad sterowania silnika ECCS | 4B
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Uklad sterowania silnika ECCS 2 | 5A
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Elektronika komfortu Regulacja pedalów | 42
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Ster.skrzyni biegów GS | 30
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Poduszka powietrzna AB | 30
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Uklad sterowania silnika ECCS | 4B
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Uklad zapobieg.zablok. ABS | 4B
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 1G
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Centrala elektroniczna ZE | 57
FX50 5.0i 4x4 | 5 | 291 | VK50VE | 9.2008- | Ster.skrzyni biegów EGS | 57


DVD 2017/2:PKW:VAUXHALL:Insignia 2.0 Turbo

VAUXHALL Insignia 2.0 Turbo

Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Uklad sterowania silnika Motronic MED | 4C
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.4

VW (VOLKSWAGEN) Golf VI 1.4

Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Informacje dla kierowcy Audio | 01
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Centrala elektroniczna ZE | 57
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Serwis Kasowanie okresu | 33
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Uklad sterowania silnika Marelli | 57
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Informacje dla kierowcy Telefon | 57
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Poduszka powietrzna AB | 42
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Informacje dla kierowcy Telefon | 42
Golf VI 1.4 | 1,4 | 59 | CGGA | 10.2008- | Elektronika komfortu Sterownik drzwi pasazera | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.4 TSI

VW (VOLKSWAGEN) Golf VI 1.4 TSI

Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Uklad sterowania silnika Motronic MED | 4C
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Informacje dla kierowcy Telefon | 57
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Serwis Kasowanie okresu | 33
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Informacje dla kierowcy Telefon | 42
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Informacje dla kierowcy Audio | 01
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Centrala elektroniczna ZE | 57
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Uklad sterowania silnika Motronic MED | 43
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Poduszka powietrzna AB | 42
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.4 TSI | 1,4 | 118 | CAVD | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Serwis Kasowanie okresu | 33
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Centrala elektroniczna ZE | 57
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Poduszka powietrzna AB | 42
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Uklad sterowania silnika Motronic MED | 43
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Informacje dla kierowcy Telefon | 57
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Informacje dla kierowcy Telefon | 42
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Informacje dla kierowcy Audio | 01
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.4 TSI | 1,4 | 90 | CAXA | 10.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Uklad sterowania silnika Simos | 4C
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Informacje dla kierowcy Mediaplayer | 4D
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Informacje dla kierowcy Telefon | 42
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Informacje dla kierowcy Audio | 01
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Informacje dla kierowcy Telefon | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Centrala elektroniczna ZE | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Poduszka powietrzna AB | 42
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Serwis Kasowanie okresu | 33
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Systemy diagn./magistrali Gateway | 36
Golf VI 1.4 TSI | 1,4 | 96 | CFB | 9.2009-6.2014 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Poduszka powietrzna AB | 42
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Centrala elektroniczna ZE | 57
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Telefon | 57
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Serwis Kasowanie okresu | 33
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie Asystent sw.drogowych | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.6

VW (VOLKSWAGEN) Golf VI 1.6

Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Serwis Kasowanie okresu | 33
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Informacje dla kierowcy Telefon | 42
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Uklad sterowania silnika Simos | 4B
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Centrala elektroniczna ZE | 57
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Informacje dla kierowcy Audio | 01
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Poduszka powietrzna AB | 42
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 | 1,6 | 75 | BSE | 10.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Informacje dla kierowcy Telefon | 42
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Serwis Kasowanie okresu | 33
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Uklad sterowania silnika Simos | 4B
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Informacje dla kierowcy Audio | 01
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Poduszka powietrzna AB | 42
Golf VI 1.6 | 1,6 | 75 | BSF | 10.2008- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.6 TDI

VW (VOLKSWAGEN) Golf VI 1.6 TDI

Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Informacje dla kierowcy Audio | 01
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Centrala elektroniczna ZE | 57
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Poduszka powietrzna AB | 42
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Serwis Kasowanie okresu | 33
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 TDI | 1,6 | 66 | CAYB | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy Telefon | 42
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Serwis Kasowanie okresu | 33
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Poduszka powietrzna AB | 42
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Centrala elektroniczna ZE | 57
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy Audio | 01
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 TDI | 1,6 | 77 | CAYC | 12.2008- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 2.0 GTI

VW (VOLKSWAGEN) Golf VI 2.0 GTI

Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Uklad sterowania silnika Motronic MED | 43
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Centrala elektroniczna ZE | 57
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Poduszka powietrzna AB | 42
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Serwis Kasowanie okresu | 33
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Informacje dla kierowcy Audio | 01
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 GTI | 2 | 147 | CBFA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Uklad sterowania silnika Motronic MED | 43
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Centrala elektroniczna ZE | 57
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Poduszka powietrzna AB | 42
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 GTI | 2 | 147 | CCTA | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Uklad sterowania silnika Motronic MED | 43
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Centrala elektroniczna ZE | 57
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 GTI | 2 | 155 | CCZB | 4.2009- | Poduszka powietrzna AB | 42
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Centrala elektroniczna ZE | 57
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Poduszka powietrzna AB | 42
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Uklad sterowania silnika Motronic MED | 4B
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Serwis Kasowanie okresu | 33
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 GTI | 2 | 173 | CDLG | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Poduszka powietrzna AB | 42
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Serwis Kasowanie okresu | 33
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Uklad sterowania silnika Motronic MED | 43
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Centrala elektroniczna ZE | 57
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 GTI | 2 | 147 | CGM | 12.2009-6.2014 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 2.0 TDI

VW (VOLKSWAGEN) Golf VI 2.0 TDI

Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Uklad sterowania silnika EDC 17CP14 | 4C
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI | 2 | 100 | CBAA | 10.2008-11.2009 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Uklad sterowania silnika EDC 17CP14 | 4C
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI | 2 | 125 | CBBB | 4.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Uklad sterowania silnika EDC 17CP14 | 4C
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI | 2 | 81 | CBDC | 10.2008-5.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Uklad sterowania silnika EDC 17C46 | 4C
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI | 2 | 100 | CFFA | 11.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Uklad sterowania silnika EDC 17C46 | 4C
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Uklad sterowania silnika EDC 17C46 | 4C
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI | 2 | 125 | CFGB | 11.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Uklad sterowania silnika EDC 17CP14 | 4C
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI | 2 | 103 | CJAA | 9.2009- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI | 2 | 104 | CJAA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI | 2 | 81 | CLCA | 5.2010- | Systemy diagn./magistrali Gateway | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Routan 3.8

VW (VOLKSWAGEN) Routan 3.8

Routan 3.8 | 3,8 | 148 | CGUA | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
Routan 3.8 | 3,8 | 148 | CGUA | 9.2008-8.2010 | Poduszka powietrzna AB | 30
Routan 3.8 | 3,8 | 148 | CGUA | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Routan 3.8 | 3,8 | 148 | CGUA | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
Routan 3.8 | 3,8 | 148 | CGUA | 9.2008-8.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Routan 3.8 | 3,8 | 148 | CGUA | 9.2008-8.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Routan 3.8 | 3,8 | 148 | CGUA | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Routan 3.8 | 3,8 | 148 | CGUA | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Routan 3.8 | 3,8 | 148 | CGUA | 9.2008-8.2010 | Poduszka powietrzna AB | 42
Routan 3.8 | 3,8 | 148 | CGUA | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Routan 3.8 | 3,8 | 148 | CGUA | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 42
Routan 3.8 | 3,8 | 148 | CGUA | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi pasazera | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Routan 4.0

VW (VOLKSWAGEN) Routan 4.0

Routan 4.0 | 4 | 179 | CGVA | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Routan 4.0 | 4 | 179 | CGVA | 9.2008- | Poduszka powietrzna AB | 30
Routan 4.0 | 4 | 179 | CGVA | 9.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Routan 4.0 | 4 | 179 | CGVA | 9.2008- | Poduszka powietrzna AB | 42
Routan 4.0 | 4 | 179 | CGVA | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Routan 4.0 | 4 | 179 | CGVA | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 42
Routan 4.0 | 4 | 179 | CGVA | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Routan 4.0 | 4 | 179 | CGVA | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Routan 4.0 | 4 | 179 | CGVA | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Routan 4.0 | 4 | 179 | CGVA | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Routan 4.0 | 4 | 179 | CGVA | 9.2008- | Uklad sterowania silnika NGC | 4C
Routan 4.0 | 4 | 179 | CGVA | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:ZAZ:1103 Slavuta 1.2i

ZAZ 1103 Slavuta 1.2i

1103 Slavuta 1.2i | 1,2 | 46 | 2477 | 7.2006- | Uklad sterowania silnika Mikas | 42
1103 Slavuta 1.2i | 1,2 | 46 | 2477 | 7.2006- | Uklad sterowania silnika Mikas | 42


DVD 2017/2:PKW:ZAZ:1103 Slavuta 1.3i

ZAZ 1103 Slavuta 1.3i

1103 Slavuta 1.3i | 1,3 | 48 | 3071 | 7.2006- | Uklad sterowania silnika Mikas | 42
1103 Slavuta 1.3i | 1,3 | 48 | 3071 | 7.2006- | Uklad sterowania silnika Mikas | 42


DVD 2017/2:PKW:CHEVROLET:Vectra Hatch 2.4 16V

CHEVROLET Vectra Hatch 2.4 16V

Vectra Hatch 2.4 16V | 2,4 | 107 | 1.2008-6.2011 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra Hatch 2.4 16V | 2,4 | 107 | 1.2008-6.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra Hatch 2.4 16V | 2,4 | 107 | 1.2008-6.2011 | Uklad zapobieg.zablok. ABS | 42
Vectra Hatch 2.4 16V | 2,4 | 107 | 1.2008-6.2011 | Uklad sterowania silnika Motronic ME | 46
Vectra Hatch 2.4 16V | 2,4 | 107 | 1.2008-6.2011 | Centrala elektroniczna ZE | 42
Vectra Hatch 2.4 16V | 2,4 | 107 | 1.2008-6.2011 | Uklad sterowania silnika Motronic ME | 46
Vectra Hatch 2.4 16V | 2,4 | 107 | 1.2008-6.2011 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Vectra Hatch 2.4 16V | 2,4 | 107 | 1.2008-6.2011 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Vectra Hatch 2.4 16V | 2,4 | 107 | 1.2008-6.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42


DVD 2017/2:PKW:CHRYSLER:PT Cruiser 2.4 Turbo HO Cabrio

CHRYSLER PT Cruiser 2.4 Turbo HO Cabrio

PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Elektronika komfortu Zestaw glosnomówiacy | 4B
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Instalacja alarmowa Autoalarm (DWA) | 57
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Uklad zapobieg.zablok. ABS | 42
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Poduszka powietrzna SIACM | 22
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Ster.skrzyni biegów EATX | 45
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Poduszka powietrzna Detekcja zajecia fotela | 90
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Centrala elektroniczna ZE | 47
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Poduszka powietrzna SIACM | 22
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Oprzyrzadowanie Tablica wskazników | 57
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Oprzyrzadowanie Tablica wskazników | 4B
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Uklad sterowania silnika NGC | 4C
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Uklad sterowania silnika NGC | 30
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Uklad zapobieg.zablok. ABS | 47
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Elektronika komfortu Zestaw glosnomówiacy | 57
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Poduszka powietrzna AB | 77
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Poduszka powietrzna AB | 57
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Uklad zapobieg.zablok. ABS | 4C
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Uklad sterowania silnika SBEC | 47
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Poduszka powietrzna AB | 42
PT Cruiser 2.4 Turbo HO Cabrio | 2,4 | 172 | EDV | 9.2004-8.2007 | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:FIAT:Linea 1.4 16V

FIAT Linea 1.4 16V

Linea 1.4 16V | 1,4 | 66 | 199 A6.000 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 40
Linea 1.4 16V | 1,4 | 66 | 199 A6.000 | 11.2008- | Uklad zapobieg.zablok. ABS | 63
Linea 1.4 16V | 1,4 | 66 | 199 A6.000 | 11.2008- | Uklad sterowania silnika Motronic ME | 57
Linea 1.4 16V | 1,4 | 66 | 199 A6.000 | 11.2008- | Informacje dla kierowcy Audio / telematyka | 4B
Linea 1.4 16V | 1,4 | 66 | 199 A6.000 | 11.2008- | Informacje dla kierowcy Audio / Telematik | 40
Linea 1.4 16V | 1,4 | 66 | 199 A6.000 | 11.2008- | Uklad sterowania silnika Motronic ME | 45
Linea 1.4 16V | 1,4 | 66 | 199 A6.000 | 11.2008- | Serwis Wskaznik serwisowy | 01
Linea 1.4 16V | 1,4 | 66 | 199 A6.000 | 11.2008- | Poduszka powietrzna AB Autoliv | 42
Linea 1.4 16V | 1,4 | 66 | 199 A6.000 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 49
Linea 1.4 16V | 1,4 | 66 | 199 A6.000 | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Linea 1.4 16V | 1,4 | 66 | 199 A6.000 | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.4 16V | 1,4 | 66 | 199 A6.000 | 11.2008- | Centrala elektroniczna CE | 47


DVD 2017/2:PKW:INFINITI:EX37 3.7 4x4

INFINITI EX37 3.7 4x4

EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Uklad sterowania silnika ECCS | 4B
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Oprzyrzadowanie Tablica wskazników | 30
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | System Pre-Crash System Pre-Crash | 30
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | System Pre-Crash System Pre-Crash | 30
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Elektronika komfortu Regulacja pedalów | 42
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Ster.skrzyni biegów GS | 30
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Uklad sterowania silnika ECCS | 4B
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Ster.skrzyni biegów EGS | 57
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 42
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Uklad sterowania silnika ECCS 2 | 5A
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Poduszka powietrzna AB | 30
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Poduszka powietrzna AB | 30
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Uklad zapobieg.zablok. ABS | 4B
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Oprzyrzadowanie Tablica wskazników | 30
EX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 6.2008- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:INFINITI:FX35 3.5 4x4

INFINITI FX35 3.5 4x4

FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Centrala elektroniczna ZE | 42
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Ster.skrzyni biegów EGS | 57
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Oprzyrzadowanie Tablica wskazników | 30
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Uklad sterowania silnika ECCS | 4B
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Oprzyrzadowanie Tablica wskazników | 30
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Uklad sterowania silnika ECCS | 4B
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Ster.skrzyni biegów GS | 30
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Poduszka powietrzna AB | 30
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Uklad sterowania silnika ECCS 2 | 5A
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Poduszka powietrzna AB | 30
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Uklad zapobieg.zablok. ABS | 4B
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Centrala elektroniczna ZE | 57
FX35 3.5 4x4 | 3,5 | 206 | VQ35DE | 7.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | System Pre-Crash System Pre-Crash | 30
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Oswietlenie Oswietlenie wnetrza pojazdu | 40
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Systemy diagn./magistrali Gateway | 23
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Uklad sterowania silnika ECCS 2 | 5A
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Poduszka powietrzna AB | 30
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Ster.skrzyni biegów EGS | 57
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Elektronika komfortu Sterownik klapy tylnej | 36
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Oprzyrzadowanie Tablica wskazników | 30
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Elektronika komfortu Regulacja pedalów | 42
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | System Pre-Crash System Pre-Crash | 30
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Uklad zapobieg.zablok. ABS | 4B
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Oswietlenie Autom. regulacja szerokosci swiatel | 57
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Oprzyrzadowanie Tablica wskazników | 30
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Ster.skrzyni biegów GS | 30
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Elektronika komfortu Sterownik klapy tylnej | 30
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Uklad sterowania silnika ECCS | 4B
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Poduszka powietrzna AB | 30
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Centrala elektroniczna ZE | 57
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
FX35 3.5 4x4 | 3,5 | 228 | VQ35HR | 9.2008-1.2010 | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:INFINITI:FX37 3.7 4x4

INFINITI FX37 3.7 4x4

FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Poduszka powietrzna AB | 30
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Elektronika komfortu Sterownik klapy tylnej | 30
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Uklad zapobieg.zablok. ABS | 4B
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Centrala elektroniczna ZE | 57
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | System Pre-Crash System Pre-Crash | 30
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Oswietlenie Oswietlenie wnetrza pojazdu | 40
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | System Pre-Crash System Pre-Crash | 30
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Elektronika komfortu Sterownik klapy tylnej | 36
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Uklad sterowania silnika ECCS | 4B
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Ster.skrzyni biegów GS | 30
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Systemy diagn./magistrali Gateway | 23
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Uklad sterowania silnika ECCS 2 | 5A
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Oprzyrzadowanie Tablica wskazników | 30
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Poduszka powietrzna Detekcja zajecia fotela | 1G
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Oprzyrzadowanie Tablica wskazników | 30
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Elektronika komfortu Regulacja pedalów | 42
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Uklad sterowania silnika ECCS | 4B
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Ster.skrzyni biegów EGS | 57
FX37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:INFINITI:FX45 4.5 4x4

INFINITI FX45 4.5 4x4

FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Centrala elektroniczna ZE | 57
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Ster.skrzyni biegów GS | 30
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Oprzyrzadowanie Tablica wskazników | 30
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Poduszka powietrzna AB | 30
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Uklad sterowania silnika ECCS | 4B
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Poduszka powietrzna AB | 30
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Oprzyrzadowanie Tablica wskazników | 30
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Ster.skrzyni biegów EGS | 57
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Uklad zapobieg.zablok. ABS | 4B
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Uklad sterowania silnika ECCS | 4B
FX45 4.5 4x4 | 4,5 | 233 | VK45DE | 7.2006- | Uklad sterowania silnika ECCS 2 | 5A


DVD 2017/2:PKW:INFINITI:FX50 5.0 4x4

INFINITI FX50 5.0 4x4

FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Elektronika komfortu Sterownik klapy tylnej | 30
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Informacje dla kierowcy Otoczenie kamery | 4B
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | System Pre-Crash System Pre-Crash | 30
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Poduszka powietrzna AB | 30
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Elektronika komfortu Regulacja pedalów | 42
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Oswietlenie Oswietlenie wnetrza pojazdu | 40
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Uklad sterowania silnika ECCS | 4B
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Poduszka powietrzna AB | 30
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Uklad sterowania silnika ECCS 2 | 5A
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Poduszka powietrzna Detekcja zajecia fotela | 1G
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Oswietlenie Autom. regulacja szerokosci swiatel | 57
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Elektronika komfortu Regulacja pedalów | 42
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Ster.skrzyni biegów GS | 30
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Poduszka powietrzna Detekcja zajecia fotela | 1G
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Centrala elektroniczna ZE | 57
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Uklad zapobieg.zablok. ABS | 4B
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Systemy diagn./magistrali Gateway | 23
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Ster.skrzyni biegów GS | 30
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Oswietlenie Adaptacyjne swiatla skretu | 57
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | System Pre-Crash System Pre-Crash | 30
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Ster.skrzyni biegów EGS | 57
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Ster.skrzyni biegów EGS | 57
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Poduszka powietrzna AB | 30
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Centrala elektroniczna ZE | 57
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Poduszka powietrzna AB | 30
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Uklad sterowania silnika ECCS 2 | 5A
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Uklad sterowania silnika ECCS | 4B
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Oprzyrzadowanie Tablica wskazników | 30
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Oprzyrzadowanie Tablica wskazników | 30
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Uklad zapobieg.zablok. ABS | 4B
FX50 5.0 4x4 | 5 | 309 | VK50VE | 6.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
FX50 5.0 4x4 | 5 | 287 | VK50VE | 7.2008-12.2013 | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:INFINITI:G37 3.7

INFINITI G37 3.7

G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | System Pre-Crash System Pre-Crash | 30
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | System Pre-Crash System Pre-Crash | 30
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Uklad sterowania silnika ECCS | 4B
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Uklad zapobieg.zablok. ABS | 4B
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Uklad zapobieg.zablok. ABS | 4B
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Uklad sterowania silnika ECCS 2 | 5A
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Uklad sterowania silnika ECCS | 4B
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Ster.skrzyni biegów GS | 30
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Centrala elektroniczna ZE | 57
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Uklad sterowania silnika ECCS | 4B
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Centrala elektroniczna ZE | 57
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Poduszka powietrzna AB | 30
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Ster.skrzyni biegów GS | 30
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Ster.skrzyni biegów EGS | 57
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Ster.skrzyni biegów EGS | 57
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | System Pre-Crash System Pre-Crash | 30
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Poduszka powietrzna AB | 30
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Poduszka powietrzna AB | 30
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Uklad sterowania silnika ECCS 2 | 5A
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | System Pre-Crash System Pre-Crash | 30
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Poduszka powietrzna AB | 30
G37 3.7 | 3,7 | 240 | VQ37VHR | 9.2008- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:IVECO:Massif 3.0

IVECO Massif 3.0

Massif 3.0 | 3 | 107 | F1CE0481F*.. | 6.2008- | Uklad zapobieg.zablok. ABS | 63
Massif 3.0 | 3 | 107 | F1CE0481F*.. | 6.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Massif 3.0 | 3 | 107 | F1CE0481F*.. | 6.2008- | Uklad sterowania silnika EDC 16 C | 4C
Massif 3.0 | 3 | 107 | F1CE0481F*.. | 6.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Massif 3.0 | 3 | 107 | F1CE0481F*.. | 6.2008- | Uklad sterowania silnika EDC 16 C | 60
Massif 3.0 | 3 | 130 | F1CE0481H*.. | 6.2008- | Uklad sterowania silnika EDC 16 C | 60
Massif 3.0 | 3 | 130 | F1CE0481H*.. | 6.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Massif 3.0 | 3 | 130 | F1CE0481H*.. | 6.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Massif 3.0 | 3 | 130 | F1CE0481H*.. | 6.2008- | Uklad sterowania silnika EDC 16 C | 4C
Massif 3.0 | 3 | 130 | F1CE0481H*.. | 6.2008- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:VW (VOLKSWAGEN):Eos 3.2 FSI

VW (VOLKSWAGEN) Eos 3.2 FSI

Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Informacje dla kierowcy Audio | 01
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Poduszka powietrzna AB | 30
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Przeglad systemu Przeglad ukladu | 01
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Uklad sterowania silnika Motronic ME | 01
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Oprzyrzadowanie Tablica wskazników | 57
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Centrala elektroniczna ZE | 42
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Poduszka powietrzna AB | 30
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Informacje dla kierowcy Telefon | 42
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Poduszka powietrzna AB | 30
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Informacje dla kierowcy System nawigacyjny | 42
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Systemy diagn./magistrali Gateway | 36
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Serwis Kasowanie okresu | 33
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Serwis Kasowanie inspekcji | 43
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 3.2 FSI | 3,2 | 184 | CBRA | 5.2007-5.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Yukon 6.0

GMC (GENERAL MOTORS CORP.) Yukon 6.0

Yukon 6.0 | 6 | 224 | LQ4 | 10.2000-3.2006 | Ster.skrzyni biegów PCM | 42
Yukon 6.0 | 6 | 224 | LQ4 | 10.2000-3.2006 | Ster.skrzyni biegów PCM | 4B
Yukon 6.0 | 6 | 224 | LQ4 | 10.2000-3.2006 | Ster.skrzyni biegów PCM | 42
Yukon 6.0 | 6 | 224 | LQ4 | 10.2000-3.2006 | Ster.skrzyni biegów PCM | 4B
Yukon 6.0 | 6 | 224 | LQ4 | 10.2000-3.2006 | Ster.skrzyni biegów PCM | 4B
Yukon 6.0 | 6 | 224 | LQ4 | 10.2000-3.2006 | Ster.skrzyni biegów PCM | 4B
Yukon 6.0 | 6 | 224 | LQ4 | 10.2000-3.2006 | Ster.skrzyni biegów PCM | 42
Yukon 6.0 | 6 | 224 | LQ4 | 10.2000-3.2006 | Ster.skrzyni biegów PCM | 42
Yukon 6.0 | 6 | 224 | LQ4 | 10.2000-3.2006 | Ster.skrzyni biegów PCM | 4B
Yukon 6.0 | 6 | 265 | LQ9 | 4.2006-12.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Yukon 6.0 4x4

GMC (GENERAL MOTORS CORP.) Yukon 6.0 4x4

Yukon 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon 6.0 4x4 | 6 | 265 | LQ9 | 4.2006-12.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:OPEL:Insignia 1.6 Sports Tourer

OPEL Insignia 1.6 Sports Tourer

Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Uklad sterowania silnika Motronic ME | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Uklad sterowania silnika GMPT-E | 4C
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Poduszka powietrzna SDM | 30
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Uklad sterowania silnika GMPT-E | 4C
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Centrala elektroniczna ZE | 4C
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Poduszka powietrzna SDM | 30
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Uklad sterowania silnika CR/EDC | 4C
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Centrala elektroniczna ZE | 4C
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Poduszka powietrzna SDM | 30
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Uklad sterowania silnika CR/EDC | 4C
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Centrala elektroniczna ZE | 4C
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 Sports Tourer | 1,6 | 88 | B 16 DTJ | 7.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Centrala elektroniczna ZE | 4C
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Poduszka powietrzna SDM | 30
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:OPEL:Insignia 1.8 Sports Tourer

OPEL Insignia 1.8 Sports Tourer

Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Audio | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Centrala elektroniczna ZE | 4C
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Poduszka powietrzna SDM | 30
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.8 Sports Tourer | 1,8 | 103 | B 18 XER | 10.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B


DVD 2017/2:PKW:OPEL:Insignia 2.0 CDTI Sports Tourer

OPEL Insignia 2.0 CDTI Sports Tourer

Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:OPEL:Insignia 2.0 Turbo Sports Tourer

OPEL Insignia 2.0 Turbo Sports Tourer

Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NFT | 1.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Uklad sterowania silnika Motronic MED | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.0 Turbo

SAAB (SAAB AUTOMOBILE AB) 9-5 2.0 Turbo

9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Informacje dla kierowcy System nawigacyjny | 30
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 43
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Oswietlenie Uklad ALWR z lewej | 43
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Elektronika komfortu Przestawianie lusterka | 42
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 49
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Oprzyrzadowanie Tablica wskazników | 42
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Informacje dla kierowcy Zmieniarka CD | 36
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Oswietlenie Uklad ALWR z prawej | 43
9-5 2.0 Turbo | 2 | 132 | B205E | 9.2006-2.2010 | Uklad sterowania silnika Trionic | 60


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.0 Turbo Kombi

SAAB (SAAB AUTOMOBILE AB) 9-5 2.0 Turbo Kombi

9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Oswietlenie Uklad ALWR z lewej | 43
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Informacje dla kierowcy Zmieniarka CD | 36
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Oswietlenie Uklad ALWR z prawej | 43
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 43
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Oprzyrzadowanie Tablica wskazników | 42
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Elektronika komfortu Przestawianie lusterka | 42
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Informacje dla kierowcy System nawigacyjny | 30
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 49
9-5 2.0 Turbo Kombi | 2 | 132 | B205E | 9.2006-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:VAUXHALL:Insignia 1.6 Sports Tourer

VAUXHALL Insignia 1.6 Sports Tourer

Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Uklad sterowania silnika Motronic ME | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 Sports Tourer | 1,6 | 132 | A 16 LET | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 85 | A 16 XER | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Centrala elektroniczna ZE | 4C
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Poduszka powietrzna SDM | 30
Insignia 1.6 Sports Tourer | 1,6 | 125 | A 16 XHT | 7.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Centrala elektroniczna ZE | 4C
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Poduszka powietrzna SDM | 30
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Uklad sterowania silnika CR/EDC | 4C
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 Sports Tourer | 1,6 | 100 | B 16 DTH | 7.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Poduszka powietrzna SDM | 30
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Centrala elektroniczna ZE | 4C
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Audio | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.6 Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C


DVD 2017/2:PKW:VAUXHALL:Insignia 1.8 Sports Tourer

VAUXHALL Insignia 1.8 Sports Tourer

Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.8 Sports Tourer | 1,8 | 103 | A 18 XER | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:VAUXHALL:Insignia 2.0 CDTI Sports Tourer

VAUXHALL Insignia 2.0 CDTI Sports Tourer

Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 96 | A 20 DT... | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 81 | A 20 DT... | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 103 | A 20 DTE | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 88 | A 20 DTE | 9.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 140 | A 20 DTR | 3.2012- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B


DVD 2017/2:PKW:VAUXHALL:Insignia 2.0 Turbo Sports Tourer

VAUXHALL Insignia 2.0 Turbo Sports Tourer

Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | A 20 NFT | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Uklad sterowania silnika Motronic MED | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo Sports Tourer | 2 | 184 | B 20 NHT | 3.2015- | Przeglad systemu Przeglad ukladu | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 2.0 GT Flex

VW (VOLKSWAGEN) Polo 2.0 GT Flex

Polo 2.0 GT Flex | 2 | 85 | CFEA | 10.2008-1.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 2.0 GT Flex | 2 | 85 | CFEA | 10.2008-1.2012 | Uklad zapobieg.zablok. ABS | 63
Polo 2.0 GT Flex | 2 | 85 | CFEA | 10.2008-1.2012 | Poduszka powietrzna AB | 30
Polo 2.0 GT Flex | 2 | 85 | CFEA | 10.2008-1.2012 | Uklad sterowania silnika Motronic ME | 01
Polo 2.0 GT Flex | 2 | 85 | CFEA | 10.2008-1.2012 | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Sedan 2.0 Flex

VW (VOLKSWAGEN) Polo Sedan 2.0 Flex

Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Informacje dla kierowcy Audio | 42
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Uklad sterowania silnika Motronic ME | 01
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Serwis Zerowanie okresu | 49
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Centrala elektroniczna ZE | 44
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Poduszka powietrzna AB | 30
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Pomoc przy parkowaniu >>> | 42
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Uklad zapobieg.zablok. ABS | 63
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Sedan 2.0 Flex | 2 | 85 | CFEA | 10.2008- | Sterownik wypos.komfort. Panel obslugi dachu | 42


DVD 2017/2:PKW:CITROEN:C4 Pallas 2.0 16V Flex

CITROEN C4 Pallas 2.0 16V Flex

C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Serwis Kasowanie inspekcji | 36
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Informacje dla kierowcy Audio / Telematik | 60
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Informacje dla kierowcy Audio | 5A
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Centrala elektroniczna ZE | 57
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Poduszka powietrzna AB | 77
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Przeglad systemu Przeglad ukladu | 01
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Pallas 2.0 16V Flex | 2 | 103 | 10.2008- | Uklad sterowania silnika IAW | 5A


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 1500 4.8 4x4

GMC (GENERAL MOTORS CORP.) Sierra 1500 4.8 4x4

Sierra 1500 4.8 4x4 | 4,8 | 190 | LR4 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 4.8 4x4 | 4,8 | 190 | LR4 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 4.8 4x4 | 4,8 | 190 | LR4 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 4.8 4x4 | 4,8 | 190 | LR4 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 4.8 4x4 | 4,8 | 190 | LR4 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 4.8 4x4 | 4,8 | 190 | LR4 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 4.8 4x4 | 4,8 | 190 | LR4 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 4.8 4x4 | 4,8 | 190 | LR4 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 4.8 4x4 | 4,8 | 190 | LR4 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 1500 5.3

GMC (GENERAL MOTORS CORP.) Sierra 1500 5.3

Sierra 1500 5.3 | 5,3 | 0 | L33 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 | 5,3 | 201 | LM7 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 5.3 | 5,3 | 201 | LM7 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 5.3 | 5,3 | 235 | LM7 | 9.2005-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 | 5,3 | 201 | LM7 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 30
Sierra 1500 5.3 | 5,3 | 201 | LM7 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 | 5,3 | 201 | LM7 | 9.1998-8.2007 | Uklad sterowania silnika PCM | 42
Sierra 1500 5.3 | 5,3 | 235 | LM7 | 9.2005-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 | 5,3 | 201 | LM7 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 5.3 | 5,3 | 201 | LM7 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 | 5,3 | 201 | LM7 | 9.1998-8.2007 | Uklad sterowania silnika PCM | 30
Sierra 1500 5.3 | 5,3 | 235 | LM7 | 9.2005-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 | 5,3 | 201 | LM7 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 | 5,3 | 235 | LM7 | 9.2005-8.2007 | Ster.skrzyni biegów PCM | 30
Sierra 1500 5.3 | 5,3 | 201 | LM7 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 | 5,3 | 201 | LM7 | 9.1998-8.2007 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 1500 5.3 FFV

GMC (GENERAL MOTORS CORP.) Sierra 1500 5.3 FFV

Sierra 1500 5.3 FFV | 5,3 | 201 | L59 | 9.2001-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 FFV | 5,3 | 201 | L59 | 9.2001-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 FFV | 5,3 | 201 | L59 | 9.2001-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 FFV | 5,3 | 235 | L59 | 9.2005-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 FFV | 5,3 | 201 | L59 | 9.2001-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 FFV | 5,3 | 201 | L59 | 9.2001-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 FFV | 5,3 | 235 | L59 | 9.2005-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 1500 5.3 Hybrid

GMC (GENERAL MOTORS CORP.) Sierra 1500 5.3 Hybrid

Sierra 1500 5.3 Hybrid | 5,3 | 235 | LM7 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 Hybrid | 5,3 | 235 | LM7 | 9.2004-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 Hybrid | 5,3 | 235 | LM7 | 9.2004-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 Hybrid | 5,3 | 235 | LM7 | 9.2004-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 Hybrid | 5,3 | 235 | LM7 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 Hybrid | 5,3 | 235 | LM7 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 Hybrid | 5,3 | 235 | LM7 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 Hybrid | 5,3 | 235 | LM7 | 9.2004-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 Hybrid | 5,3 | 235 | LM7 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 30
Sierra 1500 5.3 Hybrid | 5,3 | 235 | LM7 | 9.2004-8.2005 | Ster.skrzyni biegów PCM | 30


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 1500 HD 6.0

GMC (GENERAL MOTORS CORP.) Sierra 1500 HD 6.0

Sierra 1500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 1500 HD 6.0 4x4

GMC (GENERAL MOTORS CORP.) Sierra 1500 HD 6.0 4x4

Sierra 1500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 6.0 CNG

GMC (GENERAL MOTORS CORP.) Sierra 2500 6.0 CNG

Sierra 2500 6.0 CNG | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 42
Sierra 2500 6.0 CNG | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 CNG | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 42
Sierra 2500 6.0 CNG | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 CNG | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 CNG | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 CNG | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 42
Sierra 2500 6.0 CNG | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 CNG | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 HD 6.0

GMC (GENERAL MOTORS CORP.) Sierra 2500 HD 6.0

Sierra 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 HD 6.0 4x4

GMC (GENERAL MOTORS CORP.) Sierra 2500 HD 6.0 4x4

Sierra 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 HD 8.1

GMC (GENERAL MOTORS CORP.) Sierra 2500 HD 8.1

Sierra 2500 HD 8.1 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 8.1 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 8.1 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 8.1 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 HD 8.1 4x4

GMC (GENERAL MOTORS CORP.) Sierra 2500 HD 8.1 4x4

Sierra 2500 HD 8.1 4x4 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 8.1 4x4 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 8.1 4x4 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 8.1 4x4 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra C3 6.0 4x4

GMC (GENERAL MOTORS CORP.) Sierra C3 6.0 4x4

Sierra C3 6.0 4x4 | 6 | 242 | LQ4 | 9.2000-8.2001 | Ster.skrzyni biegów PCM | 4B
Sierra C3 6.0 4x4 | 6 | 242 | LQ4 | 9.2000-8.2001 | Ster.skrzyni biegów PCM | 42
Sierra C3 6.0 4x4 | 6 | 242 | LQ4 | 9.2000-8.2001 | Ster.skrzyni biegów PCM | 4B
Sierra C3 6.0 4x4 | 6 | 242 | LQ4 | 9.2000-8.2001 | Ster.skrzyni biegów PCM | 4B
Sierra C3 6.0 4x4 | 6 | 242 | LQ4 | 9.2000-8.2001 | Ster.skrzyni biegów PCM | 4B
Sierra C3 6.0 4x4 | 6 | 242 | LQ4 | 9.2000-8.2001 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Yukon 8.1

GMC (GENERAL MOTORS CORP.) Yukon 8.1

Yukon 8.1 | 8,1 | 239 | L18 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon 8.1 | 8,1 | 239 | L18 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon 8.1 | 8,1 | 239 | L18 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon 8.1 | 8,1 | 239 | L18 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon 8.1 | 8,1 | 239 | L18 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Yukon 8.1 4x4

GMC (GENERAL MOTORS CORP.) Yukon 8.1 4x4

Yukon 8.1 4x4 | 8,1 | 239 | L18 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon 8.1 4x4 | 8,1 | 239 | L18 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon 8.1 4x4 | 8,1 | 239 | L18 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon 8.1 4x4 | 8,1 | 239 | L18 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon 8.1 4x4 | 8,1 | 239 | L18 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Yukon XL 1500 5.3

GMC (GENERAL MOTORS CORP.) Yukon XL 1500 5.3

Yukon XL 1500 5.3 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 1500 5.3 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 1500 5.3 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Uklad sterowania silnika PCM | 42
Yukon XL 1500 5.3 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 1500 5.3 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 1500 5.3 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 1500 5.3 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 1500 5.3 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Uklad sterowania silnika PCM | 30
Yukon XL 1500 5.3 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 30
Yukon XL 1500 5.3 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Yukon XL 1500 5.3 4x4

GMC (GENERAL MOTORS CORP.) Yukon XL 1500 5.3 4x4

Yukon XL 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 30
Yukon XL 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Uklad sterowania silnika PCM | 30
Yukon XL 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Uklad sterowania silnika PCM | 42
Yukon XL 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:PORSCHE:911 3.6 Carrera Cabriolet

PORSCHE 911 3.6 Carrera Cabriolet

911 3.6 Carrera Cabriolet | 3,6 | 235 | M96.03 | 9.2001-8.2005 | Uklad sterowania silnika Motronic ME (OBD) | 12


DVD 2017/2:PKW:SUBARU:Legacy 2.0 4WD

SUBARU Legacy 2.0 4WD

Legacy 2.0 4WD | 2 | 101 | EJ202 | 7.2003-6.2005 | Centrala elektroniczna KS | 57
Legacy 2.0 4WD | 2 | 101 | EJ202 | 7.2003-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Legacy 2.0 4WD | 2 | 101 | EJ202 | 7.2003-6.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy 2.0 4WD | 2 | 101 | EJ202 | 7.2003-6.2005 | Uklad zapobieg.zablok. ABS | 4E
Legacy 2.0 4WD | 2 | 101 | EJ202 | 7.2003-6.2005 | Poduszka powietrzna AB | 30
Legacy 2.0 4WD | 2 | 101 | EJ202 | 7.2003-6.2005 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy 2.0 4WD | 2 | 101 | EJ202 | 7.2003-6.2005 | Uklad sterowania silnika MPI | 30


DVD 2017/2:PKW:SUBARU:Legacy 2.0 R 4WD

SUBARU Legacy 2.0 R 4WD

Legacy 2.0 R 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | Centrala elektroniczna KS | 57
Legacy 2.0 R 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy 2.0 R 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy 2.0 R 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy 2.0 R 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy 2.0 R 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy 2.0 R 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy 2.0 R 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | Systemy diagn./magistrali Gateway | 30
Legacy 2.0 R 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy 2.0 R 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | Poduszka powietrzna AB | 30
Legacy 2.0 R 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 2.0 R 4WD | 2 | 110 | EJ204 | 3.2005-5.2009 | Uklad sterowania silnika MPI | 30


DVD 2017/2:PKW:SUBARU:Legacy 2.5 4WD

SUBARU Legacy 2.5 4WD

Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy 2.5 4WD | 2,5 | 127 | EJ25 | 7.2006-5.2009 | Poduszka powietrzna AB | 30
Legacy 2.5 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Legacy 2.5 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2006 | Uklad zapobieg.zablok. ABS | 4E
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Systemy diagn./magistrali Gateway | 30
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy 2.5 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy 2.5 4WD | 2,5 | 127 | EJ25 | 7.2006-5.2009 | Uklad sterowania silnika MPI | 30
Legacy 2.5 4WD | 2,5 | 127 | EJ25 | 7.2006-5.2009 | Centrala elektroniczna KS | 57
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Uklad sterowania silnika MPI | 30
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy 2.5 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2006 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy 2.5 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2006 | Uklad sterowania silnika MPI | 30
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Poduszka powietrzna AB | 30
Legacy 2.5 4WD | 2,5 | 127 | EJ25 | 7.2006-5.2009 | Uklad zapobieg.zablok. ABS | 4E
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy 2.5 4WD | 2,5 | 127 | EJ25 | 7.2006-5.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy 2.5 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2006 | Centrala elektroniczna KS | 57
Legacy 2.5 4WD | 2,5 | 127 | EJ25 | 7.2006-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy 2.5 4WD | 2,5 | 121 | EJ25 | 7.2003-6.2006 | Poduszka powietrzna AB | 30
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Poduszka powietrzna AB | 30
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy 2.5 4WD | 2,5 | 123 | EJ25 | 5.2009-10.2014 | Centrala elektroniczna KS | 57


DVD 2017/2:PKW:SUBARU:Legacy 3.0 4WD

SUBARU Legacy 3.0 4WD

Legacy 3.0 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Uklad sterowania silnika MPI | 30
Legacy 3.0 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Centrala elektroniczna KS | 57
Legacy 3.0 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy 3.0 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Uklad zapobieg.zablok. ABS | 4E
Legacy 3.0 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy 3.0 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | Poduszka powietrzna AB | 30
Legacy 3.0 4WD | 3 | 180 | EZ30D | 7.2003-5.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C


DVD 2017/2:PKW:TOYOTA:Camry 2.0i 16V

TOYOTA Camry 2.0i 16V

Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Uklad sterowania silnika TCCS (OBD II) | 12
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Poduszka powietrzna AB | 30
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Predkosc jazdy Tempomat | 30
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Uklad sterowania silnika M-OBD | 42
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Poduszka powietrzna AB | 30
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Uklad sterowania silnika Motronic M | 47
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Uklad zapobieg.zablok. ABS | 4C
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Poduszka powietrzna AB | 22
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Uklad sterowania silnika TCCS II V | 02
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Informacje dla kierowcy Telematyka | 30
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Oswietlenie Regulacja poziomu reflektorów | 42
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.0i 16V | 2 | 118 | 1AZFE | 8.2001-1.2006 | Predkosc jazdy Tempomat | 20
Camry 2.0i 16V | 2 | 86 | 3SFE | 8.1988-6.1991 | Uklad zapobieg.zablok. ABS | 10
Camry 2.0i 16V | 2 | 86 | 3SFE | 8.1988-6.1991 | Uklad sterowania silnika TCCS | 10
Camry 2.0i 16V | 2 | 86 | 3SFE | 8.1988-6.1991 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:TOYOTA:Camry 2.2i 16V

TOYOTA Camry 2.2i 16V

Camry 2.2i 16V | 2,2 | 100 | 5SFE | 6.1991-8.1996 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Predkosc jazdy Tempomat | 20
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Uklad sterowania silnika TCCS | 10
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Uklad zapobieg.zablok. ABS | 42
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Uklad sterowania silnika TCCS II V | 02
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Predkosc jazdy Tempomat | 20
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Poduszka powietrzna AB | 22
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Poduszka powietrzna AB | 30
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Poduszka powietrzna AB | 30
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 6.1991-8.1996 | Uklad zapobieg.zablok. ABS | 10
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 6.1991-8.1996 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Uklad sterowania silnika TCCS | 10
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Poduszka powietrzna AB | 30
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 6.1991-8.1996 | Uklad sterowania silnika TCCS | 10
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Poduszka powietrzna AB | 22
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Uklad zapobieg.zablok. ABS | 4C
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Uklad zapobieg.zablok. ABS | 4C
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 6.1991-8.1996 | Poduszka powietrzna AB | 22
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 6.1991-8.1996 | Predkosc jazdy Tempomat | 20
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Uklad zapobieg.zablok. ABS | 42
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Uklad zapobieg.zablok. ABS | 10
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Poduszka powietrzna AB | 30
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 6.1991-8.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Uklad sterowania silnika TCCS II V | 02
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Camry 2.2i 16V | 2,2 | 96 | 5SFE | 8.1996-9.2001 | Uklad zapobieg.zablok. ABS | 10
Camry 2.2i 16V | 2,2 | 100 | 5SFE | 8.1996-9.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60


DVD 2017/2:PKW:TOYOTA:Camry 2.4i 16V

TOYOTA Camry 2.4i 16V

Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Uklad zapobieg.zablok. ABS | 4C
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Uklad sterowania silnika TCCS | 4C
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Uklad zapobieg.zablok. ABS | 42
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Uklad zapobieg.zablok. ABS | 42
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Predkosc jazdy Tempomat | 30
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Poduszka powietrzna AB | 30
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Oprzyrzadowanie Tablica wskazników | 42
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Poduszka powietrzna AB | 30
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Uklad sterowania silnika M-OBD | 42
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Poduszka powietrzna AB | 22
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Uklad sterowania silnika TCCS II V | 02
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Predkosc jazdy Tempomat | 30
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Centrala elektroniczna ZE | 4B
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Oswietlenie Regulacja poziomu reflektorów | 42
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Elektronika komfortu Panel obslugi dachu | 42
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 4B
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Predkosc jazdy Tempomat | 20
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Informacje dla kierowcy Telematyka | 30
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Systemy diagn./magistrali Accessor Gateway | 42
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Camry 2.4i 16V | 2,4 | 112 | 2AZFE | 8.2001-1.2006 | Uklad sterowania silnika TCCS (OBD II) | 12


DVD 2017/2:PKW:TOYOTA:Camry 3.0i 24V

TOYOTA Camry 3.0i 24V

Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Predkosc jazdy Tempomat | 20
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Poduszka powietrzna AB | 22
Camry 3.0i 24V | 3 | 140 | 1MZFE | 8.1996-7.2001 | Uklad sterowania silnika M-OBD | 42
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Uklad sterowania silnika TCCS II V | 02
Camry 3.0i 24V | 3 | 137 | 1MZFE | 9.1998-8.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Camry 3.0i 24V | 3 | 137 | 1MZFE | 9.1998-8.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Oswietlenie Regulacja poziomu reflektorów | 42
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Uklad sterowania silnika TCCS II V | 02
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Uklad sterowania silnika M-OBD | 42
Camry 3.0i 24V | 3 | 0 | 1MZFE | 9.1995-8.1998 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 3.0i 24V | 3 | 140 | 1MZFE | 8.1996-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Uklad zapobieg.zablok. ABS | 42
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Uklad zapobieg.zablok. ABS | 42
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Uklad zapobieg.zablok. ABS | 10
Camry 3.0i 24V | 3 | 140 | 1MZFE | 8.1996-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Predkosc jazdy Tempomat | 20
Camry 3.0i 24V | 3 | 137 | 1MZFE | 9.1998-8.2006 | Uklad sterowania silnika TCCS II V | 02
Camry 3.0i 24V | 3 | 137 | 1MZFE | 9.1998-8.2006 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Camry 3.0i 24V | 3 | 137 | 1MZFE | 9.1998-8.2006 | Uklad zapobieg.zablok. ABS | 4C
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Camry 3.0i 24V | 3 | 137 | 1MZFE | 9.1998-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Camry 3.0i 24V | 3 | 140 | 1MZFE | 8.1996-7.2001 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 3.0i 24V | 3 | 137 | 1MZFE | 9.1998-8.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 3.0i 24V | 3 | 140 | 1MZFE | 8.1996-7.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Poduszka powietrzna AB | 22
Camry 3.0i 24V | 3 | 140 | 1MZFE | 8.1996-7.2001 | Predkosc jazdy Tempomat | 20
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 3.0i 24V | 3 | 140 | 1MZFE | 8.1996-7.2001 | Uklad sterowania silnika TCCS II V | 02
Camry 3.0i 24V | 3 | 140 | 1MZFE | 8.1996-7.2001 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Poduszka powietrzna AB | 30
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Predkosc jazdy Tempomat | 30
Camry 3.0i 24V | 3 | 137 | 1MZFE | 9.1998-8.2006 | Oswietlenie Regulacja poziomu reflektorów | 42
Camry 3.0i 24V | 3 | 140 | 1MZFE | 8.1996-7.2001 | Uklad zapobieg.zablok. ABS | 42
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Uklad sterowania silnika M-OBD | 42
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Uklad zapobieg.zablok. ABS | 42
Camry 3.0i 24V | 3 | 137 | 1MZFE | 9.1998-8.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Camry 3.0i 24V | 3 | 137 | 1MZFE | 9.1998-8.2006 | Poduszka powietrzna AB | 30
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Poduszka powietrzna AB | 30
Camry 3.0i 24V | 3 | 140 | 1MZFE | 8.1996-7.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Camry 3.0i 24V | 3 | 140 | 1MZFE | 8.1996-7.2001 | Poduszka powietrzna AB | 22
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Camry 3.0i 24V | 3 | 140 | 1MZFE | 8.1996-7.2001 | Uklad zapobieg.zablok. ABS | 10
Camry 3.0i 24V | 3 | 140 | 1MZFE | 8.1996-7.2001 | Poduszka powietrzna AB | 30
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 3.0i 24V | 3 | 137 | 1MZFE | 9.1998-8.2006 | Predkosc jazdy Tempomat | 30
Camry 3.0i 24V | 3 | 140 | 1MZFE | 8.1996-7.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Uklad zapobieg.zablok. ABS | 4C
Camry 3.0i 24V | 3 | 137 | 1MZFE | 9.1998-8.2006 | Poduszka powietrzna AB | 22
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Poduszka powietrzna AB | 30
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Camry 3.0i 24V | 3 | 141 | 1MZFE | 6.1996-9.2001 | Poduszka powietrzna AB | 30
Camry 3.0i 24V | 3 | 137 | 1MZFE | 9.1998-8.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 3.0i 24V | 3 | 140 | 1MZFE | 8.1996-7.2001 | Poduszka powietrzna AB | 30
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry 3.0i 24V | 3 | 137 | 1MZFE | 8.1999-1.2006 | Uklad zapobieg.zablok. ABS | 4C
Camry 3.0i 24V | 3 | 137 | 1MZFE | 9.1998-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry 3.0i 24V | 3 | 138 | 3VZFE | 6.1991-8.1996 | Uklad sterowania silnika TCCS | 10
Camry 3.0i 24V | 3 | 138 | 3VZFE | 6.1991-8.1996 | Predkosc jazdy Tempomat | 20
Camry 3.0i 24V | 3 | 138 | 3VZFE | 6.1991-8.1996 | Uklad zapobieg.zablok. ABS | 10
Camry 3.0i 24V | 3 | 138 | 3VZFE | 6.1991-8.1996 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 2.0 TDI SportWagen

VW (VOLKSWAGEN) Jetta 2.0 TDI SportWagen

Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Centrala elektroniczna ZE | 42
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Centrala elektroniczna ZE | 57
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Uklad sterowania silnika EDC 17CP14 | 4C
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Poduszka powietrzna AB | 30
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Oswietlenie ALWR | 58
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TDI SportWagen | 2 | 103 | CBEA | 9.2007-8.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Centrala elektroniczna ZE | 42
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Poduszka powietrzna AB | 30
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Centrala elektroniczna ZE | 57
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Serwis Kasowanie okresu | 33
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Oswietlenie ALWR | 58
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TDI SportWagen | 2 | 103 | CJAA | 9.2009- | Uklad sterowania silnika EDC 17CP14 | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 2.0 TSI

VW (VOLKSWAGEN) Jetta 2.0 TSI

Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Oswietlenie ALWR | 58
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Informacje dla kierowcy Audio | 01
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Centrala elektroniczna ZE | 42
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Poduszka powietrzna AB | 30
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Uklad sterowania silnika Motronic MED | 4B
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TSI | 2 | 147 | BPY | 6.2005-3.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Elektronika komfortu Sterownik przyczepy | 42
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Uklad sterowania silnika Motronic MED | 4B
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Poduszka powietrzna AB | 30
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Centrala elektroniczna ZE | 42
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Informacje dla kierowcy Audio | 01
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | Oswietlenie ALWR | 58
Jetta 2.0 TSI | 2 | 147 | BWA | 9.2005-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Centrala elektroniczna ZE | 42
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Oswietlenie ALWR | 58
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Poduszka powietrzna AB | 30
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 TSI | 2 | 147 | CAWB | 7.2008-10.2010 | Uklad sterowania silnika Motronic MED | 43
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Informacje dla kierowcy Audio | 01
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Serwis Kasowanie okresu | 33
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Poduszka powietrzna AB | 42
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Centrala elektroniczna ZE | 57
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Uklad sterowania silnika Motronic MED | 43
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 2.0 TSI | 2 | 147 | CBFA | 2.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Uklad sterowania silnika Motronic MED | 43
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Serwis Kasowanie okresu | 33
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Oswietlenie ALWR | 58
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Centrala elektroniczna ZE | 57
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Uklad sterowania silnika Motronic MED | 43
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Centrala elektroniczna ZE | 42
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Poduszka powietrzna AB | 42
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Informacje dla kierowcy Audio | 01
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TSI | 2 | 147 | CCTA | 2.2011-7.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TSI | 2 | 147 | CCTA | 4.2008-10.2010 | Poduszka powietrzna AB | 30
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Poduszka powietrzna AB | 42
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Centrala elektroniczna ZE | 57
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Informacje dla kierowcy Audio | 01
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Uklad sterowania silnika Motronic MED | 4C
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TSI | 2 | 147 | CCZA | 10.2010- | Serwis Kasowanie okresu | 33
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Uklad sterowania silnika Simos | 4C
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Informacje dla kierowcy Audio | 01
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Poduszka powietrzna AB | 42
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Informacje dla kierowcy Audio | 01
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Uklad sterowania silnika Simos | 4C
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Serwis Kasowanie okresu | 33
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Uklad sterowania silnika Simos | 4C
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Uklad sterowania silnika Simos | 4C
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Centrala elektroniczna ZE | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Centrala elektroniczna ZE | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Serwis Kasowanie okresu | 33
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Poduszka powietrzna AB | 42
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TSI | 2 | 155 | CPLA | 10.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Serwis Kasowanie okresu | 33
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Uklad sterowania silnika Simos | 4C
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Centrala elektroniczna ZE | 57
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Uklad sterowania silnika Simos | 4C
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Poduszka powietrzna AB | 42
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Informacje dla kierowcy Audio | 01
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TSI | 2 | 155 | CPPA | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 2.0 TSI SportWagen

VW (VOLKSWAGEN) Jetta 2.0 TSI SportWagen

Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Uklad sterowania silnika Motronic MED | 43
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Poduszka powietrzna AB | 30
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Centrala elektroniczna ZE | 57
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Oswietlenie ALWR | 58
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Centrala elektroniczna ZE | 42
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TSI SportWagen | 2 | 147 | CBFA | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Oswietlenie ALWR | 58
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Centrala elektroniczna ZE | 57
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Centrala elektroniczna ZE | 42
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Poduszka powietrzna AB | 30
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Serwis Kasowanie inspekcji | 43
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Uklad sterowania silnika Motronic MED | 43
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TSI SportWagen | 2 | 147 | CCTA | 1.2008- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 2.5 SportWagen

VW (VOLKSWAGEN) Jetta 2.5 SportWagen

Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Systemy diagn./magistrali Gateway | 36
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Serwis Kasowanie inspekcji | 43
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Centrala elektroniczna ZE | 57
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Poduszka powietrzna AB | 30
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Centrala elektroniczna ZE | 42
Jetta 2.5 SportWagen | 2,5 | 125 | CBTA | 9.2007-8.2014 | Oswietlenie ALWR | 58
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Systemy diagn./magistrali Gateway | 36
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Oswietlenie ALWR | 58
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Uklad sterowania silnika Motronic MED | 43
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Serwis Kasowanie okresu | 33
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Serwis Kasowanie inspekcji | 43
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Poduszka powietrzna AB | 30
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Systemy diagn./magistrali Gateway | 36
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Oswietlenie ALWR | 58
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Centrala elektroniczna ZE | 42
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Serwis Kasowanie inspekcji | 43
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Uklad sterowania silnika Motronic ME | 01
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Centrala elektroniczna ZE | 57
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2010- | Centrala elektroniczna ZE | 42
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Poduszka powietrzna AB | 30
Jetta 2.5 SportWagen | 2,5 | 112 | CBUA | 9.2007-8.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48


DVD 2017/2:PKW:CHEVROLET:Aveo 1.2 Hatchback

CHEVROLET Aveo 1.2 Hatchback

Aveo 1.2 Hatchback | 1,2 | 51 | A 12 XEL | 6.2011- | Informacje dla kierowcy Audio | 4B
Aveo 1.2 Hatchback | 1,2 | 51 | A 12 XEL | 6.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Aveo 1.2 Hatchback | 1,2 | 51 | A 12 XEL | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Aveo 1.2 Hatchback | 1,2 | 51 | A 12 XEL | 6.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Aveo 1.2 Hatchback | 1,2 | 51 | A 12 XEL | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Aveo 1.2 Hatchback | 1,2 | 51 | A 12 XEL | 6.2011- | Poduszka powietrzna SDM | 30
Aveo 1.2 Hatchback | 1,2 | 51 | A 12 XEL | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Aveo 1.2 Hatchback | 1,2 | 51 | A 12 XEL | 6.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Aveo 1.2 Hatchback | 1,2 | 51 | A 12 XEL | 6.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Aveo 1.2 Hatchback | 1,2 | 51 | A 12 XEL | 6.2011- | Uklad zapobieg.zablok. ABS | 57
Aveo 1.2 Hatchback | 1,2 | 51 | A 12 XEL | 6.2011- | Elektronika komfortu Sterownik fotela | 42
Aveo 1.2 Hatchback | 1,2 | 63 | A 12 XER | 6.2011- | Informacje dla kierowcy Audio | 4B
Aveo 1.2 Hatchback | 1,2 | 63 | A 12 XER | 6.2011- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Aveo 1.2 Hatchback | 1,2 | 63 | A 12 XER | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Aveo 1.2 Hatchback | 1,2 | 63 | A 12 XER | 6.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Aveo 1.2 Hatchback | 1,2 | 63 | A 12 XER | 6.2011- | Uklad zapobieg.zablok. ABS | 57
Aveo 1.2 Hatchback | 1,2 | 63 | A 12 XER | 6.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Aveo 1.2 Hatchback | 1,2 | 63 | A 12 XER | 6.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Aveo 1.2 Hatchback | 1,2 | 63 | A 12 XER | 6.2011- | Elektronika komfortu Sterownik fotela | 42
Aveo 1.2 Hatchback | 1,2 | 63 | A 12 XER | 6.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Aveo 1.2 Hatchback | 1,2 | 63 | A 12 XER | 6.2011- | Poduszka powietrzna SDM | 30
Aveo 1.2 Hatchback | 1,2 | 63 | A 12 XER | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Aveo 1.2 Hatchback | 1,2 | 63 | A 12 XER | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Aveo 1.2 Hatchback | 1,2 | 55 | B12D1 | 4.2008-12.2011 | Uklad zapobieg.zablok. ABS | 4E
Aveo 1.2 Hatchback | 1,2 | 62 | B12D1 | 4.2008-12.2011 | Uklad sterowania silnika EMS | 4B
Aveo 1.2 Hatchback | 1,2 | 55 | B12D1 | 4.2008-12.2011 | Uklad sterowania silnika Sirius | 30
Aveo 1.2 Hatchback | 1,2 | 62 | B12D1 | 4.2008-12.2011 | Uklad zapobieg.zablok. ABS | 4E
Aveo 1.2 Hatchback | 1,2 | 62 | B12D1 | 4.2008-12.2011 | Uklad sterowania silnika Sirius | 30
Aveo 1.2 Hatchback | 1,2 | 55 | B12D1 | 4.2008-12.2011 | Poduszka powietrzna AB | 30
Aveo 1.2 Hatchback | 1,2 | 62 | B12D1 | 4.2008-12.2011 | Poduszka powietrzna AB | 30
Aveo 1.2 Hatchback | 1,2 | 55 | B12D1 | 4.2008-12.2011 | Uklad sterowania silnika EMS | 4B


DVD 2017/2:PKW:CHEVROLET:Aveo 1.4 Hatchback

CHEVROLET Aveo 1.4 Hatchback

Aveo 1.4 Hatchback | 1,4 | 74 | A 14 XER | 6.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Aveo 1.4 Hatchback | 1,4 | 74 | A 14 XER | 6.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Aveo 1.4 Hatchback | 1,4 | 74 | A 14 XER | 6.2011- | Uklad zapobieg.zablok. ABS | 57
Aveo 1.4 Hatchback | 1,4 | 74 | A 14 XER | 6.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Aveo 1.4 Hatchback | 1,4 | 74 | A 14 XER | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Aveo 1.4 Hatchback | 1,4 | 74 | A 14 XER | 6.2011- | Elektronika komfortu Sterownik fotela | 42
Aveo 1.4 Hatchback | 1,4 | 74 | A 14 XER | 6.2011- | Informacje dla kierowcy Audio | 4B
Aveo 1.4 Hatchback | 1,4 | 74 | A 14 XER | 6.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Aveo 1.4 Hatchback | 1,4 | 74 | A 14 XER | 6.2011- | Poduszka powietrzna SDM | 30
Aveo 1.4 Hatchback | 1,4 | 74 | A 14 XER | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Aveo 1.4 Hatchback | 1,4 | 74 | A 14 XER | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Aveo 1.4 Hatchback | 1,4 | 74 | F14D4 | 4.2008-12.2011 | Uklad zapobieg.zablok. ABS | 4E
Aveo 1.4 Hatchback | 1,4 | 74 | F14D4 | 4.2008-12.2011 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:CHEVROLET:Silverado 1500 5.3 Hybrid

CHEVROLET Silverado 1500 5.3 Hybrid

Silverado 1500 5.3 Hybrid | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 5.3 Hybrid | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 30
Silverado 1500 5.3 Hybrid | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 5.3 Hybrid | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 5.3 Hybrid | 5,3 | 220 | LM7 | 9.2003-8.2007 | Uklad sterowania silnika PCM | 30
Silverado 1500 5.3 Hybrid | 5,3 | 220 | LM7 | 9.2003-8.2007 | Uklad sterowania silnika PCM | 42
Silverado 1500 5.3 Hybrid | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 5.3 Hybrid | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 5.3 Hybrid | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 5.3 Hybrid | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 5.3 Hybrid | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Silverado 2500 HD 6.0

CHEVROLET Silverado 2500 HD 6.0

Silverado 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 HD 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Silverado 2500 HD 6.0 4x4

CHEVROLET Silverado 2500 HD 6.0 4x4

Silverado 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 HD 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Silverado 2500 HD 8.1

CHEVROLET Silverado 2500 HD 8.1

Silverado 2500 HD 8.1 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 2500 HD 8.1 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 2500 HD 8.1 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 HD 8.1 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 HD 8.1 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Silverado 2500 HD 8.1 4x4

CHEVROLET Silverado 2500 HD 8.1 4x4

Silverado 2500 HD 8.1 4x4 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 HD 8.1 4x4 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 2500 HD 8.1 4x4 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 2500 HD 8.1 4x4 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 HD 8.1 4x4 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Silverado 3500 6.0

CHEVROLET Silverado 3500 6.0

Silverado 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Silverado 3500 6.0 4x4

CHEVROLET Silverado 3500 6.0 4x4

Silverado 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Silverado 3500 8.1

CHEVROLET Silverado 3500 8.1

Silverado 3500 8.1 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 8.1 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 8.1 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 8.1 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 3500 8.1 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 3500 8.1 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Silverado 3500 8.1 4x4

CHEVROLET Silverado 3500 8.1 4x4

Silverado 3500 8.1 4x4 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 3500 8.1 4x4 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 3500 8.1 4x4 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 8.1 4x4 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 8.1 4x4 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 8.1 4x4 | 8,1 | 246 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Silverado SS 6.0

CHEVROLET Silverado SS 6.0

Silverado SS 6.0 | 6 | 257 | LQ9 | 10.2005-9.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 HD 6.0 CNG

GMC (GENERAL MOTORS CORP.) Sierra 2500 HD 6.0 CNG

Sierra 2500 HD 6.0 CNG | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 CNG | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 CNG | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 CNG | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 CNG | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 CNG | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 CNG | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 CNG | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 CNG | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 HD 6.0 CNG 4x4

GMC (GENERAL MOTORS CORP.) Sierra 2500 HD 6.0 CNG 4x4

Sierra 2500 HD 6.0 CNG 4x4 | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 CNG 4x4 | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 CNG 4x4 | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 CNG 4x4 | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 CNG 4x4 | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 CNG 4x4 | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 CNG 4x4 | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 CNG 4x4 | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 CNG 4x4 | 6 | 224 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 3500 6.0

GMC (GENERAL MOTORS CORP.) Sierra 3500 6.0

Sierra 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.0 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 3500 6.0 4x4

GMC (GENERAL MOTORS CORP.) Sierra 3500 6.0 4x4

Sierra 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.0 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 3500 6.0 4x4 CNG

GMC (GENERAL MOTORS CORP.) Sierra 3500 6.0 4x4 CNG

Sierra 3500 6.0 4x4 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.0 4x4 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 4x4 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.0 4x4 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 4x4 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.0 4x4 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 4x4 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 4x4 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 4x4 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 3500 6.0 CNG

GMC (GENERAL MOTORS CORP.) Sierra 3500 6.0 CNG

Sierra 3500 6.0 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.0 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.0 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.0 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.0 CNG | 6 | 0 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 3500 8.1

GMC (GENERAL MOTORS CORP.) Sierra 3500 8.1

Sierra 3500 8.1 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 8.1 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 8.1 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 8.1 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 8.1 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 3500 8.1 4x4

GMC (GENERAL MOTORS CORP.) Sierra 3500 8.1 4x4

Sierra 3500 8.1 4x4 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 8.1 4x4 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 8.1 4x4 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 8.1 4x4 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 8.1 4x4 | 8,1 | 254 | L18 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra Denali 6.0 4x4

GMC (GENERAL MOTORS CORP.) Sierra Denali 6.0 4x4

Sierra Denali 6.0 4x4 | 6 | 242 | LQ9 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra Denali 6.0 4x4 | 6 | 242 | LQ9 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 30
Sierra Denali 6.0 4x4 | 6 | 242 | LQ9 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 30
Sierra Denali 6.0 4x4 | 6 | 242 | LQ9 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sonoma 2.2 FFV 4x4

GMC (GENERAL MOTORS CORP.) Sonoma 2.2 FFV 4x4

Sonoma 2.2 FFV 4x4 | 2,2 | 90 | L43 | 9.1999-8.2002 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:NISSAN:Livina X-Gear 1.6

NISSAN Livina X-Gear 1.6

Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Uklad zapobieg.zablok. ABS | 4B
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Uklad sterowania silnika ECCS 2 | 5A
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Ster.skrzyni biegów GS | 30
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Uklad zapobieg.zablok. ABS | 42
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Poduszka powietrzna AB | 30
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Uklad zapobieg.zablok. ABS | 6B
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Oprzyrzadowanie Tablica wskazników | 30
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Uklad sterowania silnika ECCS | 4B
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Ster.skrzyni biegów EGS | 57
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Centrala elektroniczna ZE | 57
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Centrala elektroniczna ZE | 42
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Poduszka powietrzna AB | 30
Livina X-Gear 1.6 | 1,6 | 80 | HR16DE | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:OPEL:Insignia 2.0 Turbo 4x4

OPEL Insignia 2.0 Turbo 4x4

Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Uklad sterowania silnika Motronic MED | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Uklad sterowania silnika Motronic MED | 4C
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:OPEL:Insignia 2.0 Turbo Sports Tourer 4x4

OPEL Insignia 2.0 Turbo Sports Tourer 4x4

Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Uklad sterowania silnika Motronic MED | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Uklad sterowania silnika Motronic MED | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NHT | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Uklad sterowania silnika GMPT-E | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F


DVD 2017/2:PKW:OPEL:Insignia 2.8 Turbo 4x4

OPEL Insignia 2.8 Turbo 4x4

Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Uklad sterowania silnika Motronic ME | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Poduszka powietrzna SDM | 30
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Centrala elektroniczna ZE | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Poduszka powietrzna SDM | 30
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Informacje dla kierowcy Audio | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Uklad sterowania silnika Motronic ME | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 9.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Poduszka powietrzna SDM | 30
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Uklad sterowania silnika Motronic ME | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C


DVD 2017/2:PKW:OPEL:Insignia 2.8 Turbo Sports Tourer 4x4

OPEL Insignia 2.8 Turbo Sports Tourer 4x4

Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Uklad sterowania silnika Motronic ME | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Poduszka powietrzna SDM | 30
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Uklad sterowania silnika Motronic ME | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Uklad sterowania silnika Motronic ME | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Poduszka powietrzna SDM | 30
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Telefon | 42


DVD 2017/2:PKW:TOYOTA:Hilux 2.7 16V

TOYOTA Hilux 2.7 16V

Hilux 2.7 16V | 2,7 | 116 |  | 1.2006-10.2008 | Przeglad systemu Przeglad ukladu | 22
Hilux 2.7 16V | 2,7 | 116 | 2TRFE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 2.7 16V | 2,7 | 116 | 2TRFE | 11.2008- | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.7 16V | 2,7 | 116 | 2TRFE | 11.2008- | Predkosc jazdy Tempomat | 30
Hilux 2.7 16V | 2,7 | 116 | 2TRFE | 11.2008- | Poduszka powietrzna AB | 30
Hilux 2.7 16V | 2,7 | 116 | 2TRFE | 11.2008- | Przeglad systemu Przeglad ukladu | 22
Hilux 2.7 16V | 2,7 | 116 | 2TRFE | 11.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.7 16V | 2,7 | 116 | 2TRFE | 11.2008- | Uklad sterowania silnika TCCS | 4C


DVD 2017/2:PKW:VAUXHALL:Insignia 2.0 Turbo 4x4

VAUXHALL Insignia 2.0 Turbo 4x4

Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Uklad sterowania silnika Motronic MED | 4C
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo 4x4 | 2 | 162 | A 20 NHT | 11.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02


DVD 2017/2:PKW:VAUXHALL:Insignia 2.0 Turbo Sports Tourer 4x4

VAUXHALL Insignia 2.0 Turbo Sports Tourer 4x4

Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 184 | A 20 NFT | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Uklad sterowania silnika Motronic MED | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 Turbo Sports Tourer 4x4 | 2 | 162 | A 20 NHT | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42


DVD 2017/2:PKW:VAUXHALL:Insignia 2.8 Turbo 4x4

VAUXHALL Insignia 2.8 Turbo 4x4

Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Poduszka powietrzna SDM | 30
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Uklad sterowania silnika Motronic ME | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Centrala elektroniczna ZE | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Poduszka powietrzna SDM | 30
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Informacje dla kierowcy Audio | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Uklad sterowania silnika Motronic ME | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Informacje dla kierowcy Touchpad | 47
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 191 | A 28 NET | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Uklad sterowania silnika Motronic ME | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Poduszka powietrzna SDM | 30
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42


DVD 2017/2:PKW:VAUXHALL:Insignia 2.8 Turbo Sports Tourer 4x4

VAUXHALL Insignia 2.8 Turbo Sports Tourer 4x4

Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Uklad sterowania silnika Motronic ME | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Poduszka powietrzna SDM | 30
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | A 28 NER | 9.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Poduszka powietrzna SDM | 30
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Uklad sterowania silnika Motronic ME | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 191 | A 28 NET | 2.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Poduszka powietrzna SDM | 30
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.8 Turbo Sports Tourer 4x4 | 2,8 | 239 | B 28 NER | 10.2015- | Uklad sterowania silnika Motronic ME | 4B


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol V 1.6

VW (VOLKSWAGEN) Gol V 1.6

Gol V 1.6 | 1,6 | 74 | CFZ | 7.2008- | Centrala elektroniczna ZE II | 42
Gol V 1.6 | 1,6 | 74 | CFZ | 7.2008- | Uklad zapobieg.zablok. ABS | 43
Gol V 1.6 | 1,6 | 74 | CFZ | 7.2008- | Oprzyrzadowanie Tablica wskazników | 01
Gol V 1.6 | 1,6 | 74 | CFZ | 7.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Gol V 1.6 | 1,6 | 74 | CFZ | 7.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Gol V 1.6 | 1,6 | 74 | CFZ | 7.2008- | Oprzyrzadowanie Tablica wskazników | 49
Gol V 1.6 | 1,6 | 74 | CFZ | 7.2008- | Poduszka powietrzna AB | 30
Gol V 1.6 | 1,6 | 74 | CFZ | 7.2008- | Serwis Wskazanie serwisowe | 01
Gol V 1.6 | 1,6 | 74 | CFZ | 7.2008- | System radiowy >>> | 22
Gol V 1.6 | 1,6 | 74 | CFZ | 7.2008- | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:CHEVROLET:Silverado SS 6.0 4x4

CHEVROLET Silverado SS 6.0 4x4

Silverado SS 6.0 4x4 | 6 | 257 | LQ9 | 1.2003-9.2007 | Ster.skrzyni biegów PCM | 42
Silverado SS 6.0 4x4 | 6 | 257 | LQ9 | 1.2003-9.2007 | Ster.skrzyni biegów PCM | 30
Silverado SS 6.0 4x4 | 6 | 257 | LQ9 | 1.2003-9.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:DONGFENG:Pickup

DONGFENG Pickup

Pickup | 2,8 | 80 | Changchai 4B28 | 11.2009- | Uklad sterowania silnika EDC 17C | 60


DVD 2017/2:PKW:FORD:Crown Victoria 4.6 CNG

FORD Crown Victoria 4.6 CNG

Crown Victoria 4.6 CNG | 4,6 | 164 | OHC V8 SEFI | 9.2001-8.2006 | Oswietlenie Funkcja oswietlenia | 22
Crown Victoria 4.6 CNG | 4,6 | 164 | OHC V8 SEFI | 9.2001-8.2006 | Elektronika komfortu Sterownik drzwi strona kierowcy | 47
Crown Victoria 4.6 CNG | 4,6 | 164 | OHC V8 SEFI | 9.2001-8.2006 | Poduszka powietrzna AB | 30
Crown Victoria 4.6 CNG | 4,6 | 164 | OHC V8 SEFI | 9.2001-8.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Crown Victoria 4.6 CNG | 4,6 | 164 | OHC V8 SEFI | 9.2001-8.2006 | Uklad zapobieg.zablok. ABS | 47
Crown Victoria 4.6 CNG | 4,6 | 164 | OHC V8 SEFI | 9.2001-8.2006 | Uklad sterowania silnika EEC SAE | 47
Crown Victoria 4.6 CNG | 4,6 | 164 | OHC V8 SEFI | 9.2001-8.2006 | Uklad sterowania silnika Gaz | 22
Crown Victoria 4.6 CNG | 4,6 | 149 | SOHC | 9.1995-8.2001 | Uklad sterowania silnika EEC SAE | 47
Crown Victoria 4.6 CNG | 4,6 | 149 | SOHC | 9.1995-8.2001 | Poduszka powietrzna AB | 30
Crown Victoria 4.6 CNG | 4,6 | 149 | SOHC | 9.1995-8.2001 | Oswietlenie Funkcja oswietlenia | 22


DVD 2017/2:PKW:FORD:Crown Victoria 4.6 FFV

FORD Crown Victoria 4.6 FFV

Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Elektronika komfortu Sterownik drzwi po str. kierowcy | 47
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Uklad zapobieg.zablok. ABS | 47
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Oprzyrzadowanie Tablica wskazników | 47
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Oswietlenie Funkcja oswietlenia | 47
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Uklad sterowania silnika EEC SAE | 47
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Elektronika komfortu Sterownik drzwi strona kierowcy | 47
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Oswietlenie Funkcja oswietlenia | 22
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Uklad zapobieg.zablok. ABS | 47
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Uklad sterowania silnika HSCAN | 47
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Podwozie/ukl.kierowniczy Regulacja poziomu | 22
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Uklad sterowania silnika Gaz | 22
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 22
Crown Victoria 4.6 FFV | 4,6 | 164 | OHC V8 SEFI | 9.2005- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:EcoSport 2.0i 16V Flex

FORD EcoSport 2.0i 16V Flex

EcoSport 2.0i 16V Flex | 2 | 104 | 11.2008- | Poduszka powietrzna AB | 30
EcoSport 2.0i 16V Flex | 2 | 104 | 11.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
EcoSport 2.0i 16V Flex | 2 | 104 | 11.2008- | Uklad sterowania silnika Motronic M | 60


DVD 2017/2:PKW:FORD:Excursion 6.8 4x4

FORD Excursion 6.8 4x4

Excursion 6.8 4x4 | 6,8 | 231 | 9.1999-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 47
Excursion 6.8 4x4 | 6,8 | 231 | 9.1999-8.2005 | Uklad zapobieg.zablok. ABS | 47
Excursion 6.8 4x4 | 6,8 | 231 | 9.1999-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Excursion 6.8 4x4 | 6,8 | 231 | 9.1999-8.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Excursion 6.8 4x4 | 6,8 | 231 | 9.1999-8.2005 | Poduszka powietrzna AB | 30
Excursion 6.8 4x4 | 6,8 | 231 | 9.1999-8.2005 | Zamek centralny ZV | 22
Excursion 6.8 4x4 | 6,8 | 231 | 9.1999-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Excursion 6.8 4x4 | 6,8 | 231 | 9.1999-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Excursion 6.8 4x4 | 6,8 | 231 | 9.1999-8.2005 | Centrala elektroniczna ZE | 47
Excursion 6.8 4x4 | 6,8 | 231 | 9.1999-8.2005 | Uklad sterowania silnika EEC SAE | 47
Excursion 6.8 4x4 | 6,8 | 231 | 9.1999-8.2005 | Oprzyrzadowanie Komputer pokladowy | 22
Excursion 6.8 4x4 | 6,8 | 231 | 9.1999-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30


DVD 2017/2:PKW:FORD:Explorer Sport Trac 4.0 4x4

FORD Explorer Sport Trac 4.0 4x4

Explorer Sport Trac 4.0 4x4 | 4 | 151 | 9.2006-8.2010 | Centrala elektroniczna ZE | 47
Explorer Sport Trac 4.0 4x4 | 4 | 151 | 9.2006-8.2010 | Oprzyrzadowanie Tablica wskazników | 47
Explorer Sport Trac 4.0 4x4 | 4 | 151 | 9.2006-8.2010 | Poduszka powietrzna AB | 30
Explorer Sport Trac 4.0 4x4 | 4 | 151 | 9.2006-8.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Explorer Sport Trac 4.0 4x4 | 4 | 151 | 9.2006-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Explorer Sport Trac 4.0 4x4 | 4 | 151 | 9.2006-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer Sport Trac 4.0 4x4 | 4 | 151 | 9.2006-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 30
Explorer Sport Trac 4.0 4x4 | 4 | 151 | 9.2006-8.2010 | Ster.skrzyni biegów Automat 4-bieg. | 30
Explorer Sport Trac 4.0 4x4 | 4 | 151 | 9.2006-8.2010 | Uklad sterowania silnika HSCAN | 47
Explorer Sport Trac 4.0 4x4 | 4 | 151 | 9.2006-8.2010 | Uklad zapobieg.zablok. ABS | 47
Explorer Sport Trac 4.0 4x4 | 4 | 151 | 9.2006-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Explorer Sport Trac 4.0 4x4 | 4 | 151 | 9.2006-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:FORD:Flex 3.5

FORD Flex 3.5

Flex 3.5 | 3,5 | 0 | 9.2009- | Uklad zapobieg.zablok. ABS | 47
Flex 3.5 | 3,5 | 195 | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
Flex 3.5 | 3,5 | 195 | 9.2008- | Poduszka powietrzna AB | 30
Flex 3.5 | 3,5 | 195 | 9.2008- | Uklad zapobieg.zablok. ABS | 47
Flex 3.5 | 3,5 | 195 | 9.2008- | Uklad sterowania silnika HSCAN | 47
Flex 3.5 | 3,5 | 0 | 9.2009- | Uklad sterowania silnika HSCAN | 47
Flex 3.5 | 3,5 | 195 | 9.2008- | Centrala elektroniczna ZE | 47
Flex 3.5 | 3,5 | 195 | 9.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 22


DVD 2017/2:PKW:FORD:Flex 3.5 4x4

FORD Flex 3.5 4x4

Flex 3.5 4x4 | 3,5 | 195 | 9.2008- | Centrala elektroniczna ZE | 47
Flex 3.5 4x4 | 3,5 | 195 | 9.2008- | Uklad zapobieg.zablok. ABS | 47
Flex 3.5 4x4 | 3,5 | 0 | 9.2009- | Uklad zapobieg.zablok. ABS | 47
Flex 3.5 4x4 | 3,5 | 195 | 9.2008- | Uklad sterowania silnika HSCAN | 47
Flex 3.5 4x4 | 3,5 | 195 | 9.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Flex 3.5 4x4 | 3,5 | 195 | 9.2008- | Poduszka powietrzna AB | 30
Flex 3.5 4x4 | 3,5 | 0 | 9.2009- | Uklad sterowania silnika HSCAN | 47


DVD 2017/2:PKW:FORD:Ranger 2.5i 4x4

FORD Ranger 2.5i 4x4

Ranger 2.5i 4x4 | 2,5 | 90 | 9.1997-8.2001 | Uklad zapobieg.zablok. ABS | 47
Ranger 2.5i 4x4 | 2,5 | 90 | 9.1997-8.2001 | Poduszka powietrzna AB | 30
Ranger 2.5i 4x4 | 2,5 | 90 | 9.1997-8.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Ranger 2.5i 4x4 | 2,5 | 90 | 9.1997-8.2001 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Ranger 2.5i 4x4 | 2,5 | 90 | 9.1997-8.2001 | Centrala elektroniczna ZE | 47
Ranger 2.5i 4x4 | 2,5 | 90 | 9.1997-8.2001 | Zamek centralny ZV | 22
Ranger 2.5i 4x4 | 2,5 | 90 | 9.1997-8.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Ranger 2.5i 4x4 | 2,5 | 90 | 9.1997-8.2001 | Uklad sterowania silnika EEC SAE | 47


DVD 2017/2:PKW:FORD:Ranger 3.0i FFV

FORD Ranger 3.0i FFV

Ranger 3.0i FFV | 3 | 112 | 9.1998-8.2004 | Uklad zapobieg.zablok. ABS | 47
Ranger 3.0i FFV | 3 | 112 | 9.1998-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Ranger 3.0i FFV | 3 | 112 | 9.1998-8.2004 | Centrala elektroniczna ZE | 47
Ranger 3.0i FFV | 3 | 112 | 9.1998-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Ranger 3.0i FFV | 3 | 112 | 9.1998-8.2004 | Uklad sterowania silnika EEC SAE | 47
Ranger 3.0i FFV | 3 | 112 | 9.1998-8.2004 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:Ranger 3.0i FFV 4x4

FORD Ranger 3.0i FFV 4x4

Ranger 3.0i FFV 4x4 | 3 | 112 | 9.1998-8.2004 | Uklad sterowania silnika EEC SAE | 47
Ranger 3.0i FFV 4x4 | 3 | 112 | 9.1998-8.2004 | Poduszka powietrzna AB | 30
Ranger 3.0i FFV 4x4 | 3 | 112 | 9.1998-8.2004 | Centrala elektroniczna ZE | 47
Ranger 3.0i FFV 4x4 | 3 | 112 | 9.1998-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Ranger 3.0i FFV 4x4 | 3 | 112 | 9.1998-8.2004 | Uklad zapobieg.zablok. ABS | 47
Ranger 3.0i FFV 4x4 | 3 | 112 | 9.1998-8.2004 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Ranger 3.0i FFV 4x4 | 3 | 112 | 9.1998-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Ranger 3.0i FFV 4x4 | 3 | 112 | 9.1998-8.2004 | Zamek centralny ZV | 22


DVD 2017/2:PKW:FORD:Taurus X 3.5

FORD Taurus X 3.5

Taurus X 3.5 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Uklad sterowania silnika HSCAN | 47
Taurus X 3.5 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Centrala elektroniczna ZE | 47
Taurus X 3.5 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Taurus X 3.5 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Uklad zapobieg.zablok. ABS | 47
Taurus X 3.5 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Taurus X 3.5 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus X 3.5 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Poduszka powietrzna Detekcja zajecia fotela | 30
Taurus X 3.5 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Poduszka powietrzna AB | 30
Taurus X 3.5 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Elektronika komfortu Sterownik klapy tylnej | 30
Taurus X 3.5 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus X 3.5 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Oprzyrzadowanie Tablica wskazników | 47


DVD 2017/2:PKW:HONDA:Fit 1.4i 16V Flex

HONDA Fit 1.4i 16V Flex

Fit 1.4i 16V Flex | 1,4 | 74 | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 8C
Fit 1.4i 16V Flex | 1,4 | 74 | 11.2008- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Fit 1.4i 16V Flex | 1,4 | 74 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 47
Fit 1.4i 16V Flex | 1,4 | 74 | 11.2008- | Ster.skrzyni biegów RAT | 60
Fit 1.4i 16V Flex | 1,4 | 74 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Fit 1.4i 16V Flex | 1,4 | 74 | 11.2008- | Poduszka powietrzna AB | 57
Fit 1.4i 16V Flex | 1,4 | 74 | 11.2008- | Centrala elektroniczna KS | 42
Fit 1.4i 16V Flex | 1,4 | 74 | 11.2008- | Uklad sterowania silnika PGM-Fi | 57
Fit 1.4i 16V Flex | 1,4 | 74 | 11.2008- | Uklad zapobieg.zablok. ABS | 42
Fit 1.4i 16V Flex | 1,4 | 74 | 11.2008- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Fit 1.4i 16V Flex | 1,4 | 74 | 11.2008- | Serwis Kasowanie okresu | 1G
Fit 1.4i 16V Flex | 1,4 | 74 | 11.2008- | Uklad sterowania silnika PGM-Fi | 4C


DVD 2017/2:PKW:HONDA:Fit 1.5i 16V Flex

HONDA Fit 1.5i 16V Flex

Fit 1.5i 16V Flex | 1,5 | 85 | 11.2008- | Zamek centralny ZV | 42
Fit 1.5i 16V Flex | 1,5 | 85 | 11.2008- | Serwis Kasowanie okresu | 1G
Fit 1.5i 16V Flex | 1,5 | 85 | 11.2008- | Centrala elektroniczna KS | 42
Fit 1.5i 16V Flex | 1,5 | 85 | 11.2008- | Poduszka powietrzna AB | 57
Fit 1.5i 16V Flex | 1,5 | 85 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 47
Fit 1.5i 16V Flex | 1,5 | 85 | 11.2008- | Uklad sterowania silnika PGM-Fi | 4C
Fit 1.5i 16V Flex | 1,5 | 85 | 11.2008- | Uklad sterowania silnika PGM-Fi | 57
Fit 1.5i 16V Flex | 1,5 | 85 | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 8C
Fit 1.5i 16V Flex | 1,5 | 85 | 11.2008- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Fit 1.5i 16V Flex | 1,5 | 85 | 11.2008- | Systemy diagn./magistrali Gateway | 23
Fit 1.5i 16V Flex | 1,5 | 85 | 11.2008- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36


DVD 2017/2:PKW:SUBARU:Forester 2.0 4X4

SUBARU Forester 2.0 4X4

Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 30
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 30
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | Uklad sterowania silnika Automatyka start/stop | 42
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | Centrala elektroniczna ZE | 30
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | Poduszka powietrzna AB | 30
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | Oswietlenie ALWR / reflektory ksenonowe | 30
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Forester 2.0 4X4 | 2 | 0 | EJ205 | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42


DVD 2017/2:PKW:SUBARU:Forester 2.5 4X4

SUBARU Forester 2.5 4X4

Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | Centrala elektroniczna ZE | 30
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 30
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | Poduszka powietrzna AB | 30
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 30
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | Oswietlenie ALWR / reflektory ksenonowe | 30
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | Uklad sterowania silnika Automatyka start/stop | 42
Forester 2.5 4X4 | 2,5 | 126 | FB25 | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 30


DVD 2017/2:PKW:SUZUKI:Wagon R Stingray 0.7i

SUZUKI Wagon R Stingray 0.7i

Wagon R Stingray 0.7i | 0,7 | 40 | K6A | 9.2008-9.2012 | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Wagon R Stingray 0.7i | 0,7 | 40 | K6A | 9.2008-9.2012 | Uklad zapobieg.zablok. ABS | 4D
Wagon R Stingray 0.7i | 0,7 | 40 | K6A | 9.2008-9.2012 | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Wagon R Stingray 0.7i | 0,7 | 40 | K6A | 9.2008-9.2012 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Wagon R Stingray 0.7i | 0,7 | 40 | K6A | 9.2008-9.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Wagon R Stingray 0.7i | 0,7 | 40 | K6A | 9.2008-9.2012 | Poduszka powietrzna AB | 30
Wagon R Stingray 0.7i | 0,7 | 40 | K6A | 9.2008-9.2012 | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Wagon R Stingray 0.7i | 0,7 | 40 | K6A | 9.2008-9.2012 | Uklad sterowania silnika Automatyka Start/Stop | 36
Wagon R Stingray 0.7i | 0,7 | 40 | K6A | 9.2008-9.2012 | Uklad zapobieg.zablok. ABS | 01
Wagon R Stingray 0.7i | 0,7 | 40 | K6A | 9.2008-9.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Wagon R Stingray 0.7i | 0,7 | 40 | K6A | 9.2008-9.2012 | Poduszka powietrzna AB | 30
Wagon R Stingray 0.7i | 0,7 | 40 | K6A | 9.2008-9.2012 | Centrala elektroniczna ZE | 42
Wagon R Stingray 0.7i | 0,7 | 38 | R06A | 9.2012- | Oswietlenie Automat. regulacja zasiegu swiatel | 42
Wagon R Stingray 0.7i | 0,7 | 38 | R06A | 9.2012- | Poduszka powietrzna AB | 30
Wagon R Stingray 0.7i | 0,7 | 38 | R06A | 9.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Wagon R Stingray 0.7i | 0,7 | 38 | R06A | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
Wagon R Stingray 0.7i | 0,7 | 38 | R06A | 9.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Wagon R Stingray 0.7i | 0,7 | 38 | R06A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Wagon R Stingray 0.7i | 0,7 | 38 | R06A | 9.2012- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Wagon R Stingray 0.7i | 0,7 | 38 | R06A | 9.2012- | Centrala elektroniczna ZE | 42
Wagon R Stingray 0.7i | 0,7 | 38 | R06A | 9.2012- | Systemy ulatw.jazde Czujnik radarowy | 30
Wagon R Stingray 0.7i | 0,7 | 38 | R06A | 9.2012- | Uklad zapobieg.zablok. ABS | 01


DVD 2017/2:PKW:SUZUKI:Wagon R Stingray 0.7i 4WD

SUZUKI Wagon R Stingray 0.7i 4WD

Wagon R Stingray 0.7i 4WD | 0,7 | 40 | K6A | 9.2008-9.2012 | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Wagon R Stingray 0.7i 4WD | 0,7 | 40 | K6A | 9.2008-9.2012 | Uklad zapobieg.zablok. ABS | 01
Wagon R Stingray 0.7i 4WD | 0,7 | 40 | K6A | 9.2008-9.2012 | Uklad sterowania silnika Automatyka Start/Stop | 36
Wagon R Stingray 0.7i 4WD | 0,7 | 40 | K6A | 9.2008-9.2012 | Poduszka powietrzna AB | 30
Wagon R Stingray 0.7i 4WD | 0,7 | 40 | K6A | 9.2008-9.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Wagon R Stingray 0.7i 4WD | 0,7 | 40 | K6A | 9.2008-9.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Wagon R Stingray 0.7i 4WD | 0,7 | 40 | K6A | 9.2008-9.2012 | Uklad zapobieg.zablok. ABS | 4D
Wagon R Stingray 0.7i 4WD | 0,7 | 40 | K6A | 9.2008-9.2012 | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Wagon R Stingray 0.7i 4WD | 0,7 | 40 | K6A | 9.2008-9.2012 | Poduszka powietrzna AB | 30
Wagon R Stingray 0.7i 4WD | 0,7 | 40 | K6A | 9.2008-9.2012 | Centrala elektroniczna ZE | 42
Wagon R Stingray 0.7i 4WD | 0,7 | 40 | K6A | 9.2008-9.2012 | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Wagon R Stingray 0.7i 4WD | 0,7 | 40 | K6A | 9.2008-9.2012 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Wagon R Stingray 0.7i 4WD | 0,7 | 38 | R06A | 9.2012- | Oswietlenie Automat. regulacja zasiegu swiatel | 42
Wagon R Stingray 0.7i 4WD | 0,7 | 38 | R06A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Wagon R Stingray 0.7i 4WD | 0,7 | 38 | R06A | 9.2012- | Poduszka powietrzna AB | 30
Wagon R Stingray 0.7i 4WD | 0,7 | 38 | R06A | 9.2012- | Systemy ulatw.jazde Czujnik radarowy | 30
Wagon R Stingray 0.7i 4WD | 0,7 | 38 | R06A | 9.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Wagon R Stingray 0.7i 4WD | 0,7 | 38 | R06A | 9.2012- | Centrala elektroniczna ZE | 42
Wagon R Stingray 0.7i 4WD | 0,7 | 38 | R06A | 9.2012- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Wagon R Stingray 0.7i 4WD | 0,7 | 38 | R06A | 9.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Wagon R Stingray 0.7i 4WD | 0,7 | 38 | R06A | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
Wagon R Stingray 0.7i 4WD | 0,7 | 38 | R06A | 9.2012- | Uklad zapobieg.zablok. ABS | 01


DVD 2017/2:PKW:SUZUKI:Wagon R Stingray 0.7i Turbo

SUZUKI Wagon R Stingray 0.7i Turbo

Wagon R Stingray 0.7i Turbo | 0,7 | 47 | K6A | 9.2008-9.2012 | Uklad zapobieg.zablok. ABS | 01
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | K6A | 9.2008-9.2012 | Poduszka powietrzna AB | 30
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | K6A | 9.2008-9.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | K6A | 9.2008-9.2012 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | K6A | 9.2008-9.2012 | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | K6A | 9.2008-9.2012 | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | K6A | 9.2008-9.2012 | Centrala elektroniczna ZE | 42
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | K6A | 9.2008-9.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | K6A | 9.2008-9.2012 | Uklad zapobieg.zablok. ABS | 4D
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | K6A | 9.2008-9.2012 | Poduszka powietrzna AB | 30
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | K6A | 9.2008-9.2012 | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | K6A | 9.2008-9.2012 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | K6A | 9.2008-9.2012 | Uklad sterowania silnika Automatyka Start/Stop | 36
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | R06A | 9.2012- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | R06A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | R06A | 9.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | R06A | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | R06A | 9.2012- | Poduszka powietrzna AB | 30
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | R06A | 9.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | R06A | 9.2012- | Centrala elektroniczna ZE | 42
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | R06A | 9.2012- | Oswietlenie Automat. regulacja zasiegu swiatel | 42
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | R06A | 9.2012- | Systemy ulatw.jazde Czujnik radarowy | 30
Wagon R Stingray 0.7i Turbo | 0,7 | 47 | R06A | 9.2012- | Uklad zapobieg.zablok. ABS | 01


DVD 2017/2:PKW:SUZUKI:Wagon R Stingray 0.7i Turbo 4WD

SUZUKI Wagon R Stingray 0.7i Turbo 4WD

Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | K6A | 9.2008-9.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | K6A | 9.2008-9.2012 | Poduszka powietrzna AB | 30
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | K6A | 9.2008-9.2012 | Poduszka powietrzna AB | 30
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | K6A | 9.2008-9.2012 | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | K6A | 9.2008-9.2012 | Uklad sterowania silnika Automatyka Start/Stop | 36
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | K6A | 9.2008-9.2012 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | K6A | 9.2008-9.2012 | Centrala elektroniczna ZE | 42
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | K6A | 9.2008-9.2012 | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | K6A | 9.2008-9.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | K6A | 9.2008-9.2012 | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | K6A | 9.2008-9.2012 | Uklad zapobieg.zablok. ABS | 01
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | K6A | 9.2008-9.2012 | Uklad zapobieg.zablok. ABS | 4D
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | R06A | 9.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | R06A | 9.2012- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | R06A | 9.2012- | Oswietlenie Automat. regulacja zasiegu swiatel | 42
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | R06A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | R06A | 9.2012- | Centrala elektroniczna ZE | 42
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | R06A | 9.2012- | Systemy ulatw.jazde Czujnik radarowy | 30
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | R06A | 9.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | R06A | 9.2012- | Poduszka powietrzna AB | 30
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | R06A | 9.2012- | Uklad zapobieg.zablok. ABS | 01
Wagon R Stingray 0.7i Turbo 4WD | 0,7 | 47 | R06A | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:AGRALE-DEUTZ:Marrua 2.8 TDi Pick-up

AGRALE-DEUTZ Marrua 2.8 TDi Pick-up

Marrua 2.8 TDi Pick-up | 2,8 | 103 | 4.07 TCE | 7.2006- | Uklad sterowania silnika EDC 16C | 4B


DVD 2017/2:PKW:HONDA:Legend 3.7i 4WD

HONDA Legend 3.7i 4WD

Legend 3.7i 4WD | 3,7 | 227 | J37A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Legend 3.7i 4WD | 3,7 | 227 | J37A | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Legend 3.7i 4WD | 3,7 | 227 | J37A | 9.2008- | Systemy diagn./magistrali Gateway | 23
Legend 3.7i 4WD | 3,7 | 227 | J37A | 9.2008- | Uklad sterowania silnika PGM-Fi | 57
Legend 3.7i 4WD | 3,7 | 227 | J37A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Legend 3.7i 4WD | 3,7 | 227 | J37A | 9.2008- | Oprzyrzadowanie Tablica wskazników | 47
Legend 3.7i 4WD | 3,7 | 227 | J37A | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Legend 3.7i 4WD | 3,7 | 227 | J37A | 9.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 57
Legend 3.7i 4WD | 3,7 | 227 | J37A | 9.2008- | Uklad sterowania silnika PGM-Fi | 4C
Legend 3.7i 4WD | 3,7 | 227 | J37A | 9.2008- | Poduszka powietrzna System rozpoznania potracenia pieszego | 36
Legend 3.7i 4WD | 3,7 | 227 | J37A | 9.2008- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 47
Legend 3.7i 4WD | 3,7 | 227 | J37A | 9.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Legend 3.7i 4WD | 3,7 | 227 | J37A | 9.2008- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Legend 3.7i 4WD | 3,7 | 227 | J37A | 9.2008- | Zamek centralny ZV | 42


DVD 2017/2:PKW:MITSUBISHI:Montero 2.6i

MITSUBISHI Montero 2.6i

Montero 2.6i | 2,6 | 79 | 4G54 | 6.1993-6.1996 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:MITSUBISHI:Toppo 0.7i

MITSUBISHI Toppo 0.7i

Toppo 0.7i | 0,7 | 37 | 3G83 (SOHC) | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Toppo 0.7i | 0,7 | 37 | 3G83 (SOHC) | 9.2008- | Przeglad systemu Przeglad ukladu | 01
Toppo 0.7i | 0,7 | 37 | 3G83 (SOHC) | 9.2008- | Poduszka powietrzna AB | 30
Toppo 0.7i | 0,7 | 37 | 3G83 (SOHC) | 9.2008- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Toppo 0.7i 4WD

MITSUBISHI Toppo 0.7i 4WD

Toppo 0.7i 4WD | 0,7 | 37 | 3G83 (SOHC) | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Toppo 0.7i 4WD | 0,7 | 37 | 3G83 (SOHC) | 9.2008- | Poduszka powietrzna AB | 30
Toppo 0.7i 4WD | 0,7 | 37 | 3G83 (SOHC) | 9.2008- | Uklad sterowania silnika MPI | 42
Toppo 0.7i 4WD | 0,7 | 37 | 3G83 (SOHC) | 9.2008- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MITSUBISHI:Toppo 0.7i Turbo

MITSUBISHI Toppo 0.7i Turbo

Toppo 0.7i Turbo | 0,7 | 47 | 3G83 (DOHC) | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Toppo 0.7i Turbo | 0,7 | 47 | 3G83 (DOHC) | 9.2008- | Uklad sterowania silnika MPI | 42
Toppo 0.7i Turbo | 0,7 | 47 | 3G83 (DOHC) | 9.2008- | Przeglad systemu Przeglad ukladu | 01
Toppo 0.7i Turbo | 0,7 | 47 | 3G83 (DOHC) | 9.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MITSUBISHI:Toppo 0.7i Turbo 4WD

MITSUBISHI Toppo 0.7i Turbo 4WD

Toppo 0.7i Turbo 4WD | 0,7 | 47 | 3G83 (DOHC) | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Toppo 0.7i Turbo 4WD | 0,7 | 47 | 3G83 (DOHC) | 9.2008- | Przeglad systemu Przeglad ukladu | 01
Toppo 0.7i Turbo 4WD | 0,7 | 47 | 3G83 (DOHC) | 9.2008- | Poduszka powietrzna AB | 30
Toppo 0.7i Turbo 4WD | 0,7 | 47 | 3G83 (DOHC) | 9.2008- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:NISSAN:Murano 2.5i 4WD

NISSAN Murano 2.5i 4WD

Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Ster.skrzyni biegów EGS | 57
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Centrala elektroniczna ZE | 57
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Elektronika komfortu Sterownik klapy tylnej | 30
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Uklad sterowania silnika ECCS 2 | 5A
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Zamek centralny Centralny zamek | 40
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Elektronika komfortu Sterownik klapy tylnej | 36
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Ster.skrzyni biegów GS | 30
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Poduszka powietrzna AB | 30
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 4B
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Uklad sterowania silnika ECCS | 4B
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Pomoc przy parkowaniu Kamera cofania | 2B
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Poduszka powietrzna AB | 30
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Uklad zapobieg.zablok. ABS | 6B
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Uklad sterowania silnika ECCS | 4B
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Uklad zapobieg.zablok. ABS | 4E
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Uklad zapobieg.zablok. ABS | 4B
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Murano 2.5i 4WD | 2,5 | 125 | QR25DE | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:NISSAN:X-Trail 2.0 Diesel Turbo 4WD

NISSAN X-Trail 2.0 Diesel Turbo 4WD

X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Ster.skrzyni biegów GS | 30
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Uklad zapobieg.zablok. ABS | 4B
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Centrala elektroniczna ZE | 57
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Uklad zapobieg.zablok. ABS | 6B
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Uklad zapobieg.zablok. ABS | 42
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Zamek centralny Centralny zamek | 40
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Poduszka powietrzna AB | 30
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Poduszka powietrzna AB | 30
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Ster.skrzyni biegów EGS | 57
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Centrala elektroniczna ZE | 57
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
X-Trail 2.0 Diesel Turbo 4WD | 2 | 127 | M9R | 9.2008- | Uklad sterowania silnika CR/EDC | 5A


DVD 2017/2:PKW:SANTANA:Land Rover 2.8 TD PS-10 4x4

SANTANA Land Rover 2.8 TD PS-10 4x4

Land Rover 2.8 TD PS-10 4x4 | 2,8 | 92 | 8140.43P | 3.2003- | Uklad sterowania silnika CR/EDC | 47


DVD 2017/2:PKW:SUZUKI:Alto 1.1i 16V

SUZUKI Alto 1.1i 16V

Alto 1.1i 16V | 1,1 | 46 | F10DN | 2.2002-12.2006 | Uklad sterowania silnika ECM (Electronic Control Module) | 47
Alto 1.1i 16V | 1,1 | 46 | F10DN | 2.2002-12.2006 | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Vento 2.0i

VW (VOLKSWAGEN) Vento 2.0i

Vento 2.0i | 2 | 85 | ADC | 8.1996- | Ogrzewanie/klimatyzacja Climatronic | 43
Vento 2.0i | 2 | 85 | ADC | 8.1996- | Uklad sterowania silnika Digifant | 30
Vento 2.0i | 2 | 85 | ADC | 8.1996- | Ster.skrzyni biegów AG 4 | 30
Vento 2.0i | 2 | 85 | ADC | 8.1996- | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:AUDI:S3 2.0 TFSI Sportback quattro

AUDI S3 2.0 TFSI Sportback quattro

S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Informacje dla kierowcy Mediaplayer | 30
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Informacje dla kierowcy System dzwiekowy | 42
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Oswietlenie ALWR | 58
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Elektronika komfortu Sterownik przyczepy | 42
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Informacje dla kierowcy System nawigacyjny | 42
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Oprzyrzadowanie Multiprzyrzad | 42
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Serwis Kasowanie inspekcji | 43
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Informacje dla kierowcy Mediaplayer | 4D
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Poduszka powietrzna AB | 30
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Poduszka powietrzna AB | 42
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Systemy diagn./magistrali Gateway | 36
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Informacje dla kierowcy Telefon | 42
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Informacje dla kierowcy Mediaplayer | 4D
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Centrala elektroniczna ZE | 42
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Uklad sterowania silnika Motronic MED | 4B
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Zabezp.antywlamaniowe Immobilizer | 30
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | Informacje dla kierowcy Mediaplayer | 28
S3 2.0 TFSI Sportback quattro | 2 | 195 | CDLA | 7.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Centrala elektroniczna ZE | 42
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Uklad sterowania silnika Motronic MED | 4B
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Oprzyrzadowanie Multiprzyrzad | 42
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Informacje dla kierowcy Mediaplayer | 28
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Informacje dla kierowcy System nawigacyjny | 42
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Zabezp.antywlamaniowe Immobilizer | 30
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Informacje dla kierowcy System dzwiekowy | 42
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Informacje dla kierowcy Mediaplayer | 30
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Elektronika komfortu Sterownik przyczepy | 42
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Informacje dla kierowcy Telefon | 42
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Informacje dla kierowcy Mediaplayer | 4D
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Informacje dla kierowcy Mediaplayer | 4D
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Poduszka powietrzna AB | 30
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Serwis Kasowanie inspekcji | 43
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Oswietlenie ALWR | 58
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Poduszka powietrzna AB | 42
S3 2.0 TFSI Sportback quattro | 2 | 188 | CDLC | 7.2008- | Systemy diagn./magistrali Gateway | 36
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Serwis Kasowanie okresu | 33
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Sportback quattro | 2 | 206 | CJXB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Serwis Kasowanie okresu | 33
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Sportback quattro | 2 | 221 | CJXC | 5.2013- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Serwis Kasowanie okresu | 33
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Sportback quattro | 2 | 210 | CJXF | 5.2014- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Serwis Kasowanie okresu | 33
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Sportback quattro | 2 | 228 | CJXG | 6.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Serwis Kasowanie okresu | 33
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Sportback quattro | 2 | 228 | DJHA | 6.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Sportback quattro | 2 | 213 | DJHB | 7.2016- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:BMW:118 d Cabrio

BMW 118 d Cabrio

118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Tuner TV | 36
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Uklad sterowania silnika EDC 17 | 4C
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Tuner TV | 28
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Poduszka powietrzna ACSM | 4F
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Przeglad systemu Przeglad ukladu | 30
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Uklad sterowania silnika EDC 17CP | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Poduszka powietrzna AB | 4H
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | System oczyszcz.spalin Filtr czasteczek stalych | 40
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Audio | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Telefon | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Serwis Wskazanie serwisowe | 0B
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
118 d Cabrio | 2 | 100 | N47 D20... | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57


DVD 2017/2:PKW:BMW:123 d Cabrio

BMW 123 d Cabrio

123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Tuner TV | 36
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Serwis Wskazanie serwisowe | 0B
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Audio | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Przeglad systemu Przeglad ukladu | 30
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Poduszka powietrzna AB | 4H
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | System oczyszcz.spalin Filtr czasteczek stalych | 40
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Uklad sterowania silnika EDC 17CP | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Poduszka powietrzna ACSM | 4F
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Uklad sterowania silnika EDC 17 | 4C
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Tuner TV | 28
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Telefon | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
123 d Cabrio | 2 | 150 | N47 D20... | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42


DVD 2017/2:PKW:FORD:Focus SVT 2.0 16V

FORD Focus SVT 2.0 16V

Focus SVT 2.0 16V | 2 | 127 | E/993 | 5.1999-6.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus SVT 2.0 16V | 2 | 127 | E/993 | 5.1999-6.2005 | Centrala elektroniczna ZE | 42
Focus SVT 2.0 16V | 2 | 127 | E/993 | 5.1999-6.2005 | Uklad sterowania silnika HSCAN | 47
Focus SVT 2.0 16V | 2 | 127 | E/993 | 5.1999-6.2005 | Poduszka powietrzna AB | 01


DVD 2017/2:PKW:LEXUS:IS 250 2.5 4x4

LEXUS IS 250 2.5 4x4

IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Elektronika komfortu Reg.lusterka prawego | 42
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Elektronika komfortu Reg.lusterka lewego | 42
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Elektronika komfortu Regulacja kolumny kierownicy | 42
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Centrala elektroniczna Centralny uklad elektron., przód | 42
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Elektronika komfortu Elektryczny podnosnik szyb | 40
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Systemy diagn./magistrali Gateway | 30
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Elektronika komfortu Regulacja siedzenia pasazera | 42
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Poduszka powietrzna Detekcja zajecia fotela | 4H
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Informacje dla kierowcy Telematyka | 30
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Centrala elektroniczna ZE | 44
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Oprzyrzadowanie Tablica wskazników | 42
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Regulacja siedzen Siedzenie kierowcy | 42
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Informacje dla kierowcy System nawigacyjny | 30
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Centrala elektroniczna ZE | 47
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Przeglad systemu Przeglad ukladu | 22
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Centrala elektroniczna ZE | 57
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Elektronika komfortu Panel obslugi dachu | 40
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Oswietlenie Regulacja poziomu reflektorów | 42
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Elektronika komfortu Czujnik deszczu | 30
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Predkosc jazdy Tempomat | 30
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Uklad sterowania silnika TCCS | 4C
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 30
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 42
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
IS 250 2.5 4x4 | 2,5 | 158 | 4GR-FSE | 8.2005-5.2013 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Platina 1.6

NISSAN Platina 1.6

Platina 1.6 | 1,6 | 82 | K4M | 3.2002-12.2010 | Uklad zapobieg.zablok. ABS | 6B
Platina 1.6 | 1,6 | 82 | K4M | 3.2002-12.2010 | Uklad sterowania silnika Sirius | 42
Platina 1.6 | 1,6 | 82 | K4M | 3.2002-12.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Platina 1.6 | 1,6 | 82 | K4M | 3.2002-12.2010 | Uklad sterowania silnika ECCS 2 | 5A
Platina 1.6 | 1,6 | 82 | K4M | 3.2002-12.2010 | Ster.skrzyni biegów GS | 30
Platina 1.6 | 1,6 | 82 | K4M | 3.2002-12.2010 | Uklad zapobieg.zablok. ABS | 42
Platina 1.6 | 1,6 | 82 | K4M | 3.2002-12.2010 | Uklad zapobieg.zablok. ABS | 4B
Platina 1.6 | 1,6 | 82 | K4M | 3.2002-12.2010 | Poduszka powietrzna AB | 30
Platina 1.6 | 1,6 | 82 | K4M | 3.2002-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:NISSAN:Tsuru III 1.6i 16V

NISSAN Tsuru III 1.6i 16V

Tsuru III 1.6i 16V | 1,6 | 78 | GA16DE | 1.1993-12.1995 | Uklad sterowania silnika ECCS (MPI) | 46
Tsuru III 1.6i 16V | 1,6 | 78 | GA16DE | 1.1993-12.1995 | Poduszka powietrzna AB | 01
Tsuru III 1.6i 16V | 1,6 | 77 | GA16DNE | 9.1995- | Uklad zapobieg.zablok. ABS | 42
Tsuru III 1.6i 16V | 1,6 | 77 | GA16DNE | 9.1995- | Uklad zapobieg.zablok. ABS | 6B
Tsuru III 1.6i 16V | 1,6 | 77 | GA16DNE | 9.1995- | Uklad sterowania silnika ECCS (MPI) | 46
Tsuru III 1.6i 16V | 1,6 | 77 | GA16DNE | 9.1995- | Uklad zapobieg.zablok. ABS | 4B
Tsuru III 1.6i 16V | 1,6 | 77 | GA16DNE | 9.1995- | Ster.skrzyni biegów GS | 30
Tsuru III 1.6i 16V | 1,6 | 77 | GA16DNE | 9.1995- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Tsuru III 1.6i 16V | 1,6 | 77 | GA16DNE | 9.1995- | Poduszka powietrzna AB | 30
Tsuru III 1.6i 16V | 1,6 | 77 | GA16DNE | 9.1995- | Poduszka powietrzna AB | 01


DVD 2017/2:PKW:NISSAN:Tsuru III 2.0 16V

NISSAN Tsuru III 2.0 16V

Tsuru III 2.0 16V | 2 | 104 | SR20DE | 9.1992-8.1996 | Uklad sterowania silnika ECCS (MPI) | 46
Tsuru III 2.0 16V | 2 | 104 | SR20DE | 9.1992-8.1996 | Poduszka powietrzna AB | 01


DVD 2017/2:PKW:OPEL:Insignia 2.0 CDTI 4x4

OPEL Insignia 2.0 CDTI 4x4

Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Touchpad | 47


DVD 2017/2:PKW:OPEL:Insignia 2.0 CDTI Sports Tourer 4x4

OPEL Insignia 2.0 CDTI Sports Tourer 4x4

Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B


DVD 2017/2:PKW:PEUGEOT:207 Passion 1.4i Flex

PEUGEOT 207 Passion 1.4i Flex

207 Passion 1.4i Flex | 1,4 | 59 | KFW/FF | 11.2008- | Centrala elektroniczna ZE | 01
207 Passion 1.4i Flex | 1,4 | 59 | KFW/FF | 11.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 Passion 1.4i Flex | 1,4 | 59 | KFW/FF | 11.2008- | Poduszka powietrzna AB | 75
207 Passion 1.4i Flex | 1,4 | 59 | KFW/FF | 11.2008- | Informacje dla kierowcy Multi-Info-Display | 42
207 Passion 1.4i Flex | 1,4 | 59 | KFW/FF | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 Passion 1.4i Flex | 1,4 | 59 | KFW/FF | 11.2008- | Serwis Zerowanie okresu | 98
207 Passion 1.4i Flex | 1,4 | 59 | KFW/FF | 11.2008- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
207 Passion 1.4i Flex | 1,4 | 59 | KFW/FF | 11.2008- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 Passion 1.4i Flex | 1,4 | 59 | KFW/FF | 11.2008- | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 Passion 1.4i Flex | 1,4 | 59 | KFW/FF | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 Passion 1.4i Flex | 1,4 | 59 | KFW/FF | 11.2008- | Uklad zapobieg.zablok. ABS | 42
207 Passion 1.4i Flex | 1,4 | 59 | KFW/FF | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91


DVD 2017/2:PKW:PEUGEOT:207 Passion 1.6i 16V Automatic Flex

PEUGEOT 207 Passion 1.6i 16V Automatic Flex

207 Passion 1.6i 16V Automatic Flex | 1,6 | 81 | 11.2008- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
207 Passion 1.6i 16V Automatic Flex | 1,6 | 81 | 11.2008- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 Passion 1.6i 16V Automatic Flex | 1,6 | 81 | 11.2008- | Poduszka powietrzna AB | 75
207 Passion 1.6i 16V Automatic Flex | 1,6 | 81 | 11.2008- | Informacje dla kierowcy Multi-Info-Display | 42
207 Passion 1.6i 16V Automatic Flex | 1,6 | 81 | 11.2008- | Centrala elektroniczna ZE | 01
207 Passion 1.6i 16V Automatic Flex | 1,6 | 81 | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 Passion 1.6i 16V Automatic Flex | 1,6 | 81 | 11.2008- | Serwis Zerowanie okresu | 98
207 Passion 1.6i 16V Automatic Flex | 1,6 | 81 | 11.2008- | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 Passion 1.6i 16V Automatic Flex | 1,6 | 81 | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 Passion 1.6i 16V Automatic Flex | 1,6 | 81 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 Passion 1.6i 16V Automatic Flex | 1,6 | 81 | 11.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 Passion 1.6i 16V Automatic Flex | 1,6 | 81 | 11.2008- | Uklad zapobieg.zablok. ABS | 42
207 Passion 1.6i 16V Automatic Flex | 1,6 | 81 | 11.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57


DVD 2017/2:PKW:PEUGEOT:207 Passion 1.6i 16V Flex

PEUGEOT 207 Passion 1.6i 16V Flex

207 Passion 1.6i 16V Flex | 1,6 | 81 | 11.2008- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 Passion 1.6i 16V Flex | 1,6 | 81 | 11.2008- | Centrala elektroniczna ZE | 01
207 Passion 1.6i 16V Flex | 1,6 | 81 | 11.2008- | Uklad zapobieg.zablok. ABS | 42
207 Passion 1.6i 16V Flex | 1,6 | 81 | 11.2008- | Serwis Zerowanie okresu | 98
207 Passion 1.6i 16V Flex | 1,6 | 81 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 Passion 1.6i 16V Flex | 1,6 | 81 | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 Passion 1.6i 16V Flex | 1,6 | 81 | 11.2008- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
207 Passion 1.6i 16V Flex | 1,6 | 81 | 11.2008- | Poduszka powietrzna AB | 75
207 Passion 1.6i 16V Flex | 1,6 | 81 | 11.2008- | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 Passion 1.6i 16V Flex | 1,6 | 81 | 11.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 Passion 1.6i 16V Flex | 1,6 | 81 | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 Passion 1.6i 16V Flex | 1,6 | 81 | 11.2008- | Informacje dla kierowcy Multi-Info-Display | 42


DVD 2017/2:PKW:VAUXHALL:Insignia 2.0 CDTI 4x4

VAUXHALL Insignia 2.0 CDTI 4x4

Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57


DVD 2017/2:PKW:VAUXHALL:Insignia 2.0 CDTI Sports Tourer 4x4

VAUXHALL Insignia 2.0 CDTI Sports Tourer 4x4

Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Uklad sterowania silnika EDC 17 | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 118 | A 20 DTH | 6.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 140 | A 20 DTR | 7.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Centrala elektroniczna ZE | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Poduszka powietrzna SDM | 30
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Audio | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik fotela | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Telefon | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Uklad sterowania silnika EDC 17 | 4C
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Przeglad systemu Przeglad ukladu | 42
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Informacje dla kierowcy Touchpad | 47
Insignia 2.0 CDTI Sports Tourer 4x4 | 2 | 125 | B 20 DTH | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02


DVD 2017/2:PKW:AUDI:A5 2.0 TFSI Coupe

AUDI A5 2.0 TFSI Coupe

A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Oswietlenie ALWR | 58
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Coupe | 2 | 132 | CDNB | 9.2008- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Oswietlenie ALWR | 58
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Coupe | 2 | 155 | CDNC | 6.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Coupe | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44


DVD 2017/2:PKW:CHEVROLET:Cavalier 2.2i 16V

CHEVROLET Cavalier 2.2i 16V

Cavalier 2.2i 16V | 2,2 | 86 | L61 | 1.1994-12.2004 | Ster.skrzyni biegów PCM | 4B
Cavalier 2.2i 16V | 2,2 | 86 | L61 | 1.1994-12.2004 | Ster.skrzyni biegów PCM | 42
Cavalier 2.2i 16V | 2,2 | 86 | L61 | 1.1994-12.2004 | Ster.skrzyni biegów PCM | 42
Cavalier 2.2i 16V | 2,2 | 86 | L61 | 1.1994-12.2004 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHRYSLER:Stratus 2.4i Turbo

CHRYSLER Stratus 2.4i Turbo

Stratus 2.4i Turbo | 2,4 | 111 | EDZ | 9.1995-8.1997 | Uklad sterowania silnika NGC | 30
Stratus 2.4i Turbo | 2,4 | 111 | EDZ | 9.1995-8.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Stratus 2.4i Turbo | 2,4 | 111 | EDZ | 9.1995-8.1997 | Poduszka powietrzna AB | 42
Stratus 2.4i Turbo | 2,4 | 111 | EDZ | 9.1995-8.1997 | Uklad sterowania silnika SBEC | 47
Stratus 2.4i Turbo | 2,4 | 111 | EDZ | 9.1995-8.1997 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Stratus 2.4i Turbo | 2,4 | 111 | EDZ | 9.1995-8.1997 | Poduszka powietrzna SIACM | 22
Stratus 2.4i Turbo | 2,4 | 111 | EDZ | 9.1995-8.1997 | Centrala elektroniczna ZE | 47
Stratus 2.4i Turbo | 2,4 | 111 | EDZ | 9.1995-8.1997 | Poduszka powietrzna AB | 26
Stratus 2.4i Turbo | 2,4 | 111 | EDZ | 9.1995-8.1997 | Poduszka powietrzna SIACM | 22
Stratus 2.4i Turbo | 2,4 | 111 | EDZ | 9.1995-8.1997 | Poduszka powietrzna AB | 26
Stratus 2.4i Turbo | 2,4 | 111 | EDZ | 9.1995-8.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Stratus 2.4i Turbo | 2,4 | 111 | EDZ | 9.1995-8.1997 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:FORD:Falcon Utility XR6 Turbo

FORD Falcon Utility XR6 Turbo

Falcon Utility XR6 Turbo | 4 | 270 | Y | 4.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Falcon Utility XR6 Turbo | 4 | 270 | Y | 4.2008- | Poduszka powietrzna AB | 42
Falcon Utility XR6 Turbo | 4 | 270 | Y | 4.2008- | Uklad sterowania silnika EEC5 | 4D
Falcon Utility XR6 Turbo | 4 | 270 | Y | 4.2008- | Informacje dla kierowcy Audio | 01
Falcon Utility XR6 Turbo | 4 | 270 | Y | 4.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 01
Falcon Utility XR6 Turbo | 4 | 270 | Y | 4.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Falcon Utility XR6 Turbo | 4 | 270 | Y | 4.2008- | Ster.skrzyni biegów Automat 4/5-biegowy | 30
Falcon Utility XR6 Turbo | 4 | 270 | Y | 4.2008- | Oprzyrzadowanie Tablica wskazników | 42
Falcon Utility XR6 Turbo | 4 | 270 | Y | 4.2008- | Centrala elektroniczna ZE | 4B
Falcon Utility XR6 Turbo | 4 | 270 | Y | 4.2008- | Informacje dla kierowcy Obsluga Audio | 4D
Falcon Utility XR6 Turbo | 4 | 270 | Y | 4.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Falcon Utility XR6 Turbo | 4 | 270 | Y | 4.2008- | Uklad zapobieg.zablok. ABS | 64
Falcon Utility XR6 Turbo | 4 | 270 | Y | 4.2008- | Ster.skrzyni biegów Automat 6-biegowy | 4D
Falcon Utility XR6 Turbo | 4 | 270 | Y | 4.2008- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 01


DVD 2017/2:PKW:FORD:Falcon XR6 Turbo

FORD Falcon XR6 Turbo

Falcon XR6 Turbo | 4 | 270 | Y | 4.2008- | Informacje dla kierowcy Obsluga Audio | 4D
Falcon XR6 Turbo | 4 | 270 | Y | 4.2008- | Poduszka powietrzna AB | 42
Falcon XR6 Turbo | 4 | 270 | Y | 4.2008- | Informacje dla kierowcy Audio | 01
Falcon XR6 Turbo | 4 | 270 | Y | 4.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Falcon XR6 Turbo | 4 | 270 | Y | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Falcon XR6 Turbo | 4 | 270 | Y | 4.2008- | Uklad sterowania silnika EEC5 | 4D
Falcon XR6 Turbo | 4 | 270 | Y | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Falcon XR6 Turbo | 4 | 270 | Y | 11.2011- | Poduszka powietrzna AB | 42
Falcon XR6 Turbo | 4 | 270 | Y | 4.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Falcon XR6 Turbo | 4 | 270 | Y | 4.2008- | Oprzyrzadowanie Tablica wskazników | 42
Falcon XR6 Turbo | 4 | 270 | Y | 4.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Falcon XR6 Turbo | 4 | 270 | Y | 4.2008- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 01
Falcon XR6 Turbo | 4 | 270 | Y | 11.2011- | Uklad sterowania silnika EEC5 | 4D
Falcon XR6 Turbo | 4 | 270 | Y | 4.2008- | Uklad zapobieg.zablok. ABS | 64
Falcon XR6 Turbo | 4 | 270 | Y | 4.2008- | Ster.skrzyni biegów Automat 4/5-biegowy | 30
Falcon XR6 Turbo | 4 | 270 | Y | 4.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 01
Falcon XR6 Turbo | 4 | 270 | Y | 4.2008- | Centrala elektroniczna ZE | 4B
Falcon XR6 Turbo | 4 | 270 | Y | 4.2008- | Ster.skrzyni biegów Automat 6-biegowy | 4D


DVD 2017/2:PKW:FORD:G6

FORD G6

G6 | 4 | 195 | H | 4.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
G6 | 4 | 195 | H | 4.2008- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 01
G6 | 4 | 195 | H | 4.2008- | Ster.skrzyni biegów Automat 4/5-biegowy | 30
G6 | 4 | 195 | H | 4.2008- | Centrala elektroniczna ZE | 4B
G6 | 4 | 195 | H | 4.2008- | Ster.skrzyni biegów Automat 6-biegowy | 4D
G6 | 4 | 195 | H | 4.2008- | Oprzyrzadowanie Tablica wskazników | 42
G6 | 4 | 195 | H | 4.2008- | Uklad zapobieg.zablok. ABS | 64
G6 | 4 | 195 | H | 4.2008- | Poduszka powietrzna AB | 42
G6 | 4 | 195 | H | 4.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 01
G6 | 4 | 195 | H | 4.2008- | Uklad sterowania silnika EEC5 | 4D
G6 | 4 | 195 | H | 4.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
G6 | 4 | 195 | H | 4.2008- | Informacje dla kierowcy Audio | 01
G6 | 4 | 195 | H | 4.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
G6 | 4 | 195 | H | 4.2008- | Informacje dla kierowcy Obsluga Audio | 4D
G6 | 4 | 156 | S | 4.2008- | Uklad sterowania silnika EEC5 | 4D
G6 | 4 | 156 | S | 4.2008- | Poduszka powietrzna AB | 42
G6 | 4 | 156 | S | 4.2008- | Informacje dla kierowcy Obsluga Audio | 4D
G6 | 4 | 156 | S | 4.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
G6 | 4 | 156 | S | 4.2008- | Informacje dla kierowcy Audio | 01
G6 | 4 | 156 | S | 4.2008- | Ster.skrzyni biegów Automat 6-biegowy | 4D
G6 | 4 | 156 | S | 4.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 01
G6 | 4 | 156 | S | 4.2008- | Oprzyrzadowanie Tablica wskazników | 42
G6 | 4 | 156 | S | 4.2008- | Centrala elektroniczna ZE | 4B
G6 | 4 | 156 | S | 4.2008- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 01
G6 | 4 | 156 | S | 4.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
G6 | 4 | 156 | S | 4.2008- | Ster.skrzyni biegów Automat 4/5-biegowy | 30
G6 | 4 | 156 | S | 4.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
G6 | 4 | 156 | S | 4.2008- | Uklad zapobieg.zablok. ABS | 64
G6 | 4 | 156 | S | 4.2008- | Informacje dla kierowcy Telefon Bluetooth | 22


DVD 2017/2:PKW:FORD:G6E

FORD G6E

G6E | 4 | 195 | H | 4.2008- | Poduszka powietrzna AB | 42
G6E | 4 | 195 | H | 4.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
G6E | 4 | 195 | H | 4.2008- | Informacje dla kierowcy Obsluga Audio | 4D
G6E | 4 | 195 | H | 4.2008- | Centrala elektroniczna ZE | 4B
G6E | 4 | 195 | H | 4.2008- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 01
G6E | 4 | 195 | H | 4.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 01
G6E | 4 | 195 | H | 4.2008- | Ster.skrzyni biegów Automat 4/5-biegowy | 30
G6E | 4 | 195 | H | 4.2008- | Oprzyrzadowanie Tablica wskazników | 42
G6E | 4 | 195 | H | 4.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
G6E | 4 | 195 | H | 4.2008- | Ster.skrzyni biegów Automat 6-biegowy | 4D
G6E | 4 | 195 | H | 4.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
G6E | 4 | 195 | H | 4.2008- | Uklad zapobieg.zablok. ABS | 64
G6E | 4 | 195 | H | 4.2008- | Uklad sterowania silnika EEC5 | 4D
G6E | 4 | 195 | H | 4.2008- | Informacje dla kierowcy Audio | 01
G6E | 4 | 156 | S | 4.2008- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 01
G6E | 4 | 156 | S | 4.2008- | Ster.skrzyni biegów Automat 4/5-biegowy | 30
G6E | 4 | 156 | S | 4.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
G6E | 4 | 156 | S | 4.2008- | Ster.skrzyni biegów Automat 6-biegowy | 4D
G6E | 4 | 156 | S | 4.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 01
G6E | 4 | 156 | S | 4.2008- | Oprzyrzadowanie Tablica wskazników | 42
G6E | 4 | 156 | S | 4.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
G6E | 4 | 156 | S | 4.2008- | Uklad zapobieg.zablok. ABS | 64
G6E | 4 | 156 | S | 4.2008- | Centrala elektroniczna ZE | 4B
G6E | 4 | 156 | S | 4.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
G6E | 4 | 156 | S | 4.2008- | Uklad sterowania silnika EEC5 | 4D
G6E | 4 | 156 | S | 4.2008- | Poduszka powietrzna AB | 42
G6E | 4 | 156 | S | 4.2008- | Informacje dla kierowcy Obsluga Audio | 4D
G6E | 4 | 156 | S | 4.2008- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:FORD:G6E Turbo

FORD G6E Turbo

G6E Turbo | 4 | 270 | Y | 4.2008- | Centrala elektroniczna ZE | 4B
G6E Turbo | 4 | 270 | Y | 4.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 01
G6E Turbo | 4 | 270 | Y | 4.2008- | Uklad zapobieg.zablok. ABS | 64
G6E Turbo | 4 | 270 | Y | 4.2008- | Ster.skrzyni biegów Automat 6-biegowy | 4D
G6E Turbo | 4 | 270 | Y | 4.2008- | Uklad sterowania silnika EEC5 | 4D
G6E Turbo | 4 | 270 | Y | 4.2008- | Informacje dla kierowcy Obsluga Audio | 4D
G6E Turbo | 4 | 270 | Y | 4.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
G6E Turbo | 4 | 270 | Y | 4.2008- | Ster.skrzyni biegów Automat 4/5-biegowy | 30
G6E Turbo | 4 | 270 | Y | 4.2008- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 01
G6E Turbo | 4 | 270 | Y | 4.2008- | Oprzyrzadowanie Tablica wskazników | 42
G6E Turbo | 4 | 270 | Y | 4.2008- | Informacje dla kierowcy Audio | 01
G6E Turbo | 4 | 270 | Y | 4.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
G6E Turbo | 4 | 270 | Y | 4.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
G6E Turbo | 4 | 270 | Y | 4.2008- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:GREAT WALL:GWM 2.8 TDi

GREAT WALL GWM 2.8 TDi

GWM 2.8 TDi | 2,8 | 70 | GW2.8TC | 6.2007- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:INFINITI:G37 3.7 4x4

INFINITI G37 3.7 4x4

G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Ster.skrzyni biegów GS | 30
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Poduszka powietrzna AB | 30
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Poduszka powietrzna AB | 30
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Uklad sterowania silnika ECCS | 4B
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | System Pre-Crash System Pre-Crash | 30
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Uklad sterowania silnika ECCS 2 | 5A
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Uklad sterowania silnika ECCS | 4B
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | System Pre-Crash System Pre-Crash | 30
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Centrala elektroniczna ZE | 57
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Uklad sterowania silnika ECCS | 4B
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Ster.skrzyni biegów EGS | 57
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Uklad sterowania silnika ECCS 2 | 5A
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Centrala elektroniczna ZE | 57
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | System Pre-Crash System Pre-Crash | 30
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Poduszka powietrzna AB | 30
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Ster.skrzyni biegów GS | 30
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | System Pre-Crash System Pre-Crash | 30
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Poduszka powietrzna AB | 30
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Uklad zapobieg.zablok. ABS | 4B
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Uklad zapobieg.zablok. ABS | 4B
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Uklad sterowania silnika ECCS | 4B
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
G37 3.7 4x4 | 3,7 | 235 | VQ37VHR | 7.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2008- | Ster.skrzyni biegów EGS | 57


DVD 2017/2:PKW:LOTUS:Esprit 2.2 S4

LOTUS Esprit 2.2 S4

Esprit 2.2 S4 | 2,2 | 221 | 5.1993-7.1996 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:TOYOTA:Hilux 3.0 D-4D

TOYOTA Hilux 3.0 D-4D

Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Poduszka powietrzna AB | 30
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Uklad sterowania silnika CR/EDG | 4B
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Poduszka powietrzna AB | 22
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Centrala elektroniczna ZE | 57
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Informacje dla kierowcy Telematyka | 30
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Uklad zapobieg.zablok. ABS | 42
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Przeglad systemu Przeglad ukladu | 22
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Oprzyrzadowanie Tablica wskazników | 42
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Centrala elektroniczna ZE | 4B
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Poduszka powietrzna AB | 30
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Oprzyrzadowanie Tablica wskazników | 40
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Uklad zapobieg.zablok. ABS | 4C
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Centrala elektroniczna ZE | 47
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Centrala elektroniczna KS | 57
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Centrala elektroniczna ZE | 44
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Predkosc jazdy Tempomat | 30
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Uklad sterowania silnika CR/EDG | 4C
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Systemy diagn./magistrali Gateway | 30
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Predkosc jazdy Tempomat | 20
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Hilux 3.0 D-4D | 3 | 120 | 1KDFTV | 5.2005- | Ogrzewanie/klimatyzacja Klimatyzacja | 57


DVD 2017/2:PKW:FORD:FPV F6

FORD FPV F6

FPV F6 | 4 | 310 | Y | 5.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 01
FPV F6 | 4 | 310 | Y | 5.2008- | Informacje dla kierowcy Audio | 01
FPV F6 | 4 | 310 | Y | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
FPV F6 | 4 | 310 | Y | 5.2008- | Uklad zapobieg.zablok. ABS | 64
FPV F6 | 4 | 310 | Y | 5.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
FPV F6 | 4 | 310 | Y | 5.2008- | Informacje dla kierowcy Obsluga Audio | 4D
FPV F6 | 4 | 310 | Y | 5.2008- | Uklad sterowania silnika EEC5 | 4D
FPV F6 | 4 | 310 | Y | 5.2008- | Ster.skrzyni biegów Automat 6-biegowy | 4D
FPV F6 | 4 | 310 | Y | 5.2008- | Ster.skrzyni biegów Automat 4/5-biegowy | 30
FPV F6 | 4 | 310 | Y | 5.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
FPV F6 | 4 | 310 | Y | 5.2008- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 01
FPV F6 | 4 | 310 | Y | 5.2008- | Poduszka powietrzna AB | 42
FPV F6 | 4 | 310 | Y | 5.2008- | Centrala elektroniczna ZE | 4B
FPV F6 | 4 | 310 | Y | 5.2008- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:FORD:FPV F6 UTE

FORD FPV F6 UTE

FPV F6 UTE | 4 | 310 | Y | 5.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
FPV F6 UTE | 4 | 310 | Y | 5.2008- | Centrala elektroniczna ZE | 4B
FPV F6 UTE | 4 | 310 | Y | 5.2008- | Uklad zapobieg.zablok. ABS | 64
FPV F6 UTE | 4 | 310 | Y | 5.2008- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 01
FPV F6 UTE | 4 | 310 | Y | 5.2008- | Ster.skrzyni biegów Automat 4/5-biegowy | 30
FPV F6 UTE | 4 | 310 | Y | 5.2008- | Ster.skrzyni biegów Automat 6-biegowy | 4D
FPV F6 UTE | 4 | 310 | Y | 5.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
FPV F6 UTE | 4 | 310 | Y | 5.2008- | Oprzyrzadowanie Tablica wskazników | 42
FPV F6 UTE | 4 | 310 | Y | 5.2008- | Informacje dla kierowcy Audio | 01
FPV F6 UTE | 4 | 310 | Y | 5.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 01
FPV F6 UTE | 4 | 310 | Y | 5.2008- | Poduszka powietrzna AB | 42
FPV F6 UTE | 4 | 310 | Y | 5.2008- | Informacje dla kierowcy Obsluga Audio | 4D
FPV F6 UTE | 4 | 310 | Y | 5.2008- | Uklad sterowania silnika EEC5 | 4D
FPV F6 UTE | 4 | 310 | Y | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:INFINITI:EX35 3.5 4x4

INFINITI EX35 3.5 4x4

EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Systemy ulatw.jazde Czujnik radarowy lewy | 30
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Elektronika komfortu Regulacja pedalów | 42
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Oprzyrzadowanie Tablica wskazników | 30
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 42
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Poduszka powietrzna AB | 30
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | System Pre-Crash System Pre-Crash | 30
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Oprzyrzadowanie Tablica wskazników | 30
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Centrala elektroniczna ZE | 57
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Ster.skrzyni biegów EGS | 57
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Uklad zapobieg.zablok. ABS | 4B
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Poduszka powietrzna AB | 30
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | System Pre-Crash System Pre-Crash | 30
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Uklad sterowania silnika ECCS 2 | 5A
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Systemy ulatw.jazde Czujnik radarowy prawy | 30
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Uklad sterowania silnika ECCS | 4B
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Uklad sterowania silnika ECCS | 4B
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Ster.skrzyni biegów GS | 30
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
EX35 3.5 4x4 | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57


DVD 2017/2:PKW:NISSAN:Qashqai+2 1.5 dCi

NISSAN Qashqai+2 1.5 dCi

Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Uklad zapobieg.zablok. ABS | 42
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Ster.skrzyni biegów GS | 30
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Zamek centralny Centralny zamek | 40
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Poduszka powietrzna AB | 30
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Zamek centralny Centralny zamek | 40
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Uklad sterowania silnika Automatyka start/stop | 30
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Elektronika komfortu centralny sterownik drzwi | 57
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Elektronika komfortu centralny sterownik drzwi | 57
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Poduszka powietrzna AB | 30
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Uklad zapobieg.zablok. ABS | 42
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Uklad sterowania silnika CR/EDG | 46
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Centrala elektroniczna ZE | 57
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Ster.skrzyni biegów GS | 30
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Ster.skrzyni biegów EGS | 57
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Uklad sterowania silnika Automatyka start/stop | 30
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Poduszka powietrzna AB | 30
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Centrala elektroniczna ZE | 57
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Poduszka powietrzna AB | 30
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Uklad sterowania silnika CR/EDG | 5A
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Ster.skrzyni biegów EGS | 57
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai+2 1.5 dCi | 1,5 | 81 | K9K | 1.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai+2 1.5 dCi | 1,5 | 78 | K9K | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:NISSAN:Qashqai+2 1.6

NISSAN Qashqai+2 1.6

Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Centrala elektroniczna ZE | 57
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Ster.skrzyni biegów EGS | 57
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Poduszka powietrzna AB | 30
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Poduszka powietrzna AB | 30
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Uklad sterowania silnika Automatyka start/stop | 30
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Centrala elektroniczna ZE | 57
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Ster.skrzyni biegów GS | 30
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Uklad sterowania silnika Automatyka start/stop | 30
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Uklad zapobieg.zablok. ABS | 42
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Uklad sterowania silnika ECCS 2 | 5A
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Elektronika komfortu centralny sterownik drzwi | 57
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Uklad sterowania silnika ECCS | 4B
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Zamek centralny Centralny zamek | 40
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Ster.skrzyni biegów GS | 30
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Elektronika komfortu centralny sterownik drzwi | 57
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Uklad sterowania silnika ECCS | 4B
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Zamek centralny Centralny zamek | 40
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Ster.skrzyni biegów EGS | 57
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Poduszka powietrzna AB | 30
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Poduszka powietrzna AB | 30
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Uklad sterowania silnika ECCS | 4B
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai+2 1.6 | 1,6 | 84 | HR16DE | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai+2 1.6 | 1,6 | 86 | HR16DE | 11.2010- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:NISSAN:Qashqai+2 2.0

NISSAN Qashqai+2 2.0

Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Uklad zapobieg.zablok. ABS | 42
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Ster.skrzyni biegów EGS | 57
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Elektronika komfortu centralny sterownik drzwi | 57
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Uklad sterowania silnika Automatyka start/stop | 30
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Zamek centralny Centralny zamek | 40
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Uklad sterowania silnika ECCS | 4B
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Ster.skrzyni biegów GS | 30
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Centrala elektroniczna ZE | 57
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Poduszka powietrzna AB | 30
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Uklad sterowania silnika ECCS 2 | 5A
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Uklad sterowania silnika ECCS | 4B
Qashqai+2 2.0 | 2 | 104 | MR20DE | 8.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Qashqai+2 2.0 4x4

NISSAN Qashqai+2 2.0 4x4

Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Uklad sterowania silnika ECCS 2 | 5A
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Uklad sterowania silnika ECCS | 4B
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Ster.skrzyni biegów EGS | 57
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Ster.skrzyni biegów GS | 30
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Uklad sterowania silnika ECCS | 4B
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Uklad zapobieg.zablok. ABS | 42
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Zamek centralny Centralny zamek | 40
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Uklad sterowania silnika Automatyka start/stop | 30
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Elektronika komfortu centralny sterownik drzwi | 57
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Centrala elektroniczna ZE | 57
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Poduszka powietrzna AB | 30
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Poduszka powietrzna AB | 30
Qashqai+2 2.0 4x4 | 2 | 104 | MR20DE | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30


DVD 2017/2:PKW:NISSAN:Qashqai+2 2.0 dCi

NISSAN Qashqai+2 2.0 dCi

Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Ster.skrzyni biegów GS | 30
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Uklad sterowania silnika Automatyka start/stop | 30
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Uklad zapobieg.zablok. ABS | 42
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Poduszka powietrzna AB | 30
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Zamek centralny Centralny zamek | 40
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Elektronika komfortu centralny sterownik drzwi | 57
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Poduszka powietrzna AB | 30
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Uklad sterowania silnika CR/EDC | 5A
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Ster.skrzyni biegów EGS | 57
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai+2 2.0 dCi | 2 | 110 | M9R | 8.2008- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:NISSAN:Qashqai+2 2.0 dCi 4x4

NISSAN Qashqai+2 2.0 dCi 4x4

Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Zamek centralny Centralny zamek | 40
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Uklad sterowania silnika CR/EDC | 5A
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Poduszka powietrzna AB | 30
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Elektronika komfortu centralny sterownik drzwi | 57
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Uklad sterowania silnika Automatyka start/stop | 30
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Poduszka powietrzna AB | 30
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Centrala elektroniczna ZE | 57
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Ster.skrzyni biegów EGS | 57
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Ster.skrzyni biegów GS | 30
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Uklad zapobieg.zablok. ABS | 42
Qashqai+2 2.0 dCi 4x4 | 2 | 110 | M9R | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 1.8 T

SAAB (SAAB AUTOMOBILE AB) 9-3 1.8 T

9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Poduszka powietrzna SDM | 30
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Oswietlenie Migacz | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Uklad sterowania silnika Trionic | 57
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Centrala elektroniczna ZE | 47
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Przeglad systemu Widok systemu | 22
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Oswietlenie Reflektor ksenonowy | 60
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Informacje dla kierowcy Audio | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Elektronika komfortu Blokada kierownicy | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Ster.skrzyni biegów Automat 6-biegowy | 46
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Informacje dla kierowcy Naped DVD | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.8 T | 2 | 110 | B207E | 9.2002- | Ster.skrzyni biegów Automat 4-bieg. | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 T

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 T

9-3 2.0 T | 2 | 120 |  | 9.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T | 2 | 120 |  | 9.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T | 2 | 120 |  | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio | 42
9-3 2.0 T | 2 | 120 |  | 9.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T | 2 | 120 |  | 9.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T | 2 | 120 |  | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T | 2 | 120 |  | 9.2010- | Centrala elektroniczna ZE | 47
9-3 2.0 T | 2 | 120 |  | 9.2010- | Oswietlenie Migacz | 42
9-3 2.0 T | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T | 2 | 120 |  | 9.2010- | Przeglad systemu Widok systemu | 22
9-3 2.0 T | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T | 2 | 120 |  | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T | 2 | 120 |  | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T | 2 | 120 |  | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T | 2 | 120 |  | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T | 2 | 120 |  | 9.2010- | Poduszka powietrzna SDM | 30
9-3 2.0 T | 2 | 120 |  | 9.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Centrala elektroniczna ZE | 47
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Oswietlenie Migacz | 42
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Przeglad systemu Widok systemu | 22
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Poduszka powietrzna SDM | 30
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Informacje dla kierowcy Audio | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Poduszka powietrzna SDM | 30
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Oswietlenie Migacz | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Przeglad systemu Widok systemu | 22
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Poduszka powietrzna SDM | 30
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Oswietlenie Migacz | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Centrala elektroniczna ZE | 47
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Przeglad systemu Widok systemu | 22
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Centrala elektroniczna ZE | 47
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Informacje dla kierowcy Audio | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Informacje dla kierowcy Audio | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T | 2 | 177 | B207R | 5.2009- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T | 2 | 154 | B207R | 2.2003- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 T Cabriolet

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 T Cabriolet

9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Centrala elektroniczna ZE | 47
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Audio | 42
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Przeglad systemu Widok systemu | 22
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Oswietlenie Migacz | 42
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Poduszka powietrzna SDM | 30
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T Cabriolet | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Poduszka powietrzna SDM | 30
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Informacje dla kierowcy Zmieniarka CD | 36
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Oswietlenie Migacz | 42
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Oprzyrzadowanie Tablica wskazników | 42
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Uklad zapobieg.zablok. ABS | 42
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Centrala elektroniczna ZE | 47
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Uklad sterowania silnika Trionic | 60
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Uklad sterowania silnika Trionic | 60
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Przeglad systemu Widok systemu | 22
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Centrala elektroniczna ZE | 42
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Poduszka powietrzna AB | 30
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Centrala elektroniczna ZE | 42
9-3 2.0 T Cabriolet | 2 | 110 | B205E | 10.1998-7.2003 | Informacje dla kierowcy Audio | 42
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Centrala elektroniczna ZE | 42
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Informacje dla kierowcy Audio | 42
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Centrala elektroniczna ZE | 47
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Poduszka powietrzna AB | 30
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Centrala elektroniczna ZE | 42
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Przeglad systemu Widok systemu | 22
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Uklad zapobieg.zablok. ABS | 42
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Oprzyrzadowanie Tablica wskazników | 42
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Uklad sterowania silnika Trionic | 60
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Uklad sterowania silnika Trionic | 60
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Poduszka powietrzna SDM | 30
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Informacje dla kierowcy Zmieniarka CD | 36
9-3 2.0 T Cabriolet | 2 | 151 | B205R | 10.1999-7.2003 | Oswietlenie Migacz | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Przeglad systemu Widok systemu | 22
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Informacje dla kierowcy Audio | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Oswietlenie Migacz | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Centrala elektroniczna ZE | 47
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Poduszka powietrzna SDM | 30
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T Cabriolet | 2 | 129 | B207L | 8.2003- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Poduszka powietrzna SDM | 30
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Centrala elektroniczna ZE | 47
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Przeglad systemu Widok systemu | 22
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Informacje dla kierowcy Audio | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Cabriolet | 2 | 154 | B207R | 8.2003- | Oswietlenie Migacz | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 T Sport

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 T Sport

9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Informacje dla kierowcy Audio | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Centrala elektroniczna ZE | 47
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Ster.skrzyni biegów Automat 6-biegowy | 46
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Przeglad systemu Widok systemu | 22
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Poduszka powietrzna SDM | 30
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | Oswietlenie Migacz | 42
9-3 2.0 T Sport | 2 | 129 | B207L | 9.2002- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36


DVD 2017/2:PKW:FORD:Contour 2.0

FORD Contour 2.0

Contour 2.0 | 2 | 93 |  | 9.1994-8.2000 | Poduszka powietrzna AB | 30
Contour 2.0 | 2 | 93 |  | 9.1994-8.2000 | Uklad sterowania silnika Gaz | 22
Contour 2.0 | 2 | 93 |  | 9.1994-8.2000 | Uklad zapobieg.zablok. ABS | 42
Contour 2.0 | 2 | 93 |  | 9.1994-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Contour 2.0 | 2 | 93 |  | 9.1994-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Contour 2.0 | 2 | 93 |  | 9.1994-8.2000 | Uklad zapobieg.zablok. ABS | 47
Contour 2.0 | 2 | 93 |  | 9.1994-8.2000 | Zamek centralny Zamek centralny | 22
Contour 2.0 | 2 | 93 |  | 9.1994-8.2000 | Uklad sterowania silnika EEC SAE | 47
Contour 2.0 | 2 | 93 | E/993 | 7.1993-11.2000 | Uklad sterowania silnika Gaz | 22
Contour 2.0 | 2 | 93 | E/993 | 7.1993-11.2000 | Zamek centralny Zamek centralny | 22
Contour 2.0 | 2 | 93 | E/993 | 7.1993-11.2000 | Uklad zapobieg.zablok. ABS | 47
Contour 2.0 | 2 | 93 | E/993 | 7.1993-11.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Contour 2.0 | 2 | 93 | E/993 | 7.1993-11.2000 | Uklad sterowania silnika EEC SAE | 47
Contour 2.0 | 2 | 93 | E/993 | 7.1993-11.2000 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:ISUZU:Mu-7 3.0 I-TEQ Diesel Turbo 4WD

ISUZU Mu-7 3.0 I-TEQ Diesel Turbo 4WD

Mu-7 3.0 I-TEQ Diesel Turbo 4WD | 3 | 120 | 4JJ1TCX | 10.2004- | Ster.skrzyni biegów Automat 4-bieg. | 42
Mu-7 3.0 I-TEQ Diesel Turbo 4WD | 3 | 120 | 4JJ1TCX | 10.2004- | Uklad sterowania silnika DDI/CR | 42
Mu-7 3.0 I-TEQ Diesel Turbo 4WD | 3 | 120 | 4JJ1TCX | 10.2004- | Uklad sterowania silnika DDI/CR | 46
Mu-7 3.0 I-TEQ Diesel Turbo 4WD | 3 | 120 | 4JJ1TCX | 10.2004- | Uklad zapobieg.zablok. ABS | 4E
Mu-7 3.0 I-TEQ Diesel Turbo 4WD | 3 | 120 | 4JJ1TCX | 10.2004- | Poduszka powietrzna AB | 4H
Mu-7 3.0 I-TEQ Diesel Turbo 4WD | 3 | 120 | 4JJ1TCX | 10.2004- | Uklad zapobieg.zablok. ABS | 42
Mu-7 3.0 I-TEQ Diesel Turbo 4WD | 3 | 120 | 4JJ1TCX | 10.2004- | Ster.skrzyni biegów Automat 4-biegowy | 42


DVD 2017/2:PKW:AUDI:A6 2.0 TDI e

AUDI A6 2.0 TDI e

A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Centrala elektroniczna ZE III | 57
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Telefon | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Poduszka powietrzna AB | 30
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy System nawigacyjny | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Systemy diagn./magistrali Gateway | 77
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Centrala elektroniczna ZE | 57
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Oswietlenie ALWR | 58
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Audio | 4B
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Centrala elektroniczna ZE II | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Tuner TV | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Poduszka powietrzna AB | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Serwis Kasowanie okresu | 33
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Systemy diagn./magistrali Gateway | 4H
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 2.0 TDI e | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44


DVD 2017/2:PKW:AUDI:A6 3.0 TFSI quattro

AUDI A6 3.0 TFSI quattro

A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Oswietlenie ALWR | 58
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Motorsteuerung Simos | 4C
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Poduszka powietrzna AB | 30
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Systemy diagn./magistrali Gateway | 4H
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Centrala elektroniczna ZE III | 57
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Audio | 4B
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Telefon | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Centrala elektroniczna ZE | 57
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Systemy diagn./magistrali Gateway | 77
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Serwis Kasowanie okresu | 33
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Poduszka powietrzna AB | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy System nawigacyjny | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TFSI quattro | 3 | 213 | CAJA | 10.2008- | Centrala elektroniczna ZE II | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Poduszka powietrzna AB | 30
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Serwis Kasowanie okresu | 33
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Centrala elektroniczna ZE III | 57
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Audio | 4B
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Motorsteuerung Simos | 4C
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Centrala elektroniczna ZE II | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy System nawigacyjny | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Systemy diagn./magistrali Gateway | 77
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Systemy diagn./magistrali Gateway | 4H
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Centrala elektroniczna ZE | 57
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Poduszka powietrzna AB | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Telefon | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Oswietlenie ALWR | 58
A6 3.0 TFSI quattro | 3 | 220 | CCAA | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektronika komfortu Lozyskowanie agregatów | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy Audio | 4B
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Centrala elektroniczna ZE | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy Otoczenie kamery | 30
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Centrala elektroniczna ZE II | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Serwis Kasowanie okresu | 33
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy Telefon | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Uklad sterowania silnika Simos | 4C
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Centrala elektroniczna ZE III | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Poduszka powietrzna AB | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy Telefon | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy System kamer | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TFSI quattro | 3 | 220 | CGWB | 11.2010-5.2012 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy System kamer | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Centrala elektroniczna ZE | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Centrala elektroniczna ZE III | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Telefon | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Telefon | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Audio | 4B
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Otoczenie kamery | 30
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Serwis Kasowanie okresu | 33
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Uklad sterowania silnika Simos | 4C
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Poduszka powietrzna AB | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Centrala elektroniczna ZE II | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy System kamer | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy Telefon | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy Telefon | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy Audio | 4B
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Uklad sterowania silnika Simos | 4C
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Centrala elektroniczna ZE II | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Poduszka powietrzna AB | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Centrala elektroniczna ZE | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektronika komfortu Lozyskowanie agregatów | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Serwis Kasowanie okresu | 33
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy Otoczenie kamery | 30
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Centrala elektroniczna ZE III | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TFSI quattro | 3 | 228 | CGXB | 3.2011-5.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Poduszka powietrzna AB | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Centrala elektroniczna ZE III | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Centrala elektroniczna ZE | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Uklad sterowania silnika Simos | 4C
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Centrala elektroniczna ZE II | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Serwis Kasowanie okresu | 33
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TFSI quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 3.0 TFSI quattro | 3 | 0 | CREH | 9.2016-8.2017 | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Uklad sterowania silnika Simos | 4C
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Poduszka powietrzna AB | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Serwis Kasowanie okresu | 33
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Centrala elektroniczna ZE III | 57
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Oswietlenie ALWR | 58
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Systemy diagn./magistrali Gateway | 77
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Centrala elektroniczna ZE | 57
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Informacje dla kierowcy Telefon | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Centrala elektroniczna ZE II | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Systemy diagn./magistrali Gateway | 4H
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Poduszka powietrzna AB | 30
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Informacje dla kierowcy Audio | 4B
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 3.0 TFSI quattro | 3 | 0 | CTUA | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57


DVD 2017/2:PKW:DAIHATSU:Move Conte 0.7i

DAIHATSU Move Conte 0.7i

Move Conte 0.7i | 0,7 | 38 | KFVE | 8.2008- | Centrala elektroniczna ZE | 42
Move Conte 0.7i | 0,7 | 38 | KFVE | 8.2008- | Uklad sterowania silnika EFI (OBD II) | 01
Move Conte 0.7i | 0,7 | 38 | KFVE | 8.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Move Conte 0.7i | 0,7 | 38 | KFVE | 8.2008- | Zabezp.antywlamaniowe Immobilizer | 42
Move Conte 0.7i | 0,7 | 38 | KFVE | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Move Conte 0.7i | 0,7 | 38 | KFVE | 8.2008- | Uklad sterowania silnika EFI/MPI | 42
Move Conte 0.7i | 0,7 | 38 | KFVE | 8.2008- | Uklad zapobieg.zablok. ABS | 47
Move Conte 0.7i | 0,7 | 38 | KFVE | 8.2008- | Uklad zapobieg.zablok. ABS | 47
Move Conte 0.7i | 0,7 | 38 | KFVE | 8.2008- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:DAIHATSU:Move Conte 0.7i 4WD

DAIHATSU Move Conte 0.7i 4WD

Move Conte 0.7i 4WD | 0,7 | 38 | KFVE | 8.2008- | Uklad zapobieg.zablok. ABS | 47
Move Conte 0.7i 4WD | 0,7 | 38 | KFVE | 8.2008- | Uklad sterowania silnika EFI (OBD II) | 01
Move Conte 0.7i 4WD | 0,7 | 38 | KFVE | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Move Conte 0.7i 4WD | 0,7 | 38 | KFVE | 8.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Move Conte 0.7i 4WD | 0,7 | 38 | KFVE | 8.2008- | Poduszka powietrzna AB | 22
Move Conte 0.7i 4WD | 0,7 | 38 | KFVE | 8.2008- | Uklad sterowania silnika EFI/MPI | 42
Move Conte 0.7i 4WD | 0,7 | 38 | KFVE | 8.2008- | Zabezp.antywlamaniowe Immobilizer | 42
Move Conte 0.7i 4WD | 0,7 | 38 | KFVE | 8.2008- | Uklad zapobieg.zablok. ABS | 47
Move Conte 0.7i 4WD | 0,7 | 38 | KFVE | 8.2008- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:DAIHATSU:Move Conte Custom 0.7i Turbo

DAIHATSU Move Conte Custom 0.7i Turbo

Move Conte Custom 0.7i Turbo | 0,7 | 47 | KFDET | 8.2008- | Uklad zapobieg.zablok. ABS | 47
Move Conte Custom 0.7i Turbo | 0,7 | 47 | KFDET | 8.2008- | Centrala elektroniczna ZE | 42
Move Conte Custom 0.7i Turbo | 0,7 | 47 | KFDET | 8.2008- | Uklad sterowania silnika EFI (OBD II) | 01
Move Conte Custom 0.7i Turbo | 0,7 | 47 | KFDET | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Move Conte Custom 0.7i Turbo | 0,7 | 47 | KFDET | 8.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Move Conte Custom 0.7i Turbo | 0,7 | 47 | KFDET | 8.2008- | Zabezp.antywlamaniowe Immobilizer | 42
Move Conte Custom 0.7i Turbo | 0,7 | 47 | KFDET | 8.2008- | Uklad sterowania silnika EFI/MPI | 42
Move Conte Custom 0.7i Turbo | 0,7 | 47 | KFDET | 8.2008- | Poduszka powietrzna AB | 22
Move Conte Custom 0.7i Turbo | 0,7 | 47 | KFDET | 8.2008- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:DAIHATSU:Move Conte Custom 0.7i Turbo 4WD

DAIHATSU Move Conte Custom 0.7i Turbo 4WD

Move Conte Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 8.2008- | Poduszka powietrzna AB | 22
Move Conte Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 8.2008- | Zabezp.antywlamaniowe Immobilizer | 42
Move Conte Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 8.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Move Conte Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 8.2008- | Uklad sterowania silnika EFI (OBD II) | 01
Move Conte Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Move Conte Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 8.2008- | Centrala elektroniczna ZE | 42
Move Conte Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 8.2008- | Uklad sterowania silnika EFI/MPI | 42
Move Conte Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 8.2008- | Uklad zapobieg.zablok. ABS | 47
Move Conte Custom 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 8.2008- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:HYUNDAI:i10 1.2

HYUNDAI i10 1.2

i10 1.2 | 1,2 | 57 | G4LA | 8.2008-9.2010 | Uklad sterowania silnika Motronic M | 5A
i10 1.2 | 1,2 | 57 | G4LA | 8.2008-9.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i10 1.2 | 1,2 | 63 | G4LA | 10.2010-9.2013 | Serwis Zerowanie okresu | 10
i10 1.2 | 1,2 | 64 | G4LA | 9.2013- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
i10 1.2 | 1,2 | 57 | G4LA | 8.2008-9.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
i10 1.2 | 1,2 | 63 | G4LA | 10.2010-9.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
i10 1.2 | 1,2 | 63 | G4LA | 10.2010-9.2013 | Uklad zapobieg.zablok. ABS | 4E
i10 1.2 | 1,2 | 63 | G4LA | 10.2010-9.2013 | Uklad sterowania silnika Motronic M | 5A
i10 1.2 | 1,2 | 64 | G4LA | 9.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
i10 1.2 | 1,2 | 63 | G4LA | 10.2010-9.2013 | Poduszka powietrzna AB | 22
i10 1.2 | 1,2 | 64 | G4LA | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
i10 1.2 | 1,2 | 64 | G4LA | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i10 1.2 | 1,2 | 64 | G4LA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
i10 1.2 | 1,2 | 63 | G4LA | 10.2010-9.2013 | Uklad sterowania silnika Motronic M | 57
i10 1.2 | 1,2 | 57 | G4LA | 8.2008-9.2010 | Uklad zapobieg.zablok. ABS | 4E
i10 1.2 | 1,2 | 64 | G4LA | 9.2013- | Poduszka powietrzna AB | 30
i10 1.2 | 1,2 | 57 | G4LA | 8.2008-9.2010 | Poduszka powietrzna AB | 22
i10 1.2 | 1,2 | 63 | G4LA | 10.2010-9.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i10 1.2 | 1,2 | 64 | G4LA | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i10 1.2 | 1,2 | 57 | G4LA | 8.2008-9.2010 | Serwis Zerowanie okresu | 10
i10 1.2 | 1,2 | 64 | G4LA | 9.2013- | Centrala elektroniczna ZE | 57
i10 1.2 | 1,2 | 64 | G4LA | 9.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i10 1.2 | 1,2 | 64 | G4LA | 9.2013- | Uklad sterowania silnika Motronic M | 5A
i10 1.2 | 1,2 | 57 | G4LA | 8.2008-9.2010 | Uklad sterowania silnika Motronic M | 57


DVD 2017/2:PKW:NISSAN:Teana 2.5

NISSAN Teana 2.5

Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Oprzyrzadowanie Tablica wskazników | 30
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Poduszka powietrzna AB | 30
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Uklad sterowania silnika ECCS 2 | 5A
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Uklad zapobieg.zablok. ABS | 4B
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Uklad zapobieg.zablok. ABS | 6B
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Uklad sterowania silnika ECCS | 4B
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Ster.skrzyni biegów EGS | 57
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Uklad zapobieg.zablok. ABS | 42
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Poduszka powietrzna AB | 30
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Ster.skrzyni biegów GS | 30
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Teana 2.5 | 2,5 | 132 | VQ25DE | 2.2008- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:HOLDEN:Epica 2.0

HOLDEN Epica 2.0

Epica 2.0 | 2 | 105 | X20D1 | 10.2007- | Poduszka powietrzna AB | 30
Epica 2.0 | 2 | 105 | X20D1 | 10.2007- | Ster.skrzyni biegów Automat 5-biegowy | 45
Epica 2.0 | 2 | 105 | X20D1 | 10.2007- | Centrala elektroniczna ZE | 42
Epica 2.0 | 2 | 105 | X20D1 | 10.2007- | Ster.skrzyni biegów Automat 4-biegowy | 47
Epica 2.0 | 2 | 105 | X20D1 | 10.2007- | Uklad sterowania silnika Sirius | 30
Epica 2.0 | 2 | 110 | Z20S1 | 5.2008- | Poduszka powietrzna AB | 30
Epica 2.0 | 2 | 110 | Z20S1 | 5.2008- | Uklad sterowania silnika EDC 16 C | 4C
Epica 2.0 | 2 | 110 | Z20S1 | 5.2008- | Centrala elektroniczna ZE | 42
Epica 2.0 | 2 | 110 | Z20S1 | 5.2008- | Ster.skrzyni biegów Automat 5-biegowy | 45
Epica 2.0 | 2 | 110 | Z20S1 | 5.2008- | Ster.skrzyni biegów Automat 4-biegowy | 47


DVD 2017/2:PKW:HOLDEN:Epica 2.5

HOLDEN Epica 2.5

Epica 2.5 | 2,5 | 115 | X25D1 | 10.2007- | Ster.skrzyni biegów Automat 5-biegowy | 45
Epica 2.5 | 2,5 | 115 | X25D1 | 10.2007- | Centrala elektroniczna ZE | 42
Epica 2.5 | 2,5 | 115 | X25D1 | 10.2007- | Uklad sterowania silnika Sirius | 30
Epica 2.5 | 2,5 | 115 | X25D1 | 10.2007- | Ster.skrzyni biegów Automat 4-biegowy | 47
Epica 2.5 | 2,5 | 115 | X25D1 | 10.2007- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HYUNDAI:Genesis 3.3i

HYUNDAI Genesis 3.3i

Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | Oswietlenie Reflektor ksenonowy | 57
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | Elektr.pedal gazu E-gaz | 42
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | Oprzyrzadowanie Tablica wskazników | 42
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | Uklad sterowania silnika Lambda | 57
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | Wycieraczki Sterowanie wycieraczek | 30
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Genesis 3.3i | 3,3 | 213 | V6 Lambda 3.3 | 1.2008- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HYUNDAI:Genesis 3.8i

HYUNDAI Genesis 3.8i

Genesis 3.8i | 3,8 | 193 | 1.2008- | Elektr.pedal gazu E-gaz | 42
Genesis 3.8i | 3,8 | 193 | 1.2008- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Genesis 3.8i | 3,8 | 193 | 1.2008- | Oprzyrzadowanie Tablica wskazników | 42
Genesis 3.8i | 3,8 | 193 | 1.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Genesis 3.8i | 3,8 | 193 | 1.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Genesis 3.8i | 3,8 | 193 | 1.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Genesis 3.8i | 3,8 | 193 | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis 3.8i | 3,8 | 193 | 1.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Genesis 3.8i | 3,8 | 193 | 1.2008- | Oswietlenie Reflektor ksenonowy | 57
Genesis 3.8i | 3,8 | 193 | 1.2008- | Poduszka powietrzna AB | 22
Genesis 3.8i | 3,8 | 193 | 1.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Genesis 3.8i | 3,8 | 193 | 1.2008- | Uklad sterowania silnika Lambda | 57
Genesis 3.8i | 3,8 | 193 | 1.2008- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Genesis 3.8i | 3,8 | 193 | 1.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Genesis 3.8i | 3,8 | 193 | 1.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Genesis 3.8i | 3,8 | 193 | 1.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Genesis 3.8i | 3,8 | 193 | 1.2008- | Wycieraczki Sterowanie wycieraczek | 30


DVD 2017/2:PKW:LEXUS:LS 460L 4.6i

LEXUS LS 460L 4.6i

LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Regulacja siedzen Siedzenie kierowcy | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Regulacja siedzenia pasazera | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Przeglad systemu Przeglad ukladu | 22
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Informacje dla kierowcy Telematyka | 30
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Centrala elektroniczna ZE | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Ster.drzwi, tyl | 01
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektron.zarzadz.energia Elektroniczna regulacja mocy silnika | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Predkosc jazdy Tempomat | 30
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Uklad sterowania silnika TCCS | 4C
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Systemy diagn./magistrali Bramka WIL | 30
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | System Pre-Crash Pre-Crash / WIL PRZÓD P | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia tyl P | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Informacje dla kierowcy Zespól przelaczników w konsoli tylnej | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Poduszka powietrzna AB | 30
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Informacje dla kierowcy System nawigacyjny | 30
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Czujnik deszczu | 30
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Centrala elektroniczna ZE | 4B
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Poduszka powietrzna AB | 30
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 40
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Predkosc jazdy Tempomat | 30
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia tyl L | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | System Pre-Crash Pre-Crash / WIL PRZÓD L | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód L | 42
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
LS 460L 4.6i | 4,6 | 283 | 1URFSE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42


DVD 2017/2:PKW:NISSAN:Patrol GR 4.2 Diesel Ti

NISSAN Patrol GR 4.2 Diesel Ti

Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Uklad sterowania silnika CR/EDC | 4B
Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Uklad zapobieg.zablok. ABS | 6B
Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Ster.skrzyni biegów GS | 30
Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Uklad sterowania silnika EDC 16 | 4B
Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Uklad sterowania silnika Diesel Denso CR CAN | 4B
Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Uklad sterowania silnika EDK01M | 46
Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Uklad zapobieg.zablok. ABS | 42
Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Uklad zapobieg.zablok. ABS | 4B
Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Poduszka powietrzna AB | 30
Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Poduszka powietrzna AB | 01
Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Uklad zapobieg.zablok. ABS | 42
Patrol GR 4.2 Diesel Ti | 4,2 | 114 | TD42Ti | 2.2003-9.2007 | Ster.skrzyni biegów GS | 30


DVD 2017/2:PKW:NISSAN:Patrol GR 4.2 Diesel Turbo

NISSAN Patrol GR 4.2 Diesel Turbo

Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Uklad sterowania silnika Diesel Denso CR CAN | 4B
Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Ster.skrzyni biegów GS | 30
Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Uklad sterowania silnika EDC 16 | 4B
Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Uklad sterowania silnika EDK01M | 46
Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Uklad zapobieg.zablok. ABS | 4B
Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Uklad sterowania silnika CR/EDC | 4B
Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Poduszka powietrzna AB | 30
Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Poduszka powietrzna AB | 01
Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Uklad zapobieg.zablok. ABS | 42
Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Uklad zapobieg.zablok. ABS | 42
Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Uklad zapobieg.zablok. ABS | 6B
Patrol GR 4.2 Diesel Turbo | 4,2 | 114 | TD42T | 2.1999-2.2003 | Ster.skrzyni biegów GS | 30


DVD 2017/2:PKW:RENAULT:Kangoo I 1.0i

RENAULT Kangoo I 1.0i

Kangoo I 1.0i | 1 | 43 | D7D 700 | 9.1998-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.0i | 1 | 43 | D7D 700 | 9.1998-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.0i | 1 | 43 | D7D 700 | 9.1998-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.0i | 1 | 43 | D7D 700 | 9.1998-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.0i | 1 | 43 | D7D 700 | 9.1998-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.0i | 1 | 43 | D7D 700 | 9.1998-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.0i | 1 | 43 | D7D 700 | 9.1998-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.0i | 1 | 43 | D7D 700 | 9.1998-12.2007 | Uklad sterowania silnika Sagem | 57
Kangoo I 1.0i | 1 | 43 | D7D 700 | 9.1998-12.2007 | Przeglad systemu Przeglad ukladu | 01
Kangoo I 1.0i | 1 | 43 | D7D 700 | 9.1998-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.0i | 1 | 43 | D7D 700 | 9.1998-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.0i | 1 | 43 | D7D 700 | 9.1998-12.2007 | Uklad sterowania silnika Safir | 44
Kangoo I 1.0i | 1 | 43 | D7D 700 | 9.1998-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.0i | 1 | 43 | D7D 700 | 9.1998-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.0i | 1 | 43 | D7D 700 | 9.1998-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.0i | 1 | 43 | D7D 760 | 1.2000-12.2007 | Uklad sterowania silnika Sirius | 42
Kangoo I 1.0i | 1 | 43 | D7D 760 | 1.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.0i | 1 | 43 | D7D 760 | 1.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.0i | 1 | 43 | D7D 760 | 1.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.0i | 1 | 43 | D7D 760 | 1.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.0i | 1 | 43 | D7D 760 | 1.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.0i | 1 | 43 | D7D 760 | 1.2000-12.2007 | Uklad sterowania silnika Sagem | 57
Kangoo I 1.0i | 1 | 43 | D7D 760 | 1.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.0i | 1 | 43 | D7D 760 | 1.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.0i | 1 | 43 | D7D 760 | 1.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.0i | 1 | 43 | D7D 760 | 1.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.0i | 1 | 43 | D7D 760 | 1.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.0i | 1 | 43 | D7D 760 | 1.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.0i | 1 | 43 | D7D 760 | 1.2000-12.2007 | Poduszka powietrzna AC6 | 09


DVD 2017/2:PKW:RENAULT:Kangoo I 1.0i 16V

RENAULT Kangoo I 1.0i 16V

Kangoo I 1.0i 16V | 1 | 50 | D4D 700 | 2.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.0i 16V | 1 | 50 | D4D 700 | 2.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.0i 16V | 1 | 50 | D4D 700 | 2.2001-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.0i 16V | 1 | 50 | D4D 700 | 2.2001-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.0i 16V | 1 | 50 | D4D 700 | 2.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.0i 16V | 1 | 50 | D4D 700 | 2.2001-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.0i 16V | 1 | 50 | D4D 700 | 2.2001-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.0i 16V | 1 | 50 | D4D 700 | 2.2001-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.0i 16V | 1 | 50 | D4D 700 | 2.2001-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.0i 16V | 1 | 50 | D4D 700 | 2.2001-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.0i 16V | 1 | 50 | D4D 700 | 2.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.0i 16V | 1 | 50 | D4D 700 | 2.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.0i 16V | 1 | 50 | D4D 700 | 2.2001-12.2007 | Uklad sterowania silnika IAW | 48
Kangoo I 1.0i 16V | 1 | 50 | D4D 720 | 2.2001-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.0i 16V | 1 | 50 | D4D 720 | 2.2001-12.2007 | Uklad sterowania silnika IAW | 48
Kangoo I 1.0i 16V | 1 | 50 | D4D 720 | 2.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.0i 16V | 1 | 50 | D4D 720 | 2.2001-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.0i 16V | 1 | 50 | D4D 720 | 2.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.0i 16V | 1 | 50 | D4D 720 | 2.2001-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.0i 16V | 1 | 50 | D4D 720 | 2.2001-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.0i 16V | 1 | 50 | D4D 720 | 2.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.0i 16V | 1 | 50 | D4D 720 | 2.2001-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.0i 16V | 1 | 50 | D4D 720 | 2.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.0i 16V | 1 | 50 | D4D 720 | 2.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.0i 16V | 1 | 50 | D4D 720 | 2.2001-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.0i 16V | 1 | 50 | D4D 720 | 2.2001-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:RENAULT:Kangoo I 1.2 GPL

RENAULT Kangoo I 1.2 GPL

Kangoo I 1.2 GPL | 1,2 | 44 | D7F 710 | 10.1997-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 710 | 10.1997-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 710 | 10.1997-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 710 | 10.1997-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 710 | 10.1997-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 710 | 10.1997-12.2007 | Uklad sterowania silnika Safir | 44
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 710 | 10.1997-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 710 | 10.1997-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 710 | 10.1997-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 710 | 10.1997-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 710 | 10.1997-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 722 | 10.1997-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 722 | 10.1997-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 722 | 10.1997-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 722 | 10.1997-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 722 | 10.1997-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 722 | 10.1997-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 722 | 10.1997-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 722 | 10.1997-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 722 | 10.1997-12.2007 | Uklad sterowania silnika Safir | 44
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 722 | 10.1997-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.2 GPL | 1,2 | 44 | D7F 722 | 10.1997-12.2007 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:RENAULT:Kangoo I 1.2i

RENAULT Kangoo I 1.2i

Kangoo I 1.2i | 1,2 | 44 | D7F 710 | 10.1997-4.1998 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.2i | 1,2 | 44 | D7F 710 | 10.1997-4.1998 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.2i | 1,2 | 44 | D7F 710 | 10.1997-4.1998 | Uklad sterowania silnika Safir | 44
Kangoo I 1.2i | 1,2 | 44 | D7F 710 | 10.1997-4.1998 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 710 | 10.1997-4.1998 | Centrala elektroniczna ZE | 57
Kangoo I 1.2i | 1,2 | 44 | D7F 710 | 10.1997-4.1998 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 710 | 10.1997-4.1998 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 710 | 10.1997-4.1998 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 720 | 3.1998-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.2i | 1,2 | 44 | D7F 720 | 3.1998-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 720 | 3.1998-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.2i | 1,2 | 44 | D7F 720 | 3.1998-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 720 | 3.1998-12.2007 | Przeglad systemu Przeglad ukladu | 01
Kangoo I 1.2i | 1,2 | 44 | D7F 720 | 3.1998-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.2i | 1,2 | 44 | D7F 720 | 3.1998-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 720 | 3.1998-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.2i | 1,2 | 44 | D7F 720 | 3.1998-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.2i | 1,2 | 44 | D7F 720 | 3.1998-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.2i | 1,2 | 44 | D7F 720 | 3.1998-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.2i | 1,2 | 44 | D7F 720 | 3.1998-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.2i | 1,2 | 44 | D7F 720 | 3.1998-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 720 | 3.1998-12.2007 | Uklad sterowania silnika Safir | 44
Kangoo I 1.2i | 1,2 | 44 | D7F 726 | 9.1998-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.2i | 1,2 | 44 | D7F 726 | 9.1998-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.2i | 1,2 | 44 | D7F 726 | 9.1998-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 726 | 9.1998-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.2i | 1,2 | 44 | D7F 726 | 9.1998-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 726 | 9.1998-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.2i | 1,2 | 44 | D7F 726 | 9.1998-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.2i | 1,2 | 44 | D7F 726 | 9.1998-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 726 | 9.1998-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.2i | 1,2 | 44 | D7F 726 | 9.1998-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.2i | 1,2 | 44 | D7F 726 | 9.1998-12.2007 | Uklad sterowania silnika Sirius | 42
Kangoo I 1.2i | 1,2 | 44 | D7F 726 | 9.1998-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.2i | 1,2 | 44 | D7F 726 | 9.1998-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 726 | 9.1998-12.2007 | Przeglad systemu Przeglad ukladu | 01
Kangoo I 1.2i | 1,2 | 44 | D7F 744 | 5.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.2i | 1,2 | 44 | D7F 744 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.2i | 1,2 | 44 | D7F 744 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 744 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 744 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.2i | 1,2 | 44 | D7F 744 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 744 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 744 | 5.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.2i | 1,2 | 44 | D7F 744 | 5.2000-12.2007 | Uklad sterowania silnika Sirius | 42
Kangoo I 1.2i | 1,2 | 44 | D7F 746 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 746 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 746 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.2i | 1,2 | 44 | D7F 746 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.2i | 1,2 | 44 | D7F 746 | 5.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.2i | 1,2 | 44 | D7F 746 | 5.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.2i | 1,2 | 44 | D7F 746 | 5.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.2i | 1,2 | 44 | D7F 746 | 5.2000-12.2007 | Uklad sterowania silnika Safir | 44
Kangoo I 1.2i | 1,2 | 44 | D7F 746 | 5.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.2i | 1,2 | 44 | D7F 746 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 746 | 5.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.2i | 1,2 | 44 | D7F 746 | 5.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.2i | 1,2 | 44 | D7F 746 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 764 | 3.2002-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 764 | 3.2002-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.2i | 1,2 | 44 | D7F 764 | 3.2002-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 764 | 3.2002-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 764 | 3.2002-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F 764 | 3.2002-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.2i | 1,2 | 44 | D7F 764 | 3.2002-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.2i | 1,2 | 44 | D7F 764 | 3.2002-12.2007 | Uklad sterowania silnika EMS | 5A
Kangoo I 1.2i | 1,2 | 44 | D7F 764 | 3.2002-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.2i | 1,2 | 44 | D7F766 | 3.2002-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.2i | 1,2 | 44 | D7F766 | 3.2002-12.2007 | Poduszka powietrzna ACU | 36
Kangoo I 1.2i | 1,2 | 44 | D7F766 | 3.2002-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F766 | 3.2002-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F766 | 3.2002-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.2i | 1,2 | 44 | D7F766 | 3.2002-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.2i | 1,2 | 44 | D7F766 | 3.2002-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i | 1,2 | 44 | D7F766 | 3.2002-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.2i | 1,2 | 44 | D7F766 | 3.2002-12.2007 | Uklad sterowania silnika Sirius | 54
Kangoo I 1.2i | 1,2 | 44 | D7F766 | 3.2002-12.2007 | Poduszka powietrzna AC6 | 09


DVD 2017/2:PKW:RENAULT:Kangoo I 1.2i 16V

RENAULT Kangoo I 1.2i 16V

Kangoo I 1.2i 16V | 1,2 | 55 | D4F 712 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 712 | 5.2000-12.2007 | Uklad sterowania silnika SIM | 42
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 712 | 5.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 712 | 5.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 712 | 5.2000-12.2007 | Uklad sterowania silnika IAW | 48
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 712 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 712 | 5.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 712 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 712 | 5.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 712 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 712 | 5.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 712 | 5.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 712 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 712 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 730 | 4.2004-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 730 | 4.2004-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 730 | 4.2004-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 730 | 4.2004-12.2007 | Uklad sterowania silnika SIM | 42
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 730 | 4.2004-12.2007 | Uklad sterowania silnika IAW | 48
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 730 | 4.2004-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 730 | 4.2004-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 730 | 4.2004-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 730 | 4.2004-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 730 | 4.2004-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 730 | 4.2004-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 730 | 4.2004-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 730 | 4.2004-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.2i 16V | 1,2 | 55 | D4F 730 | 4.2004-12.2007 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:RENAULT:Kangoo I 1.4i

RENAULT Kangoo I 1.4i

Kangoo I 1.4i | 1,4 | 55 | E7J 634 | 9.1998-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.4i | 1,4 | 55 | E7J 634 | 9.1998-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.4i | 1,4 | 55 | E7J 634 | 9.1998-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.4i | 1,4 | 55 | E7J 634 | 9.1998-12.2007 | Uklad sterowania silnika Sirius | 42
Kangoo I 1.4i | 1,4 | 55 | E7J 634 | 9.1998-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.4i | 1,4 | 55 | E7J 634 | 9.1998-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.4i | 1,4 | 55 | E7J 634 | 9.1998-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.4i | 1,4 | 55 | E7J 634 | 9.1998-12.2007 | Przeglad systemu Przeglad ukladu | 01
Kangoo I 1.4i | 1,4 | 55 | E7J 634 | 9.1998-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.4i | 1,4 | 55 | E7J 634 | 9.1998-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.4i | 1,4 | 55 | E7J 634 | 9.1998-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.4i | 1,4 | 55 | E7J 634 | 9.1998-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.4i | 1,4 | 55 | E7J 634 | 9.1998-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.4i | 1,4 | 55 | E7J 634 | 9.1998-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.4i | 1,4 | 55 | E7J 635 | 9.1998-12.2007 | Uklad sterowania silnika Sirius | 42
Kangoo I 1.4i | 1,4 | 55 | E7J 635 | 9.1998-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.4i | 1,4 | 55 | E7J 635 | 9.1998-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.4i | 1,4 | 55 | E7J 635 | 9.1998-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.4i | 1,4 | 55 | E7J 635 | 9.1998-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.4i | 1,4 | 55 | E7J 635 | 9.1998-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.4i | 1,4 | 55 | E7J 635 | 9.1998-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.4i | 1,4 | 55 | E7J 635 | 9.1998-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.4i | 1,4 | 55 | E7J 635 | 9.1998-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.4i | 1,4 | 55 | E7J 635 | 9.1998-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.4i | 1,4 | 55 | E7J 635 | 9.1998-12.2007 | Przeglad systemu Przeglad ukladu | 01
Kangoo I 1.4i | 1,4 | 55 | E7J 635 | 9.1998-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.4i | 1,4 | 55 | E7J 635 | 9.1998-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.4i | 1,4 | 55 | E7J 635 | 9.1998-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.4i | 1,4 | 55 | E7J 780 | 10.1997-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.4i | 1,4 | 55 | E7J 780 | 10.1997-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.4i | 1,4 | 55 | E7J 780 | 10.1997-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.4i | 1,4 | 55 | E7J 780 | 10.1997-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.4i | 1,4 | 55 | E7J 780 | 10.1997-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.4i | 1,4 | 55 | E7J 780 | 10.1997-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.4i | 1,4 | 55 | E7J 780 | 10.1997-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.4i | 1,4 | 55 | E7J 780 | 10.1997-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.4i | 1,4 | 55 | E7J 780 | 10.1997-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.4i | 1,4 | 55 | E7J 780 | 10.1997-12.2007 | Przeglad systemu Przeglad ukladu | 01
Kangoo I 1.4i | 1,4 | 55 | E7J 780 | 10.1997-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.4i | 1,4 | 55 | E7J 780 | 10.1997-12.2007 | Uklad sterowania silnika Fenix | 44
Kangoo I 1.4i | 1,4 | 55 | E7J 780 | 10.1997-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.4i | 1,4 | 55 | E7J 780 | 10.1997-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.4i | 1,4 | 55 | K7J 700 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.4i | 1,4 | 55 | K7J 700 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.4i | 1,4 | 55 | K7J 700 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.4i | 1,4 | 55 | K7J 700 | 6.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.4i | 1,4 | 55 | K7J 700 | 6.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.4i | 1,4 | 55 | K7J 700 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.4i | 1,4 | 55 | K7J 700 | 6.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.4i | 1,4 | 55 | K7J 700 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.4i | 1,4 | 55 | K7J 700 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.4i | 1,4 | 55 | K7J 700 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.4i | 1,4 | 55 | K7J 700 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.4i | 1,4 | 55 | K7J 700 | 6.2000-12.2007 | Uklad sterowania silnika Sirius | 42
Kangoo I 1.4i | 1,4 | 55 | K7J 700 | 6.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.4i | 1,4 | 55 | K7J 701 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.4i | 1,4 | 55 | K7J 701 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.4i | 1,4 | 55 | K7J 701 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.4i | 1,4 | 55 | K7J 701 | 6.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.4i | 1,4 | 55 | K7J 701 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.4i | 1,4 | 55 | K7J 701 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.4i | 1,4 | 55 | K7J 701 | 6.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.4i | 1,4 | 55 | K7J 701 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.4i | 1,4 | 55 | K7J 701 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.4i | 1,4 | 55 | K7J 701 | 6.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.4i | 1,4 | 55 | K7J 701 | 6.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.4i | 1,4 | 55 | K7J 701 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.4i | 1,4 | 55 | K7J 701 | 6.2000-12.2007 | Uklad sterowania silnika Sirius | 42


DVD 2017/2:PKW:RENAULT:Kangoo I 1.5 DCI

RENAULT Kangoo I 1.5 DCI

Kangoo I 1.5 DCI | 1,5 | 48 | K9K 700 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 700 | 5.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 700 | 5.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 700 | 5.2000-12.2007 | Uklad sterowania silnika CR/EDC | 76
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 700 | 5.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 700 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 700 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 700 | 5.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 700 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 700 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 700 | 5.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 700 | 5.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 700 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 702 | 2.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 702 | 2.2001-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 702 | 2.2001-12.2007 | Uklad sterowania silnika CR/EDC | 76
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 702 | 2.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 702 | 2.2001-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 702 | 2.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 702 | 2.2001-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 702 | 2.2001-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 702 | 2.2001-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 702 | 2.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 702 | 2.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 702 | 2.2001-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 702 | 2.2001-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 704 | 5.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 704 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 704 | 5.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 704 | 5.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 704 | 5.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 704 | 5.2000-12.2007 | Uklad sterowania silnika CR/EDC | 76
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 704 | 5.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 704 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 704 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 704 | 5.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 704 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 704 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.5 DCI | 1,5 | 48 | K9K 704 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 710 | 2.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 710 | 2.2001-12.2007 | Uklad sterowania silnika CR/EDC | 76
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 710 | 2.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 710 | 2.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 710 | 2.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 710 | 2.2001-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 710 | 2.2001-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 710 | 2.2001-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 710 | 2.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 710 | 2.2001-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 710 | 2.2001-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 710 | 2.2001-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.5 DCI | 1,5 | 60 | K9K 710 | 2.2001-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.5 DCI | 1,5 | 50 | K9K 714 | 4.2005-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.5 DCI | 1,5 | 50 | K9K 714 | 4.2005-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.5 DCI | 1,5 | 50 | K9K 714 | 4.2005-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.5 DCI | 1,5 | 50 | K9K 714 | 4.2005-12.2007 | Uklad sterowania silnika CR/EDG | 60
Kangoo I 1.5 DCI | 1,5 | 50 | K9K 714 | 4.2005-12.2007 | Uklad sterowania silnika CR/EDG | 4B
Kangoo I 1.5 DCI | 1,5 | 50 | K9K 714 | 4.2005-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.5 DCI | 1,5 | 50 | K9K 714 | 4.2005-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.5 DCI | 1,5 | 50 | K9K 714 | 4.2005-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.5 DCI | 1,5 | 50 | K9K 714 | 4.2005-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.5 DCI | 1,5 | 50 | K9K 714 | 4.2005-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.5 DCI | 1,5 | 50 | K9K 714 | 4.2005-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.5 DCI | 1,5 | 50 | K9K 714 | 4.2005-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.5 DCI | 1,5 | 50 | K9K 714 | 4.2005-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.5 DCI | 1,5 | 45 | K9K 716 | 4.2005-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.5 DCI | 1,5 | 45 | K9K 716 | 4.2005-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.5 DCI | 1,5 | 45 | K9K 716 | 4.2005-12.2007 | Uklad sterowania silnika CR/EDG | 4B
Kangoo I 1.5 DCI | 1,5 | 45 | K9K 716 | 4.2005-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.5 DCI | 1,5 | 45 | K9K 716 | 4.2005-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.5 DCI | 1,5 | 45 | K9K 716 | 4.2005-12.2007 | Uklad sterowania silnika CR/EDG | 60
Kangoo I 1.5 DCI | 1,5 | 45 | K9K 716 | 4.2005-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.5 DCI | 1,5 | 45 | K9K 716 | 4.2005-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.5 DCI | 1,5 | 45 | K9K 716 | 4.2005-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.5 DCI | 1,5 | 45 | K9K 716 | 4.2005-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.5 DCI | 1,5 | 45 | K9K 716 | 4.2005-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.5 DCI | 1,5 | 45 | K9K 716 | 4.2005-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.5 DCI | 1,5 | 45 | K9K 716 | 4.2005-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.5 DCI | 1,5 | 62 | K9K 718 | 4.2005-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.5 DCI | 1,5 | 62 | K9K 718 | 4.2005-12.2007 | Uklad sterowania silnika CR/EDG | 60
Kangoo I 1.5 DCI | 1,5 | 62 | K9K 718 | 4.2005-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.5 DCI | 1,5 | 62 | K9K 718 | 4.2005-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.5 DCI | 1,5 | 62 | K9K 718 | 4.2005-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.5 DCI | 1,5 | 62 | K9K 718 | 4.2005-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.5 DCI | 1,5 | 62 | K9K 718 | 4.2005-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.5 DCI | 1,5 | 62 | K9K 718 | 4.2005-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.5 DCI | 1,5 | 62 | K9K 718 | 4.2005-12.2007 | Uklad sterowania silnika CR/EDG | 4B
Kangoo I 1.5 DCI | 1,5 | 62 | K9K 718 | 4.2005-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.5 DCI | 1,5 | 62 | K9K 718 | 4.2005-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.5 DCI | 1,5 | 62 | K9K 718 | 4.2005-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.5 DCI | 1,5 | 62 | K9K 718 | 4.2005-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.5 DCI | 1,5 | 62 | K9K 718 | 4.2005-12.2007 | Ogrzewanie/klimatyzacja BAC | 22


DVD 2017/2:PKW:RENAULT:Kangoo I 1.6i

RENAULT Kangoo I 1.6i

Kangoo I 1.6i | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Uklad sterowania silnika Sirius | 54
Kangoo I 1.6i | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.6i | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.6i | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.6i | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Uklad sterowania silnika SIM | 42
Kangoo I 1.6i | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.6i | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Uklad sterowania silnika IAW | 48
Kangoo I 1.6i | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.6i | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.6i | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.6i | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.6i | 1,6 | 70 | K4M 730 | 9.2001-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.6i | 1,6 | 70 | K4M 730 | 9.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.6i | 1,6 | 70 | K4M 730 | 9.2001-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.6i | 1,6 | 70 | K4M 730 | 9.2001-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.6i | 1,6 | 70 | K4M 730 | 9.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 730 | 9.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 730 | 9.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 730 | 9.2001-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.6i | 1,6 | 70 | K4M 730 | 9.2001-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.6i | 1,6 | 70 | K4M 730 | 9.2001-12.2007 | Uklad sterowania silnika Sirius | 54
Kangoo I 1.6i | 1,6 | 70 | K4M 730 | 9.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 730 | 9.2001-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.6i | 1,6 | 70 | K4M 730 | 9.2001-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.6i | 1,6 | 70 | K4M 732 | 1.2003-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.6i | 1,6 | 70 | K4M 732 | 1.2003-12.2007 | Uklad sterowania silnika Sirius | 54
Kangoo I 1.6i | 1,6 | 70 | K4M 732 | 1.2003-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.6i | 1,6 | 70 | K4M 732 | 1.2003-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.6i | 1,6 | 70 | K4M 732 | 1.2003-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 732 | 1.2003-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 732 | 1.2003-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 732 | 1.2003-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 732 | 1.2003-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.6i | 1,6 | 70 | K4M 732 | 1.2003-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.6i | 1,6 | 70 | K4M 732 | 1.2003-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.6i | 1,6 | 70 | K4M 732 | 1.2003-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.6i | 1,6 | 70 | K4M 732 | 1.2003-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.6i | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.6i | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.6i | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.6i | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.6i | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.6i | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Uklad sterowania silnika Sirius | 54
Kangoo I 1.6i | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.6i | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.6i | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.6i | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Uklad sterowania silnika EMS | 5A
Kangoo I 1.6i | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.6i | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.6i | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Uklad sterowania silnika EMS | 5A
Kangoo I 1.6i | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.6i | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.6i | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.6i | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.6i | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.6i | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Uklad sterowania silnika Sirius | 54
Kangoo I 1.6i | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.6i | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.6i | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.6i | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.6i | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.6i | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Uklad sterowania silnika Sirius | 54
Kangoo I 1.6i | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.6i | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.6i | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.6i | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.6i | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Uklad sterowania silnika EMS | 5A
Kangoo I 1.6i | 1,6 | 70 | K4M 754 | 9.2001-12.2007 | Uklad sterowania silnika Sirius | 54
Kangoo I 1.6i | 1,6 | 70 | K4M 754 | 9.2001-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.6i | 1,6 | 70 | K4M 754 | 9.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 754 | 9.2001-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.6i | 1,6 | 70 | K4M 754 | 9.2001-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.6i | 1,6 | 70 | K4M 754 | 9.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 754 | 9.2001-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.6i | 1,6 | 70 | K4M 754 | 9.2001-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.6i | 1,6 | 70 | K4M 754 | 9.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 754 | 9.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 70 | K4M 754 | 9.2001-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.6i | 1,6 | 70 | K4M 754 | 9.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.6i | 1,6 | 70 | K4M 754 | 9.2001-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.6i | 1,6 | 66 | K7M 746 | 9.1999-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.6i | 1,6 | 66 | K7M 746 | 9.1999-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.6i | 1,6 | 66 | K7M 746 | 9.1999-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 66 | K7M 746 | 9.1999-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.6i | 1,6 | 66 | K7M 746 | 9.1999-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i | 1,6 | 66 | K7M 746 | 9.1999-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.6i | 1,6 | 66 | K7M 746 | 9.1999-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 66 | K7M 746 | 9.1999-12.2007 | Uklad sterowania silnika Safir | 44
Kangoo I 1.6i | 1,6 | 66 | K7M 746 | 9.1999-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.6i | 1,6 | 66 | K7M 746 | 9.1999-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.6i | 1,6 | 66 | K7M 746 | 9.1999-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i | 1,6 | 66 | K7M 746 | 9.1999-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.6i | 1,6 | 66 | K7M 746 | 9.1999-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.6i | 1,6 | 66 | K7M 746 | 9.1999-12.2007 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:RENAULT:Kangoo I 1.6i 4x4

RENAULT Kangoo I 1.6i 4x4

Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Uklad sterowania silnika Sirius | 54
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 708 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Uklad sterowania silnika Sirius | 54
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Uklad sterowania silnika EMS | 5A
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 750 | 6.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Uklad sterowania silnika EMS | 5A
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Uklad sterowania silnika Sirius | 54
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 752 | 6.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Uklad sterowania silnika Sirius | 54
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 753 | 9.2001-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 754 | 4.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 754 | 4.2001-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 754 | 4.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 754 | 4.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 754 | 4.2001-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 754 | 4.2001-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 754 | 4.2001-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 754 | 4.2001-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 754 | 4.2001-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 754 | 4.2001-12.2007 | Uklad sterowania silnika EMS | 5A
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 754 | 4.2001-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 754 | 4.2001-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 754 | 4.2001-12.2007 | Uklad sterowania silnika Sirius | 54
Kangoo I 1.6i 4x4 | 1,6 | 70 | K4M 754 | 4.2001-12.2007 | Poduszka powietrzna ACU | 45


DVD 2017/2:PKW:RENAULT:Kangoo I 1.9 Diesel

RENAULT Kangoo I 1.9 Diesel

Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1997-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1997-12.2007 | Ukl.wtr.w siln.Diesla Elektronika pomp wtrysk. oleju naped. | 42
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1997-12.2007 | Uklad sterowania silnika Lucas EPIC | 57
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1997-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1997-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1997-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1997-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1997-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 22
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Uklad sterowania silnika Lucas EPIC | 57
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Przeglad systemu Przeglad ukladu | 01
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 22
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Ukl.wtr.w siln.Diesla Elektronika pomp wtrysk. oleju naped. | 42
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Uklad sterowania silnika EDC 15VM | 42
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.9 Diesel | 1,9 | 47 | F8Q 632 | 1.1998-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.9 Diesel | 1,9 | 40 | F8Q 662 | 10.1997-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.9 Diesel | 1,9 | 40 | F8Q 662 | 10.1997-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.9 Diesel | 1,9 | 40 | F8Q 662 | 10.1997-12.2007 | Uklad sterowania silnika Lucas EPIC | 57
Kangoo I 1.9 Diesel | 1,9 | 40 | F8Q 662 | 10.1997-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.9 Diesel | 1,9 | 40 | F8Q 662 | 10.1997-12.2007 | Ukl.wtr.w siln.Diesla Elektronika pomp wtrysk. oleju naped. | 42
Kangoo I 1.9 Diesel | 1,9 | 40 | F8Q 662 | 10.1997-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.9 Diesel | 1,9 | 40 | F8Q 662 | 10.1997-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.9 Diesel | 1,9 | 40 | F8Q 662 | 10.1997-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.9 Diesel | 1,9 | 40 | F8Q 662 | 10.1997-12.2007 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:RENAULT:Kangoo II 1.5 dCi

RENAULT Kangoo II 1.5 dCi

Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Poduszka powietrzna AB | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Poduszka powietrzna AB | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Centrala elektroniczna ZE | 42
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Centrala elektroniczna ZE | 42
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Uklad sterowania silnika CR/EDC | 01
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Uklad sterowania silnika CR/EDC | 01
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 628 | 6.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II 1.5 dCi | 1,5 | 66 | K9K 628 | 6.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Poduszka powietrzna AB | 57
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Centrala elektroniczna ZE | 42
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Uklad sterowania silnika CR/EDC | 01
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 81 | K9K 636 | 2.2013- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Uklad sterowania silnika CR/EDC | 57
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Uklad sterowania silnika CR/EDG | 60
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Centrala elektroniczna ZE | 42
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Poduszka powietrzna AB | 57
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.5 dCi | 1,5 | 63 | K9K 800 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Centrala elektroniczna ZE | 42
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Poduszka powietrzna AB | 57
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Uklad sterowania silnika CR/EDC | 57
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Uklad sterowania silnika CR/EDG | 60
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 50 | K9K 802 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Centrala elektroniczna ZE | 42
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Poduszka powietrzna AB | 57
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Uklad sterowania silnika CR/EDC | 57
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.5 dCi | 1,5 | 78 | K9K 804 | 1.2008- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Uklad sterowania silnika CR/EDC | 57
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Centrala elektroniczna ZE | 42
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Poduszka powietrzna AB | 57
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.5 dCi | 1,5 | 76 | K9K 806 | 1.2008- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Poduszka powietrzna AB | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Uklad sterowania silnika CR/EDG | 4B
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.5 dCi | 1,5 | 55 | K9K 808 | 3.2011- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Poduszka powietrzna AB | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Uklad sterowania silnika CR/EDC | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Uklad sterowania silnika CR/EDG | 60
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Centrala elektroniczna ZE | 42
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 812 | 1.2008- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Uklad sterowania silnika CR/EDC | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Poduszka powietrzna AB | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 80 | K9K 816 | 3.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Uklad sterowania silnika CR/EDG | 4B
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Informacje dla kierowcy Audio | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Poduszka powietrzna AB | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.5 dCi | 1,5 | 66 | K9K... | 3.2011- | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:SSANGYONG:Chairman W 3.2i

SSANGYONG Chairman W 3.2i

Chairman W 3.2i | 3,2 | 162 | IL6 3.2 | 2.2008- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 22


DVD 2017/2:PKW:SSANGYONG:Chairman W 3.6i

SSANGYONG Chairman W 3.6i

Chairman W 3.6i | 3,6 | 184 | IL6 3.6 | 2.2008- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 22


DVD 2017/2:PKW:SSANGYONG:Chairman W 5.0i

SSANGYONG Chairman W 5.0i

Chairman W 5.0i | 5 | 225 | V8 5000 | 2.2008- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 22


DVD 2017/2:PKW:AUDI:A5 2.0 TDI Coupe quattro

AUDI A5 2.0 TDI Coupe quattro

A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Oswietlenie ALWR | 58
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Uklad sterowania silnika EDC 17CP20 | 4C
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Poduszka powietrzna AB | 42
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Coupe quattro | 2 | 125 | CAHA | 8.2008- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Oswietlenie ALWR | 58
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Poduszka powietrzna AB | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Coupe quattro | 2 | 130 | CGLC | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Poduszka powietrzna AB | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Coupe quattro | 2 | 140 | CNHA | 9.2013- | Systemy diagn./magistrali Gateway | 4H


DVD 2017/2:PKW:AUDI:A6 2.0 TDI Avant quattro

AUDI A6 2.0 TDI Avant quattro

A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Centrala elektroniczna ZE II | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Poduszka powietrzna AB | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy System edycji obrazu | 30
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Telefon | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Systemy diagn./magistrali Gateway | 4F
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Tuner TV | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Audio | 4B
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy System kamer | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Centrala elektroniczna ZE III | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Serwis Kasowanie okresu | 33
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Centrala elektroniczna ZE | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Uklad sterowania silnika EDC 17C64 | 4C
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Elektron.zarzadz.energia Akumulator HV | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Oswietlenie Swiatlo MATRIX | 42
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Telefon | 57
A6 2.0 TDI Avant quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Uklad sterowania silnika EDC 17C64 | 4C
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Poduszka powietrzna AB | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Telefon | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Elektron.zarzadz.energia Akumulator HV | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Otoczenie kamery | 30
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Audio | 4B
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Centrala elektroniczna ZE | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Oswietlenie Swiatlo MATRIX | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Telefon | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Systemy diagn./magistrali Gateway | 4F
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Centrala elektroniczna ZE II | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy System kamer | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Centrala elektroniczna ZE III | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy System edycji obrazu | 30
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Serwis Kasowanie okresu | 33
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Tuner TV | 42
A6 2.0 TDI Avant quattro | 2 | 140 | DDDA | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57


DVD 2017/2:PKW:AUDI:A6 3.0 TFSI Avant quattro

AUDI A6 3.0 TFSI Avant quattro

A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Telefon | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Motorsteuerung Simos | 4C
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Poduszka powietrzna AB | 30
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Serwis Kasowanie okresu | 33
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy System nawigacyjny | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Systemy diagn./magistrali Gateway | 4H
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Centrala elektroniczna ZE | 57
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Oswietlenie ALWR | 58
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Systemy diagn./magistrali Gateway | 77
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Centrala elektroniczna ZE III | 57
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Centrala elektroniczna ZE II | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Poduszka powietrzna AB | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Informacje dla kierowcy Audio | 4B
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TFSI Avant quattro | 3 | 213 | CAJA | 10.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Centrala elektroniczna ZE | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Serwis Kasowanie okresu | 33
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy System nawigacyjny | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Motorsteuerung Simos | 4C
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Oswietlenie ALWR | 58
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Systemy diagn./magistrali Gateway | 4H
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Audio | 4B
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Telefon | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Poduszka powietrzna AB | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Systemy diagn./magistrali Gateway | 77
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Poduszka powietrzna AB | 30
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Centrala elektroniczna ZE II | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Centrala elektroniczna ZE III | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CCAA | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Centrala elektroniczna ZE | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Serwis Kasowanie okresu | 33
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Poduszka powietrzna AB | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Uklad sterowania silnika Simos | 4C
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Informacje dla kierowcy System kamer | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Centrala elektroniczna ZE III | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Informacje dla kierowcy Telefon | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Centrala elektroniczna ZE II | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Informacje dla kierowcy Audio | 4B
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Informacje dla kierowcy Telefon | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TFSI Avant quattro | 3 | 220 | CGWB | 5.2011-5.2012 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Uklad sterowania silnika Simos | 4C
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Centrala elektroniczna ZE | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Centrala elektroniczna ZE II | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Poduszka powietrzna AB | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Telefon | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Audio | 4B
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Centrala elektroniczna ZE III | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Serwis Kasowanie okresu | 33
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy System kamer | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Telefon | 57
A6 3.0 TFSI Avant quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Centrala elektroniczna ZE II | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Centrala elektroniczna ZE | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Poduszka powietrzna AB | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Serwis Kasowanie okresu | 33
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Centrala elektroniczna ZE III | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Uklad sterowania silnika Simos | 4C
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TFSI Avant quattro | 3 | 245 | CREC | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57


DVD 2017/2:PKW:AUDI:S4 3.0 TFSI Avant quattro

AUDI S4 3.0 TFSI Avant quattro

S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Mediaplayer | 28
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Oswietlenie ALWR | 58
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Audio | 4B
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Tuner TV | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Centrala elektroniczna ZE III | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Systemy diagn./magistrali Gateway | 77
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy System dzwiekowy | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Systemy diagn./magistrali Gateway | 4H
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Uklad sterowania silnika Simos | 4C
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Telefon | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Poduszka powietrzna AB | 30
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Przeglad systemu Przeglad ukladu | 01
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Serwis Kasowanie okresu | 33
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Centrala elektroniczna ZE | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Inform.elektron. | 4C
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Oswietlenie Asystent sw.drogowych | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Poduszka powietrzna AB | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CAKA | 3.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Przeglad systemu Przeglad ukladu | 01
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Centrala elektroniczna ZE III | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Centrala elektroniczna ZE | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Uklad sterowania silnika Simos | 4C
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Serwis Kasowanie okresu | 33
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Tuner TV | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Audio | 4B
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Systemy diagn./magistrali Gateway | 77
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Poduszka powietrzna AB | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Poduszka powietrzna AB | 30
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Oswietlenie ALWR | 58
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Telefon | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CGWC | 11.2011- | Systemy diagn./magistrali Gateway | 4H
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE III | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Poduszka powietrzna AB | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Przeglad systemu Przeglad ukladu | 01
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Poduszka powietrzna AB | 30
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Tuner TV | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Systemy diagn./magistrali Gateway | 4H
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Systemy diagn./magistrali Gateway | 77
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Serwis Kasowanie okresu | 33
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Oswietlenie ALWR | 58
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Uklad sterowania silnika Simos | 4C
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Audio | 4B
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Oswietlenie Asystent sw.drogowych | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Telefon | 42
S4 3.0 TFSI Avant quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Poduszka powietrzna AB | 42
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Oswietlenie LED – modul mocy z prawej | 42
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Systemy diagn./magistrali Gateway | 4B
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Serwis Kasowanie okresu | 33
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Oswietlenie Asystent sw.drogowych | 57
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Przeglad systemu Przeglad ukladu | 01
S4 3.0 TFSI Avant quattro | 3 | 260 | CWGD | 5.2016- | Oswietlenie LED – modul mocy z lewej | 42


DVD 2017/2:PKW:AUDI:S4 3.0 TFSI quattro

AUDI S4 3.0 TFSI quattro

S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Przeglad systemu Przeglad ukladu | 01
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Uklad sterowania silnika Simos | 4C
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Centrala elektroniczna ZE | 57
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Mediaplayer | 28
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Oswietlenie ALWR | 58
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Serwis Kasowanie okresu | 33
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Inform.elektron. | 4C
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Audio | 4B
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Systemy diagn./magistrali Gateway | 4H
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Tuner TV | 42
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Poduszka powietrzna AB | 30
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy System dzwiekowy | 42
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Telefon | 42
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Poduszka powietrzna AB | 42
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Systemy diagn./magistrali Gateway | 77
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Centrala elektroniczna ZE III | 57
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Oswietlenie Asystent sw.drogowych | 42
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI quattro | 3 | 245 | CAKA | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Inform.elektron. | 4C
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Mediaplayer | 28
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Audio | 4B
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Centrala elektroniczna ZE | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Przeglad systemu Przeglad ukladu | 01
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Uklad sterowania silnika Motronic MED | 43
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Serwis Kasowanie okresu | 33
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Centrala elektroniczna ZE III | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Telefon | 42
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Oswietlenie Asystent sw.drogowych | 42
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Poduszka powietrzna AB | 42
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Systemy diagn./magistrali Gateway | 77
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Tuner TV | 42
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Oswietlenie ALWR | 58
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Systemy diagn./magistrali Gateway | 4H
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Poduszka powietrzna AB | 30
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI quattro | 3 | 245 | CCBA | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Centrala elektroniczna ZE | 57
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Telefon | 42
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Uklad sterowania silnika Simos | 4C
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Centrala elektroniczna ZE III | 57
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Systemy diagn./magistrali Gateway | 4H
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Serwis Kasowanie okresu | 33
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Tuner TV | 42
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Audio | 4B
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Poduszka powietrzna AB | 30
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Poduszka powietrzna AB | 42
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Przeglad systemu Przeglad ukladu | 01
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Oswietlenie ALWR | 58
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Systemy diagn./magistrali Gateway | 77
S4 3.0 TFSI quattro | 3 | 245 | CGWC | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Przeglad systemu Przeglad ukladu | 01
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Oswietlenie ALWR | 58
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Informacje dla kierowcy Mediaplayer | 28
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Informacje dla kierowcy Tuner TV | 42
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Informacje dla kierowcy Mediaplayer | 30
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Informacje dla kierowcy Inform.elektron. | 4C
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Uklad sterowania silnika Simos | 4C
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Poduszka powietrzna AB | 30
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Systemy diagn./magistrali Gateway | 77
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Oswietlenie Asystent sw.drogowych | 42
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Informacje dla kierowcy System dzwiekowy | 42
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Informacje dla kierowcy Audio | 4B
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Informacje dla kierowcy System nawigacyjny | 42
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Systemy diagn./magistrali Gateway | 4H
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Centrala elektroniczna ZE III | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Serwis Kasowanie okresu | 33
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Centrala elektroniczna ZE | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Poduszka powietrzna AB | 42
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CGXC | 1.2012- | Informacje dla kierowcy Telefon | 42
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Poduszka powietrzna AB | 30
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Serwis Kasowanie okresu | 33
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Oswietlenie Asystent sw.drogowych | 42
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Uklad sterowania silnika Simos | 4C
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Systemy diagn./magistrali Gateway | 4H
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Telefon | 42
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE | 57
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Tuner TV | 42
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Poduszka powietrzna AB | 42
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Audio | 4B
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Systemy diagn./magistrali Gateway | 77
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Przeglad systemu Przeglad ukladu | 01
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Oswietlenie ALWR | 58
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE III | 57
S4 3.0 TFSI quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Uklad sterowania silnika Simos | 4C
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Centrala elektroniczna ZE III | 57
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Systemy diagn./magistrali Gateway | 77
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Centrala elektroniczna ZE | 57
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Informacje dla kierowcy Telefon | 42
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Poduszka powietrzna AB | 42
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Serwis Kasowanie okresu | 33
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Poduszka powietrzna AB | 30
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Oswietlenie Asystent sw.drogowych | 42
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Informacje dla kierowcy Audio | 4B
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Systemy diagn./magistrali Gateway | 4H
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Oswietlenie ALWR | 58
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
S4 3.0 TFSI quattro | 3 | 245 | CTUB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Serwis Kasowanie okresu | 33
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Oswietlenie LED – modul mocy z lewej | 42
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Przeglad systemu Przeglad ukladu | 01
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Oswietlenie LED – modul mocy z prawej | 42
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Oswietlenie Asystent sw.drogowych | 57
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Systemy diagn./magistrali Gateway | 4B
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S4 3.0 TFSI quattro | 3 | 260 | CWGD | 5.2016- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:HONDA:Legend 3.7 4WD

HONDA Legend 3.7 4WD

Legend 3.7 4WD | 3,7 | 217 | J37A3 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Legend 3.7 4WD | 3,7 | 217 | J37A3 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 47
Legend 3.7 4WD | 3,7 | 217 | J37A3 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Legend 3.7 4WD | 3,7 | 217 | J37A3 | 9.2008- | Uklad sterowania silnika PGM-Fi | 57
Legend 3.7 4WD | 3,7 | 217 | J37A3 | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Legend 3.7 4WD | 3,7 | 217 | J37A3 | 9.2008- | Zamek centralny ZV | 42
Legend 3.7 4WD | 3,7 | 217 | J37A3 | 9.2008- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Legend 3.7 4WD | 3,7 | 217 | J37A3 | 9.2008- | Systemy diagn./magistrali Gateway | 23


DVD 2017/2:PKW:NISSAN:Kix 0.7i Turbo 4WD

NISSAN Kix 0.7i Turbo 4WD

Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Centrala elektroniczna ZE | 57
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Uklad sterowania silnika ECCS | 4B
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Ster.skrzyni biegów GS | 30
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Uklad zapobieg.zablok. ABS | 4B
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Ster.skrzyni biegów EGS | 57
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Uklad zapobieg.zablok. ABS | 42
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Oprzyrzadowanie Tablica wskazników | 30
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Poduszka powietrzna AB | 30
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Poduszka powietrzna AB | 30
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Uklad sterowania silnika ECCS 2 | 5A
Kix 0.7i Turbo 4WD | 0,7 | 47 | 4A30 (SOHC) | 10.2008- | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:NISSAN:Murano 3.5 4x4

NISSAN Murano 3.5 4x4

Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Centrala elektroniczna ZE | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Poduszka powietrzna AB | 30
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Uklad sterowania silnika ECCS | 4B
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Poduszka powietrzna AB | 30
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Ster.skrzyni biegów GS | 30
Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Uklad zapobieg.zablok. ABS | 6B
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Pomoc przy parkowaniu Kamera cofania | 2B
Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Uklad zapobieg.zablok. ABS | 42
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Pomoc przy parkowaniu Kamera cofania | 2B
Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Ster.skrzyni biegów GS | 30
Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Oprzyrzadowanie Tablica wskazników | 30
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Elektronika komfortu Sterownik klapy tylnej | 36
Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Uklad zapobieg.zablok. ABS | 4B
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Ster.skrzyni biegów GS | 30
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Informacje dla kierowcy Otoczenie kamery | 4B
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Poduszka powietrzna AB | 30
Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Poduszka powietrzna AB | 30
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Uklad zapobieg.zablok. ABS | 4B
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Oprzyrzadowanie Tablica wskazników | 30
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Oswietlenie Adaptacyjne swiatla skretu | 57
Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Ster.skrzyni biegów GS | 30
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Ster.skrzyni biegów EGS | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Centrala elektroniczna ZE | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Uklad zapobieg.zablok. ABS | 4E
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Centrala elektroniczna ZE | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Uklad sterowania silnika ECCS 2 | 5A
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Poduszka powietrzna AB | 30
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Uklad zapobieg.zablok. ABS | 6B
Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Uklad sterowania silnika ECCS 2 | 5A
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Uklad sterowania silnika ECCS | 4B
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Oprzyrzadowanie Tablica wskazników | 30
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Elektronika komfortu Sterownik klapy tylnej | 30
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Uklad zapobieg.zablok. ABS | 42
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Zamek centralny Centralny zamek | 40
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Ster.skrzyni biegów EGS | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Oprzyrzadowanie Tablica wskazników | 30
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Uklad sterowania silnika ECCS | 4B
Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Uklad zapobieg.zablok. ABS | 42
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | Uklad sterowania silnika ECCS | 4B
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Oprzyrzadowanie Tablica wskazników | 30
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 6.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Murano 3.5 4x4 | 3,5 | 188 | VQ35DE | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Murano 3.5 4x4 | 3,5 | 180 | VQ35DE | 9.2002-10.2007 | Ster.skrzyni biegów EGS | 57


DVD 2017/2:PKW:NISSAN:Note 1.6i

NISSAN Note 1.6i

Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Uklad zapobieg.zablok. ABS | 4E
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Ster.skrzyni biegów GS | 30
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Ster.skrzyni biegów EGS | 57
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Uklad sterowania silnika ECCS | 4B
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Centrala elektroniczna ZE | 57
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Uklad sterowania silnika ECCS 2 | 5A
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Zamek centralny Centralny zamek | 40
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Uklad zapobieg.zablok. ABS | 42
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Uklad zapobieg.zablok. ABS | 4B
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Uklad sterowania silnika ECCS | 4B
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Oprzyrzadowanie Tablica wskazników | 30
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Elektronika komfortu centralny sterownik drzwi | 57
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Poduszka powietrzna AB | 30
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Uklad zapobieg.zablok. ABS | 6B
Note 1.6i | 1,6 | 80 | HR16DE | 10.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Impreza 2.0i

SUBARU Impreza 2.0i

Impreza 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Impreza 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Ster.skrzyni biegów Automat 4-bieg. | 30
Impreza 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Impreza 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Uklad zapobieg.zablok. ABS | 4E
Impreza 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Uklad sterowania silnika MPI | 30
Impreza 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Systemy diagn./magistrali Gateway | 30
Impreza 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Centrala elektroniczna KS | 57
Impreza 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Poduszka powietrzna AB | 30
Impreza 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42


DVD 2017/2:PKW:SUBARU:Impreza Anesis 1.5i

SUBARU Impreza Anesis 1.5i

Impreza Anesis 1.5i | 1,5 | 81 | EL15 | 10.2008-11.2011 | Systemy diagn./magistrali Gateway | 30
Impreza Anesis 1.5i | 1,5 | 81 | EL15 | 10.2008-11.2011 | Poduszka powietrzna AB | 30
Impreza Anesis 1.5i | 1,5 | 81 | EL15 | 10.2008-11.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Impreza Anesis 1.5i | 1,5 | 81 | EL15 | 10.2008-11.2011 | Centrala elektroniczna KS | 57
Impreza Anesis 1.5i | 1,5 | 81 | EL15 | 10.2008-11.2011 | Ster.skrzyni biegów Automat 4-bieg. | 30
Impreza Anesis 1.5i | 1,5 | 81 | EL15 | 10.2008-11.2011 | Uklad sterowania silnika MPI | 30
Impreza Anesis 1.5i | 1,5 | 81 | EL15 | 10.2008-11.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Impreza Anesis 1.5i | 1,5 | 81 | EL15 | 10.2008-11.2011 | Uklad zapobieg.zablok. ABS | 4E
Impreza Anesis 1.5i | 1,5 | 81 | EL15 | 10.2008-11.2011 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Impreza Anesis 1.5i | 1,5 | 81 | EL15 | 10.2008-11.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42


DVD 2017/2:PKW:SUBARU:Impreza Anesis 1.5i 4WD

SUBARU Impreza Anesis 1.5i 4WD

Impreza Anesis 1.5i 4WD | 1,5 | 81 | EL15 | 10.2008-11.2011 | Systemy diagn./magistrali Gateway | 30
Impreza Anesis 1.5i 4WD | 1,5 | 81 | EL15 | 10.2008-11.2011 | Uklad zapobieg.zablok. ABS | 4E
Impreza Anesis 1.5i 4WD | 1,5 | 81 | EL15 | 10.2008-11.2011 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Impreza Anesis 1.5i 4WD | 1,5 | 81 | EL15 | 10.2008-11.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Impreza Anesis 1.5i 4WD | 1,5 | 81 | EL15 | 10.2008-11.2011 | Poduszka powietrzna AB | 30
Impreza Anesis 1.5i 4WD | 1,5 | 81 | EL15 | 10.2008-11.2011 | Ster.skrzyni biegów Automat 4-bieg. | 30
Impreza Anesis 1.5i 4WD | 1,5 | 81 | EL15 | 10.2008-11.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Impreza Anesis 1.5i 4WD | 1,5 | 81 | EL15 | 10.2008-11.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Impreza Anesis 1.5i 4WD | 1,5 | 81 | EL15 | 10.2008-11.2011 | Uklad sterowania silnika MPI | 30
Impreza Anesis 1.5i 4WD | 1,5 | 81 | EL15 | 10.2008-11.2011 | Centrala elektroniczna KS | 57


DVD 2017/2:PKW:SUBARU:Impreza Anesis 2.0i

SUBARU Impreza Anesis 2.0i

Impreza Anesis 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Poduszka powietrzna AB | 30
Impreza Anesis 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Centrala elektroniczna KS | 57
Impreza Anesis 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Systemy diagn./magistrali Gateway | 30
Impreza Anesis 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Uklad zapobieg.zablok. ABS | 4E
Impreza Anesis 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Uklad sterowania silnika MPI | 30
Impreza Anesis 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Ster.skrzyni biegów Automat 4-bieg. | 30
Impreza Anesis 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Impreza Anesis 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Impreza Anesis 2.0i | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 36


DVD 2017/2:PKW:SUBARU:Impreza Anesis 2.0i 4WD

SUBARU Impreza Anesis 2.0i 4WD

Impreza Anesis 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Systemy diagn./magistrali Gateway | 30
Impreza Anesis 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Impreza Anesis 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Impreza Anesis 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Uklad zapobieg.zablok. ABS | 4E
Impreza Anesis 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Uklad sterowania silnika MPI | 30
Impreza Anesis 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Impreza Anesis 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Poduszka powietrzna AB | 30
Impreza Anesis 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Centrala elektroniczna KS | 57
Impreza Anesis 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 10.2008-11.2011 | Ster.skrzyni biegów Automat 4-bieg. | 30


DVD 2017/2:PKW:TOYOTA:Vanguard 2.4i

TOYOTA Vanguard 2.4i

Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Uklad zapobieg.zablok. ABS | 4C
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Przeglad systemu Przeglad ukladu | 22
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Informacje dla kierowcy Telematyka | 30
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Poduszka powietrzna AB | 30
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Centrala elektroniczna ZE | 4B
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Panel obslugi dachu | 42
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Uklad sterowania silnika TCCS | 4C
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Predkosc jazdy Tempomat | 30
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Oprzyrzadowanie Tablica wskazników | 42
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Systemy diagn./magistrali Accessor Gateway | 42
Vanguard 2.4i | 2,4 | 125 | 2AZFE | 8.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01


DVD 2017/2:PKW:FORD:Contour 2.5i V6

FORD Contour 2.5i V6

Contour 2.5i V6 | 2,5 | 145 | 99G | 9.1997-8.2000 | Uklad sterowania silnika EEC SAE | 47
Contour 2.5i V6 | 2,5 | 145 | 99G | 9.1997-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Contour 2.5i V6 | 2,5 | 145 | 99G | 9.1997-8.2000 | Uklad zapobieg.zablok. ABS | 47
Contour 2.5i V6 | 2,5 | 145 | 99G | 9.1997-8.2000 | Zamek centralny Zamek centralny | 22
Contour 2.5i V6 | 2,5 | 145 | 99G | 9.1997-8.2000 | Uklad sterowania silnika Gaz | 22
Contour 2.5i V6 | 2,5 | 145 | 99G | 9.1997-8.2000 | Poduszka powietrzna AB | 30
Contour 2.5i V6 | 2,5 | 127 | 99L | 9.1996-8.2000 | Uklad sterowania silnika Gaz | 22
Contour 2.5i V6 | 2,5 | 127 | 99L | 9.1996-8.2000 | Uklad sterowania silnika EEC SAE | 47
Contour 2.5i V6 | 2,5 | 127 | 99L | 9.1996-8.2000 | Poduszka powietrzna AB | 30
Contour 2.5i V6 | 2,5 | 127 | 99L | 9.1996-8.2000 | Zamek centralny Zamek centralny | 22
Contour 2.5i V6 | 2,5 | 127 | 99L | 9.1996-8.2000 | Uklad zapobieg.zablok. ABS | 47
Contour 2.5i V6 | 2,5 | 127 | 99L | 9.1996-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:FORD:Fusion 3.0i V6

FORD Fusion 3.0i V6

Fusion 3.0i V6 | 3 | 164 | Duratec | 5.2006- | Uklad sterowania silnika HSCAN | 47
Fusion 3.0i V6 | 3 | 164 | Duratec | 5.2006- | Uklad zapobieg.zablok. ABS | 47
Fusion 3.0i V6 | 3 | 164 | Duratec | 5.2006- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D


DVD 2017/2:PKW:MERCEDES-BENZ:B 170 NGT

MERCEDES-BENZ B 170 NGT

B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Serwis Reset okresu miedzyserwisowego | 33
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Informacje dla kierowcy Zmieniarka CD | 42
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Serwis Informacja serwisowa | 30
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu | 42
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Ster.skrzyni biegów CAN1 | 42
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Elektronika komfortu Panel obslugi dachu | 47
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Elektronika komfortu Sterownik przyczepy | 42
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 43
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Uklad sterowania silnika Automatyka start/stop | 30
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Elektronika komfortu Rozpoznawanie przyczepy | 42
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Informacje dla kierowcy Audio | 42
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Centrala elektroniczna ZE | 42
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Elektronika komfortu Sterownik drzwi tylnych prawych | 43
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Systemy diagn./magistrali Diagnostyka ukladów | 29
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Systemy diagn./magistrali Bramka | 36
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 4B
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Informacje dla kierowcy Media Interface | 4D
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 43
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Poduszka powietrzna AB ARMADA LOW LINE | 77
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 43
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Uklad sterowania silnika SIM | 46
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Serwis Dynamiczna informacja serwisowa | 4H
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Uklad sterowania silnika SIM | 45
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Oprzyrzadowanie Tablica wskazników | 57
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Ster.skrzyni biegów Autotronic | 30
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Elektronika komfortu Sterownik przyczepy | 42
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
B 170 NGT | 2 | 85 | M 266.960 | 5.2008-4.2009 | Informacje dla kierowcy Kompas | 30


DVD 2017/2:PKW:NISSAN:Chasis 2.4L

NISSAN Chasis 2.4L

Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Centrala elektroniczna ZE | 57
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Poduszka powietrzna AB | 30
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Oprzyrzadowanie Tablica wskazników | 30
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Uklad zapobieg.zablok. ABS | 42
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Poduszka powietrzna AB | 30
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Uklad zapobieg.zablok. ABS | 6B
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Uklad sterowania silnika ECCS 2 | 5A
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Ster.skrzyni biegów GS | 30
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Uklad sterowania silnika ECCS | 4B
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Ster.skrzyni biegów EGS | 57
Chasis 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Uklad zapobieg.zablok. ABS | 4B


DVD 2017/2:PKW:NISSAN:Chasis 2.5L

NISSAN Chasis 2.5L

Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | Uklad zapobieg.zablok. ABS | 42
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | Ster.skrzyni biegów EGS | 57
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | Uklad zapobieg.zablok. ABS | 6B
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | Ster.skrzyni biegów GS | 30
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | Poduszka powietrzna AB | 30
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | Poduszka powietrzna AB | 30
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | Centrala elektroniczna ZE | 57
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | Oprzyrzadowanie Tablica wskazników | 30
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | Uklad sterowania silnika CR/EDC | 4B
Chasis 2.5L | 2,5 | 96 | YD25DDTi | 9.2009-8.2014 | Uklad zapobieg.zablok. ABS | 4B


DVD 2017/2:PKW:NISSAN:Pickup 2.4L

NISSAN Pickup 2.4L

Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Uklad zapobieg.zablok. ABS | 42
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Oprzyrzadowanie Tablica wskazników | 30
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Uklad sterowania silnika ECCS | 4B
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Ster.skrzyni biegów EGS | 57
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Uklad sterowania silnika ECCS 2 | 5A
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Uklad zapobieg.zablok. ABS | 4B
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Ster.skrzyni biegów GS | 30
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Poduszka powietrzna AB | 30
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Uklad zapobieg.zablok. ABS | 6B
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Poduszka powietrzna AB | 30
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pickup 2.4L | 2,4 | 96 | KA24DEN | 1.2008- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:NISSAN:Pickup 2.5L

NISSAN Pickup 2.5L

Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | Ster.skrzyni biegów EGS | 57
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | Uklad zapobieg.zablok. ABS | 42
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | Uklad zapobieg.zablok. ABS | 4B
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | Oprzyrzadowanie Tablica wskazników | 30
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | Uklad sterowania silnika CR/EDC | 4B
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | Poduszka powietrzna AB | 30
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | Ster.skrzyni biegów GS | 30
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | Centrala elektroniczna ZE | 57
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | Poduszka powietrzna AB | 30
Pickup 2.5L | 2,5 | 96 | YD25DDTi | 1.2008- | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:DAIHATSU:Boon Luminas 1.5i

DAIHATSU Boon Luminas 1.5i

Boon Luminas 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Uklad zapobieg.zablok. ABS | 47
Boon Luminas 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Boon Luminas 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Poduszka powietrzna AB | 22
Boon Luminas 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Boon Luminas 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Uklad zapobieg.zablok. ABS | 47
Boon Luminas 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Uklad sterowania silnika EFI (OBD II) | 01
Boon Luminas 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Uklad sterowania silnika EFI/MPI | 42
Boon Luminas 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:DAIHATSU:Boon Luminas 1.5i 4WD

DAIHATSU Boon Luminas 1.5i 4WD

Boon Luminas 1.5i 4WD | 1,5 | 80 | 3SZVE | 12.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Boon Luminas 1.5i 4WD | 1,5 | 80 | 3SZVE | 12.2008- | Poduszka powietrzna AB | 22
Boon Luminas 1.5i 4WD | 1,5 | 80 | 3SZVE | 12.2008- | Centrala elektroniczna ZE | 42
Boon Luminas 1.5i 4WD | 1,5 | 80 | 3SZVE | 12.2008- | Uklad zapobieg.zablok. ABS | 47
Boon Luminas 1.5i 4WD | 1,5 | 80 | 3SZVE | 12.2008- | Uklad sterowania silnika EFI (OBD II) | 01
Boon Luminas 1.5i 4WD | 1,5 | 80 | 3SZVE | 12.2008- | Uklad sterowania silnika EFI/MPI | 42
Boon Luminas 1.5i 4WD | 1,5 | 80 | 3SZVE | 12.2008- | Uklad zapobieg.zablok. ABS | 47
Boon Luminas 1.5i 4WD | 1,5 | 80 | 3SZVE | 12.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:FORD:Kuga 2.5i 4x4

FORD Kuga 2.5i 4x4

Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Ster.skrzyni biegów Automat 6-biegowy | 4D
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Konfiguracja pojazdu CAN | 2B
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 4D
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Informacje dla kierowcy Audio | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Informacje dla kierowcy System nawigacji | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Poduszka powietrzna AB | 36
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Informacje dla kierowcy Audio | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Oprzyrzadowanie Tablica wskazników | 2D
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Informacje dla kierowcy System nawigacji | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Informacje dla kierowcy Audio | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Uklad sterowania silnika Motronic ME | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Elektronika komfortu Sterowanie glosowe | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Centrala elektroniczna Centr.Elektr. | 36
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Informacje dla kierowcy System nawigacji | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Przeglad systemu Przeglad ukladu | 01
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Informacje dla kierowcy System kamer | 30
Kuga 2.5i 4x4 | 2,5 | 147 | HYDC | 12.2008-11.2012 | Informacje dla kierowcy System nawigacji | 30


DVD 2017/2:PKW:HYUNDAI:i20 1.2

HYUNDAI i20 1.2

i20 1.2 | 1,2 | 55 | G4LA | 11.2014- | Uklad zapobieg.zablok. ABS | 5A
i20 1.2 | 1,2 | 62 | G4LA | 11.2014- | Centrala elektroniczna ZE | 57
i20 1.2 | 1,2 | 62 | G4LA | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.2 | 1,2 | 55 | G4LA | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.2 | 1,2 | 55 | G4LA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i20 1.2 | 1,2 | 55 | G4LA | 11.2014- | Uklad sterowania silnika Motronic M | 5A
i20 1.2 | 1,2 | 62 | G4LA | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i20 1.2 | 1,2 | 62 | G4LA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 30
i20 1.2 | 1,2 | 55 | G4LA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
i20 1.2 | 1,2 | 55 | G4LA | 11.2014- | Poduszka powietrzna AB | 30
i20 1.2 | 1,2 | 55 | G4LA | 11.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i20 1.2 | 1,2 | 62 | G4LA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
i20 1.2 | 1,2 | 62 | G4LA | 11.2014- | Uklad zapobieg.zablok. ABS | 5A
i20 1.2 | 1,2 | 62 | G4LA | 11.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i20 1.2 | 1,2 | 62 | G4LA | 11.2014- | Poduszka powietrzna AB | 30
i20 1.2 | 1,2 | 55 | G4LA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 30
i20 1.2 | 1,2 | 62 | G4LA | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
i20 1.2 | 1,2 | 62 | G4LA | 11.2014- | Uklad sterowania silnika Motronic M | 5A
i20 1.2 | 1,2 | 55 | G4LA | 11.2014- | Centrala elektroniczna ZE | 57
i20 1.2 | 1,2 | 55 | G4LA | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i20 1.2 | 1,2 | 62 | G4LA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i20 1.2 | 1,2 | 55 | G4LA | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H


DVD 2017/2:PKW:HYUNDAI:i20 1.4

HYUNDAI i20 1.4

i20 1.4 | 1,4 | 66 | D4FC | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i20 1.4 | 1,4 | 66 | D4FC | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.4 | 1,4 | 66 | D4FC | 11.2014- | Uklad zapobieg.zablok. ABS | 5A
i20 1.4 | 1,4 | 66 | D4FC | 11.2014- | Centrala elektroniczna ZE | 57
i20 1.4 | 1,4 | 66 | D4FC | 11.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i20 1.4 | 1,4 | 66 | D4FC | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
i20 1.4 | 1,4 | 66 | D4FC | 11.2014- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
i20 1.4 | 1,4 | 66 | D4FC | 11.2014- | Poduszka powietrzna AB | 30
i20 1.4 | 1,4 | 66 | D4FC | 11.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i20 1.4 | 1,4 | 66 | D4FC | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i20 1.4 | 1,4 | 66 | D4FC | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 30
i20 1.4 | 1,4 | 74 | G4FA | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i20 1.4 | 1,4 | 74 | G4FA | 1.2009- | Centrala elektroniczna CE | 3B
i20 1.4 | 1,4 | 74 | G4FA | 1.2009- | Uklad sterowania silnika Motronic M | 57
i20 1.4 | 1,4 | 74 | G4FA | 1.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i20 1.4 | 1,4 | 74 | G4FA | 1.2009- | Uklad zapobieg.zablok. ABS | 4E
i20 1.4 | 1,4 | 74 | G4FA | 1.2009- | Uklad zapobieg.zablok. ABS | 42
i20 1.4 | 1,4 | 74 | G4FA | 1.2009- | Uklad sterowania silnika Motronic M | 5A
i20 1.4 | 1,4 | 74 | G4FA | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i20 1.4 | 1,4 | 74 | G4FA | 1.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i20 1.4 | 1,4 | 74 | G4FA | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.4 | 1,4 | 74 | G4FA | 1.2009- | Poduszka powietrzna AB | 30
i20 1.4 | 1,4 | 74 | G4FA | 1.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
i20 1.4 | 1,4 | 74 | G4FA | 1.2009- | Serwis Zerowanie okresu | 10
i20 1.4 | 1,4 | 74 | G4LC | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.4 | 1,4 | 74 | G4LC | 11.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i20 1.4 | 1,4 | 74 | G4LC | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i20 1.4 | 1,4 | 74 | G4LC | 11.2014- | Centrala elektroniczna ZE | 57
i20 1.4 | 1,4 | 74 | G4LC | 11.2014- | Uklad zapobieg.zablok. ABS | 5A
i20 1.4 | 1,4 | 74 | G4LC | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i20 1.4 | 1,4 | 74 | G4LC | 11.2014- | Uklad sterowania silnika Motronic M | 5A
i20 1.4 | 1,4 | 74 | G4LC | 11.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i20 1.4 | 1,4 | 74 | G4LC | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
i20 1.4 | 1,4 | 74 | G4LC | 11.2014- | Poduszka powietrzna AB | 30
i20 1.4 | 1,4 | 74 | G4LC | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 30
i20 1.4 | 1,4 | 74 | G4LC | 11.2014- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B


DVD 2017/2:PKW:HYUNDAI:i20 1.6

HYUNDAI i20 1.6

i20 1.6 | 1,6 | 91 | G4FC | 1.2009-3.2012 | Serwis Zerowanie okresu | 10
i20 1.6 | 1,6 | 91 | G4FC | 1.2009-3.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i20 1.6 | 1,6 | 91 | G4FC | 1.2009-3.2012 | Centrala elektroniczna CE | 3B
i20 1.6 | 1,6 | 91 | G4FC | 1.2009-3.2012 | Uklad zapobieg.zablok. ABS | 4E
i20 1.6 | 1,6 | 91 | G4FC | 1.2009-3.2012 | Uklad zapobieg.zablok. ABS | 42
i20 1.6 | 1,6 | 91 | G4FC | 1.2009-3.2012 | Uklad sterowania silnika Motronic M | 57
i20 1.6 | 1,6 | 91 | G4FC | 1.2009-3.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.6 | 1,6 | 91 | G4FC | 1.2009-3.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i20 1.6 | 1,6 | 91 | G4FC | 1.2009-3.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i20 1.6 | 1,6 | 91 | G4FC | 1.2009-3.2012 | Poduszka powietrzna AB | 30
i20 1.6 | 1,6 | 91 | G4FC | 1.2009-3.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:HYUNDAI:i20 1.6 CRDi

HYUNDAI i20 1.6 CRDi

i20 1.6 CRDi | 1,6 | 94 | D4FB | 1.2009-3.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i20 1.6 CRDi | 1,6 | 94 | D4FB | 1.2009-3.2012 | Uklad zapobieg.zablok. ABS | 42
i20 1.6 CRDi | 1,6 | 94 | D4FB | 1.2009-3.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.6 CRDi | 1,6 | 85 | D4FB | 1.2009-3.2012 | Uklad zapobieg.zablok. ABS | 42
i20 1.6 CRDi | 1,6 | 94 | D4FB | 1.2009-3.2012 | Serwis Zerowanie okresu | 10
i20 1.6 CRDi | 1,6 | 94 | D4FB | 1.2009-3.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i20 1.6 CRDi | 1,6 | 85 | D4FB | 1.2009-3.2012 | Poduszka powietrzna AB | 30
i20 1.6 CRDi | 1,6 | 85 | D4FB | 1.2009-3.2012 | Uklad zapobieg.zablok. ABS | 4E
i20 1.6 CRDi | 1,6 | 85 | D4FB | 1.2009-3.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i20 1.6 CRDi | 1,6 | 94 | D4FB | 1.2009-3.2012 | Poduszka powietrzna AB | 30
i20 1.6 CRDi | 1,6 | 94 | D4FB | 1.2009-3.2012 | Uklad zapobieg.zablok. ABS | 4E
i20 1.6 CRDi | 1,6 | 85 | D4FB | 1.2009-3.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
i20 1.6 CRDi | 1,6 | 85 | D4FB | 1.2009-3.2012 | Uklad sterowania silnika EDC 16 C | 4B
i20 1.6 CRDi | 1,6 | 85 | D4FB | 1.2009-3.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i20 1.6 CRDi | 1,6 | 94 | D4FB | 1.2009-3.2012 | Uklad sterowania silnika EDC 17CP14 | 4C
i20 1.6 CRDi | 1,6 | 85 | D4FB | 1.2009-3.2012 | Uklad sterowania silnika EDC 17CP14 | 4C
i20 1.6 CRDi | 1,6 | 94 | D4FB | 1.2009-3.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
i20 1.6 CRDi | 1,6 | 94 | D4FB | 1.2009-3.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i20 1.6 CRDi | 1,6 | 85 | D4FB | 1.2009-3.2012 | Centrala elektroniczna CE | 3B
i20 1.6 CRDi | 1,6 | 85 | D4FB | 1.2009-3.2012 | Serwis Zerowanie okresu | 10
i20 1.6 CRDi | 1,6 | 85 | D4FB | 1.2009-3.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i20 1.6 CRDi | 1,6 | 85 | D4FB | 1.2009-3.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.6 CRDi | 1,6 | 94 | D4FB | 1.2009-3.2012 | Centrala elektroniczna CE | 3B


DVD 2017/2:PKW:MERCEDES-BENZ:C 250 CDI

MERCEDES-BENZ C 250 CDI

C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Serwis Reset okresu miedzyserwisowego | 20
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Napinacz pasa bezp. REV Left | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Informacje dla kierowcy Audio | 4E
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Systemy diagn./magistrali Gateway | 30
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Informacje dla kierowcy Audio / telematyka | 45
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Poduszka powietrzna AB ORC | 30
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Panel obslugi dachu | 57
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Informacje dla kierowcy System kamer | 45
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Motorsteuerung EKP-Steuerung | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Centrala elektroniczna CME PTCU | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Motorsteuerung EKP-Steuerung Links | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Oswietlenie XALWA (Master) | 43
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Sterownik programu jazdy | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Poduszka powietrzna AB ORC | 30
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Pomoc przy parkowaniu Kamera cofania | 47
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Uklad sterowania silnika CR/EDC | 57
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Napinacz pasa bezp. REV Right | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Informacje dla kierowcy Media Interface | 30
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Oswietlenie LED – modul mocy z prawej | 2B
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Informacje dla kierowcy System kamer | 45
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Uklad sterowania silnika CR/EDC | 47
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Motorsteuerung EKP-Steuerung Rechts | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Napinacz pasa bezp. REV Right | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Oswietlenie LED – modul mocy z lewej | 2B
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Predkosc jazdy Czujnik radarowy | 30
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Oswietlenie XALWA (Slave) | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Uklad sterowania silnika EDC 17 | 5A
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Systemy diagn./magistrali Gateway | 22
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Napinacz pasa bezp. REV Left | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Informacje dla kierowcy System audio | 42
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Informacje dla kierowcy Audio | 4C
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 250 CDI | 2,2 | 150 | OM 651.911 | 9.2008- | Poduszka powietrzna AB ORC | 30


DVD 2017/2:PKW:MERCEDES-BENZ:C 350 CGI

MERCEDES-BENZ C 350 CGI

C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Panel obslugi dachu | 57
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Systemy diagn./magistrali Gateway | 22
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy System kamer | 45
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Poduszka powietrzna AB ORC | 30
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Audio | 4E
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie XALWA (Master) | 43
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Poduszka powietrzna AB ORC | 30
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy System kamer | 45
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Audio | 4C
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie XALWA (Slave) | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Audio / telematyka | 45
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Centrala elektroniczna CME PTCU | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy System audio | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Napinacz pasa bezp. REV Right | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Predkosc jazdy Czujnik radarowy | 30
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Motorsteuerung EKP-Steuerung Links | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Poduszka powietrzna AB ORC | 30
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Media Interface | 30
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Motorsteuerung EKP-Steuerung | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Systemy diagn./magistrali Gateway | 30
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Napinacz pasa bezp. REV Left | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CGI | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Poduszka powietrzna AB ORC | 30
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Oswietlenie XALWA (Master) | 43
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Informacje dla kierowcy Audio | 4E
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Napinacz pasa bezp. REV Left | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Panel obslugi dachu | 57
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Centrala elektroniczna CME PTCU | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Predkosc jazdy Czujnik radarowy | 30
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Motorsteuerung EKP-Steuerung Links | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Oprzyrzadowanie Tablica wskazników | 57
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Informacje dla kierowcy System kamer | 45
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Motorsteuerung EKP-Steuerung | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Systemy diagn./magistrali Gateway | 22
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Poduszka powietrzna AB ORC | 30
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Sterownik przyczepy | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Napinacz pasa bezp. REV Right | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Informacje dla kierowcy Audio / telematyka | 45
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Informacje dla kierowcy System audio | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Poduszka powietrzna AB ORC | 30
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Informacje dla kierowcy Audio | 4C
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Informacje dla kierowcy System kamer | 45
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Napinacz pasa bezp. REV Right | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Serwis Reset okresu miedzyserwisowego | 20
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Informacje dla kierowcy Media Interface | 30
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Uklad sterowania silnika Motronic MED | 61
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Oswietlenie XALWA (Slave) | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Napinacz pasa bezp. REV Left | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Systemy diagn./magistrali Gateway | 30
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CGI | 3,5 | 215 | M 272.982 | 9.2008-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Systemy diagn./magistrali Gateway | 22
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Media Interface | 30
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Poduszka powietrzna AB ORC | 30
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Right | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Poduszka powietrzna AB ORC | 30
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Left | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy System kamer | 45
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy System audio | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Predkosc jazdy Czujnik radarowy | 30
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Systemy diagn./magistrali Gateway | 30
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Centrala elektroniczna CME PTCU | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Uklad sterowania silnika Motronic MED | 4B
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Poduszka powietrzna AB ORC | 30
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Right | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Left | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Audio | 4E
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy System kamer | 45
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Motorsteuerung EKP-Steuerung | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie XALWA (Master) | 43
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie XALWA (Slave) | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Audio | 4C
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 350 CGI | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45


DVD 2017/2:PKW:MITSUBISHI:Galant Fortis Sportback 2.0i

MITSUBISHI Galant Fortis Sportback 2.0i

Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Informacje dla kierowcy System nawigacyjny | 22
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Przeglad systemu Przeglad ukladu | 01
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Poduszka powietrzna AB | 57
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Uklad sterowania silnika MIVEC | 4B
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Uklad sterowania silnika MIVEC | 57
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Serwis Kasowanie okresu | 03
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Predkosc jazdy Tempomat | 2B
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Ster.skrzyni biegów MT Sportronic | 42
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Centrala elektroniczna ZE | 57
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Informacje dla kierowcy Odbiornik satelitarny | 30
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Informacje dla kierowcy Audio | 04
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Automat.blok.mech.rózn. ASD | 4D
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Uklad zapobieg.zablok. ABS | 6B
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Uklad zapobieg.zablok. ABS | 4C
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 40
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Uklad sterowania silnika MPI | 42
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Elektronika komfortu Sterownik drzwi pasazera | 30
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Elektronika komfortu Czujnik deszczu-swiatla | 36
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Poduszka powietrzna AB | 57
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Oprzyrzadowanie Tablica wskazników | 57
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Galant Fortis Sportback 2.0i | 2 | 113 | 4B11 | 12.2008-12.2009 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30


DVD 2017/2:PKW:MITSUBISHI:Galant Fortis Sportback 2.0i 4WD

MITSUBISHI Galant Fortis Sportback 2.0i 4WD

Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Elektronika komfortu Sterownik drzwi pasazera | 30
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Informacje dla kierowcy Audio | 04
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Uklad sterowania silnika MIVEC | 57
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Elektronika komfortu Czujnik deszczu-swiatla | 36
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Centrala elektroniczna ZE | 57
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Ster.skrzyni biegów MT Sportronic | 42
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Predkosc jazdy Tempomat | 2B
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Uklad zapobieg.zablok. ABS | 4C
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Poduszka powietrzna AB | 57
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Informacje dla kierowcy Odbiornik satelitarny | 30
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Poduszka powietrzna AB | 57
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Uklad zapobieg.zablok. ABS | 6B
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Oprzyrzadowanie Tablica wskazników | 57
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Uklad sterowania silnika MPI | 42
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Serwis Kasowanie okresu | 03
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 40
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Informacje dla kierowcy System nawigacyjny | 22
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Automat.blok.mech.rózn. ASD | 4D
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Przeglad systemu Przeglad ukladu | 01
Galant Fortis Sportback 2.0i 4WD | 2 | 113 | 4B11 | 12.2008-12.2009 | Uklad sterowania silnika MIVEC | 4B


DVD 2017/2:PKW:MITSUBISHI:Galant Fortis Sportback 2.0i Turbo 4WD

MITSUBISHI Galant Fortis Sportback 2.0i Turbo 4WD

Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Poduszka powietrzna AB | 57
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Ster.skrzyni biegów MT Sportronic | 42
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Uklad sterowania silnika MIVEC | 57
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Informacje dla kierowcy Audio | 04
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Serwis Kasowanie okresu | 03
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Uklad sterowania silnika MPI | 42
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Predkosc jazdy Tempomat | 2B
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Uklad zapobieg.zablok. ABS | 4C
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Poduszka powietrzna AB | 57
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Oprzyrzadowanie Tablica wskazników | 57
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Informacje dla kierowcy Odbiornik satelitarny | 30
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Centrala elektroniczna ZE | 57
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Informacje dla kierowcy System nawigacyjny | 22
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Przeglad systemu Przeglad ukladu | 01
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Automat.blok.mech.rózn. ASD | 4D
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Uklad zapobieg.zablok. ABS | 6B
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Elektronika komfortu Sterownik drzwi pasazera | 30
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Uklad sterowania silnika MIVEC | 4B
Galant Fortis Sportback 2.0i Turbo 4WD | 2 | 177 | 4B11 | 12.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 40


DVD 2017/2:PKW:NISSAN:Cube 1.5i 4WD

NISSAN Cube 1.5i 4WD

Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Uklad zapobieg.zablok. ABS | 6B
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Poduszka powietrzna AB | 30
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Zamek centralny Centralny zamek | 40
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Uklad sterowania silnika ECCS | 4B
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Ster.skrzyni biegów GS | 30
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Uklad zapobieg.zablok. ABS | 42
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Uklad sterowania silnika ECCS | 4B
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Ster.skrzyni biegów EGS | 57
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Poduszka powietrzna AB | 30
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Centrala elektroniczna ZE | 57
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Uklad sterowania silnika ECCS 2 | 5A
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 30
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Cube 1.5i 4WD | 1,5 | 80 | HR15DE | 11.2008- | Uklad zapobieg.zablok. ABS | 4B


DVD 2017/2:PKW:NISSAN:Fairlady Z 3.7i

NISSAN Fairlady Z 3.7i

Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Uklad sterowania silnika ECCS | 4B
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Oprzyrzadowanie Tablica wskazników | 30
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Ster.skrzyni biegów GS | 30
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Ster.skrzyni biegów EGS | 57
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Uklad zapobieg.zablok. ABS | 42
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Poduszka powietrzna AB | 30
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Poduszka powietrzna AB | 30
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Uklad sterowania silnika ECCS 2 | 5A
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Centrala elektroniczna ZE | 57
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Uklad zapobieg.zablok. ABS | 6B
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Uklad zapobieg.zablok. ABS | 4B
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Fairlady Z 3.7i | 3,7 | 247 | VQ37VHR | 12.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42


DVD 2017/2:PKW:NISSAN:Pickup 2.5 dCi

NISSAN Pickup 2.5 dCi

Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | Uklad zapobieg.zablok. ABS | 4B
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | Uklad zapobieg.zablok. ABS | 42
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | Uklad sterowania silnika CR/EDC | 4B
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | Poduszka powietrzna AB | 30
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | Oprzyrzadowanie Tablica wskazników | 30
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | Uklad zapobieg.zablok. ABS | 6B
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | Ster.skrzyni biegów EGS | 57
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | Centrala elektroniczna ZE | 57
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | Poduszka powietrzna AB | 30
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pickup 2.5 dCi | 2,5 | 98 | YD25DDTI | 2.2008- | Ster.skrzyni biegów GS | 30


DVD 2017/2:PKW:NISSAN:Pickup 2.5 dCi 4x4

NISSAN Pickup 2.5 dCi 4x4

Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | Uklad zapobieg.zablok. ABS | 42
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | Poduszka powietrzna AB | 30
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | Uklad zapobieg.zablok. ABS | 42
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | Ster.skrzyni biegów GS | 30
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | Ster.skrzyni biegów EGS | 57
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | Ster.skrzyni biegów GS | 30
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | Poduszka powietrzna AB | 30
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | Uklad sterowania silnika CR/EDC | 4B
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | Centrala elektroniczna ZE | 57
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | Uklad zapobieg.zablok. ABS | 6B
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | Uklad zapobieg.zablok. ABS | 6B
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | Poduszka powietrzna AB | 30
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | Uklad zapobieg.zablok. ABS | 4B
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | Oprzyrzadowanie Tablica wskazników | 30
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | Centrala elektroniczna ZE | 57
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | Ster.skrzyni biegów EGS | 57
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | Uklad zapobieg.zablok. ABS | 4B
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | Uklad sterowania silnika CR/EDC | 4B
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | Poduszka powietrzna AB | 30
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pickup 2.5 dCi 4x4 | 2,5 | 98 | YD25DDTI | 2.2008- | Oprzyrzadowanie Tablica wskazników | 30
Pickup 2.5 dCi 4x4 | 2,5 | 0 | YD25DDTI | 9.2008-8.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42


DVD 2017/2:PKW:NISSAN:Skyline 3.7i

NISSAN Skyline 3.7i

Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Uklad sterowania silnika ECCS | 4B
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Centrala elektroniczna ZE | 42
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Uklad sterowania silnika ECCS 2 | 5A
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Poduszka powietrzna AB | 30
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Centrala elektroniczna ZE | 57
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Poduszka powietrzna AB | 30
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Uklad zapobieg.zablok. ABS | 6B
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Oprzyrzadowanie Tablica wskazników | 30
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Uklad zapobieg.zablok. ABS | 4B
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Ster.skrzyni biegów GS | 30
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Oprzyrzadowanie Tablica wskazników | 30
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Ster.skrzyni biegów EGS | 57
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Wycieraczki Sterowanie wycieraczek | 42
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Uklad zapobieg.zablok. ABS | 42
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Skyline 3.7i | 3,7 | 243 | VQ37VHR | 12.2008- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57


DVD 2017/2:PKW:NISSAN:Skyline Coupe 3.7i

NISSAN Skyline Coupe 3.7i

Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Centrala elektroniczna ZE | 57
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Uklad sterowania silnika ECCS 2 | 5A
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Uklad zapobieg.zablok. ABS | 42
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Ster.skrzyni biegów GS | 30
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Uklad sterowania silnika ECCS | 4B
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Oprzyrzadowanie Tablica wskazników | 30
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Poduszka powietrzna AB | 30
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Poduszka powietrzna AB | 30
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Uklad zapobieg.zablok. ABS | 6B
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Uklad zapobieg.zablok. ABS | 4B
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | Ster.skrzyni biegów EGS | 57
Skyline Coupe 3.7i | 3,7 | 245 | VQ37VHR | 10.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C


DVD 2017/2:PKW:SUBARU:Dex 1.3i

SUBARU Dex 1.3i

Dex 1.3i | 1,3 | 68 | K3VE | 11.2008- | Uklad sterowania silnika EFI/MPI | 42
Dex 1.3i | 1,3 | 68 | K3VE | 11.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Dex 1.3i 4WD

SUBARU Dex 1.3i 4WD

Dex 1.3i 4WD | 1,3 | 68 | K3VE | 11.2008- | Uklad sterowania silnika EFI/MPI | 42
Dex 1.3i 4WD | 1,3 | 68 | K3VE | 11.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Passo Sette 1.5i

TOYOTA Passo Sette 1.5i

Passo Sette 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Predkosc jazdy Tempomat | 30
Passo Sette 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Przeglad systemu Przeglad ukladu | 22
Passo Sette 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Centrala elektroniczna ZE | 42
Passo Sette 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Uklad sterowania silnika EFI/MPI | 42
Passo Sette 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Poduszka powietrzna AB | 30
Passo Sette 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Uklad zapobieg.zablok. ABS | 47
Passo Sette 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Uklad zapobieg.zablok. ABS | 47
Passo Sette 1.5i | 1,5 | 80 | 3SZVE | 12.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:TOYOTA:Passo Sette 1.5i 4WD

TOYOTA Passo Sette 1.5i 4WD

Passo Sette 1.5i 4WD | 1,5 | 80 | 3SZVE | 12.2008- | Centrala elektroniczna ZE | 42
Passo Sette 1.5i 4WD | 1,5 | 80 | 3SZVE | 12.2008- | Przeglad systemu Przeglad ukladu | 22
Passo Sette 1.5i 4WD | 1,5 | 80 | 3SZVE | 12.2008- | Uklad sterowania silnika EFI/MPI | 42
Passo Sette 1.5i 4WD | 1,5 | 80 | 3SZVE | 12.2008- | Predkosc jazdy Tempomat | 30
Passo Sette 1.5i 4WD | 1,5 | 80 | 3SZVE | 12.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Passo Sette 1.5i 4WD | 1,5 | 80 | 3SZVE | 12.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HONDA:New CR-V 2.0i

HONDA New CR-V 2.0i

New CR-V 2.0i | 2 | 110 | K24 | 6.2002- | Poduszka powietrzna AB | 30
New CR-V 2.0i | 2 | 110 | K24 | 6.2002- | Uklad zapobieg.zablok. ABS | 42
New CR-V 2.0i | 2 | 110 | K24 | 6.2002- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
New CR-V 2.0i | 2 | 110 | K24 | 6.2002- | Uklad sterowania silnika PGM-Fi | 57
New CR-V 2.0i | 2 | 110 | K24 | 6.2002- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MAHINDRA:Bolero 2.5 Diesel

MAHINDRA Bolero 2.5 Diesel

Bolero 2.5 Diesel | 2,5 | 46 | NEF CRDe | 11.2011- | Uklad sterowania silnika CR/EDC | 42
Bolero 2.5 Diesel | 2,5 | 46 | NEF CRDe | 11.2011- | Oprzyrzadowanie Tablica wskazników | 28
Bolero 2.5 Diesel | 2,5 | 46 | NEF CRDe | 11.2011- | Uklad sterowania silnika EDC 16 C | 42


DVD 2017/2:PKW:MAHINDRA:Scorpio 2.6 Diesel Turbo

MAHINDRA Scorpio 2.6 Diesel Turbo

Scorpio 2.6 Diesel Turbo | 2,6 | 85 | SZ CRDe | 6.2007- | Uklad sterowania silnika EDC 16 C | 42
Scorpio 2.6 Diesel Turbo | 2,6 | 85 | SZ CRDe | 6.2007- | Uklad sterowania silnika EDC 16C | 47


DVD 2017/2:PKW:MAHINDRA:Scorpio 2.6 Diesel Turbo 4WD

MAHINDRA Scorpio 2.6 Diesel Turbo 4WD

Scorpio 2.6 Diesel Turbo 4WD | 2,6 | 85 | SZ CRDe | 6.2007- | Uklad sterowania silnika EDC 16 C | 42
Scorpio 2.6 Diesel Turbo 4WD | 2,6 | 85 | SZ CRDe | 6.2007- | Uklad sterowania silnika EDC 16C | 47


DVD 2017/2:PKW:MITSUBISHI:Pajero 3.2 DI-D 4WD

MITSUBISHI Pajero 3.2 DI-D 4WD

Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Ster.skrzyni biegów Automat 4-biegowy | 42
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Poduszka powietrzna AB | 42
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Uklad zapobieg.zablok. ABS | 42
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Uklad sterowania silnika EDC VRZ | 42
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Uklad sterowania silnika CR/EDC | 04
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Poduszka powietrzna AB | 42
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Uklad hamulcowy Asystent hamowania hydraul. | 28
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Poduszka powietrzna AB | 30
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Poduszka powietrzna AB | 30
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Ster.skrzyni biegów MT | 42
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Uklad sterowania silnika CR/EDG | 4B
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Uklad zapobieg.zablok. ABS | 6B
Pajero 3.2 DI-D 4WD | 3,2 | 118 | 4M41 | 2.2000-8.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:TOYOTA:Avensis 1.6

TOYOTA Avensis 1.6

Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Centrala elektroniczna ZE | 47
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Centrala elektroniczna ZE | 4B
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Przeglad systemu Przeglad ukladu | 22
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Uklad zapobieg.zablok. ABS | 4C
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Uklad zapobieg.zablok. ABS | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Predkosc jazdy Tempomat | 20
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Predkosc jazdy Tempomat | 30
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Poduszka powietrzna AB | 30
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Uklad sterowania silnika TCCS | 4C
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Centrala elektroniczna KS | 57
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Centrala elektroniczna ZE | 57
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 40
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Informacje dla kierowcy System nawigacyjny | 30
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Centrala elektroniczna ZE | 44
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 40
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 30
Avensis 1.6 | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42


DVD 2017/2:PKW:TOYOTA:Avensis 1.6 Wagon

TOYOTA Avensis 1.6 Wagon

Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Uklad sterowania silnika TCCS | 4C
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Centrala elektroniczna ZE | 47
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Centrala elektroniczna KS | 57
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Centrala elektroniczna ZE | 44
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 40
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Uklad zapobieg.zablok. ABS | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Przeglad systemu Przeglad ukladu | 22
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Centrala elektroniczna ZE | 57
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 40
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 30
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Predkosc jazdy Tempomat | 20
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Centrala elektroniczna ZE | 4B
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Poduszka powietrzna AB | 30
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Informacje dla kierowcy System nawigacyjny | 30
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Predkosc jazdy Tempomat | 30
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Uklad zapobieg.zablok. ABS | 4C
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Avensis 1.6 Wagon | 1,6 | 97 | 1ZRFAE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42


DVD 2017/2:PKW:TOYOTA:Avensis 1.8

TOYOTA Avensis 1.8

Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Centrala elektroniczna KS | 57
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Informacje dla kierowcy System nawigacyjny | 30
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Uklad zapobieg.zablok. ABS | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Uklad sterowania silnika TCCS | 4C
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Centrala elektroniczna ZE | 44
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 40
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Centrala elektroniczna ZE | 47
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Centrala elektroniczna ZE | 57
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Przeglad systemu Przeglad ukladu | 22
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Predkosc jazdy Tempomat | 30
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 40
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Predkosc jazdy Tempomat | 20
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Uklad zapobieg.zablok. ABS | 4C
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Poduszka powietrzna AB | 30
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Centrala elektroniczna ZE | 4B
Avensis 1.8 | 1,8 | 108 | 2ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 30


DVD 2017/2:PKW:TOYOTA:Avensis 1.8 Wagon

TOYOTA Avensis 1.8 Wagon

Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 40
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Predkosc jazdy Tempomat | 30
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Przeglad systemu Przeglad ukladu | 22
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 40
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 30
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Centrala elektroniczna ZE | 4B
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Centrala elektroniczna KS | 57
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Uklad zapobieg.zablok. ABS | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Uklad sterowania silnika TCCS | 4C
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Uklad zapobieg.zablok. ABS | 4C
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Informacje dla kierowcy System nawigacyjny | 30
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Centrala elektroniczna ZE | 44
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Poduszka powietrzna AB | 30
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Predkosc jazdy Tempomat | 20
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Centrala elektroniczna ZE | 57
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Centrala elektroniczna ZE | 47
Avensis 1.8 Wagon | 1,8 | 108 | 2ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01


DVD 2017/2:PKW:TOYOTA:Avensis 2.0

TOYOTA Avensis 2.0

Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Predkosc jazdy Tempomat | 30
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Centrala elektroniczna ZE | 44
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Centrala elektroniczna ZE | 47
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Predkosc jazdy Tempomat | 30
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Centrala elektroniczna KS | 57
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Systemy diagn./magistrali Gateway | 30
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Uklad sterowania silnika TCCS | 4C
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 40
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Poduszka powietrzna AB | 30
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 42
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Centrala elektroniczna ZE | 4B
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Centrala elektroniczna ZE | 57
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Uklad zapobieg.zablok. ABS | 42
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 42
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 40
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Predkosc jazdy Tempomat | 30
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Predkosc jazdy Tempomat | 20
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Uklad sterowania silnika TCCS II V | 02
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Przeglad systemu Przeglad ukladu | 22
Avensis 2.0 | 2 | 112 | 1AZFE | 11.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 40
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Predkosc jazdy Tempomat | 20
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Centrala elektroniczna ZE | 57
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 40
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Centrala elektroniczna ZE | 44
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Uklad zapobieg.zablok. ABS | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Przeglad systemu Przeglad ukladu | 22
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Predkosc jazdy Tempomat | 30
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Uklad zapobieg.zablok. ABS | 4C
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Centrala elektroniczna KS | 57
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 30
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Uklad sterowania silnika TCCS | 4C
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Centrala elektroniczna ZE | 47
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Informacje dla kierowcy System nawigacyjny | 30
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Poduszka powietrzna AB | 30
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Centrala elektroniczna ZE | 4B
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Avensis 2.0 | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Uklad sterowania silnika TCCS | 4C
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Centrala elektroniczna KS | 57
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Predkosc jazdy Tempomat | 30
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Centrala elektroniczna ZE | 57
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Centrala elektroniczna ZE | 44
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Uklad zapobieg.zablok. ABS | 4C
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 40
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 40
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Uklad zapobieg.zablok. ABS | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Centrala elektroniczna ZE | 47
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Centrala elektroniczna ZE | 4B
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Poduszka powietrzna AB | 30
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Informacje dla kierowcy System nawigacyjny | 30
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Predkosc jazdy Tempomat | 30
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Predkosc jazdy Tempomat | 20
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Predkosc jazdy Tempomat | 30
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Systemy diagn./magistrali Gateway | 30
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Przeglad systemu Przeglad ukladu | 22
Avensis 2.0 | 2 | 102 | 3ZRFE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:TOYOTA:Avensis 2.0 Wagon

TOYOTA Avensis 2.0 Wagon

Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Predkosc jazdy Tempomat | 20
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 40
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 40
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Centrala elektroniczna ZE | 44
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Informacje dla kierowcy System nawigacyjny | 30
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Poduszka powietrzna AB | 30
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Centrala elektroniczna ZE | 47
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Predkosc jazdy Tempomat | 30
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Uklad zapobieg.zablok. ABS | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Uklad zapobieg.zablok. ABS | 4C
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Przeglad systemu Przeglad ukladu | 22
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 30
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Centrala elektroniczna KS | 57
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Centrala elektroniczna ZE | 4B
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Centrala elektroniczna ZE | 57
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Avensis 2.0 Wagon | 2 | 112 | 3ZRFAE | 11.2008- | Uklad sterowania silnika TCCS | 4C
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Predkosc jazdy Tempomat | 20
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Predkosc jazdy Tempomat | 30
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 40
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Informacje dla kierowcy System nawigacyjny | 30
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Przeglad systemu Przeglad ukladu | 22
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Centrala elektroniczna ZE | 44
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 40
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Systemy diagn./magistrali Gateway | 30
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Uklad sterowania silnika TCCS | 4C
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Uklad zapobieg.zablok. ABS | 4C
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Centrala elektroniczna ZE | 4B
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Predkosc jazdy Tempomat | 30
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Poduszka powietrzna AB | 30
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Predkosc jazdy Tempomat | 30
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Centrala elektroniczna ZE | 47
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Centrala elektroniczna KS | 57
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Uklad zapobieg.zablok. ABS | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Centrala elektroniczna ZE | 57
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Avensis 2.0 Wagon | 2 | 102 | 3ZRFE | 11.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42


DVD 2017/2:PKW:TOYOTA:Camry 2.4

TOYOTA Camry 2.4

Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Informacje dla kierowcy Telematyka | 30
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Predkosc jazdy Tempomat | 20
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Instalacja alarmowa Autoalarm (DWA) | 42
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Poduszka powietrzna AB | 30
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Poduszka powietrzna AB | 30
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Elektronika komfortu Sterownik drzwi pasazera | 42
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Centrala elektroniczna ZE | 4B
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Oprzyrzadowanie Tablica wskazników | 42
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Informacje dla kierowcy System nawigacyjny | 30
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Uklad sterowania silnika TCCS | 4C
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Uklad sterowania silnika TCCS | 4C
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Uklad sterowania silnika M-OBD | 42
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Uklad zapobieg.zablok. ABS | 42
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Elektronika komfortu Panel obslugi dachu | 42
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Predkosc jazdy Tempomat | 20
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Uklad zapobieg.zablok. ABS | 42
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Przeglad systemu Przeglad ukladu | 22
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Uklad sterowania silnika TCCS (OBD II) | 12
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Predkosc jazdy Tempomat | 30
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Oswietlenie Regulacja poziomu reflektorów | 42
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Predkosc jazdy Tempomat | 30
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Poduszka powietrzna AB | 30
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Uklad zapobieg.zablok. ABS | 4C
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Uklad zapobieg.zablok. ABS | 4C
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Predkosc jazdy Tempomat | 30
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Systemy diagn./magistrali Accessor Gateway | 42
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Informacje dla kierowcy Telematyka | 30
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Uklad zapobieg.zablok. ABS | 4C
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Przeglad systemu Przeglad ukladu | 22
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Uklad zapobieg.zablok. ABS | 4C
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Systemy diagn./magistrali Accessor Gateway | 42
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Predkosc jazdy Tempomat | 30
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Uklad sterowania silnika TCCS II V | 02
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Uklad zapobieg.zablok. ABS | 42
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Uklad sterowania silnika TCCS II V | 02
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Centrala elektroniczna ZE | 4B
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Elektronika komfortu Panel obslugi dachu | 42
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Camry 2.4 | 2,4 | 0 | 2AZFE | 8.2002- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Camry 2.4 | 2,4 | 123 | 2AZFE | 8.2002-8.2009 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:AUDI:A3 1.8 TFSI Sportback quattro

AUDI A3 1.8 TFSI Sportback quattro

A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Centrala elektroniczna ZE | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 30
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Serwis Kasowanie inspekcji | 43
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Uklad sterowania silnika Motronic MED | 43
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 28
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Systemy diagn./magistrali Gateway | 36
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Telefon | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Oswietlenie ALWR | 58
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Poduszka powietrzna AB | 30
A3 1.8 TFSI Sportback quattro | 1,8 | 118 | CDAA | 7.2008- | Poduszka powietrzna AB | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Uklad sterowania silnika Simos | 4C
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Serwis Kasowanie okresu | 33
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Informacje dla kierowcy System audio | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Poduszka powietrzna AB | 4B
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.8 TFSI Sportback quattro | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57


DVD 2017/2:PKW:MITSUBISHI:Maven 1.5i

MITSUBISHI Maven 1.5i

Maven 1.5i | 1,5 | 65 | 4G15 | 10.2006- | Uklad sterowania silnika MPI | 42
Maven 1.5i | 1,5 | 65 | 4G15 | 10.2006- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:PEUGEOT:207 SW 1.6i 16V Automatic Flex

PEUGEOT 207 SW 1.6i 16V Automatic Flex

207 SW 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Poduszka powietrzna AB | 75
207 SW 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 SW 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 SW 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 SW 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 SW 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 2B
207 SW 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
207 SW 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Centrala elektroniczna ZE | 01
207 SW 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Uklad zapobieg.zablok. ABS | 42
207 SW 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Informacje dla kierowcy Multi-Info-Display | 42
207 SW 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 SW 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 SW 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
207 SW 1.6i 16V Automatic Flex | 1,6 | 81 | 8.2008- | Serwis Zerowanie okresu | 98


DVD 2017/2:PKW:PEUGEOT:307 2.0i 16V Flex

PEUGEOT 307 2.0i 16V Flex

307 2.0i 16V Flex | 2 | 105 | 8.2008- | Informacje dla kierowcy Audio | 5A
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Poduszka powietrzna AB | 77
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Informacje dla kierowcy Zmieniarka CD | 28
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
307 2.0i 16V Flex | 2 | 105 | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 60
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Oswietlenie Litronic (Slave) | 30
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Elektronika komfortu Sterownik nauki jazdy | 01
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Oprzyrzadowanie Przyrzad uniwersalny | 44
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Uklad zapobieg.zablok. ABS | 63
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
307 2.0i 16V Flex | 2 | 105 | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Centrala elektroniczna ZE | 57
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Serwis Kasowanie inspekcji | 36
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Uklad sterowania silnika IAW | 5A
307 2.0i 16V Flex | 2 | 105 | 8.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Elektronika komfortu Dach otwierany | 42
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Oswietlenie Litronic (Master) | 42
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Zabezp.antywlamaniowe Autoalarm | 44
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
307 2.0i 16V Flex | 2 | 105 | 8.2008- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:PEUGEOT:307 2.0i Sedan 16V Flex

PEUGEOT 307 2.0i Sedan 16V Flex

307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Centrala elektroniczna ZE | 57
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Informacje dla kierowcy Audio | 5A
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Informacje dla kierowcy Zmieniarka CD | 28
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Zabezp.antywlamaniowe Autoalarm | 44
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 60
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Elektronika komfortu Sterownik nauki jazdy | 01
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Poduszka powietrzna AB | 77
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Uklad sterowania silnika IAW | 5A
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Oswietlenie Litronic (Master) | 42
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Uklad zapobieg.zablok. ABS | 63
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Oprzyrzadowanie Przyrzad uniwersalny | 44
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Serwis Kasowanie inspekcji | 36
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Przeglad systemu Przeglad ukladu | 01
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Oswietlenie Litronic (Slave) | 30
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Elektronika komfortu Dach otwierany | 42
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
307 2.0i Sedan 16V Flex | 2 | 105 | 8.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B


DVD 2017/2:PKW:SEAT:Ibiza 1.6 TDI

SEAT Ibiza 1.6 TDI

Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Poduszka powietrzna AB | 42
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Tuner TV | 42
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Centrala elektroniczna ZE | 57
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Systemy diagn./magistrali Gateway | 36
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Serwis Kasowanie okresu | 33
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ster.skrzyni biegów AG 4 | 30
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Uklad zapobieg.zablok. ABS | 63
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Audio | 01
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Serwis Kasowanie okresu | 33
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Uklad zapobieg.zablok. ABS | 63
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Poduszka powietrzna AB | 42
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Audio | 01
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Tuner TV | 42
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Centrala elektroniczna ZE | 57
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Ster.skrzyni biegów AG 4 | 30
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Systemy diagn./magistrali Gateway | 36
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Centrala elektroniczna ZE | 57
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Ster.skrzyni biegów AG 4 | 30
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Serwis Kasowanie okresu | 33
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Poduszka powietrzna AB | 42
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Informacje dla kierowcy Audio | 01
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 2.5

VW (VOLKSWAGEN) Bora 2.5

Bora 2.5 | 2,5 | 110 | BGP | 9.2005-8.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Bora 2.5 | 2,5 | 110 | BGP | 9.2005-8.2007 | Serwis Kasowanie inspekcji | 43
Bora 2.5 | 2,5 | 110 | BGP | 9.2005-8.2007 | Uklad sterowania silnika Motronic ME | 01
Bora 2.5 | 2,5 | 110 | BGP | 9.2005-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.5 | 2,5 | 110 | BGP | 9.2005-8.2007 | Poduszka powietrzna AB | 30
Bora 2.5 | 2,5 | 110 | BTK | 10.2005-6.2007 | Poduszka powietrzna AB | 30
Bora 2.5 | 2,5 | 110 | BTK | 10.2005-6.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.5 | 2,5 | 110 | BTK | 10.2005-6.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Bora 2.5 | 2,5 | 110 | BTK | 10.2005-6.2007 | Uklad sterowania silnika Motronic ME | 01
Bora 2.5 | 2,5 | 110 | BTK | 10.2005-6.2007 | Serwis Kasowanie inspekcji | 43
Bora 2.5 | 2,5 | 125 | CCCA | 9.2007-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.5 | 2,5 | 125 | CCCA | 9.2007-8.2010 | Serwis Kasowanie inspekcji | 43
Bora 2.5 | 2,5 | 125 | CCCA | 9.2007-8.2010 | Poduszka powietrzna AB | 30
Bora 2.5 | 2,5 | 125 | CCCA | 9.2007-8.2010 | Uklad sterowania silnika Motronic ME | 01
Bora 2.5 | 2,5 | 125 | CCCA | 9.2007-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 2.0 GLI

VW (VOLKSWAGEN) Jetta 2.0 GLI

Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Oswietlenie ALWR | 58
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Uklad sterowania silnika Motronic MED | 4B
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Poduszka powietrzna AB | 30
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 GLI | 2 | 147 | BPY | 6.2005-8.2009 | Centrala elektroniczna ZE | 42
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Centrala elektroniczna ZE | 42
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Oswietlenie ALWR | 58
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Poduszka powietrzna AB | 30
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Uklad sterowania silnika Motronic MED | 43
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 GLI | 2 | 147 | CBFA | 9.2007-8.2013 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Oswietlenie ALWR | 58
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Poduszka powietrzna AB | 30
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Uklad sterowania silnika Motronic MED | 43
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Serwis Kasowanie inspekcji | 43
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 GLI | 2 | 147 | CCTA | 9.2007-8.2013 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:AUDI:Q5 2.0 TDI

AUDI Q5 2.0 TDI

Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Poduszka powietrzna AB | 42
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI | 2 | 105 | CJCA | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Poduszka powietrzna AB | 42
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI | 2 | 100 | CJCB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Poduszka powietrzna AB | 42
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Uklad sterowania silnika EDC 17C46 | 4C
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Poduszka powietrzna AB | 42
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI | 2 | 140 | CNHA | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Poduszka powietrzna AB | 42
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Poduszka powietrzna AB | 42
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57


DVD 2017/2:PKW:BMW:X 6 xDrive 30 d

BMW X 6 xDrive 30 d

X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektronika komfortu Dolny panel obslugi | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Telefon | 30
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy System kamer | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Poduszka powietrzna AB | 4H
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Przeglad systemu Przeglad ukladu | 30
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektronika komfortu Fond Entertainment | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy System edycji obrazu | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Uklad sterowania silnika EDC 16 C(P) | 4B
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektronika komfortu Sterownik przyczepy | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Otoczenie kamery | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 4B
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Tuner TV | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Media Interface | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Zmieniarka CD | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Ster.skrzyni biegów Blokada osi tylnej | 4G
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Ster.skrzyni biegów przekladnia rozdz. | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Telefon | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy System nawigacyjny | 4B
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Uklad sterowania silnika EDC 17CP | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Oswietlenie Asystent sw.drogowych | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Serwis Wskazanie serwisowe | 0B
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Tuner TV | 30
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Tuner TV | 28
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektronika komfortu Modul wideo | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Audio | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Poduszka powietrzna ACSM | 4F
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Inform.elektron. | 4B
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 6 xDrive 30 d | 3 | 173 | 30 6D 3 | 5.2008-3.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Modul wideo | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Tuner TV | 30
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy System kamer | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Tuner TV | 28
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Tuner TV | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Oswietlenie Asystent sw.drogowych | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Uklad sterowania silnika EDC 17CP | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Inform.elektron. | 4B
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Dolny panel obslugi | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Oswietlenie Asystent sw.drogowych | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Napinacz pasa bezp. REV L | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Serwis Wskazanie serwisowe | 0B
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Systemy diagn./magistrali Gateway | 4H
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Obsluga Audio | 4B
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Media Interface | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Serwis Wskazanie serwisowe | 30
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Telefon | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Poduszka powietrzna AB | 4H
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Otoczenie kamery | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy System nawigacyjny | 4B
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Obsluga Audio | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Poduszka powietrzna ACSM | 4F
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Uklad sterowania silnika EDC 16 C(P) | 4B
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Telefon | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Tuner TV | 30
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Uklad sterowania silnika EDC 17 | 5A
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Napinacz pasa bezp. REV Right | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Touchpad | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Audio | 42
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Przeglad systemu Przeglad ukladu | 30
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ster.skrzyni biegów Blokada osi tylnej | 4G
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Centrala elektroniczna ZE | 4B
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Poduszka powietrzna ACSM | 4H
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy System edycji obrazu | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Telefon | 30
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Fond Entertainment | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Przeglad systemu Przeglad ukladu | 30
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Audio | 30
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy System kamer | 57
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 6 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Elektronika komfortu Fond Entertainment | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 6 xDrive 30 d | 3 | 190 | N57 D30A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C


DVD 2017/2:PKW:BMW:X 6 xDrive 35 d

BMW X 6 xDrive 35 d

X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy System nawigacyjny | 4B
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 4B
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Telefon | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Przeglad systemu Przeglad ukladu | 30
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Serwis Wskazanie serwisowe | 0B
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Poduszka powietrzna ACSM | 4F
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektronika komfortu Sterownik przyczepy | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy System kamer | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Uklad sterowania silnika EDC 16 C(P) | 4B
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Poduszka powietrzna AB | 4H
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Tuner TV | 28
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Oswietlenie Asystent sw.drogowych | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Zmieniarka CD | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Inform.elektron. | 4B
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Uklad sterowania silnika EDC 17CP | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy System edycji obrazu | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Ster.skrzyni biegów Blokada osi tylnej | 4G
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Otoczenie kamery | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Tuner TV | 30
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektronika komfortu Dolny panel obslugi | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektronika komfortu Fond Entertainment | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Media Interface | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Elektronika komfortu Modul wideo | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Telefon | 30
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Ster.skrzyni biegów przekladnia rozdz. | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Tuner TV | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Audio | 42
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 6 xDrive 35 d | 3 | 210 | 30 6D 5 | 5.2008-3.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22


DVD 2017/2:PKW:BMW:X 6 xDrive 35 i

BMW X 6 xDrive 35 i

X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Telefon | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy System nawigacyjny | 4B
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektronika komfortu Fond Entertainment | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy System kamer | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Otoczenie kamery | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektronika komfortu Dolny panel obslugi | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Ster.skrzyni biegów przekladnia rozdz. | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Przeglad systemu Przeglad ukladu | 30
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Oswietlenie Asystent sw.drogowych | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Telefon | 30
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Uklad sterowania silnika MS | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Ster.skrzyni biegów Blokada osi tylnej | 4G
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Serwis Wskazanie serwisowe | 0B
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektronika komfortu Sterownik przyczepy | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 4B
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektronika komfortu Modul wideo | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Poduszka powietrzna AB | 4H
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Zmieniarka CD | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy System edycji obrazu | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Tuner TV | 28
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Tuner TV | 30
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Media Interface | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Audio | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Poduszka powietrzna ACSM | 4F
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Inform.elektron. | 4B
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Tuner TV | 36
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 6 xDrive 35 i | 3 | 225 | N54 B30A | 3.2008-3.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Uklad sterowania silnika Motronic MED | 5A
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Uklad sterowania silnika Motronic ME | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Oswietlenie Asystent sw.drogowych | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Poduszka powietrzna AB | 4H
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Media Interface | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Telefon | 30
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy System kamer | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Serwis Wskazanie serwisowe | 30
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Obsluga Audio | 4B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Dolny panel obslugi | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Poduszka powietrzna ACSM | 4F
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Audio | 30
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Fond Entertainment | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Otoczenie kamery | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Tuner TV | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Napinacz pasa bezp. REV Right | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Tuner TV | 28
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Napinacz pasa bezp. REV L | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Touchpad | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy System nawigacyjny | 4B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy System kamer | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Audio | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Tuner TV | 30
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Oswietlenie Asystent sw.drogowych | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Telefon | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Obsluga Audio | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Przeglad systemu Przeglad ukladu | 30
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Serwis Wskazanie serwisowe | 0B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Inform.elektron. | 4B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Systemy diagn./magistrali Gateway | 4H
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Przeglad systemu Przeglad ukladu | 30
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Modul wideo | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Centrala elektroniczna ZE | 4B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ster.skrzyni biegów Blokada osi tylnej | 4G
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Poduszka powietrzna ACSM | 4H
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektronika komfortu Fond Entertainment | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Tuner TV | 30
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy System edycji obrazu | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Telefon | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 12.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 6 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57


DVD 2017/2:PKW:BMW:X 6 xDrive 50 i

BMW X 6 xDrive 50 i

X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Audio | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Oswietlenie Asystent sw.drogowych | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektronika komfortu Sterownik klapy tylnej | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy System nawigacyjny | 4B
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Otoczenie kamery | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Obsluga Audio | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Przeglad systemu Przeglad ukladu | 30
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Ster.skrzyni biegów Blokada osi tylnej | 4G
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Media Interface | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Serwis Wskazanie serwisowe | 0B
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektronika komfortu Fond Entertainment | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Poduszka powietrzna AB | 4H
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Telefon | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Obsluga Audio | 4B
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Uklad sterowania silnika MS | 4B
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektronika komfortu Modul wideo | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Tuner TV | 28
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Tuner TV | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektronika komfortu Dolny panel obslugi | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Zmieniarka CD | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Poduszka powietrzna ACSM | 4F
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy System edycji obrazu | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Inform.elektron. | 4B
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy System kamer | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Tuner TV | 30
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Telefon | 30
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Elektronika komfortu Sterownik przyczepy | 42
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 xDrive 50 i | 4,4 | 300 | N63 B44A | 5.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Audio | 30
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Napinacz pasa bezp. REV Right | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Napinacz pasa bezp. REV L | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektronika komfortu Fond Entertainment | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Poduszka powietrzna ACSM | 4H
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy System kamer | 57
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Systemy diagn./magistrali Gateway | 4H
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Centrala elektroniczna ZE | 4B
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Przeglad systemu Przeglad ukladu | 30
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Oswietlenie Asystent sw.drogowych | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Touchpad | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Serwis Wskazanie serwisowe | 30
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Tuner TV | 30
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Informacje dla kierowcy Telefon | 57
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 6 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30


DVD 2017/2:PKW:CITROEN:C3 Picasso 1.6 HDi

CITROEN C3 Picasso 1.6 HDi

C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Centrala elektroniczna ZE | 57
C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Uklad sterowania silnika Automatyka start/stop | 57
C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Poduszka powietrzna AB | 36
C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Ster.skrzyni biegów Selespeed CFC | 57
C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Uklad zapobieg.zablok. ABS | 42
C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Uklad sterowania silnika CR/EDG | 4C
C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Zabezp.antywlamaniowe Autoalarm | 44
C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Uklad sterowania silnika CR/EDC | 4C
C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C3 Picasso 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Ster.skrzyni biegów Selespeed CFC | 57
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Poduszka powietrzna AB | 36
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Przeglad systemu Przeglad ukladu | 01
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Uklad sterowania silnika EDC 17C10 | 4C
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Uklad zapobieg.zablok. ABS | 42
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Uklad sterowania silnika Automatyka start/stop | 57
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Uklad sterowania silnika EDC 17C10 | 4C
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Informacje dla kierowcy Audio / Telematik | 57
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Centrala elektroniczna ZE | 57
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.6 HDi | 1,6 | 68 | 9HP | 3.2010- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Przeglad systemu Przeglad ukladu | 01
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Centrala elektroniczna ZE | 57
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Informacje dla kierowcy Audio / Telematik | 57
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Ster.skrzyni biegów Selespeed CFC | 57
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Uklad sterowania silnika CR/EDG | 4C
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Uklad sterowania silnika Automatyka start/stop | 57
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Uklad sterowania silnika CR/EDC | 4C
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Poduszka powietrzna AB | 36
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.6 HDi | 1,6 | 82 | 9HR | 8.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Przeglad systemu Przeglad ukladu | 01
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Uklad zapobieg.zablok. ABS | 42
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Centrala elektroniczna ZE | 57
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Ster.skrzyni biegów Selespeed CFC | 57
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Poduszka powietrzna AB | 36
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Informacje dla kierowcy Audio / Telematik | 57
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Zabezp.antywlamaniowe Autoalarm | 44
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Uklad sterowania silnika EDC 16 C | 4C
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.6 HDi | 1,6 | 66 | 9HX | 2.2009- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Poduszka powietrzna AB | 36
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Przeglad systemu Przeglad ukladu | 01
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Uklad zapobieg.zablok. ABS | 42
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Ster.skrzyni biegów Selespeed CFC | 57
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Centrala elektroniczna ZE | 57
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Informacje dla kierowcy Audio / Telematik | 57
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Uklad sterowania silnika EDC 16 C | 4C
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Zabezp.antywlamaniowe Autoalarm | 44
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.6 HDi | 1,6 | 80 | 9HZ | 2.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57


DVD 2017/2:PKW:FORD:Escort Sedan 1.6i

FORD Escort Sedan 1.6i

Escort Sedan 1.6i | 1,6 | 70 | L1K | 1.2001-8.2002 | Uklad zapobieg.zablok. ABS | 30
Escort Sedan 1.6i | 1,6 | 70 | L1K | 1.2001-8.2002 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:HONDA:Zest Spark 0.7i

HONDA Zest Spark 0.7i

Zest Spark 0.7i | 0,7 | 38 | P07A | 12.2008- | Uklad sterowania silnika PGM-Fi | 4C
Zest Spark 0.7i | 0,7 | 38 | P07A | 12.2008- | Uklad sterowania silnika PGM-Fi | 57


DVD 2017/2:PKW:HONDA:Zest Spark 0.7i 4WD

HONDA Zest Spark 0.7i 4WD

Zest Spark 0.7i 4WD | 0,7 | 38 | P07A | 12.2008- | Uklad sterowania silnika PGM-Fi | 4C
Zest Spark 0.7i 4WD | 0,7 | 38 | P07A | 12.2008- | Uklad sterowania silnika PGM-Fi | 57


DVD 2017/2:PKW:HONDA:Zest Spark 0.7i Turbo

HONDA Zest Spark 0.7i Turbo

Zest Spark 0.7i Turbo | 0,7 | 47 | P07A | 12.2008- | Uklad sterowania silnika PGM-Fi | 57
Zest Spark 0.7i Turbo | 0,7 | 47 | P07A | 12.2008- | Uklad sterowania silnika PGM-Fi | 4C


DVD 2017/2:PKW:HONDA:Zest Spark 0.7i Turbo 4WD

HONDA Zest Spark 0.7i Turbo 4WD

Zest Spark 0.7i Turbo 4WD | 0,7 | 47 | P07A | 12.2008- | Uklad sterowania silnika PGM-Fi | 4C
Zest Spark 0.7i Turbo 4WD | 0,7 | 47 | P07A | 12.2008- | Uklad sterowania silnika PGM-Fi | 57


DVD 2017/2:PKW:LEXUS:RX 350 3.5i

LEXUS RX 350 3.5i

RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Panel obslugi dachu | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Poduszka powietrzna AB | 30
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Uklad sterowania silnika TCCS | 4C
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Centrala elektroniczna ZE | 44
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Informacje dla kierowcy System nawigacyjny | 30
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Informacje dla kierowcy Telematyka | 30
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Poduszka powietrzna AB | 22
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Reg.lusterka lewego | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 40
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Poduszka powietrzna AB | 30
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Reg.lusterka prawego | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Przeglad systemu Przeglad ukladu | 22
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Ster.drzwi, tyl | 01
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Regulacja siedzen Siedzenie kierowcy | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Sterownik drzwi tylnych | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Predkosc jazdy Tempomat | 30
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Czujnik deszczu | 30
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Panel obslugi dachu | 40
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Systemy diagn./magistrali Gateway | 4H
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Systemy diagn./magistrali Gateway | 30
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Oprzyrzadowanie Tablica wskazników | 40
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Centrala elektroniczna ZE | 47
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Oprzyrzadowanie Tablica wskazników | 42
RX 350 3.5i | 3,5 | 206 | 2GRFE | 1.2009- | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:RENAULT:Sandero 1.5 dCi

RENAULT Sandero 1.5 dCi

Sandero 1.5 dCi | 1,5 | 62 | K9K | 12.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Sandero 1.5 dCi | 1,5 | 62 | K9K | 12.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 1.5 dCi | 1,5 | 62 | K9K | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Sandero 1.5 dCi | 1,5 | 62 | K9K | 12.2014- | Informacje dla kierowcy Audio | 57
Sandero 1.5 dCi | 1,5 | 62 | K9K | 12.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Sandero 1.5 dCi | 1,5 | 62 | K9K | 12.2014- | Poduszka powietrzna AB | 57
Sandero 1.5 dCi | 1,5 | 62 | K9K | 12.2014- | Uklad sterowania silnika CR/EDC 17CP | 57
Sandero 1.5 dCi | 1,5 | 62 | K9K | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 1.5 dci | 1,5 | 47 | K9K-700 | 2.2008- | Uklad zapobieg.zablok. ABS | 63
Sandero 1.5 dci | 1,5 | 47 | K9K-700 | 2.2008- | Centrala elektroniczna ZE | 44
Sandero 1.5 dci | 1,5 | 47 | K9K-700 | 2.2008- | Uklad sterowania silnika CR/EDG | 4B
Sandero 1.5 dci | 1,5 | 47 | K9K-700 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.5 dci | 1,5 | 47 | K9K-700 | 2.2008- | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Sandero 1.5 dci | 1,5 | 47 | K9K-700 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Sandero 1.5 dci | 1,5 | 47 | K9K-700 | 2.2008- | Centrala elektroniczna ZE | 42
Sandero 1.5 dci | 1,5 | 47 | K9K-700 | 2.2008- | Poduszka powietrzna AB | 36
Sandero 1.5 dci | 1,5 | 47 | K9K-700 | 2.2008- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42


DVD 2017/2:PKW:RENAULT:Sandero 1.6 16V

RENAULT Sandero 1.6 16V

Sandero 1.6 16V | 1,6 | 81 |  | 1.2009- | Uklad sterowania silnika Sagem | 57
Sandero 1.6 16V | 1,6 | 81 |  | 1.2009- | Poduszka powietrzna AB | 36
Sandero 1.6 16V | 1,6 | 81 |  | 1.2009- | Centrala elektroniczna ZE | 44
Sandero 1.6 16V | 1,6 | 81 |  | 1.2009- | Uklad zapobieg.zablok. ABS | 63
Sandero 1.6 16V | 1,6 | 75 | K4M | 12.2014- | Informacje dla kierowcy Audio | 57
Sandero 1.6 16V | 1,6 | 75 | K4M | 12.2014- | Uklad sterowania silnika EMS | 4C
Sandero 1.6 16V | 1,6 | 75 | K4M | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Sandero 1.6 16V | 1,6 | 75 | K4M | 12.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Sandero 1.6 16V | 1,6 | 75 | K4M | 12.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Sandero 1.6 16V | 1,6 | 75 | K4M | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 1.6 16V | 1,6 | 75 | K4M | 12.2014- | Poduszka powietrzna AB | 57
Sandero 1.6 16V | 1,6 | 75 | K4M | 12.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Uklad sterowania silnika Valeo | 01
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Uklad zapobieg.zablok. ABS | 63
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Poduszka powietrzna AB | 09
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Informacje dla kierowcy Audio | 57
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Centrala elektroniczna ZE | 44
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Poduszka powietrzna AB | 36
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Ster.skrzyni biegów Automat 4-bieg. | 57
Sandero 1.6 16V | 1,6 | 80 | K4M 706 | 2.2008- | Poduszka powietrzna AB | 4H
Sandero 1.6 16V | 1,6 | 80 | K4M 706 | 2.2008- | Centrala elektroniczna ZE | 42
Sandero 1.6 16V | 1,6 | 80 | K4M 706 | 2.2008- | Poduszka powietrzna AB | 36
Sandero 1.6 16V | 1,6 | 80 | K4M 706 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Sandero 1.6 16V | 1,6 | 80 | K4M 706 | 2.2008- | Uklad zapobieg.zablok. ABS | 63
Sandero 1.6 16V | 1,6 | 80 | K4M 706 | 2.2008- | Uklad sterowania silnika Sirius | 54
Sandero 1.6 16V | 1,6 | 80 | K4M 706 | 2.2008- | Centrala elektroniczna ZE | 44
Sandero 1.6 16V | 1,6 | 80 | K4M 706 | 2.2008- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Sandero 1.6 16V | 1,6 | 80 | K4M 706 | 2.2008- | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Sandero 1.6 16V | 1,6 | 80 | K4M 706 | 2.2008- | Uklad sterowania silnika EMS | 5A
Sandero 1.6 16V | 1,6 | 80 | K4M 706 | 2.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
Sandero 1.6 16V | 1,6 | 80 | K4M 706 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30


DVD 2017/2:PKW:SEAT:Exeo 1.6

SEAT Exeo 1.6

Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Przeglad systemu Przeglad ukladu | 01
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Uklad sterowania silnika Simos | 57
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Oprzyrzadowanie Tablica wskazników | 57
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Poduszka powietrzna AB | 30
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Informacje dla kierowcy Audio | 42
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Centrala elektroniczna ZE | 42
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Serwis Kasowanie okresu | 42
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Informacje dla kierowcy Tuner TV | 42
Exeo 1.6 | 1,6 | 75 | ALZ | 3.2009-9.2010 | Pomoc przy parkowaniu Asystent parkowania | 44


DVD 2017/2:PKW:SEAT:Exeo 1.8

SEAT Exeo 1.8

Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Przeglad systemu Przeglad ukladu | 01
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Informacje dla kierowcy Tuner TV | 42
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Oprzyrzadowanie Tablica wskazników | 57
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Centrala elektroniczna ZE | 42
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Uklad sterowania silnika Motronic ME | 01
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Poduszka powietrzna AB | 30
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Serwis Kasowanie okresu | 42
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo 1.8 | 1,8 | 110 | CFMA | 12.2008-5.2010 | Informacje dla kierowcy Audio | 42


DVD 2017/2:PKW:SEAT:Exeo 2.0 TDI

SEAT Exeo 2.0 TDI

Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Informacje dla kierowcy Tuner TV | 42
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Przeglad systemu Przeglad ukladu | 01
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Centrala elektroniczna ZE | 42
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Poduszka powietrzna AB | 30
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Informacje dla kierowcy Audio | 42
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Serwis Kasowanie okresu | 42
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Oprzyrzadowanie Tablica wskazników | 57
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo 2.0 TDI | 2 | 105 | CAGA | 12.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Poduszka powietrzna AB | 30
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Centrala elektroniczna ZE | 42
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Informacje dla kierowcy Tuner TV | 42
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Serwis Kasowanie okresu | 42
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Informacje dla kierowcy Audio | 42
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Oprzyrzadowanie Tablica wskazników | 57
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Przeglad systemu Przeglad ukladu | 01
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo 2.0 TDI | 2 | 88 | CAGC | 12.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Oprzyrzadowanie Tablica wskazników | 57
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Informacje dla kierowcy Tuner TV | 42
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Informacje dla kierowcy Audio | 42
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Poduszka powietrzna AB | 30
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Serwis Kasowanie okresu | 42
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Centrala elektroniczna ZE | 42
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Przeglad systemu Przeglad ukladu | 01
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo 2.0 TDI | 2 | 125 | CAHA | 2.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Informacje dla kierowcy Tuner TV | 42
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Przeglad systemu Przeglad ukladu | 01
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Serwis Kasowanie okresu | 42
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Informacje dla kierowcy Audio | 42
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Centrala elektroniczna ZE | 42
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Exeo 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Poduszka powietrzna AB | 30
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Poduszka powietrzna AB | 30
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Centrala elektroniczna ZE | 42
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Informacje dla kierowcy Audio | 42
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Serwis Kasowanie okresu | 42
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Informacje dla kierowcy Tuner TV | 42
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Przeglad systemu Przeglad ukladu | 01
Exeo 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Informacje dla kierowcy Audio | 42
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Centrala elektroniczna ZE | 42
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Poduszka powietrzna AB | 30
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Serwis Kasowanie okresu | 42
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Informacje dla kierowcy Tuner TV | 42
Exeo 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:SEAT:Exeo 2.0 TFSI

SEAT Exeo 2.0 TFSI

Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Serwis Kasowanie okresu | 42
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Informacje dla kierowcy Tuner TV | 42
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Centrala elektroniczna ZE | 42
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Poduszka powietrzna AB | 30
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Uklad sterowania silnika Motronic MED | 4B
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Informacje dla kierowcy Audio | 42
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Przeglad systemu Przeglad ukladu | 01
Exeo 2.0 TFSI | 2 | 147 | BWE | 3.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Suran 1.9 Sdi

VW (VOLKSWAGEN) Suran 1.9 Sdi

Suran 1.9 Sdi | 1,9 | 47 | ASY | 11.2007-5.2010 | Poduszka powietrzna AB | 30
Suran 1.9 Sdi | 1,9 | 47 | ASY | 11.2007-5.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Suran 1.9 Sdi | 1,9 | 47 | ASY | 11.2007-5.2010 | Uklad sterowania silnika EDC 15VM | 54
Suran 1.9 Sdi | 1,9 | 47 | ASY | 11.2007-5.2010 | Uklad zapobieg.zablok. ABS | 43
Suran 1.9 Sdi | 1,9 | 47 | ASY | 11.2007-5.2010 | Centrala elektroniczna ZE II | 42
Suran 1.9 Sdi | 1,9 | 47 | ASY | 11.2007-5.2010 | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:CHEVROLET:Colorado 3.7

CHEVROLET Colorado 3.7

Colorado 3.7 | 3,7 | 181 | LLR | 9.2006- | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Colorado 3.7 4x4

CHEVROLET Colorado 3.7 4x4

Colorado 3.7 4x4 | 3,7 | 181 | LLR | 9.2006- | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHRYSLER:Cirrus 2.4

CHRYSLER Cirrus 2.4

Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Centrala elektroniczna ZE | 47
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Elektronika komfortu Modul wideo | 4B
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Ster.skrzyni biegów GS | 4C
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Poduszka powietrzna AB | 57
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Uklad sterowania silnika GPEC | 4C
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Instalacja alarmowa Autoalarm (DWA) | 57
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Uklad sterowania silnika NGC | 4C
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Przeglad systemu Przeglad ukladu | 22
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Poduszka powietrzna AB | 4H
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Cirrus 2.4 | 2,4 | 129 | ED3 | 9.2006-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Cirrus 2.4 | 2,4 | 112 | EDZ | 9.1994-8.2000 | Uklad sterowania silnika SBEC | 47
Cirrus 2.4 | 2,4 | 112 | EDZ | 9.1994-8.2000 | Poduszka powietrzna AB | 26
Cirrus 2.4 | 2,4 | 112 | EDZ | 9.1994-8.2000 | Poduszka powietrzna AB | 42
Cirrus 2.4 | 2,4 | 112 | EDZ | 9.1994-8.2000 | Centrala elektroniczna ZE | 47
Cirrus 2.4 | 2,4 | 112 | EDZ | 9.1994-8.2000 | Poduszka powietrzna AB | 26
Cirrus 2.4 | 2,4 | 112 | EDZ | 9.1994-8.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Cirrus 2.4 | 2,4 | 112 | EDZ | 9.1994-8.2000 | Uklad sterowania silnika MPI (OBD II) | 17


DVD 2017/2:PKW:CHRYSLER:Cirrus 2.4i Turbo

CHRYSLER Cirrus 2.4i Turbo

Cirrus 2.4i Turbo | 2,4 | 160 | EDV | 1.2001-12.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cirrus 2.4i Turbo | 2,4 | 160 | EDV | 1.2001-12.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cirrus 2.4i Turbo | 2,4 | 160 | EDV | 1.2001-12.2006 | Uklad sterowania silnika SBEC | 47
Cirrus 2.4i Turbo | 2,4 | 160 | EDV | 1.2001-12.2006 | Centrala elektroniczna ZE | 47
Cirrus 2.4i Turbo | 2,4 | 160 | EDV | 1.2001-12.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Cirrus 2.4i Turbo | 2,4 | 160 | EDV | 1.2001-12.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Cirrus 2.4i Turbo | 2,4 | 160 | EDV | 1.2001-12.2006 | Uklad zapobieg.zablok. ABS | 47
Cirrus 2.4i Turbo | 2,4 | 160 | EDV | 1.2001-12.2006 | Poduszka powietrzna AB | 77
Cirrus 2.4i Turbo | 2,4 | 160 | EDV | 1.2001-12.2006 | Poduszka powietrzna SIACM | 22
Cirrus 2.4i Turbo | 2,4 | 160 | EDV | 1.2001-12.2006 | Uklad zapobieg.zablok. ABS | 42
Cirrus 2.4i Turbo | 2,4 | 160 | EDV | 1.2001-12.2006 | Poduszka powietrzna AB | 42
Cirrus 2.4i Turbo | 2,4 | 160 | EDV | 1.2001-12.2006 | Oprzyrzadowanie Tablica wskazników | 57
Cirrus 2.4i Turbo | 2,4 | 160 | EDV | 1.2001-12.2006 | Poduszka powietrzna SIACM | 22


DVD 2017/2:PKW:CHRYSLER:Cirrus 3.5

CHRYSLER Cirrus 3.5

Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Elektronika komfortu Modul wideo | 4B
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Instalacja alarmowa Autoalarm (DWA) | 57
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Przeglad systemu Przeglad ukladu | 22
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Ster.skrzyni biegów GS | 4C
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Uklad zapobieg.zablok. ABS | 4C
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Poduszka powietrzna AB | 4H
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Centrala elektroniczna ZE | 47
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Oprzyrzadowanie Tablica wskazników | 4B
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Uklad sterowania silnika NGC | 4C
Cirrus 3.5 | 3,5 | 175 | EGF | 9.2006-8.2011 | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:CHRYSLER:Cirrus Convertible 2.4

CHRYSLER Cirrus Convertible 2.4

Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Poduszka powietrzna AB | 57
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Uklad zapobieg.zablok. ABS | 4C
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Uklad sterowania silnika GPEC | 4C
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Uklad sterowania silnika NGC | 4C
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Oprzyrzadowanie Tablica wskazników | 4B
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Centrala elektroniczna ZE | 47
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Elektronika komfortu Modul wideo | 4B
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Ster.skrzyni biegów GS | 4C
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Przeglad systemu Przeglad ukladu | 22
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Instalacja alarmowa Autoalarm (DWA) | 57
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Poduszka powietrzna AB | 4H
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Cirrus Convertible 2.4 | 2,4 | 129 | ED3 | 1.2007- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42


DVD 2017/2:PKW:CHRYSLER:Stratus 2.4 RT

CHRYSLER Stratus 2.4 RT

Stratus 2.4 RT | 2,4 | 164 | 9.2000- | Poduszka powietrzna AB | 42
Stratus 2.4 RT | 2,4 | 164 | 9.2000- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Stratus 2.4 RT | 2,4 | 164 | 9.2000- | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Stratus 2.4 RT | 2,4 | 164 | 9.2000- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:DODGE:Attitude 1.4

DODGE Attitude 1.4

Attitude 1.4 | 1,4 | 71 | G4EH | 9.2005- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:DODGE:Attitude 1.6

DODGE Attitude 1.6

Attitude 1.6 | 1,6 | 82 | CVVT | 1.2006- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:FORD:Contour 2.0 Bi-Fuel

FORD Contour 2.0 Bi-Fuel

Contour 2.0 Bi-Fuel | 2 | 93 | 9.1995-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Contour 2.0 Bi-Fuel | 2 | 93 | 9.1995-8.2000 | Uklad sterowania silnika Gaz | 22
Contour 2.0 Bi-Fuel | 2 | 93 | 9.1995-8.2000 | Uklad sterowania silnika EEC SAE | 47
Contour 2.0 Bi-Fuel | 2 | 93 | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 47
Contour 2.0 Bi-Fuel | 2 | 93 | 9.1995-8.2000 | Zamek centralny Zamek centralny | 22
Contour 2.0 Bi-Fuel | 2 | 93 | 9.1995-8.2000 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:Contour 2.5i 24V SVT

FORD Contour 2.5i 24V SVT

Contour 2.5i 24V SVT | 2,5 | 145 | 9.1997-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Contour 2.5i 24V SVT | 2,5 | 145 | 9.1997-8.2000 | Uklad sterowania silnika Gaz | 22
Contour 2.5i 24V SVT | 2,5 | 145 | 9.1997-8.2000 | Uklad zapobieg.zablok. ABS | 47
Contour 2.5i 24V SVT | 2,5 | 145 | 9.1997-8.2000 | Uklad sterowania silnika EEC SAE | 47
Contour 2.5i 24V SVT | 2,5 | 145 | 9.1997-8.2000 | Zamek centralny Zamek centralny | 22
Contour 2.5i 24V SVT | 2,5 | 145 | 9.1997-8.2000 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:LEXUS:RX 400h 3.3

LEXUS RX 400h 3.3

RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Elektronika komfortu Czujnik deszczu | 30
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Poduszka powietrzna AB | 22
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Wycieraczki Uklad sterowania wycieraczkami | 40
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Elektronika komfortu Regulacja kolumny kierownicy | 42
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 4H
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Uklad sterowania silnika TCCS | 4C
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Predkosc jazdy Tempomat | 30
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Elektronika komfortu Reg.lusterka lewego | 42
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Centrala elektroniczna ZE | 47
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Systemy diagn./magistrali Gateway | 30
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Elektronika komfortu Reg.lusterka prawego | 42
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Oswietlenie Regulacja poziomu reflektorów | 42
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Centrala elektroniczna ZE | 44
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Elektronika komfortu Elektryczny podnosnik szyb | 40
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Elektronika komfortu Panel obslugi dachu | 40
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Oprzyrzadowanie Tablica wskazników | 40
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Przeglad systemu Przeglad ukladu | 22
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | Poduszka powietrzna AB | 30
RX 400h 3.3 | 3,3 | 155 | 3MZFE | 9.2005-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:LEXUS:RX 400h 3.3 4x4

LEXUS RX 400h 3.3 4x4

RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Elektronika komfortu Panel obslugi dachu | 40
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Oprzyrzadowanie Tablica wskazników | 40
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Elektronika komfortu Reg.lusterka prawego | 42
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Elektronika komfortu Elektryczny podnosnik szyb | 40
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Elektronika komfortu Reg.lusterka lewego | 42
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Poduszka powietrzna Detekcja zajecia fotela | 4H
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Przeglad systemu Przeglad ukladu | 22
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Systemy diagn./magistrali Gateway | 30
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Centrala elektroniczna ZE | 47
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Poduszka powietrzna AB | 22
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Wycieraczki Uklad sterowania wycieraczkami | 40
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Uklad sterowania silnika TCCS | 4C
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Centrala elektroniczna ZE | 44
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Predkosc jazdy Tempomat | 30
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Elektronika komfortu Regulacja kolumny kierownicy | 42
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Oswietlenie Regulacja poziomu reflektorów | 42
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Poduszka powietrzna AB | 30
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 400h 3.3 4x4 | 3,3 | 155 | 3MZFE | 3.2005-12.2008 | Elektronika komfortu Czujnik deszczu | 30


DVD 2017/2:PKW:PEUGEOT:308 CC 2.0 HDi

PEUGEOT 308 CC 2.0 HDi

308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Poduszka powietrzna AB | 36
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Centrala elektroniczna ZE | 57
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Uklad sterowania silnika CR/EDC | 4C
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Serwis Kasowanie inspekcji | 36
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Informacje dla kierowcy Audio | 5A
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Informacje dla kierowcy Audio / Telematik | 60
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Uklad zapobieg.zablok. ABS | 63
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Elektronika komfortu Sterownik nauki jazdy | 01
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Informacje dla kierowcy Audio / Telematik | 57
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Przeglad systemu Przeglad ukladu | 01
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Zabezp.antywlamaniowe Autoalarm | 44
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Informacje dla kierowcy Zmieniarka CD | 28
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Uklad sterowania silnika CR/EDG | 57
308 CC 2.0 HDi | 2 | 103 | RHF | 3.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Centrala elektroniczna ZE | 57
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Audio | 5A
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Uklad sterowania silnika Automatyka start/stop | 57
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 28
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Uklad sterowania silnika CR/EDG | 5A
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Przeglad systemu Przeglad ukladu | 01
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Serwis Kasowanie inspekcji | 36
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Poduszka powietrzna AB | 36
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Audio / Telematik | 60
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Uklad zapobieg.zablok. ABS | 63
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Sterownik nauki jazdy | 01
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Uklad sterowania silnika CR/EDC | 57
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 CC 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Poduszka powietrzna AB | 36
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Informacje dla kierowcy Audio / Telematik | 60
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Przeglad systemu Przeglad ukladu | 01
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Informacje dla kierowcy Zmieniarka CD | 28
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Serwis Kasowanie inspekcji | 36
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Centrala elektroniczna ZE | 57
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Informacje dla kierowcy Audio / Telematik | 57
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Uklad sterowania silnika CR/EDG | 57
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Elektronika komfortu Sterownik nauki jazdy | 01
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Uklad zapobieg.zablok. ABS | 63
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Informacje dla kierowcy Audio | 5A
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Zabezp.antywlamaniowe Autoalarm | 44
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
308 CC 2.0 HDi | 2 | 100 | RHR | 3.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22


DVD 2017/2:PKW:PORSCHE:Cayenne 3.0

PORSCHE Cayenne 3.0

Cayenne 3.0 | 3 | 176 | M05.9D | 9.2008-8.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Cayenne 3.0 | 3 | 176 | M05.9D | 9.2008-8.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:iQ 1.0

TOYOTA iQ 1.0

iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Uklad sterowania silnika TCCS | 4C
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 42
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Uklad zapobieg.zablok. ABS | 4C
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Uklad zapobieg.zablok. ABS | 42
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 40
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Regulacja siedzen Siedzenie kierowcy | 42
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Centrala elektroniczna ZE | 4B
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Poduszka powietrzna AB | 30
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Predkosc jazdy Tempomat | 20
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Predkosc jazdy Tempomat | 30
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Centrala elektroniczna ZE | 47
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Centrala elektroniczna ZE | 44
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 42
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Przeglad systemu Przeglad ukladu | 22
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Poduszka powietrzna AB | 30
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Poduszka powietrzna AB | 22
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Centrala elektroniczna ZE | 57
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
iQ 1.0 | 1 | 50 | 1KRFE | 11.2008- | Centrala elektroniczna KS | 57


DVD 2017/2:PKW:CITROEN:C4 Hatch 1.6 16V Flex

CITROEN C4 Hatch 1.6 16V Flex

C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Serwis Kasowanie inspekcji | 36
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Przeglad systemu Przeglad ukladu | 01
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Informacje dla kierowcy Audio / Telematik | 57
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Poduszka powietrzna AB | 36
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Centrala elektroniczna ZE | 57
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Hatch 1.6 16V Flex | 1,6 | 81 | 2.2009- | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:CITROEN:C4 Hatch 2.0 16V Flex

CITROEN C4 Hatch 2.0 16V Flex

C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Poduszka powietrzna AB | 77
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Centrala elektroniczna ZE | 57
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Przeglad systemu Przeglad ukladu | 01
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Poduszka powietrzna AB | 36
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Uklad sterowania silnika IAW | 5A
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Serwis Kasowanie inspekcji | 36
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | Informacje dla kierowcy Audio / Telematik | 57
C4 Hatch 2.0 16V Flex | 2 | 103 | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42


DVD 2017/2:PKW:SAIPA:Nasim DMi 1.3i

SAIPA Nasim DMi 1.3i

Nasim DMi 1.3i | 1,3 | 46 | M13NI | 7.2003- | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:SAIPA:Rio 1.5i

SAIPA Rio 1.5i

Rio 1.5i | 1,5 | 71 | A5 | 3.2005- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:SAIPA:SABA 1.3i

SAIPA SABA 1.3i

SABA 1.3i | 1,3 | 46 | M13NI | 7.2003- | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:SAIPA:SABA 1.3i CNG

SAIPA SABA 1.3i CNG

SABA 1.3i CNG | 1,3 | 46 | M13NI | 6.2003- | Uklad sterowania silnika Gaz | 42


DVD 2017/2:PKW:SAIPA:Saipa 141 1.3i

SAIPA Saipa 141 1.3i

Saipa 141 1.3i | 1,3 | 46 | M13NI | 6.2003- | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:SAIPA:Saipa 141 1.3i CNG

SAIPA Saipa 141 1.3i CNG

Saipa 141 1.3i CNG | 1,3 | 46 | M13NI | 6.2003- | Uklad sterowania silnika Gaz | 42


DVD 2017/2:PKW:SAIPA:Xantia 1.8i 16V

SAIPA Xantia 1.8i 16V

Xantia 1.8i 16V | 1,8 | 82 | LFY | 1.2000- | Uklad sterowania silnika Motronic M | 45


DVD 2017/2:PKW:IRAN KHODRO:206 1.4 i

IRAN KHODRO 206 1.4 i

206 1.4 i | 1,4 | 55 | 7.2002- | Uklad sterowania silnika Sagem | 57


DVD 2017/2:PKW:IRAN KHODRO:206 1.6 i 16V CNG

IRAN KHODRO 206 1.6 i 16V CNG

206 1.6 i 16V CNG | 1,6 | 81 | NFU | 7.2003- | Uklad sterowania silnika Gaz | 42
206 1.6 i 16V CNG | 1,6 | 81 | NFU | 7.2003- | Uklad sterowania silnika Motronic ME | 5A


DVD 2017/2:PKW:IRAN KHODRO:206 SD 1.4 i

IRAN KHODRO 206 SD 1.4 i

206 SD 1.4 i | 1,4 | 55 | 7.2007- | Uklad sterowania silnika Sagem | 57


DVD 2017/2:PKW:IRAN KHODRO:405 1.8i

IRAN KHODRO 405 1.8i

405 1.8i | 1,8 | 74 |  | 7.2002-6.2005 | Uklad sterowania silnika Motronic M | 45
405 1.8i | 1,8 | 74 |  | 7.2002-6.2005 | Uklad sterowania silnika Sagem | 57
405 1.8i | 1,8 | 74 | LFY | 7.2005- | Uklad sterowania silnika Motronic M | 45
405 1.8i | 1,8 | 74 | LFY | 7.2005- | Uklad sterowania silnika Sagem | 57


DVD 2017/2:PKW:IRAN KHODRO:405 1.8i SW

IRAN KHODRO 405 1.8i SW

405 1.8i SW | 1,8 | 74 | LFY | 7.2005- | Uklad sterowania silnika Motronic M | 45
405 1.8i SW | 1,8 | 74 | LFY | 7.2005- | Uklad sterowania silnika Sagem | 57


DVD 2017/2:PKW:IRAN KHODRO:Pars 1.8i

IRAN KHODRO Pars 1.8i

Pars 1.8i | 1,8 | 74 | L6A | 1.2000-6.2005 | Uklad sterowania silnika Motronic M | 45
Pars 1.8i | 1,8 | 74 | L6A | 1.2000-6.2005 | Uklad sterowania silnika Sagem | 57
Pars 1.8i | 1,8 | 74 | LFY | 7.2005- | Uklad sterowania silnika Motronic M | 45
Pars 1.8i | 1,8 | 74 | LFY | 7.2005- | Uklad sterowania silnika Sagem | 57


DVD 2017/2:PKW:IRAN KHODRO:Pars 1.8i 16V

IRAN KHODRO Pars 1.8i 16V

Pars 1.8i 16V | 1,8 | 74 | LFZ | 1.2004- | Uklad sterowania silnika Sagem | 57
Pars 1.8i 16V | 1,8 | 74 | LFZ | 1.2004- | Uklad sterowania silnika Motronic M | 45


DVD 2017/2:PKW:IRAN KHODRO:Samand 1.8 i

IRAN KHODRO Samand 1.8 i

Samand 1.8 i | 1,8 | 74 | L6A | 7.2001-6.2005 | Uklad sterowania silnika Sagem | 57
Samand 1.8 i | 1,8 | 74 | L6A | 7.2001-6.2005 | Uklad sterowania silnika Motronic M | 45
Samand 1.8 i | 1,8 | 74 | LFY | 7.2005- | Uklad zapobieg.zablok. ABS | 63
Samand 1.8 i | 1,8 | 74 | LFY | 7.2005- | Uklad sterowania silnika Sagem | 57
Samand 1.8 i | 1,8 | 74 | LFY | 7.2005- | Uklad sterowania silnika Motronic M | 45
Samand 1.8 i | 1,8 | 74 | LFZ | 7.2005- | Uklad sterowania silnika Sagem | 57
Samand 1.8 i | 1,8 | 74 | LFZ | 7.2005- | Uklad zapobieg.zablok. ABS | 63
Samand 1.8 i | 1,8 | 74 | LFZ | 7.2005- | Uklad sterowania silnika Motronic M | 45


DVD 2017/2:PKW:BMW:X 3 xDrive 20 d

BMW X 3 xDrive 20 d

X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Przeglad systemu Przeglad ukladu | 30
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Touchpad | 36
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Telefon | 30
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Poduszka powietrzna ACSM | 57
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Napinacz pasa bezp. REV L | 36
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Napinacz pasa bezp. REV Right | 36
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Uklad sterowania silnika EDC 17 | 5A
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy System kamer | 57
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektronika komfortu Fond Entertainment | 36
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Serwis Wskazanie serwisowe | 30
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Oswietlenie Asystent sw.drogowych | 36
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Audio | 30
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Telefon | 57
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Centrala elektroniczna ZE | 4B
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Systemy diagn./magistrali Gateway | 4H
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Tuner TV | 30
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Poduszka powietrzna ACSM | 4H
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 3 xDrive 20 d | 2 | 140 | B47 D20A | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 45
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Serwis Kasowanie okresu | 20
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 30
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | System kontroli ogumienia Wskaznik przebicia opony | 42
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 42
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Uklad sterowania silnika EDC 17CP | 57
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Ster.skrzyni biegów GS | 42
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 36
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Uklad sterowania silnika EDC 17 | 4C
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 77
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Oprzyrzadowanie tablica wskazników | 49
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 20 d | 2 | 120 | N47 D20... | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Uklad sterowania silnika EDC 17 | 5A
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektronika komfortu Fond Entertainment | 36
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy System kamer | 57
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Serwis Wskazanie serwisowe | 30
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Audio | 30
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Oswietlenie Asystent sw.drogowych | 36
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Uklad sterowania silnika Automatyka start/stop | 2F
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Tuner TV | 30
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Przeglad systemu Przeglad ukladu | 30
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Systemy diagn./magistrali Gateway | 4H
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Telefon | 57
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Napinacz pasa bezp. REV L | 36
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Centrala elektroniczna ZE | 4B
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Touchpad | 36
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Oprzyrzadowanie Tablica wskazników | 4B
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektronika komfortu Sterownik przyczepy | 30
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Poduszka powietrzna ACSM | 57
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Napinacz pasa bezp. REV Right | 36
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektronika komfortu Sterownik przyczepy | 57
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Inform.elektron. | 57
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Poduszka powietrzna ACSM | 4H
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Centrala elektroniczna Centr. elektron. str.K | 57
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektronika komfortu Panel obslugi dachu | 42
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Inform.elektron. | 4B
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Elektronika informacyjna | 36
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy System edycji obrazu | 4B
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Oswietlenie LED – modul mocy z prawej | 4F
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Oswietlenie LED – modul mocy z lewej | 4F
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Telefon | 30
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Elektronika komfortu Asystent zmiany pasa | 4H
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Informacje dla kierowcy Obsluga Audio | 4B
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 3 xDrive 20 d | 2 | 135 | N47 D20C | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H


DVD 2017/2:PKW:BMW:X 3 xDrive 20 i

BMW X 3 xDrive 20 i

X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Napinacz pasa bezp. REV Right | 36
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Audio | 30
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy System edycji obrazu | 4B
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna ZE | 4B
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Uklad sterowania silnika Motronic MED | 5A
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Napinacz pasa bezp. REV L | 36
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Tuner TV | 30
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Touchpad | 36
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Poduszka powietrzna ACSM | 4H
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Telefon | 30
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Telefon | 57
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Oswietlenie LED – modul mocy z lewej | 4F
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Serwis Wskazanie serwisowe | 30
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Systemy diagn./magistrali Gateway | 4H
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Oswietlenie Asystent sw.drogowych | 36
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Poduszka powietrzna ACSM | 57
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Oswietlenie LED – modul mocy z prawej | 4F
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Fond Entertainment | 36
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 3 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy System kamer | 57
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Oprzyrzadowanie tablica wskazników | 49
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Ster.skrzyni biegów GS | 42
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 77
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Uklad sterowania silnika Motronic MEV | 57
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 45
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | System kontroli ogumienia Wskaznik przebicia opony | 42
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 30
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 36
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Serwis Kasowanie okresu | 20
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 42
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 3 xDrive 20 i | 2 | 110 | N46 B20B | 9.2008-8.2010 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:BMW:X 3 xDrive 25 i

BMW X 3 xDrive 25 i

X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 45
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | System kontroli ogumienia Wskaznik przebicia opony | 42
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Uklad sterowania silnika MSV | 45
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 36
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Ster.skrzyni biegów GS | 42
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Uklad sterowania silnika MS | 57
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Serwis Kasowanie okresu | 20
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 42
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 30
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Oprzyrzadowanie tablica wskazników | 49
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 3 xDrive 25 i | 2,5 | 160 | N52 B25... | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 77


DVD 2017/2:PKW:BMW:X 3 xDrive 30 d

BMW X 3 xDrive 30 d

X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 36
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Ster.skrzyni biegów GS | 42
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 45
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Uklad sterowania silnika EDC 16 C(P) | 4B
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Serwis Kasowanie okresu | 20
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Oprzyrzadowanie tablica wskazników | 49
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | System kontroli ogumienia Wskaznik przebicia opony | 42
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 77
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 42
X 3 xDrive 30 d | 3 | 155 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 30
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Inform.elektron. | 4B
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Telefon | 57
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Przeglad systemu Przeglad ukladu | 30
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Telefon | 30
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektronika komfortu Sterownik przyczepy | 57
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Napinacz pasa bezp. REV Right | 36
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektronika komfortu Fond Entertainment | 36
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy System edycji obrazu | 4B
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Oswietlenie Asystent sw.drogowych | 36
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Tuner TV | 30
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektronika komfortu Panel obslugi dachu | 42
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Oprzyrzadowanie Tablica wskazników | 4B
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Oswietlenie LED – modul mocy z lewej | 4F
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Uklad sterowania silnika Automatyka start/stop | 2F
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Systemy diagn./magistrali Gateway | 4H
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Uklad sterowania silnika EDC 17 | 5A
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Poduszka powietrzna ACSM | 57
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Touchpad | 36
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Obsluga Audio | 4B
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Napinacz pasa bezp. REV L | 36
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Centrala elektroniczna ZE | 4B
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektronika komfortu Sterownik przyczepy | 30
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Poduszka powietrzna ACSM | 4H
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Inform.elektron. | 57
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Oswietlenie LED – modul mocy z prawej | 4F
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Serwis Wskazanie serwisowe | 30
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy System kamer | 57
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Informacje dla kierowcy Audio | 30
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 30 d | 3 | 190 | N57 D30A | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H


DVD 2017/2:PKW:BMW:X 3 xDrive 30 i

BMW X 3 xDrive 30 i

X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 77
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 42
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 45
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 30
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Uklad sterowania silnika MS | 57
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Ster.skrzyni biegów GS | 42
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Uklad sterowania silnika MSV | 45
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Oprzyrzadowanie tablica wskazników | 49
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 36
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | System kontroli ogumienia Wskaznik przebicia opony | 42
X 3 xDrive 30 i | 3 | 200 | N52 B30... | 9.2008-8.2010 | Serwis Kasowanie okresu | 20


DVD 2017/2:PKW:BMW:X 3 xDrive 35 d

BMW X 3 xDrive 35 d

X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Serwis Kasowanie okresu | 20
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Oprzyrzadowanie tablica wskazników | 49
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 30
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | System kontroli ogumienia Wskaznik przebicia opony | 42
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Ster.skrzyni biegów GS | 42
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 36
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Uklad sterowania silnika EDC 16 C(P) | 4B
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 45
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 77
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
X 3 xDrive 35 d | 3 | 210 | 30 6D 5 | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 42
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Uklad sterowania silnika EDC 17 | 5A
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Touchpad | 36
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Asystent sw.drogowych | 36
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Telefon | 57
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Centrala elektroniczna ZE | 4B
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Uklad sterowania silnika Automatyka start/stop | 2F
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy System edycji obrazu | 4B
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Systemy diagn./magistrali Gateway | 4H
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Napinacz pasa bezp. REV L | 36
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie LED – modul mocy z lewej | 4F
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie LED – modul mocy z prawej | 4F
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Napinacz pasa bezp. REV Right | 36
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Poduszka powietrzna ACSM | 4H
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy System kamer | 57
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Tuner TV | 30
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Poduszka powietrzna ACSM | 57
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Audio | 30
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Telefon | 30
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Przeglad systemu Przeglad ukladu | 30
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Serwis Wskazanie serwisowe | 30
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Fond Entertainment | 36
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 3 xDrive 35 d | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57


DVD 2017/2:PKW:BMW:X 5 xDrive 30 d

BMW X 5 xDrive 30 d

X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Media Interface | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 01
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Audio | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Oswietlenie Asystent sw.drogowych | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Poduszka powietrzna ACSM | 4F
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Tuner TV | 28
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy System nawigacyjny | 4B
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Otoczenie kamery | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Ster.skrzyni biegów przekladnia rozdz. | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Uklad sterowania silnika EDC 16 C(P) | 4B
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektronika komfortu Sterownik przyczepy | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Zmieniarka CD | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy System edycji obrazu | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektronika komfortu Dolny panel obslugi | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Telefon | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy System kamer | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Tuner TV | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Telefon | 30
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektronika komfortu Modul wideo | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Uklad sterowania silnika EDC 17CP | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Serwis Wskazanie serwisowe | 0B
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 5 xDrive 30 d | 3 | 173 | 30 6D 3 | 10.2008-3.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Uklad sterowania silnika EDC 17 | 5A
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Modul wideo | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy System kamer | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Touchpad | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Uklad sterowania silnika EDC 17CP | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Oswietlenie Asystent sw.drogowych | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Audio | 30
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Serwis Wskazanie serwisowe | 30
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Napinacz pasa bezp. REV L | 36
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Centrala elektroniczna ZE | 4B
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 01
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy System nawigacyjny | 4B
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Napinacz pasa bezp. REV Right | 36
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy System edycji obrazu | 4B
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Serwis Wskazanie serwisowe | 0B
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Panel obslugi dachu | 42
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Oswietlenie LED – modul mocy z lewej | 4F
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy System kamer | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Obsluga Audio | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Telefon | 30
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Tuner TV | 36
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Dolny panel obslugi | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Audio | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Sterownik przyczepy | 30
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Media Interface | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Telefon | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Telefon | 30
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Telefon | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Otoczenie kamery | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Oswietlenie Asystent sw.drogowych | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Tuner TV | 28
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Oprzyrzadowanie Tablica wskazników | 4B
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Oswietlenie LED – modul mocy z prawej | 4F
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Poduszka powietrzna ACSM | 4F
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Systemy diagn./magistrali Gateway | 4H
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Poduszka powietrzna ACSM | 4H
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy System edycji obrazu | 57
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 30 d | 3 | 190 | N57 D30A | 11.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 5 xDrive 30 d | 3 | 155 | N57 D30A | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36


DVD 2017/2:PKW:BMW:X 5 xDrive 30 i

BMW X 5 xDrive 30 i

X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Serwis Wskazanie serwisowe | 0B
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Audio | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 01
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektronika komfortu Sterownik przyczepy | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Otoczenie kamery | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Ster.skrzyni biegów przekladnia rozdz. | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Oswietlenie Asystent sw.drogowych | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Telefon | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Uklad sterowania silnika MSV | 45
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Zmieniarka CD | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy System edycji obrazu | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektronika komfortu Dolny panel obslugi | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Tuner TV | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy System nawigacyjny | 4B
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektronika komfortu Modul wideo | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Media Interface | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Uklad sterowania silnika MS | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy System kamer | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Telefon | 30
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Tuner TV | 28
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Poduszka powietrzna ACSM | 4F
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 5 xDrive 30 i | 3 | 200 | N52 B30... | 10.2008-3.2010 | Oprzyrzadowanie Multiprzyrzad | 4B


DVD 2017/2:PKW:BMW:X 5 xDrive 35 d

BMW X 5 xDrive 35 d

X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 01
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Uklad sterowania silnika EDC 16 C(P) | 4B
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Uklad sterowania silnika EDC 17CP | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy System kamer | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy System edycji obrazu | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Poduszka powietrzna ACSM | 4F
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Otoczenie kamery | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Tuner TV | 36
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Oswietlenie Asystent sw.drogowych | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Poduszka powietrzna ACSM | 4F
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Dolny panel obslugi | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Serwis Wskazanie serwisowe | 0B
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Audio | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Ster.skrzyni biegów przekladnia rozdz. | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Sterownik przyczepy | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Serwis Wskazanie serwisowe | 0B
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Modul wideo | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Uklad sterowania silnika EDC 17CP | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Telefon | 30
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Media Interface | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Tuner TV | 36
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Ster.skrzyni biegów przekladnia rozdz. | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Tuner TV | 28
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Dolny panel obslugi | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Audio | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Telefon | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Zmieniarka CD | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Telefon | 30
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Zmieniarka CD | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy System edycji obrazu | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Modul wideo | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Sterownik przyczepy | 42
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy System nawigacyjny | 4B
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Uklad sterowania silnika EDC 16 C(P) | 4B
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy System nawigacyjny | 4B
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Media Interface | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy System kamer | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Otoczenie kamery | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 01
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Oswietlenie Asystent sw.drogowych | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 35 d | 3 | 198 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Telefon | 57
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 5 xDrive 35 d | 3 | 210 | 30 6D 5 | 10.2008-3.2010 | Informacje dla kierowcy Tuner TV | 28


DVD 2017/2:PKW:BMW:X 5 xDrive 48 i

BMW X 5 xDrive 48 i

X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Otoczenie kamery | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy System kamer | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 01
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Serwis Wskazanie serwisowe | 0B
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Media Interface | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Tuner TV | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Oswietlenie Asystent sw.drogowych | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Uklad sterowania silnika Motronic ME | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Ster.skrzyni biegów przekladnia rozdz. | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Telefon | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektronika komfortu Sterownik przyczepy | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Tuner TV | 28
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Audio | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Telefon | 30
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektronika komfortu Modul wideo | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy System nawigacyjny | 4B
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Zmieniarka CD | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Poduszka powietrzna ACSM | 4F
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Elektronika komfortu Dolny panel obslugi | 57
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 48 i | 4,8 | 261 | N62 B48B | 10.2008-3.2010 | Informacje dla kierowcy System edycji obrazu | 57


DVD 2017/2:PKW:SAIPA:Tondar90 1.6i Estate

SAIPA Tondar90 1.6i Estate

Tondar90 1.6i Estate | 1,6 | 77 | K4M | 1.2008- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:IRAN KHODRO:Samand 1.6 Bi-Fuel

IRAN KHODRO Samand 1.6 Bi-Fuel

Samand 1.6 Bi-Fuel | 1,6 | 83 | EF7 | 6.2007- | Uklad sterowania silnika Gaz | 42
Samand 1.6 Bi-Fuel | 1,6 | 83 | EF7 | 6.2007- | Uklad sterowania silnika Motronic ME | 5A
Samand 1.6 Bi-Fuel | 1,6 | 83 | EF7 | 6.2007- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:IRAN KHODRO:Tondar90 1.6i Estate

IRAN KHODRO Tondar90 1.6i Estate

Tondar90 1.6i Estate | 1,6 | 77 | K4M | 1.2008- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:MITSUBISHI:Outlander 2.2 DI-D

MITSUBISHI Outlander 2.2 DI-D

Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Uklad sterowania silnika CR/EDG | 4B
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Uklad zapobieg.zablok. ABS | 4C
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4B
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Uklad zapobieg.zablok. ABS | 6B
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Poduszka powietrzna AB | 57
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Przeglad systemu Przeglad ukladu | 01
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Informacje dla kierowcy Audio | 04
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Uklad sterowania silnika CR/EDG | 4B
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Predkosc jazdy Tempomat | 2B
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Akumulator WN | 45
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Centrala elektroniczna ZE | 57
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Poduszka powietrzna AB | 57
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Poduszka powietrzna AB | 57
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Informacje dla kierowcy Audio | 04
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Uklad sterowania silnika Automatyka Start/Stop | 30
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Akumulator HV | 42
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Serwis Kasowanie okresu | 03
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 2B
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektronika komfortu Sterownik klapy tylnej | 42
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Przeglad systemu Przeglad ukladu | 01
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Informacje dla kierowcy Odbiornik satelitarny | 30
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Centrala elektroniczna ZE | 57
Outlander 2.2 DI-D | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Predkosc jazdy Tempomat | 2B
Outlander 2.2 DI-D | 2,3 | 130 | 4N14 | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:SUZUKI:SX4 1.6 DDiS Hatchback

SUZUKI SX4 1.6 DDiS Hatchback

SX4 1.6 DDiS Hatchback | 1,6 | 66 | 9HX | 4.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 1.6 DDiS Hatchback | 1,6 | 66 | 9HX | 4.2007- | Serwis Wskazanie serwisowe | 01
SX4 1.6 DDiS Hatchback | 1,6 | 66 | 9HX | 4.2007- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 1.6 DDiS Hatchback | 1,6 | 66 | 9HX | 4.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 1.6 DDiS Hatchback | 1,6 | 66 | 9HX | 4.2007- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
SX4 1.6 DDiS Hatchback | 1,6 | 66 | 9HX | 4.2007- | Przeglad systemu Przeglad ukladu | 01
SX4 1.6 DDiS Hatchback | 1,6 | 66 | 9HX | 4.2007- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 1.6 DDiS Hatchback | 1,6 | 66 | 9HX | 4.2007- | Uklad zapobieg.zablok. ABS | 42
SX4 1.6 DDiS Hatchback | 1,6 | 66 | 9HX | 4.2007- | Centrala elektroniczna KS | 42
SX4 1.6 DDiS Hatchback | 1,6 | 66 | 9HX | 4.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 1.6 DDiS Hatchback | 1,6 | 66 | 9HX | 4.2007- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 1.6 DDiS Hatchback | 1,6 | 66 | 9HX | 4.2007- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:BMW:116 d

BMW 116 d

116 d | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Audio | 30
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Poduszka powietrzna ACSM | 4H
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Napinacz pasa bezp. REV Right | 36
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Serwis Wskazanie serwisowe | 30
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Touchpad | 36
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Tuner TV | 30
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
116 d | 1,5 | 85 | B37 D15A | 3.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy System kamer | 57
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Telefon | 30
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
116 d | 1,5 | 85 | B37 D15A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
116 d | 1,5 | 85 | B37 D15A | 3.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Uklad sterowania silnika EDC 17 | 5A
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Napinacz pasa bezp. REV L | 36
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
116 d | 1,5 | 85 | B37 D15A | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
116 d | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Wzmacniacz antenowy | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Wzmacniacz audio | 36
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Oprzyrzadowanie Multiprzyrzad | 4B
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | System oczyszcz.spalin Filtr czasteczek stalych | 40
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Inform.elektron. | 4B
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Elektronika komfortu Rozpoznawanie przyczepy | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Elektronika komfortu Zespól obslugi dachu | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Ster.skrzyni biegów Automat 6-biegowy | 01
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Otoczenie kamery | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Oswietlenie Asystent sw.drogowych | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Tuner TV | 28
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Obsluga Audio | 4B
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Odbiornik satelitarny | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy System edycji obrazu | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy System nawigacyjny | 4B
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Odbiornik satelitarny | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Ster.skrzyni biegów Automat 6-biegowy | 01
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Audio | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Cyfrowy system audio | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Ster.skrzyni biegów Automat 6-bieg. | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Audio | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Uklad sterowania silnika EDC 17 | 4C
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Oswietlenie Asystent sw.drogowych | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy System telefonu ratunkowego | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Tuner TV | 36
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Wzmacniacz audio | 36
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Wzmacniacz audio | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Zabezp.antywlamaniowe Autoalarm | 4B
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Centralny panel obslugowy | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Zabezp.antywlamaniowe Autoalarm | 4B
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Centralny panel obslugowy | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Uklad sterowania silnika Automatyka Start/Stop | 3B
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Telefon | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | System oczyszcz.spalin Filtr czasteczek stalych | 40
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy System zarzadzania MOST | 47
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Wzmacniacz antenowy | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Elektronika komfortu Sterownik przyczepy | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Zmieniarka CD | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Elektronika komfortu Zespól obslugi dachu | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Elektron.zarzadz.energia Wymiana baterii | 1B
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Obsluga Audio | 4B
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Elektronika komfortu Zespól obslugi dachu | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Elektron.zarzadz.energia Wymiana baterii | 1B
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Elektronika komfortu Czujnik deszczu-swiatla | 36
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Obsluga Audio | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Inform.elektron. | 4B
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Uklad sterowania silnika EDC 17 | 4C
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy System telefonu ratunkowego | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Audio-Gateway | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Telefon | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Elektronika komfortu Czujnik deszczu-swiatla | 36
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Wzmacniacz audio | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Oprzyrzadowanie Multiprzyrzad | 4B
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Tuner TV | 36
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Audio-Gateway | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Otoczenie kamery | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Audio-Gateway | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy System edycji obrazu | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Poduszka powietrzna AB | 4H
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Poduszka powietrzna AB | 4H
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Serwis Wskazanie serwisowe | 0B
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Przeglad systemu Przeglad ukladu | 30
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Elektronika komfortu Rozpoznawanie przyczepy | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Uklad sterowania silnika Automatyka Start/Stop | 3B
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Serwis Wskazanie serwisowe | 0B
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Przeglad systemu Przeglad ukladu | 30
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Audio-Gateway | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy System nawigacyjny | 4B
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Uklad sterowania silnika EDC 17CP | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Elektronika komfortu Sterownik przyczepy | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Tuner TV | 28
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Zmieniarka CD | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Elektronika komfortu Zespól obslugi dachu | 42
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Obsluga Audio | 57
116 d | 2 | 66 | N47 D20... | 3.2009-12.2011 | Ster.skrzyni biegów Automat 6-bieg. | 57
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy System zarzadzania MOST | 47
116 d | 2 | 66 | N47 D20... | 3.2009-6.2011 | Informacje dla kierowcy Cyfrowy system audio | 57
116 d | 2 | 85 | N47 D20C | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
116 d | 2 | 85 | N47 D20C | 9.2011- | Serwis Wskazanie serwisowe | 30
116 d | 2 | 85 | N47 D20C | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
116 d | 2 | 85 | N47 D20C | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
116 d | 2 | 85 | N47 D20C | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
116 d | 2 | 85 | N47 D20C | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
116 d | 2 | 85 | N47 D20C | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
116 d | 2 | 85 | N47 D20C | 9.2012- | Napinacz pasa bezp. REV L | 36
116 d | 2 | 85 | N47 D20C | 9.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
116 d | 2 | 85 | N47 D20C | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
116 d | 2 | 85 | N47 D20C | 9.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
116 d | 2 | 85 | N47 D20C | 9.2011- | Poduszka powietrzna ACSM | 4H
116 d | 2 | 85 | N47 D20C | 9.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
116 d | 2 | 85 | N47 D20C | 9.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy Touchpad | 36
116 d | 2 | 85 | N47 D20C | 9.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
116 d | 2 | 85 | N47 D20C | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
116 d | 2 | 85 | N47 D20C | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
116 d | 2 | 85 | N47 D20C | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
116 d | 2 | 85 | N47 D20C | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
116 d | 2 | 85 | N47 D20C | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57
116 d | 2 | 85 | N47 D20C | 9.2011- | Przeglad systemu Przeglad ukladu | 30
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
116 d | 2 | 85 | N47 D20C | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
116 d | 2 | 85 | N47 D20C | 9.2011- | Napinacz pasa bezp. REV Right | 36
116 d | 2 | 85 | N47 D20C | 9.2012- | Przeglad systemu Przeglad ukladu | 30
116 d | 2 | 85 | N47 D20C | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
116 d | 2 | 85 | N47 D20C | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy Touchpad | 36
116 d | 2 | 85 | N47 D20C | 9.2012- | Systemy diagn./magistrali Gateway | 4H
116 d | 2 | 85 | N47 D20C | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
116 d | 2 | 85 | N47 D20C | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
116 d | 2 | 85 | N47 D20C | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
116 d | 2 | 85 | N47 D20C | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
116 d | 2 | 85 | N47 D20C | 9.2012- | Poduszka powietrzna ACSM | 4H
116 d | 2 | 85 | N47 D20C | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
116 d | 2 | 85 | N47 D20C | 9.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
116 d | 2 | 85 | N47 D20C | 9.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
116 d | 2 | 85 | N47 D20C | 9.2012- | Serwis Wskazanie serwisowe | 30
116 d | 2 | 85 | N47 D20C | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
116 d | 2 | 85 | N47 D20C | 9.2011- | Oswietlenie LED – modul mocy z prawej | 4F
116 d | 2 | 85 | N47 D20C | 9.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
116 d | 2 | 85 | N47 D20C | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
116 d | 2 | 85 | N47 D20C | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
116 d | 2 | 85 | N47 D20C | 9.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
116 d | 2 | 85 | N47 D20C | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
116 d | 2 | 85 | N47 D20C | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
116 d | 2 | 85 | N47 D20C | 9.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
116 d | 2 | 85 | N47 D20C | 9.2011- | Pomoc przy parkowaniu Asyst.parkowania | 30
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy System kamer | 57
116 d | 2 | 85 | N47 D20C | 9.2012- | Oswietlenie LED – modul mocy z prawej | 4F
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy System kamer | 57
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy Telefon | 30
116 d | 2 | 85 | N47 D20C | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy Telefon | 30
116 d | 2 | 85 | N47 D20C | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
116 d | 2 | 85 | N47 D20C | 9.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
116 d | 2 | 85 | N47 D20C | 9.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
116 d | 2 | 85 | N47 D20C | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
116 d | 2 | 85 | N47 D20C | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
116 d | 2 | 85 | N47 D20C | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
116 d | 2 | 85 | N47 D20C | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
116 d | 2 | 85 | N47 D20C | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
116 d | 2 | 85 | N47 D20C | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
116 d | 2 | 85 | N47 D20C | 9.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
116 d | 2 | 85 | N47 D20C | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
116 d | 2 | 85 | N47 D20C | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy Tuner TV | 30
116 d | 2 | 85 | N47 D20C | 9.2011- | System oczyszcz.spalin Filtr czastek stalych | 2F
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy System edycji obrazu | 4B
116 d | 2 | 85 | N47 D20C | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
116 d | 2 | 85 | N47 D20C | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
116 d | 2 | 85 | N47 D20C | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
116 d | 2 | 85 | N47 D20C | 9.2012- | Oswietlenie Asystent sw.drogowych | 36
116 d | 2 | 85 | N47 D20C | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy Tuner TV | 30
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
116 d | 2 | 85 | N47 D20C | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
116 d | 2 | 85 | N47 D20C | 9.2012- | Oswietlenie LED – modul mocy z lewej | 4F
116 d | 2 | 85 | N47 D20C | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
116 d | 2 | 85 | N47 D20C | 9.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
116 d | 2 | 85 | N47 D20C | 9.2011- | Systemy diagn./magistrali Gateway | 4H
116 d | 2 | 85 | N47 D20C | 9.2011- | Uklad sterowania silnika EDC 17 | 5A
116 d | 2 | 85 | N47 D20C | 9.2011- | Oswietlenie Asystent sw.drogowych | 36
116 d | 2 | 85 | N47 D20C | 9.2012- | Napinacz pasa bezp. REV Right | 36
116 d | 2 | 85 | N47 D20C | 9.2011- | Oswietlenie LED – modul mocy z lewej | 4F
116 d | 2 | 85 | N47 D20C | 9.2012- | Uklad sterowania silnika EDC 17 | 5A
116 d | 2 | 85 | N47 D20C | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
116 d | 2 | 85 | N47 D20C | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
116 d | 2 | 85 | N47 D20C | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy Obsluga Audio | 4B
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
116 d | 2 | 85 | N47 D20C | 9.2011- | System oczyszcz.spalin System dozujacy AdBlue | 4C
116 d | 2 | 85 | N47 D20C | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
116 d | 2 | 85 | N47 D20C | 9.2011- | Napinacz pasa bezp. REV L | 36
116 d | 2 | 85 | N47 D20C | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
116 d | 2 | 85 | N47 D20C | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
116 d | 2 | 85 | N47 D20C | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
116 d | 2 | 85 | N47 D20C | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy Audio | 30
116 d | 2 | 85 | N47 D20C | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
116 d | 2 | 85 | N47 D20C | 9.2011- | Uklad sterowania silnika Automatyka start/stop | 2F
116 d | 2 | 85 | N47 D20C | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
116 d | 2 | 85 | N47 D20C | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
116 d | 2 | 85 | N47 D20C | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy Audio | 30
116 d | 2 | 85 | N47 D20C | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
116 d | 2 | 85 | N47 D20C | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
116 d | 2 | 85 | N47 D20C | 9.2012- | Informacje dla kierowcy System edycji obrazu | 4B
116 d | 2 | 85 | N47 D20C | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
116 d | 2 | 85 | N47 D20C | 9.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
116 d | 2 | 85 | N47 D20C | 9.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
116 d | 2 | 85 | N47 D20C | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
116 d | 2 | 85 | N47 D20C | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
116 d | 2 | 85 | N47 D20C | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
116 d | 2 | 85 | N47 D20C | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
116 d | 2 | 85 | N47 D20C | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A


DVD 2017/2:PKW:IRAN KHODRO:Samand 1.6i 16V

IRAN KHODRO Samand 1.6i 16V

Samand 1.6i 16V | 1,6 | 79 | N6A | 6.2007- | Uklad zapobieg.zablok. ABS | 63
Samand 1.6i 16V | 1,6 | 79 | N6A | 6.2007- | Uklad sterowania silnika Motronic ME | 45


DVD 2017/2:PKW:NISSAN:370 Z 3.7 Coupe

NISSAN 370 Z 3.7 Coupe

370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Centrala elektroniczna ZE | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Informacje dla kierowcy Otoczenie kamery | 4B
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Informacje dla kierowcy Otoczenie kamery | 4B
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Ster.skrzyni biegów GS | 30
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Ster.skrzyni biegów EGS | 57
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Uklad zapobieg.zablok. ABS | 4B
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Oprzyrzadowanie Tablica wskazników | 30
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Centrala elektroniczna ZE | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Uklad sterowania silnika ECCS | 4B
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Poduszka powietrzna AB | 30
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Oprzyrzadowanie Tablica wskazników | 30
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Poduszka powietrzna AB | 30
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Zamek centralny Centralny zamek | 40
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Centrala elektroniczna ZE | 57
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Uklad sterowania silnika ECCS | 4B
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Uklad zapobieg.zablok. ABS | 4B
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Uklad zapobieg.zablok. ABS | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Centrala elektroniczna ZE | 57
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Uklad zapobieg.zablok. ABS | 6B
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Uklad sterowania silnika ECCS | 4B
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Uklad zapobieg.zablok. ABS | 6B
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Poduszka powietrzna AB | 30
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Ster.skrzyni biegów GS | 30
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Uklad zapobieg.zablok. ABS | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Uklad sterowania silnika ECCS 2 | 5A
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Ster.skrzyni biegów EGS | 57
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Uklad sterowania silnika ECCS 2 | 5A
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Poduszka powietrzna AB | 30
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 4.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Zamek centralny Centralny zamek | 40
370 Z 3.7 Coupe | 3,7 | 241 | VQ37VHR | 10.2008- | Oswietlenie Autom. regulacja szerokosci swiatel | 57


DVD 2017/2:PKW:NISSAN:GT-R 3.8 Turbo Coupe

NISSAN GT-R 3.8 Turbo Coupe

GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Oswietlenie Autom. regulacja szerokosci swiatel | 57
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Poduszka powietrzna AB | 30
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Ster.skrzyni biegów EGS | 57
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Uklad zapobieg.zablok. ABS | 42
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Zamek centralny Centralny zamek | 40
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Uklad zapobieg.zablok. ABS | 4B
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Ster.skrzyni biegów GS | 30
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Ster.skrzyni biegów GS | 4B
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Poduszka powietrzna AB | 30
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Uklad sterowania silnika ECCS | 4B
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Oprzyrzadowanie Tablica wskazników | 30
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Uklad zapobieg.zablok. ABS | 6B
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Centrala elektroniczna ZE | 57
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Elektronika komfortu Aktywna regulacja halasu | 42
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
GT-R 3.8 Turbo Coupe | 3,8 | 357 | VR38DETT | 12.2008-8.2011 | Uklad sterowania silnika ECCS 2 | 5A


DVD 2017/2:PKW:AUDI:A3 1.8 TFSI quattro

AUDI A3 1.8 TFSI quattro

A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Systemy diagn./magistrali Gateway | 36
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Uklad sterowania silnika Motronic MED | 43
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 30
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Poduszka powietrzna AB | 42
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Centrala elektroniczna ZE | 42
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Poduszka powietrzna AB | 30
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Serwis Kasowanie inspekcji | 43
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 28
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Oswietlenie ALWR | 58
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Informacje dla kierowcy Telefon | 42
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.8 TFSI quattro | 1,8 | 118 | CDAA | 7.2008- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Oswietlenie Swiatlo MATRIX | 42
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Uklad sterowania silnika Simos | 4C
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Oswietlenie Asystent sw.drogowych | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Informacje dla kierowcy System audio | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Elektronika komfortu Elektron.czujnika | 42
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Poduszka powietrzna AB | 4B
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Systemy diagn./magistrali Gateway | 4B
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Serwis Kasowanie okresu | 33
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.8 TFSI quattro | 1,8 | 132 | CJSB | 8.2012- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42


DVD 2017/2:PKW:BMW:Z 4 sDrive 23 i

BMW Z 4 sDrive 23 i

Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Obsluga Audio | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Audio-Gateway | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Zabezp.antywlamaniowe Autoalarm | 4B
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Oswietlenie Asystent sw.drogowych | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Tuner TV | 36
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Uklad sterowania silnika MSV | 45
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Elektronika komfortu Zespól obslugi dachu | 42
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Audio | 42
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Przeglad systemu Przeglad ukladu | 30
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Inform.elektron. | 4B
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Audio-Gateway | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy System nawigacyjny | 4B
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Serwis Wskazanie serwisowe | 0B
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Oprzyrzadowanie Multiprzyrzad | 4B
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Uklad sterowania silnika MS | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Zmieniarka CD | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Obsluga Audio | 4B
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Poduszka powietrzna AB | 4H
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy System edycji obrazu | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Informacje dla kierowcy Otoczenie kamery | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
Z 4 sDrive 23 i | 2,5 | 150 | N52 B25... | 4.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:BMW:Z 4 sDrive 30 i

BMW Z 4 sDrive 30 i

Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Otoczenie kamery | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Serwis Wskazanie serwisowe | 0B
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Elektronika komfortu Zespól obslugi dachu | 42
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Zmieniarka CD | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Audio-Gateway | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Zabezp.antywlamaniowe Autoalarm | 4B
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Uklad sterowania silnika MSV | 45
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Poduszka powietrzna AB | 4H
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Audio-Gateway | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy System nawigacyjny | 4B
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Oswietlenie Asystent sw.drogowych | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Oprzyrzadowanie Multiprzyrzad | 4B
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Inform.elektron. | 4B
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy System edycji obrazu | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Obsluga Audio | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Tuner TV | 36
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Audio | 42
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Uklad sterowania silnika MS | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Przeglad systemu Przeglad ukladu | 30
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Obsluga Audio | 4B
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
Z 4 sDrive 30 i | 3 | 190 | N52 B30... | 4.2009- | Informacje dla kierowcy Wzmacniacz audio | 36


DVD 2017/2:PKW:BMW:Z 4 sDrive 35 i

BMW Z 4 sDrive 35 i

Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Przeglad systemu Przeglad ukladu | 30
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Inform.elektron. | 4B
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Audio-Gateway | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Oprzyrzadowanie Multiprzyrzad | 4B
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy System nawigacyjny | 4B
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Oswietlenie Asystent sw.drogowych | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Serwis Wskazanie serwisowe | 0B
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Uklad sterowania silnika MSV | 45
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Uklad sterowania silnika MS | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Otoczenie kamery | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Tuner TV | 36
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Audio | 42
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Elektronika komfortu Zespól obslugi dachu | 42
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Audio-Gateway | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Obsluga Audio | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Zabezp.antywlamaniowe Autoalarm | 4B
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy System edycji obrazu | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Poduszka powietrzna AB | 4H
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Zmieniarka CD | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Informacje dla kierowcy Obsluga Audio | 4B
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Z 4 sDrive 35 i | 3 | 225 | N54 B30A | 4.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42


DVD 2017/2:PKW:DAIHATSU:Luxio 1.5i

DAIHATSU Luxio 1.5i

Luxio 1.5i | 1,5 | 71 | 3SZVE | 1.2009- | Uklad sterowania silnika EFI (OBD II) | 01
Luxio 1.5i | 1,5 | 71 | 3SZVE | 1.2009- | Uklad sterowania silnika EFI/MPI | 42


DVD 2017/2:PKW:FIAT:Punto 1.4 16V T-Jet

FIAT Punto 1.4 16V T-Jet

Punto 1.4 16V T-Jet | 1,4 | 112 |  | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Punto 1.4 16V T-Jet | 1,4 | 112 |  | 8.2012- | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.4 16V T-Jet | 1,4 | 112 |  | 8.2012- | Uklad zapobieg.zablok. ABS | 63
Punto 1.4 16V T-Jet | 1,4 | 112 |  | 8.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Punto 1.4 16V T-Jet | 1,4 | 112 |  | 8.2012- | Centrala elektroniczna CE | 47
Punto 1.4 16V T-Jet | 1,4 | 112 |  | 8.2012- | Uklad sterowania silnika Motronic ME | 45
Punto 1.4 16V T-Jet | 1,4 | 112 |  | 8.2012- | Poduszka powietrzna AB Autoliv | 42
Punto 1.4 16V T-Jet | 1,4 | 112 |  | 8.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Punto 1.4 16V T-Jet | 1,4 | 112 |  | 8.2012- | Serwis Wskazanie serwisowe | 01
Punto 1.4 16V T-Jet | 1,4 | 112 |  | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 42
Punto 1.4 16V T-Jet | 1,4 | 112 |  | 8.2012- | Serwis Kasowanie okresu | 30
Punto 1.4 16V T-Jet | 1,4 | 112 |  | 8.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 2.2009-7.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Punto 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 2.2009-7.2012 | Uklad sterowania silnika Motronic ME | 45
Punto 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 2.2009-7.2012 | Centrala elektroniczna CE | 47
Punto 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 2.2009-7.2012 | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 2.2009-7.2012 | Uklad zapobieg.zablok. ABS | 63
Punto 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 2.2009-7.2012 | Poduszka powietrzna AB Autoliv | 42
Punto 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 2.2009-7.2012 | Uklad zapobieg.zablok. ABS | 63
Punto 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 2.2009-7.2012 | Serwis Wskaznik serwisowy | 01
Punto 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 2.2009-7.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 2.2009-7.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 2.2009-7.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57


DVD 2017/2:PKW:JAGUAR:XF 3.0 D

JAGUAR XF 3.0 D

XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Informacje dla kierowcy Telefon | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Oswietlenie Sterowanie swiatel drogowych | 47
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Napinacz pasa bezp. Napinacz pasa bezp. | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Informacje dla kierowcy System nawigacyjny | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Systemy diagn./magistrali Gateway | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Informacje dla kierowcy Wyswietlacz centralny | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Informacje dla kierowcy Cyfrowy system audio C | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Uklad sterowania silnika EDC 17CP11 | 36
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Informacje dla kierowcy Tuner TV | 4D
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Systemy diagn./magistrali Gateway | 4F
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Poduszka powietrzna AB | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Przeglad systemu Przeglad ukladu | 03
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Informacje dla kierowcy Audio | 4D
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF 3.0 D | 3 | 155 | 3.2009-8.2011 | Informacje dla kierowcy Odbiornik satelitarny | 30


DVD 2017/2:PKW:KIA:Soul 1.6 CRDi

KIA Soul 1.6 CRDi

Soul 1.6 CRDi | 1,6 | 94 | D4FB | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Soul 1.6 CRDi | 1,6 | 85 | D4FB | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Soul 1.6 CRDi | 1,6 | 85 | D4FB | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Soul 1.6 CRDi | 1,6 | 94 | D4FB | 2.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Soul 1.6 CRDi | 1,6 | 94 | D4FB | 2.2009- | Uklad zapobieg.zablok. ABS | 42
Soul 1.6 CRDi | 1,6 | 94 | D4FB | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Soul 1.6 CRDi | 1,6 | 85 | D4FB | 2.2009- | Uklad zapobieg.zablok. ABS | 42
Soul 1.6 CRDi | 1,6 | 94 | D4FB | 2.2009- | Centrala elektroniczna ZE | 01
Soul 1.6 CRDi | 1,6 | 94 | D4FB | 2.2009- | Uklad zapobieg.zablok. ABS | 4E
Soul 1.6 CRDi | 1,6 | 85 | D4FB | 2.2009- | Uklad zapobieg.zablok. ABS | 4E
Soul 1.6 CRDi | 1,6 | 85 | D4FB | 2.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Soul 1.6 CRDi | 1,6 | 85 | D4FB | 2.2009- | Poduszka powietrzna AB | 30
Soul 1.6 CRDi | 1,6 | 94 | D4FB | 2.2009- | Poduszka powietrzna AB | 30
Soul 1.6 CRDi | 1,6 | 94 | D4FB | 2.2009- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Soul 1.6 CRDi | 1,6 | 85 | D4FB | 2.2009- | Centrala elektroniczna ZE | 01
Soul 1.6 CRDi | 1,6 | 85 | D4FB | 2.2009- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Soul 1.6 CRDi | 1,6 | 94 | D4FB | 2.2009- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Soul 1.6 CRDi | 1,6 | 94 | D4FB | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Soul 1.6 CRDi | 1,6 | 85 | D4FB | 2.2009- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Soul 1.6 CRDi | 1,6 | 85 | D4FB | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:NISSAN:Livina 1.6 16V Flex

NISSAN Livina 1.6 16V Flex

Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Ster.skrzyni biegów GS | 30
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Poduszka powietrzna AB | 30
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Uklad sterowania silnika ECCS 2 | 5A
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Ster.skrzyni biegów EGS | 57
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Uklad sterowania silnika ECCS | 4B
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Oprzyrzadowanie Tablica wskazników | 30
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Uklad zapobieg.zablok. ABS | 4B
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Poduszka powietrzna AB | 30
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Uklad sterowania silnika Sirius | 42
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Centrala elektroniczna ZE | 57
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Centrala elektroniczna ZE | 42
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Uklad zapobieg.zablok. ABS | 42
Livina 1.6 16V Flex | 1,6 | 77 | K4M | 3.2009- | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:NISSAN:Livina 1.8 16V Flex

NISSAN Livina 1.8 16V Flex

Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Uklad sterowania silnika ECCS | 4B
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Ster.skrzyni biegów GS | 30
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Centrala elektroniczna ZE | 57
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Oprzyrzadowanie Tablica wskazników | 30
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Uklad zapobieg.zablok. ABS | 42
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Ster.skrzyni biegów EGS | 57
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Uklad sterowania silnika ECCS 2 | 5A
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Ster.skrzyni biegów GS | 30
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Poduszka powietrzna AB | 30
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Uklad zapobieg.zablok. ABS | 4B
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Poduszka powietrzna AB | 30
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Centrala elektroniczna ZE | 42
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 3.2009- | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:RENAULT:Symbol 1.6 16V Hi-Flex

RENAULT Symbol 1.6 16V Hi-Flex

Symbol 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2009- | Poduszka powietrzna AB | 09
Symbol 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2009- | Ster.skrzyni biegów Automat 4-bieg. | 57
Symbol 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2009- | Uklad sterowania silnika Valeo | 01
Symbol 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2009- | Uklad sterowania silnika EMS | 5A
Symbol 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2009- | Poduszka powietrzna AB | 4H
Symbol 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2009- | Poduszka powietrzna AB | 09
Symbol 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Symbol 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2009- | Poduszka powietrzna AB | 09


DVD 2017/2:PKW:SEAT:Exeo ST 1.6

SEAT Exeo ST 1.6

Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Informacje dla kierowcy Tuner TV | 42
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Centrala elektroniczna ZE | 42
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Poduszka powietrzna AB | 30
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Przeglad systemu Przeglad ukladu | 01
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Informacje dla kierowcy Audio | 42
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Serwis Kasowanie okresu | 42
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Oprzyrzadowanie Tablica wskazników | 57
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Uklad sterowania silnika Simos | 57
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo ST 1.6 | 1,6 | 75 | ALZ | 6.2009-9.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42


DVD 2017/2:PKW:SEAT:Exeo ST 1.8

SEAT Exeo ST 1.8

Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Informacje dla kierowcy Audio | 42
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Serwis Kasowanie okresu | 42
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Uklad sterowania silnika Motronic ME | 01
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Informacje dla kierowcy Tuner TV | 42
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Centrala elektroniczna ZE | 42
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Przeglad systemu Przeglad ukladu | 01
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Poduszka powietrzna AB | 30
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 57
Exeo ST 1.8 | 1,8 | 110 | CFMA | 6.2009-5.2010 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36


DVD 2017/2:PKW:SEAT:Exeo ST 2.0 TDI

SEAT Exeo ST 2.0 TDI

Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Serwis Kasowanie okresu | 42
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Informacje dla kierowcy Audio | 42
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Centrala elektroniczna ZE | 42
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | Poduszka powietrzna AB | 30
Exeo ST 2.0 TDI | 2 | 105 | CAGA | 6.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Centrala elektroniczna ZE | 42
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Informacje dla kierowcy Audio | 42
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Poduszka powietrzna AB | 30
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Serwis Kasowanie okresu | 42
Exeo ST 2.0 TDI | 2 | 88 | CAGC | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Serwis Kasowanie okresu | 42
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Poduszka powietrzna AB | 30
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Informacje dla kierowcy Audio | 42
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Centrala elektroniczna ZE | 42
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Exeo ST 2.0 TDI | 2 | 125 | CAHA | 6.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Informacje dla kierowcy Tuner TV | 42
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Informacje dla kierowcy Audio | 42
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Serwis Kasowanie okresu | 42
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Centrala elektroniczna ZE | 42
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Poduszka powietrzna AB | 30
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Przeglad systemu Przeglad ukladu | 01
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Exeo ST 2.0 TDI | 2 | 125 | CGLB | 1.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Informacje dla kierowcy Tuner TV | 42
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Serwis Kasowanie okresu | 42
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Centrala elektroniczna ZE | 42
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Informacje dla kierowcy Audio | 42
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Poduszka powietrzna AB | 30
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Przeglad systemu Przeglad ukladu | 01
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo ST 2.0 TDI | 2 | 105 | CJCA | 1.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Poduszka powietrzna AB | 30
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Informacje dla kierowcy Audio | 42
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Centrala elektroniczna ZE | 42
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Przeglad systemu Przeglad ukladu | 01
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Serwis Kasowanie okresu | 42
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Informacje dla kierowcy Tuner TV | 42
Exeo ST 2.0 TDI | 2 | 88 | CJCC | 1.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36


DVD 2017/2:PKW:TOYOTA:RAV4 2.4 4x4

TOYOTA RAV4 2.4 4x4

RAV4 2.4 4x4 | 2,4 | 120 | 2AZFE | 8.2003-11.2005 | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Elektronika komfortu Sterownik drzwi kierowcy | 01
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Oprzyrzadowanie Tablica wskazników | 40
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Elektronika komfortu Panel obslugi dachu | 42
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Systemy diagn./magistrali Accessor Gateway | 42
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Predkosc jazdy Tempomat | 30
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Systemy diagn./magistrali Gateway | 4H
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Instalacja alarmowa Autoalarm (DWA) | 42
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Uklad sterowania silnika TCCS II V | 02
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Systemy diagn./magistrali Gateway | 4H
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Oswietlenie Regulacja poziomu reflektorów | 42
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Uklad sterowania silnika Automatyka Start/Stop | 5A
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Poduszka powietrzna Detekcja zajecia fotela | 4H
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Systemy diagn./magistrali Gateway | 30
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Poduszka powietrzna AB | 30
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Uklad zapobieg.zablok. ABS | 42
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Przeglad systemu Przeglad ukladu | 22
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Uklad sterowania silnika TCCS | 4C
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Poduszka powietrzna AB | 30
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Poduszka powietrzna AB | 22
RAV4 2.4 4x4 | 2,4 | 125 | 2AZFE | 11.2005- | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:AUDI:A3 1.6 Cabriolet

AUDI A3 1.6 Cabriolet

A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Przeglad systemu Przeglad ukladu | 01
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Poduszka powietrzna AB | 42
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 28
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Informacje dla kierowcy Telefon | 42
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Serwis Kasowanie inspekcji | 43
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Poduszka powietrzna AB | 30
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Centrala elektroniczna ZE | 57
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Oswietlenie ALWR | 58
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Informacje dla kierowcy Tuner TV | 42
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Systemy diagn./magistrali Gateway | 36
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Centrala elektroniczna ZE | 42
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 30
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Uklad sterowania silnika Simos | 4B
A3 1.6 Cabriolet | 1,6 | 75 | BSE | 9.2008-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57


DVD 2017/2:PKW:AUDI:A5 2.0 TDI Cabriolet

AUDI A5 2.0 TDI Cabriolet

A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Oswietlenie ALWR | 58
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Uklad sterowania silnika EDC 17CP20 | 4C
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Poduszka powietrzna AB | 42
A5 2.0 TDI Cabriolet | 2 | 125 | CAHA | 5.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Oswietlenie ALWR | 58
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Poduszka powietrzna AB | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CAHB | 5.2009- | Uklad sterowania silnika EDC 17CP20 | 4C
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Poduszka powietrzna AB | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Oswietlenie ALWR | 58
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Cabriolet | 2 | 130 | CGLC | 10.2011- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Poduszka powietrzna AB | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Oswietlenie ALWR | 58
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Cabriolet | 2 | 120 | CGLD | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Poduszka powietrzna AB | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Oswietlenie ALWR | 58
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Cabriolet | 2 | 105 | CJCA | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Poduszka powietrzna AB | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Oswietlenie ALWR | 58
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Poduszka powietrzna AB | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Oswietlenie ALWR | 58
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Poduszka powietrzna AB | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Oswietlenie ALWR | 58
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet | 2 | 110 | CSUA | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57


DVD 2017/2:PKW:AUDI:A5 2.0 TFSI Cabriolet

AUDI A5 2.0 TFSI Cabriolet

A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CAEA | 5.2009- | Oswietlenie ALWR | 58
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Oswietlenie ALWR | 58
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Cabriolet | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Oswietlenie ALWR | 58
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Cabriolet | 2 | 162 | CAED | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Oswietlenie ALWR | 58
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Cabriolet | 2 | 132 | CDNB | 3.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Oswietlenie ALWR | 58
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Cabriolet | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Oswietlenie ALWR | 58
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Cabriolet | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Oswietlenie ALWR | 58
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Cabriolet | 2 | 169 | CNCE | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01


DVD 2017/2:PKW:AUDI:A5 2.0 TFSI Cabriolet quattro

AUDI A5 2.0 TFSI Cabriolet quattro

A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Oswietlenie ALWR | 58
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CAEB | 5.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Oswietlenie ALWR | 58
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 155 | CDNC | 3.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Oswietlenie ALWR | 58
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 165 | CNCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Oswietlenie ALWR | 58
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Cabriolet quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42


DVD 2017/2:PKW:AUDI:A5 2.0 TFSI Coupe quattro

AUDI A5 2.0 TFSI Coupe quattro

A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Poduszka powietrzna AB | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Oswietlenie ALWR | 58
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Coupe quattro | 2 | 155 | CAEB | 6.2008-5.2013 | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Coupe quattro | 2 | 164 | CAED | 9.2013- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Coupe quattro | 2 | 155 | CDNC | 6.2008- | Oswietlenie ALWR | 58
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Coupe quattro | 2 | 165 | CNCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Coupe quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D


DVD 2017/2:PKW:AUDI:A5 2.7 TDI Cabriolet

AUDI A5 2.7 TDI Cabriolet

A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Centrala elektroniczna ZE II | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Poduszka powietrzna AB | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Oswietlenie ALWR | 58
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Informacje dla kierowcy Telefon | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Uklad sterowania silnika EDC 17CP04/14 | 4C
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Centrala elektroniczna ZE | 57
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Informacje dla kierowcy Audio | 4B
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Centrala elektroniczna ZE III | 57
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Serwis Kasowanie okresu | 33
A5 2.7 TDI Cabriolet | 2,7 | 140 | CGKA | 3.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Centrala elektroniczna ZE III | 57
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Centrala elektroniczna ZE II | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Serwis Kasowanie okresu | 33
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Centrala elektroniczna ZE | 57
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Informacje dla kierowcy Telefon | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Oswietlenie ALWR | 58
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Uklad sterowania silnika EDC 17CP04/14 | 4C
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Poduszka powietrzna AB | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Informacje dla kierowcy Audio | 4B
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.7 TDI Cabriolet | 2,7 | 120 | CGKB | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:AUDI:A5 3.0 TDI Cabriolet quattro

AUDI A5 3.0 TDI Cabriolet quattro

A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Centrala elektroniczna ZE | 57
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Poduszka powietrzna AB | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Informacje dla kierowcy Audio | 4B
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Centrala elektroniczna ZE III | 57
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Uklad sterowania silnika EDC 17CP04/14 | 4C
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Centrala elektroniczna ZE II | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Informacje dla kierowcy Telefon | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Oswietlenie ALWR | 58
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Serwis Kasowanie okresu | 33
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 176 | CCWA | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Centrala elektroniczna ZE II | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Informacje dla kierowcy Audio | 4B
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Poduszka powietrzna AB | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Centrala elektroniczna ZE | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Uklad sterowania silnika EDC 17CP44 | 4C
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Serwis Kasowanie okresu | 33
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Oswietlenie ALWR | 58
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Informacje dla kierowcy Telefon | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Centrala elektroniczna ZE III | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CDUC | 10.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Centrala elektroniczna ZE III | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Uklad sterowania silnika EDC 17CP44 | 4C
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Poduszka powietrzna AB | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Oswietlenie ALWR | 58
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Serwis Kasowanie okresu | 33
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Centrala elektroniczna ZE | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Oswietlenie Asystent sw.drogowych | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Telefon | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Centrala elektroniczna ZE II | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Audio | 4B
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TDI Cabriolet quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Uklad sterowania silnika EDC 17CP44 | 4C
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Centrala elektroniczna ZE | 57
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Serwis Kasowanie okresu | 33
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Oswietlenie ALWR | 58
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Telefon | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Audio | 4B
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Centrala elektroniczna ZE III | 57
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Centrala elektroniczna ZE II | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Poduszka powietrzna AB | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TDI Cabriolet quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42


DVD 2017/2:PKW:AUDI:A5 3.2 FSI Cabriolet

AUDI A5 3.2 FSI Cabriolet

A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Telefon | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Przeglad systemu Przeglad ukladu | 01
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Centrala elektroniczna ZE II | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Poduszka powietrzna AB | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Centrala elektroniczna ZE | 57
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Uklad sterowania silnika Simos | 4C
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Serwis Kasowanie okresu | 33
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Oswietlenie ALWR | 58
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Systemy diagn./magistrali Gateway | 4H
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Centrala elektroniczna ZE III | 57
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Tuner TV | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.2 FSI Cabriolet | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:AUDI:A5 3.2 FSI Cabriolet quattro

AUDI A5 3.2 FSI Cabriolet quattro

A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Centrala elektroniczna ZE | 57
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Centrala elektroniczna ZE II | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Przeglad systemu Przeglad ukladu | 01
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Telefon | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Centrala elektroniczna ZE III | 57
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Serwis Kasowanie okresu | 33
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Oswietlenie ALWR | 58
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Audio | 4B
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Tuner TV | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Poduszka powietrzna AB | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Uklad sterowania silnika Simos | 4C
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Systemy diagn./magistrali Gateway | 4H
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.2 FSI Cabriolet quattro | 3,2 | 195 | CALA | 3.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30


DVD 2017/2:PKW:CHEVROLET:Celta 1.0 VHCE Flexpower

CHEVROLET Celta 1.0 VHCE Flexpower

Celta 1.0 VHCE Flexpower | 1 | 57 | N10YFH | 1.2009- | Centrala elektroniczna ZE | 5A
Celta 1.0 VHCE Flexpower | 1 | 57 | N10YFH | 1.2009- | Poduszka powietrzna AB | 3C
Celta 1.0 VHCE Flexpower | 1 | 57 | N10YFH | 1.2009- | Uklad sterowania silnika Motronic ME | 4B
Celta 1.0 VHCE Flexpower | 1 | 57 | N10YFH | 1.2009- | Uklad sterowania silnika Multec | 4B
Celta 1.0 VHCE Flexpower | 1 | 57 | N10YFH | 1.2009- | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:CHEVROLET:Corsa 1.0 VHCE Flexpower

CHEVROLET Corsa 1.0 VHCE Flexpower

Corsa 1.0 VHCE Flexpower | 1 | 57 | N10YFH | 5.2008-12.2009 | Uklad sterowania silnika Multec | 4B


DVD 2017/2:PKW:CHEVROLET:Vectra 2.0 Flexpower Next Edition

CHEVROLET Vectra 2.0 Flexpower Next Edition

Vectra 2.0 Flexpower Next Edition | 2 | 98 | X20XE | 3.2009-6.2011 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Vectra 2.0 Flexpower Next Edition | 2 | 98 | X20XE | 3.2009-6.2011 | Uklad sterowania silnika Motronic ME | 46
Vectra 2.0 Flexpower Next Edition | 2 | 98 | X20XE | 3.2009-6.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.0 Flexpower Next Edition | 2 | 98 | X20XE | 3.2009-6.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.0 Flexpower Next Edition | 2 | 98 | X20XE | 3.2009-6.2011 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Vectra 2.0 Flexpower Next Edition | 2 | 98 | X20XE | 3.2009-6.2011 | Uklad sterowania silnika Motronic ME | 46
Vectra 2.0 Flexpower Next Edition | 2 | 98 | X20XE | 3.2009-6.2011 | Uklad zapobieg.zablok. ABS | 42
Vectra 2.0 Flexpower Next Edition | 2 | 98 | X20XE | 3.2009-6.2011 | Centrala elektroniczna ZE | 42
Vectra 2.0 Flexpower Next Edition | 2 | 98 | X20XE | 3.2009-6.2011 | Ster.skrzyni biegów Automat 4-bieg. | 42


DVD 2017/2:PKW:CITROEN:C 15 1.9 Diesel

CITROEN C 15 1.9 Diesel

C 15 1.9 Diesel | 1,9 | 44 | WJX | 6.2000-12.2005 | Uklad sterowania silnika VE/EDC | 42


DVD 2017/2:PKW:HONDA:City New 1.5i ZX VTEC

HONDA City New 1.5i ZX VTEC

City New 1.5i ZX VTEC | 1,5 | 74 | L15A1 | 10.2005- | Poduszka powietrzna AB | 42
City New 1.5i ZX VTEC | 1,5 | 74 | L15A1 | 10.2005- | Systemy diagn./magistrali Gateway | 23
City New 1.5i ZX VTEC | 1,5 | 74 | L15A1 | 10.2005- | Elektronika komfortu Sterowanie drzwi | 42
City New 1.5i ZX VTEC | 1,5 | 74 | L15A1 | 10.2005- | Oprzyrzadowanie Tablica wskazników | 47
City New 1.5i ZX VTEC | 1,5 | 74 | L15A1 | 10.2005- | Elektronika komfortu Elektryczny podnosnik szyb | 57
City New 1.5i ZX VTEC | 1,5 | 74 | L15A1 | 10.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
City New 1.5i ZX VTEC | 1,5 | 74 | L15A1 | 10.2005- | Uklad sterowania silnika PGM-Fi | 57
City New 1.5i ZX VTEC | 1,5 | 74 | L15A1 | 10.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
City New 1.5i ZX VTEC | 1,5 | 74 | L15A1 | 10.2005- | Zamek centralny ZV | 42
City New 1.5i ZX VTEC | 1,5 | 74 | L15A1 | 10.2005- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
City New 1.5i ZX VTEC | 1,5 | 74 | L15A1 | 10.2005- | Wycieraczki Sterowanie wycieraczek | 42


DVD 2017/2:PKW:LEXUS:GS 350 3.5 4x4

LEXUS GS 350 3.5 4x4

GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (master) | 30
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Elektronika komfortu Elektryczny podnosnik szyb | 40
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Systemy diagn./magistrali Accessor Gateway | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (slave) | 30
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Przeglad systemu Przeglad ukladu | 22
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Elektronika komfortu Regulacja kolumny kierownicy | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Uklad sterowania silnika TCCS | 4C
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Systemy diagn./magistrali Gateway | 30
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Systemy diagn./magistrali Szyna Multi monitora | 30
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Elektronika komfortu Sterownik drzwi kierowcy | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Centrala elektroniczna ZE | 47
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Predkosc jazdy Tempomat | 30
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Oprzyrzadowanie Tablica wskazników | 40
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 30
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Systemy diagn./magistrali Gateway | 30
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Systemy diagn./magistrali Szyna Multi bramki | 30
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Poduszka powietrzna AB | 30
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Centrala elektroniczna ZE | 57
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Informacje dla kierowcy Telematyka | 30
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Informacje dla kierowcy System nawigacyjny | 30
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Elektronika komfortu Regulacja siedzenia pasazera | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Predkosc jazdy Tempomat | 20
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Poduszka powietrzna Detekcja zajecia fotela | 4H
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Elektronika komfortu Czujnik deszczu | 30
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Systemy diagn./magistrali Szyna Multi monitora | 30
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Oswietlenie Regulacja poziomu reflektorów | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 30
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Elektronika komfortu Panel obslugi dachu | 40
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Centrala elektroniczna ZE | 42
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GS 350 3.5 4x4 | 3,5 | 232 | 2GRFSE | 8.2005-12.2012 | Centrala elektroniczna ZE | 44


DVD 2017/2:PKW:LEXUS:LS 460 4.6i 4x4

LEXUS LS 460 4.6i 4x4

LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Informacje dla kierowcy Telematyka | 30
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektron.zarzadz.energia Elektroniczna regulacja mocy silnika | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Uklad sterowania silnika TCCS | 4C
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Systemy diagn./magistrali Bramka WIL | 30
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Systemy diagn./magistrali ECB Gateway | 4H
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia tyl P | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Predkosc jazdy Tempomat | 30
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Regulacja siedzenia pasazera | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Systemy diagn./magistrali Mayday Gateway | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Predkosc jazdy Tempomat | 30
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | System Pre-Crash Pre-Crash / WIL PRZÓD L | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Czujnik deszczu | 30
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | System Pre-Crash Pre-Crash / WIL PRZÓD P | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Regulacja kolumny kierownicy | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Informacje dla kierowcy Zespól przelaczników w konsoli tylnej | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód L | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Poduszka powietrzna AB | 30
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Centrala elektroniczna ZE | 4B
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Poduszka powietrzna AB | 30
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia tyl L | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Informacje dla kierowcy System nawigacyjny | 30
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód P | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Ster.drzwi, tyl | 01
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 40
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Przeglad systemu Przeglad ukladu | 22
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Centrala elektroniczna ZE | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Regulacja siedzen Siedzenie kierowcy | 42
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
LS 460 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Systemy diagn./magistrali ECM Gateway | 30


DVD 2017/2:PKW:LEXUS:LS 460L 4.6i 4x4

LEXUS LS 460L 4.6i 4x4

LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Centrala elektroniczna ZE | 4B
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektron.zarzadz.energia Elektroniczna regulacja mocy silnika | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Informacje dla kierowcy Zespól przelaczników w konsoli tylnej | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Informacje dla kierowcy Telematyka | 30
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Poduszka powietrzna AB | 30
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Predkosc jazdy Tempomat | 30
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Uklad sterowania silnika TCCS | 4C
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Predkosc jazdy Tempomat | 30
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Regulacja siedzen Siedzenie kierowcy | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia tyl P | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Systemy diagn./magistrali Bramka WIL | 30
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Informacje dla kierowcy System nawigacyjny | 30
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | System Pre-Crash Pre-Crash / WIL PRZÓD L | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 40
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Regulacja siedzenia pasazera | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Ster.drzwi, tyl | 01
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód L | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia tyl L | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Centrala elektroniczna ZE | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | System Pre-Crash Pre-Crash / WIL PRZÓD P | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Czujnik deszczu | 30
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
LS 460L 4.6i 4x4 | 4,6 | 270 | 1URFSE | 9.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:LEXUS:LS 600h 5.0i 4x4

LEXUS LS 600h 5.0i 4x4

LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Informacje dla kierowcy Telematyka | 30
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Informacje dla kierowcy System nawigacyjny | 30
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia tyl L | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | System Pre-Crash Pre-Crash / WIL PRZÓD P | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Uklad sterowania silnika TCCS | 4C
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Regulacja kolumny kierownicy | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Systemy diagn./magistrali Mayday Gateway | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Systemy diagn./magistrali ECM Gateway | 30
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Panel obslugi dachu | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika kierownicy Kierownica wielofunkcyjna | 2B
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Centrala elektroniczna ZE | 4B
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Czujnik deszczu | 30
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Poduszka powietrzna AB | 30
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Przeglad systemu Przeglad ukladu | 22
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Informacje dla kierowcy Zespól przelaczników w konsoli tylnej | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Systemy diagn./magistrali ECB Gateway | 4H
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Sterownik drzwi pasazera | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Predkosc jazdy Tempomat | 30
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Podwozie/ukl.kierowniczy Kontrola tylnego stabiliz.poprz. | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Oprzyrzadowanie Tablica wskazników | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Regulacja siedzen Siedzenie kierowcy | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód P | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Centrala elektroniczna ZE | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód L | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | System Pre-Crash Pre-Crash / WIL PRZÓD L | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Ster.drzwi, tyl | 01
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Systemy diagn./magistrali Bramka WIL | 30
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia tyl P | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Podwozie/ukl.kierowniczy Kontrola przedniego stabiliz.poprz. | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Oswietlenie Regulacja poziomu reflektorów | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Poduszka powietrzna AB | 30
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Poduszka powietrzna Detekcja zajecia fotela | 4H
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Regulacja siedzenia pasazera | 42
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Predkosc jazdy Tempomat | 30
LS 600h 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Informacje dla kierowcy Grupa przelaczników konsoli | 40


DVD 2017/2:PKW:LEXUS:LS 600hL 5.0i 4x4

LEXUS LS 600hL 5.0i 4x4

LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia tyl L | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Informacje dla kierowcy Grupa przelaczników konsoli | 40
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Panel obslugi dachu | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Regulacja siedzen Siedzenie kierowcy | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Ster.drzwi, tyl | 01
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Oswietlenie Regulacja poziomu reflektorów | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Uklad sterowania silnika TCCS | 4C
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia tyl P | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód L | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | System Pre-Crash Pre-Crash / WIL PRZÓD L | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Podwozie/ukl.kierowniczy Kontrola tylnego stabiliz.poprz. | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Poduszka powietrzna Detekcja zajecia fotela | 4H
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Sterownik drzwi pasazera | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Predkosc jazdy Tempomat | 30
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Systemy diagn./magistrali Bramka WIL | 30
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Informacje dla kierowcy Telematyka | 30
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Oprzyrzadowanie Tablica wskazników | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Poduszka powietrzna AB | 30
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Podwozie/ukl.kierowniczy Kontrola przedniego stabiliz.poprz. | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Informacje dla kierowcy Zespól przelaczników w konsoli tylnej | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Regulacja kolumny kierownicy | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Informacje dla kierowcy System nawigacyjny | 30
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Poduszka powietrzna AB | 30
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Przeglad systemu Przeglad ukladu | 22
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Centrala elektroniczna ZE | 4B
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód P | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Centrala elektroniczna ZE | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika kierownicy Kierownica wielofunkcyjna | 2B
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | System Pre-Crash Pre-Crash / WIL PRZÓD P | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Czujnik deszczu | 30
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Elektronika komfortu Regulacja siedzenia pasazera | 42
LS 600hL 5.0i 4x4 | 5 | 290 | 2URFSE | 5.2007- | Predkosc jazdy Tempomat | 30


DVD 2017/2:PKW:LEXUS:RX 300 3.0i 4x4

LEXUS RX 300 3.0i 4x4

RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Elektronika komfortu Elektryczny podnosnik szyb | 40
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Oswietlenie Regulacja poziomu reflektorów | 42
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Predkosc jazdy Tempomat | 20
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Uklad sterowania silnika TCCS II V | 02
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Wycieraczki Uklad sterowania wycieraczkami | 40
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Elektronika komfortu Czujnik deszczu | 30
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Elektronika komfortu Regulacja kolumny kierownicy | 42
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Poduszka powietrzna AB | 22
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Elektronika komfortu Reg.lusterka prawego | 42
RX 300 3.0i 4x4 | 3 | 150 | 1MZFE | 2.2003-1.2006 | Elektronika komfortu Reg.lusterka lewego | 42


DVD 2017/2:PKW:LEXUS:RX 330 3.3 4x4

LEXUS RX 330 3.3 4x4

RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Predkosc jazdy Tempomat | 30
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Poduszka powietrzna AB | 22
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Elektronika komfortu Elektryczny podnosnik szyb | 40
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Elektronika komfortu Czujnik deszczu | 30
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Oprzyrzadowanie Tablica wskazników | 40
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Elektronika komfortu Elektryczny podnosnik szyb | 40
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Wycieraczki Uklad sterowania wycieraczkami | 40
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Predkosc jazdy Tempomat | 30
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Wycieraczki Uklad sterowania wycieraczkami | 40
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Predkosc jazdy Tempomat | 20
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Uklad sterowania silnika TCCS II V | 02
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Elektronika komfortu Sterownik drzwi tylnych | 42
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Poduszka powietrzna Detekcja zajecia fotela | 4H
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Poduszka powietrzna AB | 22
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Centrala elektroniczna ZE | 44
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Elektronika komfortu Panel obslugi dachu | 40
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Elektronika komfortu Sterownik drzwi tylnych | 42
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Elektronika komfortu Regulacja kolumny kierownicy | 42
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Elektronika komfortu Reg.lusterka prawego | 42
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Oprzyrzadowanie Tablica wskazników | 40
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Elektronika komfortu Regulacja kolumny kierownicy | 42
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Uklad sterowania silnika TCCS II V | 02
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Elektronika komfortu Reg.lusterka prawego | 42
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Centrala elektroniczna ZE | 47
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Elektronika komfortu Panel obslugi dachu | 40
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Elektronika komfortu Reg.lusterka lewego | 42
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Oswietlenie Regulacja poziomu reflektorów | 42
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Oswietlenie Regulacja poziomu reflektorów | 42
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Centrala elektroniczna ZE | 44
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Elektronika komfortu Reg.lusterka lewego | 42
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Elektronika komfortu Czujnik deszczu | 30
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | Predkosc jazdy Tempomat | 20
RX 330 3.3 4x4 | 3,3 | 172 | 3MZFE | 2.2003-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Centrala elektroniczna ZE | 47
RX 330 3.3 4x4 | 3,3 | 0 | 3MZFE | 9.2003- | Poduszka powietrzna Detekcja zajecia fotela | 4H


DVD 2017/2:PKW:TOYOTA:Camry 2.0i 4x4

TOYOTA Camry 2.0i 4x4

Camry 2.0i 4x4 | 2 | 89 | 3SFE | 9.1987-5.1991 | Uklad zapobieg.zablok. ABS | 10
Camry 2.0i 4x4 | 2 | 0 | 3SFE | 9.1987-8.1991 | Poduszka powietrzna AB | 22
Camry 2.0i 4x4 | 2 | 89 | 3SFE | 9.1987-5.1991 | Poduszka powietrzna AB | 22
Camry 2.0i 4x4 | 2 | 89 | 3SFE | 9.1987-5.1991 | Poduszka powietrzna AB | 30
Camry 2.0i 4x4 | 2 | 89 | 3SFE | 9.1987-5.1991 | Uklad sterowania silnika TCCS | 10
Camry 2.0i 4x4 | 2 | 89 | 3SFE | 9.1987-5.1991 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.0i 4x4 | 2 | 0 | 3SFE | 9.1987-8.1991 | Uklad sterowania silnika TCCS | 10
Camry 2.0i 4x4 | 2 | 0 | 3SFE | 9.1987-8.1991 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:TOYOTA:Camry 2.2i Wagon

TOYOTA Camry 2.2i Wagon

Camry 2.2i Wagon | 2,2 | 93 | 5SFE | 2.1993-3.1994 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.2i Wagon | 2,2 | 93 | 5SFE | 2.1993-3.1994 | Uklad sterowania silnika TCCS | 10
Camry 2.2i Wagon | 2,2 | 93 | 5SFE | 11.1992-2.1998 | Poduszka powietrzna AB | 22
Camry 2.2i Wagon | 2,2 | 93 | 5SFE | 11.1992-2.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Camry 2.2i Wagon | 2,2 | 93 | 5SFE | 2.1993-3.1994 | Poduszka powietrzna AB | 30
Camry 2.2i Wagon | 2,2 | 93 | 5SFE | 2.1993-3.1994 | Poduszka powietrzna AB | 22
Camry 2.2i Wagon | 2,2 | 93 | 5SFE | 11.1992-2.1998 | Uklad zapobieg.zablok. ABS | 10
Camry 2.2i Wagon | 2,2 | 93 | 5SFE | 11.1992-2.1998 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.2i Wagon | 2,2 | 93 | 5SFE | 11.1992-2.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 2.2i Wagon | 2,2 | 93 | 5SFE | 11.1992-2.1998 | Predkosc jazdy Tempomat | 20
Camry 2.2i Wagon | 2,2 | 93 | 5SFE | 11.1992-2.1998 | Uklad zapobieg.zablok. ABS | 42
Camry 2.2i Wagon | 2,2 | 93 | 5SFE | 11.1992-2.1998 | Uklad sterowania silnika TCCS | 10
Camry 2.2i Wagon | 2,2 | 93 | 5SFE | 2.1993-3.1994 | Predkosc jazdy Tempomat | 20


DVD 2017/2:PKW:TOYOTA:Camry Vienta 3.0i Wagon

TOYOTA Camry Vienta 3.0i Wagon

Camry Vienta 3.0i Wagon | 3 | 136 | 3VZFE | 2.1993-3.1994 | Uklad sterowania silnika TCCS | 10
Camry Vienta 3.0i Wagon | 3 | 136 | 3VZFE | 2.1993-3.1994 | Predkosc jazdy Tempomat | 20
Camry Vienta 3.0i Wagon | 3 | 136 | 3VZFE | 2.1993-3.1994 | Poduszka powietrzna AB | 30
Camry Vienta 3.0i Wagon | 3 | 136 | 3VZFE | 2.1993-3.1994 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry Vienta 3.0i Wagon | 3 | 136 | 3VZFE | 2.1993-3.1994 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:TOYOTA:Corolla 1.3 12V

TOYOTA Corolla 1.3 12V

Corolla 1.3 12V | 1,3 | 55 | 2E | 5.1992-4.1997 | Uklad zapobieg.zablok. ABS | 10
Corolla 1.3 12V | 1,3 | 53 | 2E | 5.1987-4.1992 | Uklad zapobieg.zablok. ABS | 10


DVD 2017/2:PKW:TOYOTA:Corolla 1.3i 12V

TOYOTA Corolla 1.3i 12V

Corolla 1.3i 12V | 1,3 | 60 | 2EE | 8.1989-4.1992 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 1.3i 12V | 1,3 | 60 | 2EE | 8.1989-4.1992 | Uklad sterowania silnika TCCS | 10
Corolla 1.3i 12V | 1,3 | 60 | 2EE | 8.1989-4.1992 | Poduszka powietrzna AB | 30
Corolla 1.3i 12V | 1,3 | 60 | 2EE | 8.1989-4.1992 | Uklad zapobieg.zablok. ABS | 10
Corolla 1.3i 12V | 1,3 | 60 | 2EE | 8.1989-4.1992 | Predkosc jazdy Tempomat | 20
Corolla 1.3i 12V | 1,3 | 60 | 2EE | 8.1989-4.1992 | Predkosc jazdy Tempomat | 30
Corolla 1.3i 12V | 1,3 | 60 | 2EE | 8.1989-4.1992 | Poduszka powietrzna AB | 22
Corolla 1.3i 12V | 1,3 | 60 | 2EE | 8.1989-4.1992 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:TOYOTA:Corolla 1.3i 16V

TOYOTA Corolla 1.3i 16V

Corolla 1.3i 16V | 1,3 | 63 | 4EFE | 4.1997-10.1999 | Uklad sterowania silnika TCCS II | 47
Corolla 1.3i 16V | 1,3 | 63 | 4EFE | 4.1997-10.1999 | Predkosc jazdy Tempomat | 20
Corolla 1.3i 16V | 1,3 | 63 | 4EFE | 4.1997-10.1999 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
Corolla 1.3i 16V | 1,3 | 55 | 4EFE | 4.1997-10.1999 | Predkosc jazdy Tempomat | 30
Corolla 1.3i 16V | 1,3 | 55 | 4EFE | 4.1997-10.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 1.3i 16V | 1,3 | 55 | 4EFE | 4.1997-10.1999 | Uklad zapobieg.zablok. ABS | 10
Corolla 1.3i 16V | 1,3 | 63 | 4EFE | 4.1997-10.1999 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.3i 16V | 1,3 | 55 | 4EFE | 4.1997-10.1999 | Uklad sterowania silnika TCCS | 10
Corolla 1.3i 16V | 1,3 | 63 | 4EFE | 4.1997-10.1999 | Poduszka powietrzna AB | 22
Corolla 1.3i 16V | 1,3 | 63 | 4EFE | 4.1997-10.1999 | Predkosc jazdy Tempomat | 30
Corolla 1.3i 16V | 1,3 | 55 | 4EFE | 4.1997-10.1999 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
Corolla 1.3i 16V | 1,3 | 63 | 4EFE | 4.1997-10.1999 | Uklad sterowania silnika TCCS | 10
Corolla 1.3i 16V | 1,3 | 55 | 4EFE | 4.1997-10.1999 | Predkosc jazdy Tempomat | 20
Corolla 1.3i 16V | 1,3 | 63 | 4EFE | 4.1997-10.1999 | Uklad zapobieg.zablok. ABS | 42
Corolla 1.3i 16V | 1,3 | 63 | 4EFE | 4.1997-10.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.3i 16V | 1,3 | 63 | 4EFE | 4.1997-10.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 1.3i 16V | 1,3 | 55 | 4EFE | 4.1997-10.1999 | Uklad sterowania silnika TCCS II | 47
Corolla 1.3i 16V | 1,3 | 63 | 4EFE | 4.1997-10.1999 | Uklad zapobieg.zablok. ABS | 10
Corolla 1.3i 16V | 1,3 | 55 | 4EFE | 4.1997-10.1999 | Uklad zapobieg.zablok. ABS | 42
Corolla 1.3i 16V | 1,3 | 55 | 4EFE | 4.1997-10.1999 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.3i 16V | 1,3 | 55 | 4EFE | 4.1997-10.1999 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:TOYOTA:Corolla 1.4 16V

TOYOTA Corolla 1.4 16V

Corolla 1.4 16V | 1,4 | 60 | 6AF | 1.1989-5.1992 | Uklad zapobieg.zablok. ABS | 10


DVD 2017/2:PKW:TOYOTA:Corolla 1.6 16V

TOYOTA Corolla 1.6 16V

Corolla 1.6 16V | 1,6 | 67 | 4AF | 5.1987-4.1992 | Uklad zapobieg.zablok. ABS | 10


DVD 2017/2:PKW:TOYOTA:Corolla 1.6i 16V 4x4

TOYOTA Corolla 1.6i 16V 4x4

Corolla 1.6i 16V 4x4 | 1,6 | 70 | 4AFE | 10.1987-8.1990 | Poduszka powietrzna AB | 30
Corolla 1.6i 16V 4x4 | 1,6 | 70 | 4AFE | 10.1987-8.1990 | Poduszka powietrzna AB | 22
Corolla 1.6i 16V 4x4 | 1,6 | 70 | 4AFE | 10.1987-8.1990 | Predkosc jazdy Tempomat | 30
Corolla 1.6i 16V 4x4 | 1,6 | 70 | 4AFE | 10.1987-8.1990 | Predkosc jazdy Tempomat | 20
Corolla 1.6i 16V 4x4 | 1,6 | 70 | 4AFE | 10.1987-8.1990 | Uklad sterowania silnika TCCS | 10
Corolla 1.6i 16V 4x4 | 1,6 | 70 | 4AFE | 10.1987-8.1990 | Uklad zapobieg.zablok. ABS | 10


DVD 2017/2:PKW:TOYOTA:Corolla 1.8i 16V Wagon 4x4

TOYOTA Corolla 1.8i 16V Wagon 4x4

Corolla 1.8i 16V Wagon 4x4 | 1,8 | 81 | 7AFE | 4.1997-7.2001 | Predkosc jazdy Tempomat | 30
Corolla 1.8i 16V Wagon 4x4 | 1,8 | 81 | 7AFE | 4.1997-7.2001 | Uklad sterowania silnika TCCS | 10
Corolla 1.8i 16V Wagon 4x4 | 1,8 | 81 | 7AFE | 4.1997-7.2001 | Uklad zapobieg.zablok. ABS | 42
Corolla 1.8i 16V Wagon 4x4 | 1,8 | 81 | 7AFE | 4.1997-7.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 1.8i 16V Wagon 4x4 | 1,8 | 81 | 7AFE | 4.1997-7.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.8i 16V Wagon 4x4 | 1,8 | 81 | 7AFE | 4.1997-7.2001 | Uklad sterowania silnika TCCS II | 47
Corolla 1.8i 16V Wagon 4x4 | 1,8 | 81 | 7AFE | 4.1997-7.2001 | Poduszka powietrzna AB | 30
Corolla 1.8i 16V Wagon 4x4 | 1,8 | 81 | 7AFE | 4.1997-7.2001 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 1.8i 16V Wagon 4x4 | 1,8 | 81 | 7AFE | 4.1997-7.2001 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Corolla 1.8i 16V Wagon 4x4 | 1,8 | 81 | 7AFE | 4.1997-7.2001 | Uklad zapobieg.zablok. ABS | 10
Corolla 1.8i 16V Wagon 4x4 | 1,8 | 81 | 7AFE | 4.1997-7.2001 | Predkosc jazdy Tempomat | 20
Corolla 1.8i 16V Wagon 4x4 | 1,8 | 81 | 7AFE | 4.1997-7.2001 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.8i 16V Wagon 4x4 | 1,8 | 81 | 7AFE | 4.1997-7.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.8i 16V Wagon 4x4 | 1,8 | 81 | 7AFE | 4.1997-7.2001 | Poduszka powietrzna AB | 22
Corolla 1.8i 16V Wagon 4x4 | 1,8 | 81 | 7AFE | 4.1997-7.2001 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Corolla 1.9 Diesel

TOYOTA Corolla 1.9 Diesel

Corolla 1.9 Diesel | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.9 Diesel | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Predkosc jazdy Tempomat | 30
Corolla 1.9 Diesel | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.9 Diesel | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.9 Diesel | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.9 Diesel | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Poduszka powietrzna AB | 30
Corolla 1.9 Diesel | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Poduszka powietrzna AB | 22
Corolla 1.9 Diesel | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 1.9 Diesel | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Predkosc jazdy Tempomat | 20
Corolla 1.9 Diesel | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Uklad sterowania silnika CR/EDC | 47
Corolla 1.9 Diesel | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:TOYOTA:Corolla 2.0 Diesel Turbo

TOYOTA Corolla 2.0 Diesel Turbo

Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Poduszka powietrzna AB | 30
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Poduszka powietrzna AB | 22
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Predkosc jazdy Tempomat | 30
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 8.2000-9.2001 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 8.2000-9.2001 | Uklad sterowania silnika CR/EDC | 47
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Uklad sterowania silnika CR/EDC | 47
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 8.2000-9.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 8.2000-9.2001 | Predkosc jazdy Tempomat | 30
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Poduszka powietrzna AB | 30
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 8.2000-9.2001 | Poduszka powietrzna AB | 22
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 8.2000-9.2001 | Uklad zapobieg.zablok. ABS | 42
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 8.2000-9.2001 | Poduszka powietrzna AB | 30
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Predkosc jazdy Tempomat | 20
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Uklad zapobieg.zablok. ABS | 42
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Uklad zapobieg.zablok. ABS | 42
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 8.2000-9.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Przeglad systemu Przeglad ukladu | 22
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 8.2000-9.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 8.2000-9.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 8.2000-9.2001 | Predkosc jazdy Tempomat | 20
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 2.0 Diesel Turbo | 2 | 66 | 1CDFTV | 1.2002-2.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 57


DVD 2017/2:PKW:TOYOTA:Crown 2.5i 4x4

TOYOTA Crown 2.5i 4x4

Crown 2.5i 4x4 | 2,5 | 132 | 1JZGE | 12.1995-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Crown 2.5i 4x4 | 2,5 | 147 | 1JZGE | 9.1999-12.2003 | Uklad zapobieg.zablok. ABS | 4C
Crown 2.5i 4x4 | 2,5 | 147 | 1JZGE | 9.1999-12.2003 | Poduszka powietrzna AB | 22
Crown 2.5i 4x4 | 2,5 | 132 | 1JZGE | 12.1995-8.2001 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Crown 2.5i 4x4 | 2,5 | 132 | 1JZGE | 12.1995-8.2001 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Crown 2.5i 4x4 | 2,5 | 132 | 1JZGE | 12.1995-8.2001 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Crown 2.5i 4x4 | 2,5 | 132 | 1JZGE | 12.1995-8.2001 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Crown 2.5i 4x4 | 2,5 | 132 | 1JZGE | 12.1995-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Crown 2.5i 4x4 | 2,5 | 132 | 1JZGE | 12.1995-8.2001 | Centrala elektroniczna ZE | 57
Crown 2.5i 4x4 | 2,5 | 147 | 1JZGE | 9.1999-12.2003 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Crown 2.5i 4x4 | 2,5 | 132 | 1JZGE | 12.1995-8.2001 | Uklad sterowania silnika M-OBD | 42
Crown 2.5i 4x4 | 2,5 | 132 | 1JZGE | 12.1995-8.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 4B
Crown 2.5i 4x4 | 2,5 | 147 | 1JZGE | 9.1999-12.2003 | Uklad sterowania silnika M-OBD | 42
Crown 2.5i 4x4 | 2,5 | 147 | 1JZGE | 9.1999-12.2003 | Elektronika komfortu Regulacja kolumny kierownicy | 42
Crown 2.5i 4x4 | 2,5 | 147 | 1JZGE | 9.1999-12.2003 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Crown 2.5i 4x4 | 2,5 | 147 | 1JZGE | 9.1999-12.2003 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Crown 2.5i 4x4 | 2,5 | 147 | 1JZGE | 9.1999-12.2003 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Crown 2.5i 4x4 | 2,5 | 132 | 1JZGE | 12.1995-8.2001 | Poduszka powietrzna AB | 22
Crown 2.5i 4x4 | 2,5 | 147 | 1JZGE | 9.1999-12.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 4B
Crown 2.5i 4x4 | 2,5 | 132 | 1JZGE | 12.1995-8.2001 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Crown 2.5i 4x4 | 2,5 | 147 | 1JZGE | 9.1999-12.2003 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Crown 2.5i 4x4 | 2,5 | 132 | 1JZGE | 12.1995-8.2001 | Uklad sterowania silnika TCCS | 10
Crown 2.5i 4x4 | 2,5 | 147 | 1JZGE | 9.1999-12.2003 | Centrala elektroniczna ZE | 57
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Oprzyrzadowanie Tablica wskazników | 40
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Oswietlenie Regulacja poziomu reflektorów | 42
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Przeglad systemu Przeglad ukladu | 22
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Uklad zapobieg.zablok. ABS | 4C
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Poduszka powietrzna AB | 22
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Uklad sterowania silnika TCCS | 4C
Crown 2.5i 4x4 | 2,5 | 158 | 4GR-FSE | 8.2004-2.2008 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60


DVD 2017/2:PKW:TOYOTA:Crown 3.0i 4x4

TOYOTA Crown 3.0i 4x4

Crown 3.0i 4x4 | 3 | 162 | 2JZGE | 9.1999-12.2003 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Crown 3.0i 4x4 | 3 | 158 | 2JZGE | 8.1998-9.1999 | Uklad sterowania silnika M-OBD | 42
Crown 3.0i 4x4 | 3 | 162 | 2JZGE | 9.1999-12.2003 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Crown 3.0i 4x4 | 3 | 158 | 2JZGE | 8.1998-9.1999 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Crown 3.0i 4x4 | 3 | 162 | 2JZGE | 9.1999-12.2003 | Poduszka powietrzna AB | 22
Crown 3.0i 4x4 | 3 | 162 | 2JZGE | 9.1999-12.2003 | Uklad zapobieg.zablok. ABS | 4C
Crown 3.0i 4x4 | 3 | 158 | 2JZGE | 8.1998-9.1999 | Ster.skrzyni biegów Automat 4/5-biegowy | 4B
Crown 3.0i 4x4 | 3 | 162 | 2JZGE | 9.1999-12.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 4B
Crown 3.0i 4x4 | 3 | 158 | 2JZGE | 8.1998-9.1999 | Poduszka powietrzna AB | 22
Crown 3.0i 4x4 | 3 | 158 | 2JZGE | 8.1998-9.1999 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Crown 3.0i 4x4 | 3 | 158 | 2JZGE | 8.1998-9.1999 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Crown 3.0i 4x4 | 3 | 158 | 2JZGE | 8.1998-9.1999 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Crown 3.0i 4x4 | 3 | 162 | 2JZGE | 9.1999-12.2003 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Crown 3.0i 4x4 | 3 | 158 | 2JZGE | 8.1998-9.1999 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Crown 3.0i 4x4 | 3 | 162 | 2JZGE | 9.1999-12.2003 | Elektronika komfortu Regulacja kolumny kierownicy | 42
Crown 3.0i 4x4 | 3 | 162 | 2JZGE | 9.1999-12.2003 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Crown 3.0i 4x4 | 3 | 162 | 2JZGE | 9.1999-12.2003 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Crown 3.0i 4x4 | 3 | 158 | 2JZGE | 8.1998-9.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Crown 3.0i 4x4 | 3 | 162 | 2JZGE | 9.1999-12.2003 | Uklad sterowania silnika M-OBD | 42
Crown 3.0i 4x4 | 3 | 158 | 2JZGE | 8.1998-9.1999 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | Przeglad systemu Przeglad ukladu | 22
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | Uklad sterowania silnika TCCS | 4C
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | Oprzyrzadowanie Tablica wskazników | 40
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | Poduszka powietrzna AB | 22
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | Uklad zapobieg.zablok. ABS | 4C
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | Oswietlenie Regulacja poziomu reflektorów | 42
Crown 3.0i 4x4 | 3 | 188 | 3GRFSE | 12.2003-2.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42


DVD 2017/2:PKW:TOYOTA:Crown Estate 2.5i 4x4

TOYOTA Crown Estate 2.5i 4x4

Crown Estate 2.5i 4x4 | 2,5 | 144 | 1JZGE | 12.1999-6.2007 | Uklad zapobieg.zablok. ABS | 4C
Crown Estate 2.5i 4x4 | 2,5 | 144 | 1JZGE | 12.1999-6.2007 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Crown Estate 2.5i 4x4 | 2,5 | 144 | 1JZGE | 12.1999-6.2007 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Crown Estate 2.5i 4x4 | 2,5 | 144 | 1JZGE | 12.1999-6.2007 | Poduszka powietrzna AB | 22
Crown Estate 2.5i 4x4 | 2,5 | 144 | 1JZGE | 12.1999-6.2007 | Elektronika komfortu Regulacja kolumny kierownicy | 42
Crown Estate 2.5i 4x4 | 2,5 | 144 | 1JZGE | 12.1999-6.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Crown Estate 2.5i 4x4 | 2,5 | 144 | 1JZGE | 12.1999-6.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 4B
Crown Estate 2.5i 4x4 | 2,5 | 144 | 1JZGE | 12.1999-6.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Crown Estate 2.5i 4x4 | 2,5 | 144 | 1JZGE | 12.1999-6.2007 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Crown Estate 2.5i 4x4 | 2,5 | 144 | 1JZGE | 12.1999-6.2007 | Oswietlenie Regulacja poziomu reflektorów | 42
Crown Estate 2.5i 4x4 | 2,5 | 144 | 1JZGE | 12.1999-6.2007 | Uklad sterowania silnika M-OBD | 42


DVD 2017/2:PKW:TOYOTA:Hilux 2.4i Pickup 4x4

TOYOTA Hilux 2.4i Pickup 4x4

Hilux 2.4i Pickup 4x4 | 2,4 | 84 | 22RE | 9.1988-8.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Hilux 2.4i Pickup 4x4 | 2,4 | 84 | 22RE | 9.1988-8.1997 | Uklad zapobieg.zablok. ABS | 10
Hilux 2.4i Pickup 4x4 | 2,4 | 84 | 22RE | 9.1988-8.1997 | Predkosc jazdy Tempomat | 20
Hilux 2.4i Pickup 4x4 | 2,4 | 84 | 22RE | 9.1988-8.1997 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.4i Pickup 4x4 | 2,4 | 84 | 22RE | 9.1988-8.1997 | Predkosc jazdy Tempomat | 30
Hilux 2.4i Pickup 4x4 | 2,4 | 84 | 22RE | 9.1988-8.1997 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 2.4i Pickup 4x4 | 2,4 | 84 | 22RE | 9.1988-8.1997 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.4i Pickup 4x4 | 2,4 | 84 | 22RE | 9.1988-8.1997 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 2.4i Pickup 4x4 | 2,4 | 84 | 22RE | 9.1988-8.1997 | Uklad sterowania silnika TCCS | 10
Hilux 2.4i Pickup 4x4 | 2,4 | 103 | 2RZFE | 1.2000- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Hilux 2.4i Pickup 4x4 | 2,4 | 103 | 2RZFE | 1.2000- | Uklad sterowania silnika M-OBD | 42
Hilux 2.4i Pickup 4x4 | 2,4 | 103 | 2RZFE | 1.2000- | Poduszka powietrzna AB | 22
Hilux 2.4i Pickup 4x4 | 2,4 | 103 | 2RZFE | 1.2000- | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Hilux 2.4i Pickup 4x4 | 2,4 | 103 | 2RZFE | 1.2000- | Poduszka powietrzna AB | 30
Hilux 2.4i Pickup 4x4 | 2,4 | 103 | 2RZFE | 1.2000- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.4i Pickup 4x4 | 2,4 | 103 | 2RZFE | 1.2000- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Hilux 2.4i Pickup 4x4 | 2,4 | 103 | 2RZFE | 1.2000- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.4i Pickup 4x4 | 2,4 | 103 | 2RZFE | 1.2000- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 2.4i Pickup 4x4 | 2,4 | 103 | 2RZFE | 1.2000- | Uklad zapobieg.zablok. ABS | 10
Hilux 2.4i Pickup 4x4 | 2,4 | 103 | 2RZFE | 1.2000- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 2.4i Pickup 4x4 | 2,4 | 103 | 2RZFE | 1.2000- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.4i Pickup 4x4 | 2,4 | 103 | 2RZFE | 1.2000- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 2.4i Pickup 4x4 | 2,4 | 103 | 2RZFE | 1.2000- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Hilux 2.4i Pickup 4x4 | 2,4 | 103 | 2RZFE | 1.2000- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Hilux 2.7i 4x4

TOYOTA Hilux 2.7i 4x4

Hilux 2.7i 4x4 | 2,7 | 108 | 3RZFE | 10.1997-2.2005 | Poduszka powietrzna AB | 30
Hilux 2.7i 4x4 | 2,7 | 108 | 3RZFE | 10.1997-2.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.7i 4x4 | 2,7 | 108 | 3RZFE | 10.1997-2.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 2.7i 4x4 | 2,7 | 108 | 3RZFE | 10.1997-2.2005 | Poduszka powietrzna AB | 22
Hilux 2.7i 4x4 | 2,7 | 108 | 3RZFE | 10.1997-2.2005 | Poduszka powietrzna AB | 30
Hilux 2.7i 4x4 | 2,7 | 108 | 3RZFE | 10.1998-4.2005 | Uklad sterowania silnika TCCS | 10
Hilux 2.7i 4x4 | 2,7 | 108 | 3RZFE | 10.1997-2.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 2.7i 4x4 | 2,7 | 108 | 3RZFE | 10.1997-2.2005 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 2.7i 4x4 | 2,7 | 108 | 3RZFE | 10.1997-2.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Hilux 2.7i 4x4 | 2,7 | 108 | 3RZFE | 10.1997-2.2005 | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.7i 4x4 | 2,7 | 108 | 3RZFE | 10.1997-2.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Hilux 2.7i 4x4 | 2,7 | 108 | 3RZFE | 10.1997-2.2005 | Uklad sterowania silnika TCCS | 10
Hilux 2.7i 4x4 | 2,7 | 108 | 3RZFE | 10.1997-2.2005 | Poduszka powietrzna Detekcja zajecia fotela | 4H


DVD 2017/2:PKW:TOYOTA:Hilux 2.7i VVTi 4x4

TOYOTA Hilux 2.7i VVTi 4x4

Hilux 2.7i VVTi 4x4 | 2,7 | 119 | 2TRFE | 6.2005- | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.7i VVTi 4x4 | 2,7 | 119 | 2TRFE | 6.2005- | Informacje dla kierowcy Telematyka | 30
Hilux 2.7i VVTi 4x4 | 2,7 | 119 | 2TRFE | 6.2005- | Uklad sterowania silnika M-OBD | 47
Hilux 2.7i VVTi 4x4 | 2,7 | 119 | 2TRFE | 6.2005- | Przeglad systemu Przeglad ukladu | 22
Hilux 2.7i VVTi 4x4 | 2,7 | 119 | 2TRFE | 6.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42


DVD 2017/2:PKW:TOYOTA:Hilux 3.0 D 4x4

TOYOTA Hilux 3.0 D 4x4

Hilux 3.0 D 4x4 | 3 | 67 | 5LE | 11.2000-5.2002 | Uklad sterowania silnika VE/EDC | 42
Hilux 3.0 D 4x4 | 3 | 67 | 5LE | 11.2000-5.2002 | Informacje dla kierowcy Telematyka | 30


DVD 2017/2:PKW:TOYOTA:Hilux 3.0 Diesel Turbo 4x4

TOYOTA Hilux 3.0 Diesel Turbo 4x4

Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Przeglad systemu Przeglad ukladu | 22
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Ster.skrzyni biegów Automat 4-bieg. | 42
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Informacje dla kierowcy Telematyka | 30
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Poduszka powietrzna AB | 22
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Uklad zapobieg.zablok. ABS | 42
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Uklad sterowania silnika CR/EDG | 4C
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Poduszka powietrzna AB | 30
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Poduszka powietrzna AB | 30
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Uklad zapobieg.zablok. ABS | 4C
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Hilux 3.0 Diesel Turbo 4x4 | 3 | 120 | 1KDFTV | 3.2005- | Uklad sterowania silnika CR/EDG | 4B
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | Uklad sterowania silnika VE/EDC | 42
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | Uklad sterowania silnika VE/EDC | 10
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | Uklad zapobieg.zablok. ABS | 4C
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | Poduszka powietrzna AB | 30
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | Poduszka powietrzna AB | 30
Hilux 3.0 Diesel Turbo 4x4 | 3 | 85 | 1KZTE | 12.1999- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:TOYOTA:Hilux 3.0 TD 4x4

TOYOTA Hilux 3.0 TD 4x4

Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Predkosc jazdy Tempomat | 30
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Oprzyrzadowanie Tablica wskazników | 40
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Predkosc jazdy Tempomat | 20
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Systemy diagn./magistrali Gateway | 30
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Uklad zapobieg.zablok. ABS | 42
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Centrala elektroniczna ZE | 47
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Poduszka powietrzna AB | 30
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Przeglad systemu Przeglad ukladu | 22
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Centrala elektroniczna KS | 57
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Centrala elektroniczna ZE | 44
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Poduszka powietrzna AB | 22
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Uklad sterowania silnika VE/EDC | 42
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 7.2000-2.2002 | Uklad sterowania silnika VE/EDC | 10
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Uklad sterowania silnika VE/EDC | 10
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Poduszka powietrzna AB | 30
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Uklad zapobieg.zablok. ABS | 4C
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Centrala elektroniczna ZE | 57
Hilux 3.0 TD 4x4 | 3 | 85 | 1KZTE | 3.2002-5.2005 | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:TOYOTA:Hilux 4.0i 4x4

TOYOTA Hilux 4.0i 4x4

Hilux 4.0i 4x4 | 4 | 175 | 1GRFE | 5.2005- | Uklad sterowania silnika M-OBD | 42
Hilux 4.0i 4x4 | 4 | 175 | 1GRFE | 5.2005- | Uklad zapobieg.zablok. ABS | 4C
Hilux 4.0i 4x4 | 4 | 175 | 1GRFE | 5.2005- | Informacje dla kierowcy Telematyka | 30
Hilux 4.0i 4x4 | 4 | 175 | 1GRFE | 5.2005- | Przeglad systemu Przeglad ukladu | 22
Hilux 4.0i 4x4 | 4 | 175 | 1GRFE | 3.2005- | Przeglad systemu Przeglad ukladu | 22
Hilux 4.0i 4x4 | 4 | 175 | 1GRFE | 3.2005- | Informacje dla kierowcy Telematyka | 30
Hilux 4.0i 4x4 | 4 | 175 | 1GRFE | 5.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 4.0i 4x4 | 4 | 175 | 1GRFE | 3.2005- | Uklad sterowania silnika M-OBD | 42


DVD 2017/2:PKW:TOYOTA:Hilux Mighty-X 2.4 Diesel 4x4

TOYOTA Hilux Mighty-X 2.4 Diesel 4x4

Hilux Mighty-X 2.4 Diesel 4x4 | 2,4 | 71 | 2L | 11.1992-11.1998 | Informacje dla kierowcy Telematyka | 30
Hilux Mighty-X 2.4 Diesel 4x4 | 2,4 | 71 | 2L | 11.1992-11.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Hilux Mighty-X 2.4 Diesel 4x4 | 2,4 | 71 | 2L | 11.1992-11.1998 | Uklad zapobieg.zablok. ABS | 10
Hilux Mighty-X 2.4 Diesel 4x4 | 2,4 | 71 | 2L | 11.1992-11.1998 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:TOYOTA:Hilux Surf 4.0i 4x4

TOYOTA Hilux Surf 4.0i 4x4

Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | Predkosc jazdy Tempomat | 30
Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | Poduszka powietrzna AB | 30
Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | Uklad zapobieg.zablok. ABS | 4C
Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | Predkosc jazdy Tempomat | 30
Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | Uklad zapobieg.zablok. ABS | 42
Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | Predkosc jazdy Tempomat | 20
Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | Przeglad systemu Przeglad ukladu | 22
Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | Poduszka powietrzna AB | 30
Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux Surf 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005- | Uklad sterowania silnika TCCS | 4C


DVD 2017/2:PKW:TOYOTA:Hilux Tiger 3.0 Diesel 4x4

TOYOTA Hilux Tiger 3.0 Diesel 4x4

Hilux Tiger 3.0 Diesel 4x4 | 3 | 78 | 5LE | 12.2000-10.2001 | Uklad sterowania silnika CR/EDC | 47


DVD 2017/2:PKW:TOYOTA:Hilux Tiger D4D 2.5 Diesel Turbo 4x4

TOYOTA Hilux Tiger D4D 2.5 Diesel Turbo 4x4

Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Uklad sterowania silnika CR/EDC | 47
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Centrala elektroniczna ZE | 47
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Systemy diagn./magistrali Gateway | 30
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Uklad sterowania silnika CR/EDG | 4B
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Poduszka powietrzna AB | 30
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Centrala elektroniczna KS | 57
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Centrala elektroniczna ZE | 44
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Uklad zapobieg.zablok. ABS | 4C
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Uklad sterowania silnika CR/EDG | 4C
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Predkosc jazdy Tempomat | 30
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Centrala elektroniczna ZE | 57
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Centrala elektroniczna ZE | 4B
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Predkosc jazdy Tempomat | 20
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Poduszka powietrzna AB | 22
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Poduszka powietrzna AB | 30
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Oprzyrzadowanie Tablica wskazników | 42
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Oprzyrzadowanie Tablica wskazników | 40
Hilux Tiger D4D 2.5 Diesel Turbo 4x4 | 2,5 | 76 | 2KDFTV | 11.2001-9.2004 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:TOYOTA:Hilux Vigo 2.5 Diesel Turbo 4x4

TOYOTA Hilux Vigo 2.5 Diesel Turbo 4x4

Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Uklad sterowania silnika CR/EDG | 46
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Uklad sterowania silnika CR/EDG | 4B
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Uklad zapobieg.zablok. ABS | 4C
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Uklad sterowania silnika CR/EDG | 4C
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Uklad zapobieg.zablok. ABS | 42
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Poduszka powietrzna AB | 22
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Poduszka powietrzna AB | 30
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Informacje dla kierowcy Telematyka | 30
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Poduszka powietrzna AB | 30
Hilux Vigo 2.5 Diesel Turbo 4x4 | 2,5 | 75 | 2KDFTV | 10.2004- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:TOYOTA:Land Cruiser 4.2 D 4x4

TOYOTA Land Cruiser 4.2 D 4x4

Land Cruiser 4.2 D 4x4 | 4,2 | 96 | 1HZ | 5.2000- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 4.2 D 4x4 | 4,2 | 96 | 1HZ | 5.2000- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 4.2 D 4x4 | 4,2 | 96 | 1HZ | 5.2000- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 4.2 D 4x4 | 4,2 | 96 | 1HZ | 5.2000- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42


DVD 2017/2:PKW:TOYOTA:Land Cruiser Prado 2.7i 16V 4x4

TOYOTA Land Cruiser Prado 2.7i 16V 4x4

Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Poduszka powietrzna AB | 30
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Poduszka powietrzna AB | 30
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Poduszka powietrzna AB | 22
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Centrala elektroniczna ZE | 4B
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Predkosc jazdy Tempomat | 20
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Uklad sterowania silnika TCCS | 10
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Uklad zapobieg.zablok. ABS | 10
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 112 | 3RZFE | 10.1996-9.2004 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Centrala elektroniczna ZE | 4B
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Centrala elektroniczna KS | 57
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Elektronika komfortu Sterownik drzwi pasazera | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Predkosc jazdy Tempomat | 30
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Poduszka powietrzna AB | 30
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Uklad zapobieg.zablok. ABS | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Centrala elektroniczna ZE | 57
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Centrala elektroniczna ZE | 47
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Predkosc jazdy Tempomat | 20
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Centrala elektroniczna ZE | 44
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Oprzyrzadowanie Tablica wskazników | 40
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Systemy diagn./magistrali Gateway | 30
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Uklad sterowania silnika TCCS | 10
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Elektronika komfortu Panel obslugi dachu | 40
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser Prado 2.7i 16V 4x4 | 2,7 | 110 | 3RZ-FE | 1.2000-8.2007 | Uklad zapobieg.zablok. ABS | 4C


DVD 2017/2:PKW:TOYOTA:Model F 2.2i 4x4

TOYOTA Model F 2.2i 4x4

Model F 2.2i 4x4 | 2,2 | 73 | 4YEC | 1.1986-7.1988 | Poduszka powietrzna AB | 22
Model F 2.2i 4x4 | 2,2 | 73 | 4YEC | 1.1986-7.1988 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:TOYOTA:RAV4 2.0i 16V 4x4

TOYOTA RAV4 2.0i 16V 4x4

RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 4.1995-8.2000 | Uklad sterowania silnika TCCS | 10
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 4.1995-8.2000 | Predkosc jazdy Tempomat | 30
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Centrala elektroniczna KS | 57
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Elektronika komfortu Sterownik drzwi pasazera | 42
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RAV4 2.0i 16V 4x4 | 2 | 96 | 3SFE | 4.1995-8.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 11.1995-8.2000 | Centrala elektroniczna ZE | 4B
RAV4 2.0i 16V 4x4 | 2 | 96 | 3SFE | 4.1995-8.2000 | Uklad zapobieg.zablok. ABS | 42
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Centrala elektroniczna ZE | 47
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 11.1995-8.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 4.1995-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 11.1995-8.2000 | Uklad sterowania silnika TCCS | 10
RAV4 2.0i 16V 4x4 | 2 | 96 | 3SFE | 4.1995-8.2000 | Poduszka powietrzna AB | 22
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 4.1994-8.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Centrala elektroniczna ZE | 44
RAV4 2.0i 16V 4x4 | 2 | 96 | 3SFE | 4.1995-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Elektronika komfortu Sterownik drzwi kierowcy | 01
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 11.1995-8.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Predkosc jazdy Tempomat | 20
RAV4 2.0i 16V 4x4 | 2 | 96 | 3SFE | 4.1995-8.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0i 16V 4x4 | 2 | 96 | 3SFE | 4.1995-8.2000 | Predkosc jazdy Tempomat | 30
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Systemy diagn./magistrali Gateway | 30
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Elektronika komfortu Sterownik drzwi kierowcy | 01
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Elektronika komfortu Panel obslugi dachu | 42
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Elektronika komfortu Elektryczny podnosnik szyb | 42
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Uklad sterowania silnika TCCS (OBD II) | 12
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Poduszka powietrzna AB | 22
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Predkosc jazdy Tempomat | 30
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Centrala elektroniczna ZE | 4B
RAV4 2.0i 16V 4x4 | 2 | 96 | 3SFE | 4.1995-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 4.1994-8.2000 | Poduszka powietrzna AB | 22
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Centrala elektroniczna ZE | 57
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 4.1994-8.2000 | Predkosc jazdy Tempomat | 20
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 4.1995-8.2000 | Centrala elektroniczna ZE | 4B
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Elektronika komfortu Sterownik drzwi pasazera | 42
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 4.1994-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 4.1994-8.2000 | Uklad sterowania silnika TCCS | 10
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 4.1994-8.2000 | Predkosc jazdy Tempomat | 30
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 11.1995-8.2000 | Predkosc jazdy Tempomat | 30
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Centrala elektroniczna Centralny uklad elektron., przód | 42
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 4.1995-8.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Centrala elektroniczna KS | 57
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Predkosc jazdy Tempomat | 20
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 4.1994-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Predkosc jazdy Tempomat | 30
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 11.1995-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Elektronika komfortu Panel obslugi dachu | 42
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Uklad sterowania silnika TCCS II V | 02
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Uklad sterowania silnika TCCS | 10
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 4.1994-8.2000 | Uklad sterowania silnika TCCS II V | 02
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Centrala elektroniczna ZE | 44
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Centrala elektroniczna ZE | 4B
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Systemy diagn./magistrali Gateway | 30
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
RAV4 2.0i 16V 4x4 | 2 | 96 | 3SFE | 4.1995-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Poduszka powietrzna AB | 22
RAV4 2.0i 16V 4x4 | 2 | 96 | 3SFE | 4.1995-8.2000 | Centrala elektroniczna ZE | 4B
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Centrala elektroniczna Centralny uklad elektron., przód | 42
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 4.1995-8.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 11.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
RAV4 2.0i 16V 4x4 | 2 | 96 | 3SFE | 4.1995-8.2000 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Oprzyrzadowanie Tablica wskazników | 40
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 4.1995-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Centrala elektroniczna ZE | 57
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Uklad sterowania silnika TCCS | 10
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Centrala elektroniczna ZE | 47
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 4.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
RAV4 2.0i 16V 4x4 | 2 | 99 | 3SFE | 11.1995-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Elektronika komfortu Elektryczny podnosnik szyb | 42
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RAV4 2.0i 16V 4x4 | 2 | 94 | 3SFE | 11.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
RAV4 2.0i 16V 4x4 | 2 | 96 | 3SFE | 4.1995-8.2000 | Uklad sterowania silnika TCCS | 10
RAV4 2.0i 16V 4x4 | 2 | 88 | 3SFE | 9.1995-8.1998 | Oprzyrzadowanie Tablica wskazników | 40
RAV4 2.0i 16V 4x4 | 2 | 121 | 3SGE | 9.1996-8.2000 | Poduszka powietrzna AB | 22
RAV4 2.0i 16V 4x4 | 2 | 121 | 3SGE | 9.1996-8.2000 | Centrala elektroniczna ZE | 4B
RAV4 2.0i 16V 4x4 | 2 | 121 | 3SGE | 9.1996-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.0i 16V 4x4 | 2 | 121 | 3SGE | 9.1996-8.2000 | Predkosc jazdy Tempomat | 30
RAV4 2.0i 16V 4x4 | 2 | 121 | 3SGE | 9.1996-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
RAV4 2.0i 16V 4x4 | 2 | 121 | 3SGE | 9.1996-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RAV4 2.0i 16V 4x4 | 2 | 121 | 3SGE | 9.1996-8.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0i 16V 4x4 | 2 | 121 | 3SGE | 9.1996-8.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0i 16V 4x4 | 2 | 121 | 3SGE | 9.1996-8.2000 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 2.0 Total Flex

VW (VOLKSWAGEN) Bora 2.0 Total Flex

Bora 2.0 Total Flex | 2 | 85 | CFEA | 12.2008-8.2010 | Uklad sterowania silnika Motronic MED | 43
Bora 2.0 Total Flex | 2 | 85 | CFEA | 12.2008-8.2010 | Poduszka powietrzna AB | 30
Bora 2.0 Total Flex | 2 | 85 | CFEA | 12.2008-8.2010 | Uklad sterowania silnika Motronic ME | 01
Bora 2.0 Total Flex | 2 | 85 | CFEA | 12.2008-8.2010 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 Total Flex | 2 | 85 | CFEA | 12.2008-8.2010 | Serwis Zerowanie okresu | 49
Bora 2.0 Total Flex | 2 | 85 | CFEA | 12.2008-8.2010 | Poduszka powietrzna AB | 30
Bora 2.0 Total Flex | 2 | 85 | CFEA | 12.2008-8.2010 | Przeglad systemu Przeglad ukladu | 01
Bora 2.0 Total Flex | 2 | 85 | CFEA | 12.2008-8.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:AUDI:A5 1.8 TFSI Sportback

AUDI A5 1.8 TFSI Sportback

A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Informacje dla kierowcy Telefon | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Oswietlenie ALWR | 58
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Systemy diagn./magistrali Gateway | 4H
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Centrala elektroniczna ZE | 57
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Poduszka powietrzna AB | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Centrala elektroniczna ZE III | 57
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Przeglad systemu Przeglad ukladu | 01
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Informacje dla kierowcy Tuner TV | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Serwis Kasowanie okresu | 33
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Informacje dla kierowcy Audio | 4B
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Centrala elektroniczna ZE II | 42
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Uklad sterowania silnika Motronic MED | 4C
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 1.8 TFSI Sportback | 1,8 | 118 | CDHB | 11.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Centrala elektroniczna ZE II | 42
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Przeglad systemu Przeglad ukladu | 01
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Centrala elektroniczna ZE | 57
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Uklad sterowania silnika Simos | 4C
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Informacje dla kierowcy Telefon | 42
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Oswietlenie ALWR | 58
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Poduszka powietrzna AB | 42
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Serwis Kasowanie okresu | 33
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Informacje dla kierowcy Audio | 4B
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Systemy diagn./magistrali Gateway | 4H
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Informacje dla kierowcy Tuner TV | 42
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Centrala elektroniczna ZE III | 57
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 1.8 TFSI Sportback | 1,8 | 125 | CJEB | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Informacje dla kierowcy Telefon | 42
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Poduszka powietrzna AB | 42
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Informacje dla kierowcy System nawigacyjny | 42
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Systemy diagn./magistrali Gateway | 4H
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Centrala elektroniczna ZE II | 42
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Serwis Kasowanie okresu | 33
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Informacje dla kierowcy Audio | 4B
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Uklad sterowania silnika Simos | 4C
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Centrala elektroniczna ZE III | 57
A5 1.8 TFSI Sportback | 1,8 | 106 | CJED | 9.2014- | Centrala elektroniczna ZE | 57
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Centrala elektroniczna ZE | 57
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Audio | 4B
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy System nawigacyjny | 42
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Poduszka powietrzna AB | 42
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Centrala elektroniczna ZE III | 57
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Uklad sterowania silnika Simos | 4C
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Serwis Kasowanie okresu | 33
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Telefon | 42
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Mediaplayer | 28
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Centrala elektroniczna ZE II | 42
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Systemy diagn./magistrali Gateway | 4H
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 1.8 TFSI Sportback | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42


DVD 2017/2:PKW:AUDI:A5 2.0 TDI Sportback

AUDI A5 2.0 TDI Sportback

A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Uklad sterowania silnika EDC 17CP20 | 4C
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Oswietlenie ALWR | 58
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 105 | CAGA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Uklad sterowania silnika EDC 17CP20 | 4C
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Oswietlenie ALWR | 58
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback | 2 | 100 | CAGB | 9.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Oswietlenie ALWR | 58
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Uklad sterowania silnika EDC 17CP20 | 4C
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Uklad sterowania silnika EDC 17CP20 | 4C
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Oswietlenie ALWR | 58
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 120 | CAHB | 9.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Oswietlenie ALWR | 58
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 130 | CGLC | 8.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Oswietlenie ALWR | 58
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback | 2 | 120 | CGLD | 8.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Oswietlenie ALWR | 58
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 105 | CJCA | 11.2011- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Oswietlenie ALWR | 58
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 100 | CJCB | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Oswietlenie ALWR | 58
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 105 | CMEA | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Oswietlenie ALWR | 58
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 105 | CMFA | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 110 | CMFB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 140 | CNHA | 9.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 120 | CNHC | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 110 | CSUA | 4.2014- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback | 2 | 100 | CSUB | 4.2014- | Centrala elektroniczna ZE II | 42


DVD 2017/2:PKW:AUDI:A5 2.0 TDI Sportback quattro

AUDI A5 2.0 TDI Sportback quattro

A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Uklad sterowania silnika EDC 17CP20 | 4C
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Oswietlenie ALWR | 58
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback quattro | 2 | 125 | CAHA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Oswietlenie ALWR | 58
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Poduszka powietrzna AB | 42
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Sportback quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42


DVD 2017/2:PKW:AUDI:A5 2.0 TFSI Sportback

AUDI A5 2.0 TFSI Sportback

A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Oswietlenie ALWR | 58
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Sportback | 2 | 132 | CDNB | 9.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Oswietlenie ALWR | 58
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Sportback | 2 | 155 | CDNC | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Sportback | 2 | 165 | CNCD | 5.2013- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Sportback | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57


DVD 2017/2:PKW:AUDI:A5 2.0 TFSI Sportback quattro

AUDI A5 2.0 TFSI Sportback quattro

A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Oswietlenie ALWR | 58
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Sportback quattro | 2 | 155 | CDNC | 9.2009- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Sportback quattro | 2 | 165 | CNCD | 5.2013- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Uklad sterowania silnika Simos | 4C
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Sportback quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57


DVD 2017/2:PKW:AUDI:A5 2.7 TDI Sportback

AUDI A5 2.7 TDI Sportback

A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Centrala elektroniczna ZE II | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Centrala elektroniczna ZE III | 57
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Informacje dla kierowcy Audio | 4B
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Uklad sterowania silnika EDC 17CP04/14 | 4C
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Centrala elektroniczna ZE | 57
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Poduszka powietrzna AB | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Informacje dla kierowcy Telefon | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Serwis Kasowanie okresu | 33
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Oswietlenie ALWR | 58
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.7 TDI Sportback | 2,7 | 140 | CGKA | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Informacje dla kierowcy Audio | 4B
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Informacje dla kierowcy Telefon | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Serwis Kasowanie okresu | 33
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Uklad sterowania silnika EDC 17CP04/14 | 4C
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Oswietlenie ALWR | 58
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Przeglad systemu Przeglad ukladu | 01
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Informacje dla kierowcy Tuner TV | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Poduszka powietrzna AB | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Centrala elektroniczna ZE III | 57
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Centrala elektroniczna ZE II | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Centrala elektroniczna ZE | 57
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Systemy diagn./magistrali Gateway | 4H
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.7 TDI Sportback | 2,7 | 120 | CGKB | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:AUDI:A5 3.0 TDI Sportback quattro

AUDI A5 3.0 TDI Sportback quattro

A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Centrala elektroniczna ZE | 57
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Informacje dla kierowcy Telefon | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Centrala elektroniczna ZE II | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Poduszka powietrzna AB | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Serwis Kasowanie okresu | 33
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Oswietlenie ALWR | 58
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Informacje dla kierowcy Audio | 4B
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Uklad sterowania silnika EDC 17CP04/14 | 4C
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Centrala elektroniczna ZE III | 57
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TDI Sportback quattro | 3 | 176 | CCWA | 9.2009- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Centrala elektroniczna ZE II | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Serwis Kasowanie okresu | 33
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Uklad sterowania silnika EDC 17CP04/14 | 4C
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Oswietlenie ALWR | 58
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Informacje dla kierowcy Telefon | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Centrala elektroniczna ZE | 57
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Poduszka powietrzna AB | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Oswietlenie Asystent sw.drogowych | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Centrala elektroniczna ZE III | 57
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TDI Sportback quattro | 3 | 155 | CCWB | 5.2009-5.2010 | Informacje dla kierowcy Audio | 4B
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Informacje dla kierowcy Audio | 4B
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Centrala elektroniczna ZE III | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Serwis Kasowanie okresu | 33
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Centrala elektroniczna ZE | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Oswietlenie ALWR | 58
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Informacje dla kierowcy Telefon | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Uklad sterowania silnika EDC 17CP44 | 4C
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Centrala elektroniczna ZE II | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Poduszka powietrzna AB | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 8.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Oswietlenie ALWR | 58
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Centrala elektroniczna ZE III | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Informacje dla kierowcy Audio | 4B
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Centrala elektroniczna ZE | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Informacje dla kierowcy Telefon | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Serwis Kasowanie okresu | 33
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Poduszka powietrzna AB | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Centrala elektroniczna ZE II | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Uklad sterowania silnika EDC 17CP44 | 4C
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Audio | 4B
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Serwis Kasowanie okresu | 33
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Centrala elektroniczna ZE III | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Poduszka powietrzna AB | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Centrala elektroniczna ZE II | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Uklad sterowania silnika EDC 17CP44 | 4C
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Telefon | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Centrala elektroniczna ZE | 57
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 6.2013- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Uklad sterowania silnika EDC 17CP44 | 4C
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Centrala elektroniczna ZE III | 57
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Centrala elektroniczna ZE | 57
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Audio | 4B
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Centrala elektroniczna ZE II | 42
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Serwis Kasowanie okresu | 33
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Poduszka powietrzna AB | 42
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TDI Sportback quattro | 3 | 160 | CKVD | 5.2015- | Informacje dla kierowcy Telefon | 42


DVD 2017/2:PKW:AUDI:A5 3.2 FSI Sportback quattro

AUDI A5 3.2 FSI Sportback quattro

A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Informacje dla kierowcy Audio | 4B
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Systemy diagn./magistrali Gateway | 4H
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Oswietlenie ALWR | 58
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Centrala elektroniczna ZE | 57
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Uklad sterowania silnika Simos | 4C
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Poduszka powietrzna AB | 42
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Serwis Kasowanie okresu | 33
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Centrala elektroniczna ZE III | 57
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Informacje dla kierowcy Telefon | 42
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Informacje dla kierowcy Tuner TV | 42
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.2 FSI Sportback quattro | 3,2 | 195 | CALA | 9.2009- | Centrala elektroniczna ZE II | 42


DVD 2017/2:PKW:AUDI:S5 3.0 TFSI Cabriolet quattro

AUDI S5 3.0 TFSI Cabriolet quattro

S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Oswietlenie ALWR | 58
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Oswietlenie Asystent sw.drogowych | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CAKA | 6.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Oswietlenie Asystent sw.drogowych | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Uklad sterowania silnika Motronic MED | 43
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Oswietlenie ALWR | 58
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CCBA | 5.2009- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Oswietlenie Asystent sw.drogowych | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Oswietlenie ALWR | 58
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Oswietlenie ALWR | 58
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Oswietlenie ALWR | 58
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Oswietlenie Asystent sw.drogowych | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CGXC | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 0 | CGXC | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Oswietlenie ALWR | 58
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Oswietlenie Asystent sw.drogowych | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 245 | CREC | 5.2014- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Oswietlenie ALWR | 58
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Cabriolet quattro | 3 | 243 | CTUB | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42


DVD 2017/2:PKW:CHANA:CV8 2.0i

CHANA CV8 2.0i

CV8 2.0i | 2 | 112 | JL486Q2 | 4.2008- | Poduszka powietrzna AB | 30
CV8 2.0i | 2 | 112 | JL486Q2 | 4.2008- | Poduszka powietrzna AB | 30
CV8 2.0i | 2 | 112 | JL486Q2 | 4.2008- | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:CITROEN:C5 1.6 HDi Tourer

CITROEN C5 1.6 HDi Tourer

C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Informacje dla kierowcy Audio / Telematik | 57
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Informacje dla kierowcy Audio | 5A
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Wycieraczki Sterowanie wycieraczek | 57
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Informacje dla kierowcy Audio / Telematik | 60
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Serwis Kasowanie inspekcji | 36
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Poduszka powietrzna AB | 36
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Serwis Kasowanie inspekcji | 36
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Informacje dla kierowcy Audio / telematyka | 57
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Informacje dla kierowcy Audio / telematyka | 57
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Centrala elektroniczna ZE | 57
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Uklad sterowania silnika Automatyka start/stop | 57
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Przeglad systemu Przeglad ukladu | 01
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Informacje dla kierowcy Audio | 5A
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Uklad sterowania silnika CR/EDC | 4C
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Informacje dla kierowcy Audio / Telematik | 57
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Uklad sterowania silnika CR/EDC | 4C
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 57
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Centrala elektroniczna ZE | 57
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 1.6 HDi Tourer | 1,6 | 82 | 9H... | 3.2010- | Poduszka powietrzna AB | 36
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 1.6 HDi Tourer | 1,6 | 84 | 9H... | 3.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Poduszka powietrzna AB | 36
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Informacje dla kierowcy Audio / telematyka | 57
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Centrala elektroniczna ZE | 57
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Informacje dla kierowcy Audio | 5A
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Informacje dla kierowcy Odtwarzacz CD | 45
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Wycieraczki Sterowanie wycieraczek | 57
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Informacje dla kierowcy Audio / Telematik | 60
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Przeglad systemu Przeglad ukladu | 01
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Informacje dla kierowcy Audio / Telematik | 57
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Elektronika komfortu Centralny sterownik drzwi | 47
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Uklad sterowania silnika EDC 16 C | 4C
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Serwis Kasowanie inspekcji | 36
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
C5 1.6 HDi Tourer | 1,6 | 80 | 9HZ | 4.2008-7.2010 | Informacje dla kierowcy Kontrolki pasów | 2E


DVD 2017/2:PKW:CITROEN:C5 2.0 HDi Tourer

CITROEN C5 2.0 HDi Tourer

C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Wycieraczki Sterowanie wycieraczek | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Informacje dla kierowcy Audio / telematyka | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Serwis Kasowanie inspekcji | 36
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Oprzyrzadowanie Tablica wskazników | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Uklad sterowania silnika Automatyka start/stop | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Informacje dla kierowcy Audio / Telematik | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Informacje dla kierowcy Audio / Telematik | 60
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Serwis Kasowanie inspekcji | 36
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Centrala elektroniczna ZE | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Poduszka powietrzna AB | 36
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Wycieraczki Sterowanie wycieraczek | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Poduszka powietrzna AB | 36
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Informacje dla kierowcy Audio / Telematik | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Uklad sterowania silnika CR/EDC | 4C
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Centrala elektroniczna ZE | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Uklad sterowania silnika CR/EDG | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Przeglad systemu Przeglad ukladu | 01
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Ukl.wtr.w siln.Diesla System addytywny | 45
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Informacje dla kierowcy Audio | 5A
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Informacje dla kierowcy Audio | 5A
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Informacje dla kierowcy Audio / Telematik | 60
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Oprzyrzadowanie Tablica wskazników | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Uklad sterowania silnika CR/EDC | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Informacje dla kierowcy Audio / telematyka | 57
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Przeglad systemu Przeglad ukladu | 01
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.0 HDi Tourer | 2 | 100 | RH... | 12.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.0 HDi Tourer | 2 | 100 | RH... | 4.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Serwis Kasowanie inspekcji | 36
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy Audio | 5A
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Uklad sterowania silnika CR/EDC | 57
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Przeglad systemu Przeglad ukladu | 01
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Uklad sterowania silnika CR/EDG | 5A
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Poduszka powietrzna AB | 36
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Wycieraczki Sterowanie wycieraczek | 57
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Centrala elektroniczna ZE | 57
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy Audio / telematyka | 57
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Uklad sterowania silnika Automatyka start/stop | 57
C5 2.0 HDi Tourer | 2 | 110 | RHE | 9.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Audio | 5A
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Serwis Kasowanie inspekcji | 36
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Wycieraczki Sterowanie wycieraczek | 57
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Centrala elektroniczna ZE | 57
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Uklad sterowania silnika CR/EDC | 57
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Audio / telematyka | 57
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Przeglad systemu Przeglad ukladu | 01
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Poduszka powietrzna AB | 36
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Uklad sterowania silnika Automatyka start/stop | 57
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.0 HDi Tourer | 2 | 120 | RHH | 9.2009- | Uklad sterowania silnika CR/EDG | 5A


DVD 2017/2:PKW:CITROEN:C5 2.2 HDi Tourer

CITROEN C5 2.2 HDi Tourer

C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Serwis Kasowanie inspekcji | 36
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Informacje dla kierowcy Audio / Telematik | 60
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Poduszka powietrzna AB | 36
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Informacje dla kierowcy Audio | 5A
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Informacje dla kierowcy Audio / Telematik | 57
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Oprzyrzadowanie Tablica wskazników | 57
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Informacje dla kierowcy Odtwarzacz CD | 45
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Uklad sterowania silnika EDC | 4C
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Informacje dla kierowcy Audio / telematyka | 57
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Przeglad systemu Przeglad ukladu | 01
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Wycieraczki Sterowanie wycieraczek | 57
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Centrala elektroniczna ZE | 57
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.2 HDi Tourer | 2,2 | 120 | 4H... | 4.2008-9.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Poduszka powietrzna AB | 36
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Serwis Kasowanie inspekcji | 36
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Przeglad systemu Przeglad ukladu | 01
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Informacje dla kierowcy Audio / Telematik | 57
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Wycieraczki Sterowanie wycieraczek | 57
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Centrala elektroniczna ZE | 57
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Informacje dla kierowcy Audio / telematyka | 57
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Uklad sterowania silnika EDC 17 | 45
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Informacje dla kierowcy Audio | 5A
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.2 HDi Tourer | 2,2 | 150 | 4HL | 7.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30


DVD 2017/2:PKW:CITROEN:C5 2.7 HDi Tourer

CITROEN C5 2.7 HDi Tourer

C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy Audio / Telematik | 60
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy Audio | 5A
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy Odtwarzacz CD | 45
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy Audio / Telematik | 57
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Serwis Kasowanie inspekcji | 36
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Oprzyrzadowanie Tablica wskazników | 57
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Centrala elektroniczna ZE | 57
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Przeglad systemu Przeglad ukladu | 01
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Wycieraczki Sterowanie wycieraczek | 57
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Poduszka powietrzna AB | 36
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy Audio / telematyka | 57
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Uklad sterowania silnika CR/EDC | 42
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.7 HDi Tourer | 2,7 | 150 | UHZ | 4.2008-7.2009 | Elektronika komfortu Centralny sterownik drzwi | 47


DVD 2017/2:PKW:HYUNDAI:Genesis Coupe 2.0i

HYUNDAI Genesis Coupe 2.0i

Genesis Coupe 2.0i | 2 | 154 | Theta 2.0 | 10.2008- | Elektronika komfortu Stacyjka elektroniczna | 30
Genesis Coupe 2.0i | 2 | 154 | Theta 2.0 | 10.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Genesis Coupe 2.0i | 2 | 154 | Theta 2.0 | 10.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Genesis Coupe 2.0i | 2 | 154 | Theta 2.0 | 10.2008- | Poduszka powietrzna AB | 30
Genesis Coupe 2.0i | 2 | 154 | Theta 2.0 | 10.2008- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Genesis Coupe 2.0i | 2 | 154 | Theta 2.0 | 10.2008- | Oprzyrzadowanie Tablica wskazników | 42
Genesis Coupe 2.0i | 2 | 154 | Theta 2.0 | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis Coupe 2.0i | 2 | 154 | Theta 2.0 | 10.2008- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Genesis Coupe 2.0i | 2 | 154 | Theta 2.0 | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Genesis Coupe 2.0i | 2 | 154 | Theta 2.0 | 10.2008- | Uklad sterowania silnika Theta | 57
Genesis Coupe 2.0i | 2 | 154 | Theta 2.0 | 10.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Genesis Coupe 2.0i | 2 | 154 | Theta 2.0 | 10.2008- | Centrala elektroniczna CE | 3B


DVD 2017/2:PKW:HYUNDAI:Genesis Coupe 3.8i

HYUNDAI Genesis Coupe 3.8i

Genesis Coupe 3.8i | 3,8 | 223 | Lambda 3.8 | 10.2008- | Oprzyrzadowanie Tablica wskazników | 42
Genesis Coupe 3.8i | 3,8 | 223 | Lambda 3.8 | 10.2008- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Genesis Coupe 3.8i | 3,8 | 223 | Lambda 3.8 | 10.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Genesis Coupe 3.8i | 3,8 | 223 | Lambda 3.8 | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Genesis Coupe 3.8i | 3,8 | 223 | Lambda 3.8 | 10.2008- | Uklad sterowania silnika Lambda | 57
Genesis Coupe 3.8i | 3,8 | 223 | Lambda 3.8 | 10.2008- | Centrala elektroniczna CE | 3B
Genesis Coupe 3.8i | 3,8 | 223 | Lambda 3.8 | 10.2008- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Genesis Coupe 3.8i | 3,8 | 223 | Lambda 3.8 | 10.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Genesis Coupe 3.8i | 3,8 | 223 | Lambda 3.8 | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis Coupe 3.8i | 3,8 | 223 | Lambda 3.8 | 10.2008- | Poduszka powietrzna AB | 30
Genesis Coupe 3.8i | 3,8 | 223 | Lambda 3.8 | 10.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Genesis Coupe 3.8i | 3,8 | 223 | Lambda 3.8 | 10.2008- | Elektronika komfortu Stacyjka elektroniczna | 30


DVD 2017/2:PKW:KIA:Cerato 1.6i Hatchback

KIA Cerato 1.6i Hatchback

Cerato 1.6i Hatchback | 1,6 | 77 | G4ED | 4.2004-11.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cerato 1.6i Hatchback | 1,6 | 77 | G4ED | 4.2004-11.2009 | Uklad sterowania silnika Motronic M | 30
Cerato 1.6i Hatchback | 1,6 | 77 | G4ED | 4.2004-11.2009 | Poduszka powietrzna AB | 30
Cerato 1.6i Hatchback | 1,6 | 77 | G4ED | 4.2004-11.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cerato 1.6i Hatchback | 1,6 | 77 | G4ED | 4.2004-11.2009 | Ster.skrzyni biegów GS HAT | 42
Cerato 1.6i Hatchback | 1,6 | 77 | G4ED | 4.2004-11.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cerato 1.6i Hatchback | 1,6 | 77 | G4ED | 4.2004-11.2009 | Uklad sterowania silnika Motronic MG | 30
Cerato 1.6i Hatchback | 1,6 | 77 | G4ED | 4.2004-11.2009 | Poduszka powietrzna AB | 30
Cerato 1.6i Hatchback | 1,6 | 77 | G4ED | 4.2004-11.2009 | Uklad zapobieg.zablok. ABS | 47
Cerato 1.6i Hatchback | 1,6 | 77 | G4ED | 4.2004-11.2009 | Uklad sterowania silnika Motronic M | 42
Cerato 1.6i Hatchback | 1,6 | 77 | G4ED | 4.2004-11.2009 | Uklad zapobieg.zablok. ABS | 42
Cerato 1.6i Hatchback | 1,6 | 77 | G4ED | 4.2004-11.2009 | Centrala elektroniczna ZE | 01
Cerato 1.6i Hatchback | 1,6 | 77 | G4ED | 4.2004-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cerato 1.6i Hatchback | 1,6 | 77 | G4ED | 4.2004-11.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cerato 1.6i Hatchback | 1,6 | 77 | G4ED | 4.2004-11.2009 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:KIA:Cerato 2.0i Hatchback

KIA Cerato 2.0i Hatchback

Cerato 2.0i Hatchback | 2 | 105 | G4GC | 4.2004-11.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cerato 2.0i Hatchback | 2 | 105 | G4GC | 4.2004-11.2009 | Uklad zapobieg.zablok. ABS | 47
Cerato 2.0i Hatchback | 2 | 105 | G4GC | 4.2004-11.2009 | Uklad zapobieg.zablok. ABS | 47
Cerato 2.0i Hatchback | 2 | 105 | G4GC | 4.2004-11.2009 | Poduszka powietrzna AB | 30
Cerato 2.0i Hatchback | 2 | 105 | G4GC | 4.2004-11.2009 | Uklad sterowania silnika MPI | 71
Cerato 2.0i Hatchback | 2 | 105 | G4GC | 4.2004-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cerato 2.0i Hatchback | 2 | 105 | G4GC | 4.2004-11.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cerato 2.0i Hatchback | 2 | 105 | G4GC | 4.2004-11.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cerato 2.0i Hatchback | 2 | 105 | G4GC | 4.2004-11.2009 | Poduszka powietrzna AB | 22
Cerato 2.0i Hatchback | 2 | 105 | G4GC | 4.2004-11.2009 | Uklad zapobieg.zablok. ABS | 42
Cerato 2.0i Hatchback | 2 | 105 | G4GC | 4.2004-11.2009 | Centrala elektroniczna ZE | 01
Cerato 2.0i Hatchback | 2 | 105 | G4GC | 4.2004-11.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cerato 2.0i Hatchback | 2 | 105 | G4GC | 4.2004-11.2009 | Poduszka powietrzna AB | 30
Cerato 2.0i Hatchback | 2 | 105 | G4GC | 4.2004-11.2009 | Uklad sterowania silnika Beta | 57


DVD 2017/2:PKW:KIA:Forte 1.6 Diesel

KIA Forte 1.6 Diesel

Forte 1.6 Diesel | 1,6 | 94 | UII-1.6 | 8.2008- | Poduszka powietrzna AB | 30
Forte 1.6 Diesel | 1,6 | 94 | UII-1.6 | 8.2008- | Centrala elektroniczna ZE | 01
Forte 1.6 Diesel | 1,6 | 94 | UII-1.6 | 8.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
Forte 1.6 Diesel | 1,6 | 94 | UII-1.6 | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Forte 1.6 Diesel | 1,6 | 94 | UII-1.6 | 8.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Forte 1.6 Diesel | 1,6 | 94 | UII-1.6 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Forte 1.6 Diesel | 1,6 | 94 | UII-1.6 | 8.2008- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57


DVD 2017/2:PKW:KIA:Forte 1.6i

KIA Forte 1.6i

Forte 1.6i | 1,6 | 91 | Gamma 1.6 | 8.2008- | Centrala elektroniczna ZE | 01
Forte 1.6i | 1,6 | 91 | Gamma 1.6 | 8.2008- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Forte 1.6i | 1,6 | 91 | Gamma 1.6 | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Forte 1.6i | 1,6 | 91 | Gamma 1.6 | 8.2008- | Uklad sterowania silnika Motronic M | 57
Forte 1.6i | 1,6 | 91 | Gamma 1.6 | 8.2008- | Poduszka powietrzna AB | 30
Forte 1.6i | 1,6 | 91 | Gamma 1.6 | 8.2008- | Centrala elektroniczna ZE | 04
Forte 1.6i | 1,6 | 91 | Gamma 1.6 | 8.2008- | Uklad sterowania silnika Motronic MG | 57
Forte 1.6i | 1,6 | 91 | Gamma 1.6 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Forte 1.6i | 1,6 | 91 | Gamma 1.6 | 8.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:KIA:Magentis 2.4i

KIA Magentis 2.4i

Magentis 2.4i | 2,4 | 138 | 9.2004-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Magentis 2.4i | 2,4 | 120 | 9.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Magentis 2.4i | 2,4 | 120 | 1.2001-8.2004 | Ster.skrzyni biegów Automat 5-biegowy | 45
Magentis 2.4i | 2,4 | 120 | 9.2006- | Poduszka powietrzna AB | 22
Magentis 2.4i | 2,4 | 120 | 1.2001-8.2004 | Uklad sterowania silnika MPI | 71
Magentis 2.4i | 2,4 | 120 | 1.2001-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Magentis 2.4i | 2,4 | 120 | 1.2001-8.2004 | Poduszka powietrzna AB | 22
Magentis 2.4i | 2,4 | 138 | 9.2004-8.2006 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:KIA:Naza Ria 2.5i

KIA Naza Ria 2.5i

Naza Ria 2.5i | 2,5 | 129 | GV6 | 9.2003- | Uklad sterowania silnika Motronic MG | 42
Naza Ria 2.5i | 2,5 | 129 | GV6 | 9.2003- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:KIA:Opirus 3.5i V6

KIA Opirus 3.5i V6

Opirus 3.5i V6 | 3,5 | 149 | G6CU | 9.2003- | Uklad sterowania silnika Sigma | 42
Opirus 3.5i V6 | 3,5 | 149 | G6CU | 9.2003- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:KIA:Opirus 3.8i

KIA Opirus 3.8i

Opirus 3.8i | 3,8 | 196 | G6DA | 3.2007-7.2009 | Uklad sterowania silnika Lambda | 57


DVD 2017/2:PKW:KIA:Picanto 1.0i

KIA Picanto 1.0i

Picanto 1.0i | 1 | 45 | G4HE | 5.2004- | Uklad sterowania silnika Motronic M | 42
Picanto 1.0i | 1 | 45 | G4HE | 5.2004- | Ster.skrzyni biegów GS HAT | 01
Picanto 1.0i | 1 | 45 | G4HE | 5.2004- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 01
Picanto 1.0i | 1 | 45 | G4HE | 5.2004- | Ster.skrzyni biegów GS | 01
Picanto 1.0i | 1 | 45 | G4HE | 5.2004- | Poduszka powietrzna AB | 30
Picanto 1.0i | 1 | 45 | G4HE | 5.2004- | Poduszka powietrzna AB | 22
Picanto 1.0i | 1 | 45 | G4HE | 5.2004- | Uklad sterowania silnika Motronic M | 42
Picanto 1.0i | 1 | 45 | G4HE | 5.2004- | Uklad zapobieg.zablok. ABSK | 47
Picanto 1.0i | 1 | 45 | G4HE | 5.2004- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:KIA:Rio 1.3i Kombi

KIA Rio 1.3i Kombi

Rio 1.3i Kombi | 1,3 | 55 | A3E | 9.2002-2.2005 | Uklad zapobieg.zablok. ABS | 30
Rio 1.3i Kombi | 1,3 | 60 | A3E | 9.2002-2.2005 | Poduszka powietrzna KAB | 22
Rio 1.3i Kombi | 1,3 | 60 | A3E | 9.2002-2.2005 | Ster.skrzyni biegów Automat 4-bieg. | 30
Rio 1.3i Kombi | 1,3 | 55 | A3E | 9.2002-2.2005 | Uklad sterowania silnika EMS | 88
Rio 1.3i Kombi | 1,3 | 55 | A3E | 9.2002-2.2005 | Poduszka powietrzna AB | 22
Rio 1.3i Kombi | 1,3 | 60 | A3E | 9.2002-2.2005 | Uklad zapobieg.zablok. ABS | 47
Rio 1.3i Kombi | 1,3 | 60 | A3E | 9.2002-2.2005 | Uklad zapobieg.zablok. ABS | 30
Rio 1.3i Kombi | 1,3 | 60 | A3E | 9.2002-2.2005 | Poduszka powietrzna AB | 22
Rio 1.3i Kombi | 1,3 | 60 | A3E | 9.2002-2.2005 | Uklad sterowania silnika EMS | 88
Rio 1.3i Kombi | 1,3 | 55 | A3E | 9.2002-2.2005 | Poduszka powietrzna KAB | 22
Rio 1.3i Kombi | 1,3 | 55 | A3E | 9.2002-2.2005 | Uklad zapobieg.zablok. ABS | 47
Rio 1.3i Kombi | 1,3 | 55 | A3E | 9.2002-2.2005 | Ster.skrzyni biegów Automat 4-bieg. | 30


DVD 2017/2:PKW:KIA:Rio 1.4i

KIA Rio 1.4i

Rio 1.4i | 1,4 | 71 | G4EE | 3.2005- | Uklad sterowania silnika Motronic M | 01
Rio 1.4i | 1,4 | 71 | G4EE | 3.2005- | Uklad zapobieg.zablok. ABS | 30
Rio 1.4i | 1,4 | 71 | G4EE | 3.2005- | Poduszka powietrzna AB | 22
Rio 1.4i | 1,4 | 71 | G4EE | 3.2005- | Poduszka powietrzna KAB | 22
Rio 1.4i | 1,4 | 71 | G4EE | 3.2005- | Poduszka powietrzna AB | 36
Rio 1.4i | 1,4 | 71 | G4EE | 3.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Rio 1.4i | 1,4 | 71 | G4EE | 3.2005- | Uklad zapobieg.zablok. ABS | 47
Rio 1.4i | 1,4 | 71 | G4EE | 3.2005- | Uklad sterowania silnika Motronic M | 57
Rio 1.4i | 1,4 | 71 | G4EE | 3.2005- | Ster.skrzyni biegów Automat 4-bieg. | 30


DVD 2017/2:PKW:KIA:Rio 1.4i Hatchback

KIA Rio 1.4i Hatchback

Rio 1.4i Hatchback | 1,4 | 71 | G4EE | 3.2005- | Uklad zapobieg.zablok. ABS | 30
Rio 1.4i Hatchback | 1,4 | 71 | G4EE | 3.2005- | Poduszka powietrzna AB | 22
Rio 1.4i Hatchback | 1,4 | 71 | G4EE | 3.2005- | Uklad sterowania silnika Motronic M | 57
Rio 1.4i Hatchback | 1,4 | 71 | G4EE | 3.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Rio 1.4i Hatchback | 1,4 | 71 | G4EE | 3.2005- | Poduszka powietrzna AB | 36
Rio 1.4i Hatchback | 1,4 | 71 | G4EE | 3.2005- | Poduszka powietrzna KAB | 22
Rio 1.4i Hatchback | 1,4 | 71 | G4EE | 3.2005- | Ster.skrzyni biegów Automat 4-bieg. | 30
Rio 1.4i Hatchback | 1,4 | 71 | G4EE | 3.2005- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:KIA:Rio 1.5i Kombi

KIA Rio 1.5i Kombi

Rio 1.5i Kombi | 1,5 | 71 | A5D | 9.2002-2.2005 | Ster.skrzyni biegów Automat 4-bieg. | 30
Rio 1.5i Kombi | 1,5 | 71 | A5D | 9.2002-2.2005 | Uklad zapobieg.zablok. ABS | 47
Rio 1.5i Kombi | 1,5 | 71 | A5D | 9.2002-2.2005 | Poduszka powietrzna AB | 22
Rio 1.5i Kombi | 1,5 | 71 | A5D | 9.2002-2.2005 | Poduszka powietrzna KAB | 22
Rio 1.5i Kombi | 1,5 | 71 | A5D | 9.2002-2.2005 | Uklad zapobieg.zablok. ABS | 30
Rio 1.5i Kombi | 1,5 | 71 | A5D | 9.2002-2.2005 | Uklad sterowania silnika EMS | 88


DVD 2017/2:PKW:KIA:Rio 1.6i

KIA Rio 1.6i

Rio 1.6i | 1,6 | 78 |  | 9.2002-8.2005 | Uklad zapobieg.zablok. ABS | 30
Rio 1.6i | 1,6 | 78 |  | 9.2002-8.2005 | Uklad sterowania silnika MPI | 71
Rio 1.6i | 1,6 | 78 |  | 9.2002-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 30
Rio 1.6i | 1,6 | 78 |  | 9.2002-8.2005 | Poduszka powietrzna AB | 22
Rio 1.6i | 1,6 | 78 |  | 9.2002-8.2005 | Uklad zapobieg.zablok. ABS | 47
Rio 1.6i | 1,6 | 78 |  | 9.2002-8.2005 | Poduszka powietrzna AB | 36
Rio 1.6i | 1,6 | 78 |  | 9.2002-8.2005 | Poduszka powietrzna KAB | 22
Rio 1.6i | 1,6 | 82 | G4ED | 3.2005- | Poduszka powietrzna AB | 36
Rio 1.6i | 1,6 | 82 | G4ED | 3.2005- | Uklad sterowania silnika Motronic M | 57
Rio 1.6i | 1,6 | 82 | G4ED | 3.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Rio 1.6i | 1,6 | 82 | G4ED | 3.2005- | Uklad zapobieg.zablok. ABS | 30
Rio 1.6i | 1,6 | 82 | G4ED | 3.2005- | Ster.skrzyni biegów Automat 4-bieg. | 30
Rio 1.6i | 1,6 | 82 | G4ED | 3.2005- | Poduszka powietrzna KAB | 22
Rio 1.6i | 1,6 | 82 | G4ED | 3.2005- | Poduszka powietrzna AB | 22
Rio 1.6i | 1,6 | 82 | G4ED | 3.2005- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:KIA:Rio 1.6i Hatchback

KIA Rio 1.6i Hatchback

Rio 1.6i Hatchback | 1,6 | 82 | G4ED | 3.2005- | Poduszka powietrzna KAB | 22
Rio 1.6i Hatchback | 1,6 | 82 | G4ED | 3.2005- | Uklad sterowania silnika Motronic M | 57
Rio 1.6i Hatchback | 1,6 | 82 | G4ED | 3.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Rio 1.6i Hatchback | 1,6 | 82 | G4ED | 3.2005- | Uklad zapobieg.zablok. ABS | 30
Rio 1.6i Hatchback | 1,6 | 82 | G4ED | 3.2005- | Ster.skrzyni biegów Automat 4-bieg. | 30
Rio 1.6i Hatchback | 1,6 | 82 | G4ED | 3.2005- | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
Rio 1.6i Hatchback | 1,6 | 82 | G4ED | 3.2005- | System bezp.jazdy ESP ABSK/ESP | 01
Rio 1.6i Hatchback | 1,6 | 82 | G4ED | 3.2005- | Poduszka powietrzna AB | 36
Rio 1.6i Hatchback | 1,6 | 82 | G4ED | 3.2005- | Uklad zapobieg.zablok. ABS | 47
Rio 1.6i Hatchback | 1,6 | 82 | G4ED | 3.2005- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:KIA:Sedona 2.5i V6

KIA Sedona 2.5i V6

Sedona 2.5i V6 | 2,5 | 121 | 6.1998-9.2005 | Uklad sterowania silnika MPI | 71
Sedona 2.5i V6 | 2,5 | 121 | 6.1998-9.2005 | Poduszka powietrzna KAB | 22


DVD 2017/2:PKW:KIA:Sedona 3.5i

KIA Sedona 3.5i

Sedona 3.5i | 3,5 | 145 | 9.2001- | Uklad sterowania silnika Sigma | 42
Sedona 3.5i | 3,5 | 145 | 9.2001- | Uklad sterowania silnika MPI | 80
Sedona 3.5i | 3,5 | 145 | 9.2001- | Uklad zapobieg.zablok. ABS | 4F
Sedona 3.5i | 3,5 | 145 | 9.2001- | Poduszka powietrzna KAB | 22
Sedona 3.5i | 3,5 | 145 | 9.2001- | Ster.skrzyni biegów GS | 01
Sedona 3.5i | 3,5 | 145 | 9.2001- | Poduszka powietrzna AB | 22
Sedona 3.5i | 3,5 | 145 | 9.2001- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:KIA:Shuma I 1.5i 16V

KIA Shuma I 1.5i 16V

Shuma I 1.5i 16V | 1,5 | 65 | B5D | 1.1998-12.2000 | Uklad sterowania silnika Motronic M | 01
Shuma I 1.5i 16V | 1,5 | 65 | B5D | 1.1998-12.2000 | Uklad zapobieg.zablok. ABS | 30
Shuma I 1.5i 16V | 1,5 | 65 | B5D | 1.1998-12.2000 | Ster.skrzyni biegów Automat 4-bieg. | 30
Shuma I 1.5i 16V | 1,5 | 65 | B5D | 1.1998-12.2000 | Poduszka powietrzna KAB | 22


DVD 2017/2:PKW:KIA:Shuma I 1.5i 16V Hatchback

KIA Shuma I 1.5i 16V Hatchback

Shuma I 1.5i 16V Hatchback | 1,5 | 65 | B5D | 1.1998-12.2000 | Ster.skrzyni biegów Automat 4-bieg. | 30
Shuma I 1.5i 16V Hatchback | 1,5 | 65 | B5D | 1.1998-12.2000 | Uklad zapobieg.zablok. ABS | 30
Shuma I 1.5i 16V Hatchback | 1,5 | 65 | B5D | 1.1998-12.2000 | Poduszka powietrzna KAB | 22
Shuma I 1.5i 16V Hatchback | 1,5 | 65 | B5D | 1.1998-12.2000 | Uklad sterowania silnika Motronic M | 01


DVD 2017/2:PKW:KIA:Soul 1.6 Diesel

KIA Soul 1.6 Diesel

Soul 1.6 Diesel | 1,6 | 94 | UII-1.6 | 9.2008- | Uklad zapobieg.zablok. ABS | 4E
Soul 1.6 Diesel | 1,6 | 94 | UII-1.6 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Soul 1.6 Diesel | 1,6 | 94 | UII-1.6 | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Soul 1.6 Diesel | 1,6 | 94 | UII-1.6 | 9.2008- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Soul 1.6 Diesel | 1,6 | 94 | UII-1.6 | 9.2008- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Soul 1.6 Diesel | 1,6 | 94 | UII-1.6 | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Soul 1.6 Diesel | 1,6 | 94 | UII-1.6 | 9.2008- | Centrala elektroniczna ZE | 01
Soul 1.6 Diesel | 1,6 | 94 | UII-1.6 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Soul 1.6 Diesel | 1,6 | 94 | UII-1.6 | 9.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:Soul 1.6i

KIA Soul 1.6i

Soul 1.6i | 1,6 | 91 | Gamma 1.6 | 9.2008- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Soul 1.6i | 1,6 | 91 | Gamma 1.6 | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Soul 1.6i | 1,6 | 91 | Gamma 1.6 | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Soul 1.6i | 1,6 | 91 | Gamma 1.6 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Soul 1.6i | 1,6 | 91 | Gamma 1.6 | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Soul 1.6i | 1,6 | 91 | Gamma 1.6 | 9.2008- | Centrala elektroniczna ZE | 01
Soul 1.6i | 1,6 | 91 | Gamma 1.6 | 9.2008- | Uklad zapobieg.zablok. ABS | 4E
Soul 1.6i | 1,6 | 91 | Gamma 1.6 | 9.2008- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Soul 1.6i | 1,6 | 91 | Gamma 1.6 | 9.2008- | Uklad sterowania silnika Motronic MG | 57
Soul 1.6i | 1,6 | 91 | Gamma 1.6 | 9.2008- | Uklad sterowania silnika Motronic M | 57
Soul 1.6i | 1,6 | 91 | Gamma 1.6 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Soul 1.6i | 1,6 | 91 | Gamma 1.6 | 9.2008- | Poduszka powietrzna AB | 30
Soul 1.6i | 1,6 | 91 | Gamma 1.6 | 9.2008- | Uklad sterowania silnika Motronic MEG | 01


DVD 2017/2:PKW:KIA:Soul 1.6i CVVT

KIA Soul 1.6i CVVT

Soul 1.6i CVVT | 1,6 | 95 |  | 8.2011- | Poduszka powietrzna AB | 30
Soul 1.6i CVVT | 1,6 | 95 |  | 8.2011- | Centrala elektroniczna ZE | 01
Soul 1.6i CVVT | 1,6 | 95 |  | 8.2011- | Uklad zapobieg.zablok. ABS | 42
Soul 1.6i CVVT | 1,6 | 95 |  | 8.2011- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Soul 1.6i CVVT | 1,6 | 95 |  | 8.2011- | Uklad zapobieg.zablok. ABS | 4E
Soul 1.6i CVVT | 1,6 | 95 |  | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Soul 1.6i CVVT | 1,6 | 95 |  | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Soul 1.6i CVVT | 1,6 | 95 |  | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Soul 1.6i CVVT | 1,6 | 95 |  | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Soul 1.6i CVVT | 1,6 | 91 | G4FC | 2.2009-7.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Soul 1.6i CVVT | 1,6 | 91 | G4FC | 2.2009-7.2011 | Centrala elektroniczna ZE | 01
Soul 1.6i CVVT | 1,6 | 77 | G4FC | 2.2009-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Soul 1.6i CVVT | 1,6 | 77 | G4FC | 2.2009-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Soul 1.6i CVVT | 1,6 | 77 | G4FC | 2.2009-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Soul 1.6i CVVT | 1,6 | 77 | G4FC | 2.2009-7.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Soul 1.6i CVVT | 1,6 | 91 | G4FC | 2.2009-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Soul 1.6i CVVT | 1,6 | 77 | G4FC | 2.2009-7.2011 | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Soul 1.6i CVVT | 1,6 | 77 | G4FC | 2.2009-7.2011 | Centrala elektroniczna ZE | 01
Soul 1.6i CVVT | 1,6 | 77 | G4FC | 2.2009-7.2011 | Uklad zapobieg.zablok. ABS | 4E
Soul 1.6i CVVT | 1,6 | 91 | G4FC | 2.2009-7.2011 | Uklad sterowania silnika Motronic M | 57
Soul 1.6i CVVT | 1,6 | 77 | G4FC | 2.2009-7.2011 | Uklad zapobieg.zablok. ABS | 42
Soul 1.6i CVVT | 1,6 | 91 | G4FC | 2.2009-7.2011 | Poduszka powietrzna AB | 30
Soul 1.6i CVVT | 1,6 | 77 | G4FC | 2.2009-7.2011 | Poduszka powietrzna AB | 30
Soul 1.6i CVVT | 1,6 | 91 | G4FC | 2.2009-7.2011 | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Soul 1.6i CVVT | 1,6 | 91 | G4FC | 2.2009-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Soul 1.6i CVVT | 1,6 | 91 | G4FC | 2.2009-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Soul 1.6i CVVT | 1,6 | 91 | G4FC | 2.2009-7.2011 | Uklad zapobieg.zablok. ABS | 4E
Soul 1.6i CVVT | 1,6 | 91 | G4FC | 2.2009-7.2011 | Uklad zapobieg.zablok. ABS | 42
Soul 1.6i CVVT | 1,6 | 91 | G4FC | 2.2009-7.2011 | Uklad sterowania silnika Motronic MG | 57


DVD 2017/2:PKW:KIA:Soul 2.0i

KIA Soul 2.0i

Soul 2.0i | 2 | 104 | Betta 2.0 | 9.2008- | Uklad zapobieg.zablok. ABS | 4E
Soul 2.0i | 2 | 104 | Betta 2.0 | 9.2008- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Soul 2.0i | 2 | 104 | Betta 2.0 | 9.2008- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Soul 2.0i | 2 | 104 | Betta 2.0 | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Soul 2.0i | 2 | 104 | Betta 2.0 | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Soul 2.0i | 2 | 104 | Betta 2.0 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Soul 2.0i | 2 | 104 | Betta 2.0 | 9.2008- | Uklad sterowania silnika Beta | 57
Soul 2.0i | 2 | 104 | Betta 2.0 | 9.2008- | Centrala elektroniczna ZE | 01
Soul 2.0i | 2 | 104 | Betta 2.0 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Soul 2.0i | 2 | 104 | Betta 2.0 | 9.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:Spectra 1.8i 16V Hatchback

KIA Spectra 1.8i 16V Hatchback

Spectra 1.8i 16V Hatchback | 1,8 | 93 | 1.2001-12.2006 | Ster.skrzyni biegów Automat 4-bieg. | 30
Spectra 1.8i 16V Hatchback | 1,8 | 93 | 1.2001-12.2006 | Poduszka powietrzna KAB | 22
Spectra 1.8i 16V Hatchback | 1,8 | 93 | 1.2001-12.2006 | Uklad zapobieg.zablok. ABS | 47
Spectra 1.8i 16V Hatchback | 1,8 | 93 | 1.2001-12.2006 | Uklad sterowania silnika Motronic M | 01
Spectra 1.8i 16V Hatchback | 1,8 | 93 | 1.2001-12.2006 | Ster.skrzyni biegów GS | 45


DVD 2017/2:PKW:LEXUS:RX 350 3.5i 4x4

LEXUS RX 350 3.5i 4x4

RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Systemy diagn./magistrali Gateway | 4H
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Poduszka powietrzna AB | 30
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Centrala elektroniczna ZE | 47
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Poduszka powietrzna AB | 30
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Centrala elektroniczna ZE | 4B
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Ster.drzwi, tyl | 01
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Oprzyrzadowanie Tablica wskazników | 40
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Przeglad systemu Przeglad ukladu | 22
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Regulacja siedzen Siedzenie kierowcy | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Centrala elektroniczna ZE | 44
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Informacje dla kierowcy Telematyka | 30
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Czujnik deszczu | 30
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Oprzyrzadowanie Tablica wskazników | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Poduszka powietrzna AB | 22
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Panel obslugi dachu | 40
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Predkosc jazdy Tempomat | 30
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Sterownik drzwi tylnych | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Regulacja kolumny kierownicy | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Informacje dla kierowcy System nawigacyjny | 30
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Systemy diagn./magistrali Gateway | 30
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Reg.lusterka lewego | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Uklad sterowania silnika TCCS | 4C
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Panel obslugi dachu | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Reg.lusterka prawego | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 40
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 350 3.5i 4x4 | 3,5 | 204 | 2GRFE | 12.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42


DVD 2017/2:PKW:LEXUS:RX 450h 3.5i 4x4

LEXUS RX 450h 3.5i 4x4

RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Predkosc jazdy Tempomat | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Oprzyrzadowanie Tablica wskazników | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Oprzyrzadowanie Tablica wskazników | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Centrala elektroniczna ZE | 4B
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Poduszka powietrzna AB | 22
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Podwozie/ukl.kierowniczy Kontrola tylnego stabiliz.poprz. | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Uklad sterowania silnika TCCS | 4C
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Podwozie/ukl.kierowniczy Kontrola przedniego stabiliz.poprz. | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Podwozie/ukl.kierowniczy Kontrola tylnego stabiliz.poprz. | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Systemy diagn./magistrali Gateway | 4H
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Ster.drzwi, tyl | 01
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Informacje dla kierowcy System nawigacyjny | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Ster.drzwi, tyl | 01
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Informacje dla kierowcy Telematyka | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Predkosc jazdy Tempomat | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Uklad sterowania silnika TCCS | 4C
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Systemy diagn./magistrali Gateway | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Regulacja siedzen Siedzenie kierowcy | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Reg.lusterka lewego | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Informacje dla kierowcy System nawigacyjny | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Reg.lusterka prawego | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Poduszka powietrzna AB | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Systemy diagn./magistrali Gateway | 4H
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Informacje dla kierowcy Telematyka | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Poduszka powietrzna AB | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Reg.lusterka lewego | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Reg.lusterka prawego | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Centrala elektroniczna ZE | 4B
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Systemy diagn./magistrali Gateway | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Podwozie/ukl.kierowniczy Kontrola przedniego stabiliz.poprz. | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Predkosc jazdy Tempomat | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Poduszka powietrzna AB | 22
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Predkosc jazdy Tempomat | 30
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 4.2009- | Regulacja siedzen Siedzenie kierowcy | 42
RX 450h 3.5i 4x4 | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 220 CDI 4MATIC

MERCEDES-BENZ GLK 220 CDI 4MATIC

GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Oswietlenie XALWA (Master) | 43
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Systemy diagn./magistrali Gateway | 30
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Informacje dla kierowcy Audio | 4E
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Oprzyrzadowanie Tablica wskazników | 57
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Uklad sterowania silnika Sterownik EKP | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Uklad sterowania silnika CR/EDC | 57
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Oswietlenie XALWA (Slave) | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Panel obslugi dachu | 57
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Informacje dla kierowcy System kamer | 45
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Sterownik przyczepy | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Panel obslugi dachu | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Motorsteuerung EKP-Steuerung | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Informacje dla kierowcy Audio | 4C
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Centrala elektroniczna CME PTCU | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Informacje dla kierowcy Media Interface | 30
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Poduszka powietrzna AB ORC | 30
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Panel obslugi dachu | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Napinacz pasa bezp. REV Right | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Uklad sterowania silnika Sterownik EKP | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Predkosc jazdy Czujnik radarowy | 30
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Serwis Reset okresu miedzyserwisowego | 20
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Informacje dla kierowcy System audio | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Informacje dla kierowcy System kamer | 45
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Uklad sterowania silnika CR/EDC | 47
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Poduszka powietrzna AB ORC | 30
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Poduszka powietrzna AB ORC | 30
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Uklad sterowania silnika EDC 17 | 5A
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Informacje dla kierowcy Audio / telematyka | 45
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Napinacz pasa bezp. REV Right | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Napinacz pasa bezp. REV Left | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Napinacz pasa bezp. REV Left | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Systemy diagn./magistrali Gateway | 22
GLK 220 CDI 4MATIC | 2,1 | 120 | OM 651.912 | 6.2008- | Motorsteuerung EKP-Steuerung Links | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 280 4MATIC

MERCEDES-BENZ GLK 280 4MATIC

GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Uklad sterowania silnika Sterownik EKP | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Panel obslugi dachu | 57
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Napinacz pasa bezp. REV Right | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Sterownik przyczepy | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Centrala elektroniczna CME PTCU | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Informacje dla kierowcy System kamer | 45
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Informacje dla kierowcy Audio | 4E
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Informacje dla kierowcy Otoczenie kamery | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Napinacz pasa bezp. REV Right | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Oswietlenie XALWA (Slave) | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Informacje dla kierowcy Audio / telematyka | 45
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Serwis Reset okresu miedzyserwisowego | 20
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Panel obslugi dachu | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Oprzyrzadowanie Tablica wskazników | 57
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Informacje dla kierowcy Audio | 4C
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Motorsteuerung EKP-Steuerung Links | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Predkosc jazdy Czujnik radarowy | 30
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Poduszka powietrzna AB ORC | 30
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Sterownik programu jazdy | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Systemy diagn./magistrali Gateway | 30
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Informacje dla kierowcy System audio | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Systemy diagn./magistrali Gateway | 22
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Poduszka powietrzna AB ORC | 30
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Uklad sterowania silnika Motronic ME | 46
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Panel obslugi dachu | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Oswietlenie LED – modul mocy z prawej | 2B
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Uklad sterowania silnika Sterownik EKP | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Napinacz pasa bezp. REV Left | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Oswietlenie LED – modul mocy z lewej | 2B
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Informacje dla kierowcy System kamer | 45
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Pomoc przy parkowaniu Kamera cofania | 47
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Napinacz pasa bezp. REV Left | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Informacje dla kierowcy Media Interface | 30
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Poduszka powietrzna AB ORC | 30
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Oswietlenie XALWA (Master) | 43
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Motorsteuerung EKP-Steuerung | 42
GLK 280 4MATIC | 3 | 170 | M 272.948 | 9.2008-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 320 CDI 4MATIC

MERCEDES-BENZ GLK 320 CDI 4MATIC

GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Uklad sterowania silnika EDC 17 | 47
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Napinacz pasa bezp. REV Left | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Serwis Reset okresu miedzyserwisowego | 20
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Informacje dla kierowcy System kamer | 45
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Informacje dla kierowcy Audio | 4C
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Uklad sterowania silnika Sterownik EKP | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Poduszka powietrzna AB ORC | 30
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Oswietlenie XALWA (Slave) | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Napinacz pasa bezp. REV Right | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Poduszka powietrzna AB ORC | 30
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Uklad sterowania silnika Sterownik EKP | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Napinacz pasa bezp. REV Left | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Poduszka powietrzna AB ORC | 30
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Predkosc jazdy Czujnik radarowy | 30
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Informacje dla kierowcy Audio | 4E
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Panel obslugi dachu | 57
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Centrala elektroniczna CME PTCU | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Motorsteuerung EKP-Steuerung Links | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Informacje dla kierowcy System kamer | 45
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Informacje dla kierowcy Audio / telematyka | 45
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Systemy diagn./magistrali Gateway | 22
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Oswietlenie XALWA (Master) | 43
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Napinacz pasa bezp. REV Right | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Informacje dla kierowcy Media Interface | 30
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Systemy diagn./magistrali Gateway | 30
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Motorsteuerung EKP-Steuerung | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Informacje dla kierowcy System audio | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 320 CDI 4MATIC | 3 | 165 | OM 642.961 | 9.2008- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 350 4MATIC

MERCEDES-BENZ GLK 350 4MATIC

GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Informacje dla kierowcy System audio | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Informacje dla kierowcy Audio | 4E
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Poduszka powietrzna AB ORC | 30
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Informacje dla kierowcy Media Interface | 30
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Informacje dla kierowcy Audio / telematyka | 45
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Serwis Reset okresu miedzyserwisowego | 20
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Motorsteuerung EKP-Steuerung | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Motorsteuerung EKP-Steuerung Links | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Systemy diagn./magistrali Gateway | 22
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Napinacz pasa bezp. REV Right | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Informacje dla kierowcy System kamer | 45
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Uklad sterowania silnika Sterownik EKP | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Napinacz pasa bezp. REV Left | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Panel obslugi dachu | 57
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Centrala elektroniczna CME PTCU | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Systemy diagn./magistrali Gateway | 30
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Napinacz pasa bezp. REV Left | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Uklad sterowania silnika Motronic ME | 46
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Oswietlenie XALWA (Slave) | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Predkosc jazdy Czujnik radarowy | 30
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Informacje dla kierowcy System kamer | 45
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Oswietlenie XALWA (Master) | 43
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Poduszka powietrzna AB ORC | 30
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Informacje dla kierowcy Audio | 4C
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Uklad sterowania silnika Sterownik EKP | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Poduszka powietrzna AB ORC | 30
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Napinacz pasa bezp. REV Right | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 350 4MATIC | 3,5 | 200 | M 272.971 | 9.2008- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42


DVD 2017/2:PKW:MAHINDRA:Scorpio 2.2 CRDe

MAHINDRA Scorpio 2.2 CRDe

Scorpio 2.2 CRDe | 2,2 | 87 | mHawk CRDe | 11.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 3C
Scorpio 2.2 CRDe | 2,2 | 87 | mHawk CRDe | 11.2007- | Uklad sterowania silnika EDC 16 C | 42
Scorpio 2.2 CRDe | 2,2 | 87 | mHawk CRDe | 11.2007- | Centrala elektroniczna ZE | 30


DVD 2017/2:PKW:MITSUBISHI:Pajero 3000 V6

MITSUBISHI Pajero 3000 V6

Pajero 3000 V6 | 3 | 110 | 6G721 Kat. | 12.1990-5.1994 | Uklad sterowania silnika MPI | 10


DVD 2017/2:PKW:MITSUBISHI:Pajero 3000 V6 24V

MITSUBISHI Pajero 3000 V6 24V

Pajero 3000 V6 24V | 3 | 123 | 6G728 Kat. | 6.1994-2.2000 | Uklad hamulcowy Asystent hamowania hydraul. | 28
Pajero 3000 V6 24V | 3 | 123 | 6G728 Kat. | 6.1994-2.2000 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero 3000 V6 24V | 3 | 123 | 6G728 Kat. | 6.1994-2.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Pajero 3000 V6 24V | 3 | 123 | 6G728 Kat. | 6.1994-2.2000 | Uklad sterowania silnika MPI | 42
Pajero 3000 V6 24V | 3 | 123 | 6G728 Kat. | 6.1994-2.2000 | Uklad sterowania silnika MPI | 42
Pajero 3000 V6 24V | 3 | 123 | 6G728 Kat. | 6.1994-2.2000 | Uklad sterowania silnika GDI | 42
Pajero 3000 V6 24V | 3 | 123 | 6G728 Kat. | 6.1994-2.2000 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Pajero 3000 V6 24V Cabrio

MITSUBISHI Pajero 3000 V6 24V Cabrio

Pajero 3000 V6 24V Cabrio | 3 | 133 | 6G728 Kat. | 6.1994-5.2001 | Uklad sterowania silnika MPI | 42
Pajero 3000 V6 24V Cabrio | 3 | 133 | 6G728 Kat. | 6.1994-5.2001 | Uklad sterowania silnika MPI | 42
Pajero 3000 V6 24V Cabrio | 3 | 133 | 6G728 Kat. | 6.1994-5.2001 | Uklad sterowania silnika MPI | 42
Pajero 3000 V6 24V Cabrio | 3 | 133 | 6G728 Kat. | 6.1994-5.2001 | Uklad sterowania silnika GDI | 42
Pajero 3000 V6 24V Cabrio | 3 | 133 | 6G728 Kat. | 6.1994-5.2001 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42


DVD 2017/2:PKW:MITSUBISHI:Pajero 3000 V6 Cabrio

MITSUBISHI Pajero 3000 V6 Cabrio

Pajero 3000 V6 Cabrio | 3 | 110 | 6G721 Kat. | 12.1990-5.1994 | Uklad sterowania silnika MPI | 42
Pajero 3000 V6 Cabrio | 3 | 110 | 6G721 Kat. | 12.1990-5.1994 | Uklad sterowania silnika MPI | 10


DVD 2017/2:PKW:VOLVO:S70 2.5 Bifuel

VOLVO S70 2.5 Bifuel

S70 2.5 Bifuel | 2,4 | 103 | B5244SG | 8.1999-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.5 Bifuel | 2,4 | 103 | B5244SG | 8.1999-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.5 Bifuel | 2,4 | 103 | B5244SG2 | 8.1999-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.5 Bifuel | 2,4 | 103 | B5244SG2 | 8.1999-7.2000 | Uklad sterowania silnika Motronic ME | 42
S70 2.5 Bifuel | 2,4 | 106 | GB5252S | 8.1998-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
S70 2.5 Bifuel | 2,4 | 106 | GB5252S | 8.1998-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
S70 2.5 Bifuel | 2,4 | 106 | GB5252S | 8.1998-7.1999 | Uklad sterowania silnika Fenix | 10
S70 2.5 Bifuel | 2,4 | 106 | GB5252S | 8.1998-7.1999 | Ster.skrzyni biegów EGS | 46
S70 2.5 Bifuel | 2,4 | 106 | GB5252S | 8.1998-7.1999 | Ster.skrzyni biegów EGS | 30
S70 2.5 Bifuel | 2,4 | 106 | GB5252S | 8.1998-7.1999 | Poduszka powietrzna AB | 30
S70 2.5 Bifuel | 2,4 | 106 | GB5252S | 8.1998-7.1999 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
S70 2.5 Bifuel | 2,4 | 106 | GB5252S | 8.1998-7.1999 | Oprzyrzadowanie Tablica wskazników | 57
S70 2.5 Bifuel | 2,4 | 106 | GB5252S | 8.1998-7.1999 | Poduszka powietrzna AB | 21
S70 2.5 Bifuel | 2,4 | 106 | GB5252S | 8.1998-7.1999 | Uklad zapobieg.zablok. ABS | 24
S70 2.5 Bifuel | 2,4 | 106 | GB5252S | 8.1998-7.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 24


DVD 2017/2:PKW:ZAZ:1103 Slavuta 1.1i

ZAZ 1103 Slavuta 1.1i

1103 Slavuta 1.1i | 1,1 | 42 | 2471 | 6.1990-12.2007 | Uklad sterowania silnika Mikas | 42
1103 Slavuta 1.1i | 1,1 | 42 | 2471 | 6.1990-12.2007 | Uklad sterowania silnika Mikas | 42


DVD 2017/2:PKW:ZAZ:Lanos 1.4i

ZAZ Lanos 1.4i

Lanos 1.4i | 1,4 | 57 | 317 | 1.2007- | Uklad sterowania silnika Mikas | 42


DVD 2017/2:PKW:GEELY:Merrie 1.3i 2000

GEELY Merrie 1.3i 2000

Merrie 1.3i 2000 | 1,3 | 63 | MR479Q | 1.2002-2.2007 | Uklad sterowania silnika Motronic M | 42
Merrie 1.3i 2000 | 1,3 | 63 | MR479Q | 1.2002-2.2007 | System diagnostyczny OBD II | 12
Merrie 1.3i 2000 | 1,3 | 63 | MR479Q | 1.2002-2.2007 | Uklad sterowania silnika Motronic M | 04
Merrie 1.3i 2000 | 1,3 | 63 | MR479Q | 1.2002-2.2007 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:GEELY:ULion 1.3i

GEELY ULion 1.3i

ULion 1.3i | 1,3 | 63 | 8A | 5.2002-10.2006 | Uklad sterowania silnika Motronic M | 42
ULion 1.3i | 1,3 | 63 | 8A | 5.2002-10.2006 | System diagnostyczny OBD II | 12
ULion 1.3i | 1,3 | 63 | 8A | 5.2002-10.2006 | Uklad zapobieg.zablok. ABS | 42
ULion 1.3i | 1,3 | 63 | 8A | 5.2002-10.2006 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:GEELY:Vision 1.8i

GEELY Vision 1.8i

Vision 1.8i | 1,8 | 98 | JL4G18 | 9.2009- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:HAIMA:Family 1.6i New

HAIMA Family 1.6i New

Family 1.6i New | 1,6 | 74 | 4G18 | 3.2007- | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:HONDA:Civic 1.8 CNG

HONDA Civic 1.8 CNG

Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | Centrala elektroniczna KS | 42
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | Ster.skrzyni biegów RAT | 60
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | Zamek centralny ZV | 42
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | Uklad sterowania silnika PGM-Fi | 57
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 1.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 1.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 1.2006- | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | Uklad sterowania silnika PGM-Fi | 4C
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 1.2006- | Oswietlenie Funkcja oswietlenia | 42
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | Poduszka powietrzna AB | 57
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 1.2006- | Uklad sterowania silnika PGM-Fi | 57
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 1.2006- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 1.2006- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 1.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 1.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 1.2006- | Systemy diagn./magistrali Gateway | 23
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 1.2006- | Centrala elektroniczna KS | 42
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 1.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | Wycieraczki Sterowanie wycieraczek | 42
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | Oswietlenie Funkcja oswietlenia | 42
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 1.2006- | Przeglad systemu Przeglad ukladu | 23
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | Systemy diagn./magistrali Gateway | 23
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 1.2006- | Poduszka powietrzna AB | 42
Civic 1.8 CNG | 1,8 | 103 | R18A4 | 9.2005- | Poduszka powietrzna AB | 42
Civic 1.8 CNG | 1,8 | 82 | R18A9 | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Civic 1.8 CNG | 1,8 | 82 | R18A9 | 9.2012- | Serwis Kasowanie okresu | 1G
Civic 1.8 CNG | 1,8 | 82 | R18A9 | 9.2012- | Uklad sterowania silnika PGM-Fi | 4C
Civic 1.8 CNG | 1,8 | 82 | R18A9 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.8 CNG | 1,8 | 82 | R18A9 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.8 CNG | 1,8 | 82 | R18A9 | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Civic 1.8 CNG | 1,8 | 82 | R18A9 | 9.2012- | Przeglad systemu Przeglad ukladu | 23
Civic 1.8 CNG | 1,8 | 82 | R18A9 | 9.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Civic 1.8 CNG | 1,8 | 82 | R18A9 | 9.2012- | Oswietlenie Funkcja oswietlenia | 42
Civic 1.8 CNG | 1,8 | 82 | R18A9 | 9.2012- | Poduszka powietrzna AB | 30
Civic 1.8 CNG | 1,8 | 82 | R18A9 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 1.8 CNG | 1,8 | 82 | R18A9 | 9.2012- | Centrala elektroniczna KS | 42


DVD 2017/2:PKW:HONDA:Civic 1.8i Coupe

HONDA Civic 1.8i Coupe

Civic 1.8i Coupe | 1,8 | 102 | R18A1 | 9.2005- | Uklad sterowania silnika PGM-Fi | 57
Civic 1.8i Coupe | 1,8 | 102 | R18A1 | 9.2005- | Poduszka powietrzna AB | 57
Civic 1.8i Coupe | 1,8 | 102 | R18A1 | 9.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Civic 1.8i Coupe | 1,8 | 102 | R18A1 | 9.2005- | Uklad sterowania silnika PGM-Fi | 4C
Civic 1.8i Coupe | 1,8 | 102 | R18A1 | 9.2005- | Oswietlenie Funkcja oswietlenia | 42
Civic 1.8i Coupe | 1,8 | 102 | R18A1 | 9.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Civic 1.8i Coupe | 1,8 | 102 | R18A1 | 9.2005- | Wycieraczki Sterowanie wycieraczek | 42
Civic 1.8i Coupe | 1,8 | 102 | R18A1 | 9.2005- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Civic 1.8i Coupe | 1,8 | 102 | R18A1 | 9.2005- | Ster.skrzyni biegów RAT | 60
Civic 1.8i Coupe | 1,8 | 102 | R18A1 | 9.2005- | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.8i Coupe | 1,8 | 102 | R18A1 | 9.2005- | Systemy diagn./magistrali Gateway | 23
Civic 1.8i Coupe | 1,8 | 102 | R18A1 | 9.2005- | Uklad zapobieg.zablok. ABS | 42
Civic 1.8i Coupe | 1,8 | 102 | R18A1 | 9.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Civic 1.8i Coupe | 1,8 | 102 | R18A1 | 9.2005- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Civic 1.8i Coupe | 1,8 | 102 | R18A1 | 9.2005- | Zamek centralny ZV | 42


DVD 2017/2:PKW:HONDA:Insight 1.3i Hybrid

HONDA Insight 1.3i Hybrid

Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Oprzyrzadowanie Tablica wskazników | 47
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 57
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Poduszka powietrzna AB | 57
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Oswietlenie Funkcja oswietlenia | 42
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 57
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Zamek centralny ZV | 42
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Elektronika komfortu Sterowanie drzwi | 42
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Przeglad systemu Przeglad ukladu | 23
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Uklad hamulcowy Elektroniczna pompa prózniowa | 30
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Centrala elektroniczna KS | 42
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Systemy diagn./magistrali Gateway | 23
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Uklad sterowania silnika PGM-Fi | 4C
Insight 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 2.2009- | Wycieraczki Sterowanie wycieraczek | 42


DVD 2017/2:PKW:HUAPU:Biaofeng 1.3i

HUAPU Biaofeng 1.3i

Biaofeng 1.3i | 1,3 | 63 | MR479Q | 2.2003-2.2007 | Uklad zapobieg.zablok. ABS | 42
Biaofeng 1.3i | 1,3 | 63 | MR479Q | 2.2003-2.2007 | Uklad sterowania silnika Motronic M | 42
Biaofeng 1.3i | 1,3 | 63 | MR479Q | 2.2003-2.2007 | System diagnostyczny OBD II | 12
Biaofeng 1.3i | 1,3 | 63 | MR479Q | 2.2003-2.2007 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:HUAPU:M203 1.5i

HUAPU M203 1.5i

M203 1.5i | 1,5 | 69 | JL479QA | 1.2004-2.2007 | Uklad sterowania silnika Motronic M | 04
M203 1.5i | 1,5 | 69 | JL479QA | 1.2004-2.2007 | Uklad sterowania silnika Motronic M | 42
M203 1.5i | 1,5 | 69 | JL479QA | 1.2004-2.2007 | Uklad zapobieg.zablok. ABS | 42
M203 1.5i | 1,5 | 69 | JL479QA | 1.2004-2.2007 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:MAZDA:6 2.2 MZR-CD

MAZDA 6 2.2 MZR-CD

6 2.2 MZR-CD | 2,2 | 136 |  | 1.2009- | Poduszka powietrzna AB | 30
6 2.2 MZR-CD | 2,2 | 136 |  | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.2 MZR-CD | 2,2 | 136 |  | 1.2009- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.2 MZR-CD | 2,2 | 120 |  | 1.2009- | Oprzyrzadowanie Tablica wskazników | 30
6 2.2 MZR-CD | 2,2 | 120 |  | 1.2009- | Poduszka powietrzna AB | 30
6 2.2 MZR-CD | 2,2 | 136 |  | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 MZR-CD | 2,2 | 136 |  | 1.2009- | Ster.skrzyni biegów GS | 30
6 2.2 MZR-CD | 2,2 | 120 |  | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.2 MZR-CD | 2,2 | 136 |  | 1.2009- | Uklad sterowania silnika CR/EDC | 57
6 2.2 MZR-CD | 2,2 | 120 |  | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 MZR-CD | 2,2 | 136 |  | 1.2009- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.2 MZR-CD | 2,2 | 136 |  | 1.2009- | Oprzyrzadowanie Tablica wskazników | 30
6 2.2 MZR-CD | 2,2 | 120 |  | 1.2009- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.2 MZR-CD | 2,2 | 136 |  | 1.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.2 MZR-CD | 2,2 | 92 |  | 1.2009- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.2 MZR-CD | 2,2 | 136 |  | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.2 MZR-CD | 2,2 | 92 |  | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.2 MZR-CD | 2,2 | 92 |  | 1.2009- | Uklad sterowania silnika CR/EDC | 57
6 2.2 MZR-CD | 2,2 | 92 |  | 1.2009- | Ster.skrzyni biegów GS | 30
6 2.2 MZR-CD | 2,2 | 120 |  | 1.2009- | Ster.skrzyni biegów GS | 30
6 2.2 MZR-CD | 2,2 | 136 |  | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.2 MZR-CD | 2,2 | 136 |  | 1.2009- | Przeglad systemu Przeglad ukladu | 01
6 2.2 MZR-CD | 2,2 | 120 |  | 1.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.2 MZR-CD | 2,2 | 92 |  | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.2 MZR-CD | 2,2 | 92 |  | 1.2009- | Poduszka powietrzna AB | 30
6 2.2 MZR-CD | 2,2 | 92 |  | 1.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.2 MZR-CD | 2,2 | 120 |  | 1.2009- | Przeglad systemu Przeglad ukladu | 01
6 2.2 MZR-CD | 2,2 | 136 |  | 1.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.2 MZR-CD | 2,2 | 120 |  | 1.2009- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.2 MZR-CD | 2,2 | 120 |  | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.2 MZR-CD | 2,2 | 92 |  | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 MZR-CD | 2,2 | 120 |  | 1.2009- | Uklad sterowania silnika CR/EDC | 57
6 2.2 MZR-CD | 2,2 | 92 |  | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.2 MZR-CD | 2,2 | 92 |  | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.2 MZR-CD | 2,2 | 92 |  | 1.2009- | Przeglad systemu Przeglad ukladu | 01
6 2.2 MZR-CD | 2,2 | 92 |  | 1.2009- | Oprzyrzadowanie Tablica wskazników | 30
6 2.2 MZR-CD | 2,2 | 136 |  | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.2 MZR-CD | 2,2 | 92 |  | 1.2009- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.2 MZR-CD | 2,2 | 120 |  | 1.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.2 MZR-CD | 2,2 | 120 |  | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.2 MZR-CD | 2,2 | 120 |  | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.2 MZR-CD | 2,2 | 92 |  | 1.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.2 MZR-CD | 2,2 | 132 | R2 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.2 MZR-CD | 2,2 | 95 | R2 | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 MZR-CD | 2,2 | 95 | R2 | 4.2010- | Ster.skrzyni biegów GS | 30
6 2.2 MZR-CD | 2,2 | 132 | R2 | 4.2010- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.2 MZR-CD | 2,2 | 132 | R2 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.2 MZR-CD | 2,2 | 132 | R2 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 30
6 2.2 MZR-CD | 2,2 | 132 | R2 | 4.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.2 MZR-CD | 2,2 | 95 | R2 | 4.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.2 MZR-CD | 2,2 | 95 | R2 | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.2 MZR-CD | 2,2 | 95 | R2 | 4.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.2 MZR-CD | 2,2 | 132 | R2 | 4.2010- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.2 MZR-CD | 2,2 | 132 | R2 | 4.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.2 MZR-CD | 2,2 | 95 | R2 | 4.2010- | Uklad sterowania silnika CR/EDC | 57
6 2.2 MZR-CD | 2,2 | 95 | R2 | 4.2010- | Przeglad systemu Przeglad ukladu | 01
6 2.2 MZR-CD | 2,2 | 95 | R2 | 4.2010- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.2 MZR-CD | 2,2 | 132 | R2 | 4.2010- | Uklad sterowania silnika CR/EDC | 57
6 2.2 MZR-CD | 2,2 | 95 | R2 | 4.2010- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.2 MZR-CD | 2,2 | 95 | R2 | 4.2010- | Poduszka powietrzna AB | 30
6 2.2 MZR-CD | 2,2 | 132 | R2 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.2 MZR-CD | 2,2 | 95 | R2 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 30
6 2.2 MZR-CD | 2,2 | 95 | R2 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.2 MZR-CD | 2,2 | 132 | R2 | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.2 MZR-CD | 2,2 | 95 | R2 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.2 MZR-CD | 2,2 | 132 | R2 | 4.2010- | Poduszka powietrzna AB | 30
6 2.2 MZR-CD | 2,2 | 95 | R2 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.2 MZR-CD | 2,2 | 132 | R2 | 4.2010- | Ster.skrzyni biegów GS | 30
6 2.2 MZR-CD | 2,2 | 132 | R2 | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 MZR-CD | 2,2 | 132 | R2 | 4.2010- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MAZDA:6 2.2 MZR-CD Fastback

MAZDA 6 2.2 MZR-CD Fastback

6 2.2 MZR-CD Fastback | 2,2 | 120 |  | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.2 MZR-CD Fastback | 2,2 | 92 |  | 1.2009- | Oprzyrzadowanie Tablica wskazników | 30
6 2.2 MZR-CD Fastback | 2,2 | 120 |  | 1.2009- | Przeglad systemu Przeglad ukladu | 01
6 2.2 MZR-CD Fastback | 2,2 | 136 |  | 1.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.2 MZR-CD Fastback | 2,2 | 92 |  | 1.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.2 MZR-CD Fastback | 2,2 | 136 |  | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.2 MZR-CD Fastback | 2,2 | 92 |  | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.2 MZR-CD Fastback | 2,2 | 120 |  | 1.2009- | Ster.skrzyni biegów GS | 30
6 2.2 MZR-CD Fastback | 2,2 | 92 |  | 1.2009- | Ster.skrzyni biegów GS | 30
6 2.2 MZR-CD Fastback | 2,2 | 120 |  | 1.2009- | Oprzyrzadowanie Tablica wskazników | 30
6 2.2 MZR-CD Fastback | 2,2 | 92 |  | 1.2009- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.2 MZR-CD Fastback | 2,2 | 92 |  | 1.2009- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.2 MZR-CD Fastback | 2,2 | 136 |  | 1.2009- | Ster.skrzyni biegów GS | 30
6 2.2 MZR-CD Fastback | 2,2 | 136 |  | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 MZR-CD Fastback | 2,2 | 136 |  | 1.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.2 MZR-CD Fastback | 2,2 | 92 |  | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 MZR-CD Fastback | 2,2 | 92 |  | 1.2009- | Przeglad systemu Przeglad ukladu | 01
6 2.2 MZR-CD Fastback | 2,2 | 136 |  | 1.2009- | Uklad sterowania silnika CR/EDC | 57
6 2.2 MZR-CD Fastback | 2,2 | 120 |  | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.2 MZR-CD Fastback | 2,2 | 120 |  | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.2 MZR-CD Fastback | 2,2 | 136 |  | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.2 MZR-CD Fastback | 2,2 | 92 |  | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.2 MZR-CD Fastback | 2,2 | 120 |  | 1.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.2 MZR-CD Fastback | 2,2 | 120 |  | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.2 MZR-CD Fastback | 2,2 | 136 |  | 1.2009- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.2 MZR-CD Fastback | 2,2 | 136 |  | 1.2009- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.2 MZR-CD Fastback | 2,2 | 136 |  | 1.2009- | Przeglad systemu Przeglad ukladu | 01
6 2.2 MZR-CD Fastback | 2,2 | 92 |  | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.2 MZR-CD Fastback | 2,2 | 120 |  | 1.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.2 MZR-CD Fastback | 2,2 | 136 |  | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.2 MZR-CD Fastback | 2,2 | 120 |  | 1.2009- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.2 MZR-CD Fastback | 2,2 | 136 |  | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.2 MZR-CD Fastback | 2,2 | 92 |  | 1.2009- | Poduszka powietrzna AB | 30
6 2.2 MZR-CD Fastback | 2,2 | 92 |  | 1.2009- | Uklad sterowania silnika CR/EDC | 57
6 2.2 MZR-CD Fastback | 2,2 | 120 |  | 1.2009- | Poduszka powietrzna AB | 30
6 2.2 MZR-CD Fastback | 2,2 | 120 |  | 1.2009- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.2 MZR-CD Fastback | 2,2 | 92 |  | 1.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.2 MZR-CD Fastback | 2,2 | 136 |  | 1.2009- | Poduszka powietrzna AB | 30
6 2.2 MZR-CD Fastback | 2,2 | 136 |  | 1.2009- | Oprzyrzadowanie Tablica wskazników | 30
6 2.2 MZR-CD Fastback | 2,2 | 92 |  | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.2 MZR-CD Fastback | 2,2 | 120 |  | 1.2009- | Uklad sterowania silnika CR/EDC | 57
6 2.2 MZR-CD Fastback | 2,2 | 120 |  | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 MZR-CD Fastback | 2,2 | 132 | R2 | 4.2010- | Przeglad systemu Przeglad ukladu | 01
6 2.2 MZR-CD Fastback | 2,2 | 95 | R2 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 30
6 2.2 MZR-CD Fastback | 2,2 | 132 | R2 | 4.2010- | Uklad sterowania silnika CR/EDC | 57
6 2.2 MZR-CD Fastback | 2,2 | 95 | R2 | 4.2010- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.2 MZR-CD Fastback | 2,2 | 95 | R2 | 4.2010- | Poduszka powietrzna AB | 30
6 2.2 MZR-CD Fastback | 2,2 | 132 | R2 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 30
6 2.2 MZR-CD Fastback | 2,2 | 95 | R2 | 4.2010- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.2 MZR-CD Fastback | 2,2 | 132 | R2 | 4.2010- | Ster.skrzyni biegów GS | 30
6 2.2 MZR-CD Fastback | 2,2 | 132 | R2 | 4.2010- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.2 MZR-CD Fastback | 2,2 | 132 | R2 | 4.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.2 MZR-CD Fastback | 2,2 | 95 | R2 | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 MZR-CD Fastback | 2,2 | 95 | R2 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.2 MZR-CD Fastback | 2,2 | 132 | R2 | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 MZR-CD Fastback | 2,2 | 132 | R2 | 4.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.2 MZR-CD Fastback | 2,2 | 132 | R2 | 4.2010- | Poduszka powietrzna AB | 30
6 2.2 MZR-CD Fastback | 2,2 | 95 | R2 | 4.2010- | Przeglad systemu Przeglad ukladu | 01
6 2.2 MZR-CD Fastback | 2,2 | 132 | R2 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.2 MZR-CD Fastback | 2,2 | 95 | R2 | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.2 MZR-CD Fastback | 2,2 | 95 | R2 | 4.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.2 MZR-CD Fastback | 2,2 | 95 | R2 | 4.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.2 MZR-CD Fastback | 2,2 | 132 | R2 | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.2 MZR-CD Fastback | 2,2 | 95 | R2 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.2 MZR-CD Fastback | 2,2 | 132 | R2 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.2 MZR-CD Fastback | 2,2 | 132 | R2 | 4.2010- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.2 MZR-CD Fastback | 2,2 | 132 | R2 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.2 MZR-CD Fastback | 2,2 | 95 | R2 | 4.2010- | Uklad sterowania silnika CR/EDC | 57
6 2.2 MZR-CD Fastback | 2,2 | 95 | R2 | 4.2010- | Ster.skrzyni biegów GS | 30
6 2.2 MZR-CD Fastback | 2,2 | 95 | R2 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36


DVD 2017/2:PKW:MAZDA:6 2.2 MZR-CD Wagon

MAZDA 6 2.2 MZR-CD Wagon

6 2.2 MZR-CD Wagon | 2,2 | 92 |  | 10.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.2 MZR-CD Wagon | 2,2 | 136 |  | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.2 MZR-CD Wagon | 2,2 | 136 |  | 10.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.2 MZR-CD Wagon | 2,2 | 120 |  | 10.2008- | Przeglad systemu Przeglad ukladu | 01
6 2.2 MZR-CD Wagon | 2,2 | 120 |  | 10.2008- | Uklad sterowania silnika CR/EDC | 57
6 2.2 MZR-CD Wagon | 2,2 | 136 |  | 10.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.2 MZR-CD Wagon | 2,2 | 136 |  | 10.2008- | Poduszka powietrzna AB | 30
6 2.2 MZR-CD Wagon | 2,2 | 120 |  | 10.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.2 MZR-CD Wagon | 2,2 | 120 |  | 10.2008- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.2 MZR-CD Wagon | 2,2 | 120 |  | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.2 MZR-CD Wagon | 2,2 | 92 |  | 10.2008- | Ster.skrzyni biegów GS | 30
6 2.2 MZR-CD Wagon | 2,2 | 92 |  | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.2 MZR-CD Wagon | 2,2 | 92 |  | 10.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.2 MZR-CD Wagon | 2,2 | 120 |  | 10.2008- | Poduszka powietrzna AB | 30
6 2.2 MZR-CD Wagon | 2,2 | 92 |  | 10.2008- | Poduszka powietrzna AB | 30
6 2.2 MZR-CD Wagon | 2,2 | 136 |  | 10.2008- | Oprzyrzadowanie Tablica wskazników | 30
6 2.2 MZR-CD Wagon | 2,2 | 120 |  | 10.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.2 MZR-CD Wagon | 2,2 | 136 |  | 10.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.2 MZR-CD Wagon | 2,2 | 136 |  | 10.2008- | Ster.skrzyni biegów GS | 30
6 2.2 MZR-CD Wagon | 2,2 | 136 |  | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.2 MZR-CD Wagon | 2,2 | 120 |  | 10.2008- | Ster.skrzyni biegów GS | 30
6 2.2 MZR-CD Wagon | 2,2 | 136 |  | 10.2008- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.2 MZR-CD Wagon | 2,2 | 120 |  | 10.2008- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.2 MZR-CD Wagon | 2,2 | 120 |  | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.2 MZR-CD Wagon | 2,2 | 136 |  | 10.2008- | Uklad sterowania silnika CR/EDC | 57
6 2.2 MZR-CD Wagon | 2,2 | 120 |  | 10.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.2 MZR-CD Wagon | 2,2 | 120 |  | 10.2008- | Oprzyrzadowanie Tablica wskazników | 30
6 2.2 MZR-CD Wagon | 2,2 | 92 |  | 10.2008- | Przeglad systemu Przeglad ukladu | 01
6 2.2 MZR-CD Wagon | 2,2 | 136 |  | 10.2008- | Przeglad systemu Przeglad ukladu | 01
6 2.2 MZR-CD Wagon | 2,2 | 92 |  | 10.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.2 MZR-CD Wagon | 2,2 | 92 |  | 10.2008- | Uklad sterowania silnika CR/EDC | 57
6 2.2 MZR-CD Wagon | 2,2 | 92 |  | 10.2008- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.2 MZR-CD Wagon | 2,2 | 136 |  | 10.2008- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.2 MZR-CD Wagon | 2,2 | 120 |  | 10.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 MZR-CD Wagon | 2,2 | 120 |  | 10.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.2 MZR-CD Wagon | 2,2 | 92 |  | 10.2008- | Oprzyrzadowanie Tablica wskazników | 30
6 2.2 MZR-CD Wagon | 2,2 | 136 |  | 10.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 MZR-CD Wagon | 2,2 | 92 |  | 10.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 MZR-CD Wagon | 2,2 | 92 |  | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.2 MZR-CD Wagon | 2,2 | 92 |  | 10.2008- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.2 MZR-CD Wagon | 2,2 | 92 |  | 10.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.2 MZR-CD Wagon | 2,2 | 136 |  | 10.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.2 MZR-CD Wagon | 2,2 | 95 | R2 | 4.2010- | Uklad sterowania silnika CR/EDC | 57
6 2.2 MZR-CD Wagon | 2,2 | 95 | R2 | 4.2010- | Poduszka powietrzna AB | 30
6 2.2 MZR-CD Wagon | 2,2 | 132 | R2 | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 MZR-CD Wagon | 2,2 | 95 | R2 | 4.2010- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.2 MZR-CD Wagon | 2,2 | 95 | R2 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.2 MZR-CD Wagon | 2,2 | 95 | R2 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 30
6 2.2 MZR-CD Wagon | 2,2 | 132 | R2 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.2 MZR-CD Wagon | 2,2 | 95 | R2 | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 MZR-CD Wagon | 2,2 | 95 | R2 | 4.2010- | Przeglad systemu Przeglad ukladu | 01
6 2.2 MZR-CD Wagon | 2,2 | 132 | R2 | 4.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.2 MZR-CD Wagon | 2,2 | 132 | R2 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 30
6 2.2 MZR-CD Wagon | 2,2 | 132 | R2 | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.2 MZR-CD Wagon | 2,2 | 132 | R2 | 4.2010- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.2 MZR-CD Wagon | 2,2 | 95 | R2 | 4.2010- | Ster.skrzyni biegów GS | 30
6 2.2 MZR-CD Wagon | 2,2 | 95 | R2 | 4.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.2 MZR-CD Wagon | 2,2 | 95 | R2 | 4.2010- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.2 MZR-CD Wagon | 2,2 | 132 | R2 | 4.2010- | Uklad sterowania silnika CR/EDC | 57
6 2.2 MZR-CD Wagon | 2,2 | 95 | R2 | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.2 MZR-CD Wagon | 2,2 | 132 | R2 | 4.2010- | Przeglad systemu Przeglad ukladu | 01
6 2.2 MZR-CD Wagon | 2,2 | 132 | R2 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.2 MZR-CD Wagon | 2,2 | 132 | R2 | 4.2010- | Ster.skrzyni biegów GS | 30
6 2.2 MZR-CD Wagon | 2,2 | 95 | R2 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.2 MZR-CD Wagon | 2,2 | 132 | R2 | 4.2010- | Poduszka powietrzna AB | 30
6 2.2 MZR-CD Wagon | 2,2 | 132 | R2 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.2 MZR-CD Wagon | 2,2 | 132 | R2 | 4.2010- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.2 MZR-CD Wagon | 2,2 | 95 | R2 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.2 MZR-CD Wagon | 2,2 | 132 | R2 | 4.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.2 MZR-CD Wagon | 2,2 | 95 | R2 | 4.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30


DVD 2017/2:PKW:SUBARU:Impreza 2.5i Turbo 4WD

SUBARU Impreza 2.5i Turbo 4WD

Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 7.2010-11.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 2.2009-11.2011 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 2.2009-11.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 7.2010-11.2011 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 2.2009-11.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 2.2009-11.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 7.2010-11.2011 | Systemy diagn./magistrali Gateway | 30
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 7.2010-11.2011 | Uklad sterowania silnika MPI | 30
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 7.2010-11.2011 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 2.2009-11.2011 | Uklad sterowania silnika MPI | 30
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 2.2009-11.2011 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 7.2010-11.2011 | Centrala elektroniczna KS | 57
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 7.2010-11.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 2.2009-11.2011 | Systemy diagn./magistrali Gateway | 30
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 7.2010-11.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 7.2010-11.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 7.2010-11.2011 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 5-bieg. | 36
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 2.2009-11.2011 | Poduszka powietrzna AB | 30
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 2.2009-11.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 2.2009-11.2011 | Ster.skrzyni biegów Automat 4-bieg. | 30
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 7.2010-11.2011 | Poduszka powietrzna AB | 30
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 2.2009-11.2011 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Impreza 2.5i Turbo 4WD | 2,5 | 221 | EJ25 (DOHC) | 2.2009-11.2011 | Centrala elektroniczna KS | 57


DVD 2017/2:PKW:TOYOTA:Land Cruiser 3.0 Diesel Turbo 4x4

TOYOTA Land Cruiser 3.0 Diesel Turbo 4x4

Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Predkosc jazdy Tempomat | 20
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Centrala elektroniczna ZE | 4B
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Poduszka powietrzna AB | 22
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Systemy diagn./magistrali Gateway | 30
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Przeglad systemu Przeglad ukladu | 22
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Poduszka powietrzna AB | 30
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Sterownik drzwi pasazera | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Uklad zapobieg.zablok. ABS | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Uklad sterowania silnika CR/EDG | 4C
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Uklad sterowania silnika CR/EDC | 47
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Centrala elektroniczna ZE | 47
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Centrala elektroniczna ZE | 44
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Centrala elektroniczna ZE | 57
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Panel obslugi dachu | 40
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Poduszka powietrzna AB | 30
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Uklad sterowania silnika CR/EDG | 4B
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Predkosc jazdy Tempomat | 30
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Oprzyrzadowanie Tablica wskazników | 40
Land Cruiser 3.0 Diesel Turbo 4x4 | 3 | 98 | 1KZTE | 1.2005- | Centrala elektroniczna KS | 57


DVD 2017/2:PKW:TOYOTA:Land Cruiser 4.0i 4x4

TOYOTA Land Cruiser 4.0i 4x4

Land Cruiser 4.0i 4x4 | 4 | 114 | 3FE | 1.1990-8.1992 | Poduszka powietrzna AB | 30
Land Cruiser 4.0i 4x4 | 4 | 114 | 3FE | 1.1990-8.1992 | Poduszka powietrzna AB | 22
Land Cruiser 4.0i 4x4 | 4 | 114 | 3FE | 1.1990-8.1992 | Predkosc jazdy Tempomat | 20
Land Cruiser 4.0i 4x4 | 4 | 114 | 3FE | 1.1990-8.1992 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser 4.0i 4x4 | 4 | 114 | 3FE | 1.1990-8.1992 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.0i 4x4 | 4 | 114 | 3FE | 1.1990-8.1992 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser 4.0i 4x4 | 4 | 114 | 3FE | 1.1990-8.1992 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser 4.0i 4x4 | 4 | 114 | 3FE | 1.1990-8.1992 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.0i 4x4 | 4 | 114 | 3FE | 1.1990-8.1992 | Predkosc jazdy Tempomat | 30
Land Cruiser 4.0i 4x4 | 4 | 114 | 3FE | 1.1990-8.1992 | Uklad sterowania silnika TCCS | 10
Land Cruiser 4.0i 4x4 | 4 | 114 | 3FE | 1.1990-8.1992 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Land Cruiser 4.0i 4x4 | 4 | 114 | 3FE | 1.1990-8.1992 | Uklad zapobieg.zablok. ABS | 10


DVD 2017/2:PKW:TOYOTA:Land Cruiser 4.5i 4x4

TOYOTA Land Cruiser 4.5i 4x4

Land Cruiser 4.5i 4x4 | 4,5 | 158 | 1FZFE | 8.1992-1.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Land Cruiser 4.5i 4x4 | 4,5 | 158 | 1FZFE | 8.1992-1.1998 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser 4.5i 4x4 | 4,5 | 158 | 1FZFE | 8.1992-1.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Land Cruiser 4.5i 4x4 | 4,5 | 158 | 1FZFE | 8.1992-1.1998 | Uklad sterowania silnika TCCS | 10
Land Cruiser 4.5i 4x4 | 4,5 | 158 | 1FZFE | 8.1992-1.1998 | Predkosc jazdy Tempomat | 20
Land Cruiser 4.5i 4x4 | 4,5 | 158 | 1FZFE | 8.1992-1.1998 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:TOYOTA:Land Cruiser 4.7i 4x4

TOYOTA Land Cruiser 4.7i 4x4

Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Centrala elektroniczna KS | 57
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Reg.lusterka prawego | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Centrala elektroniczna ZE | 57
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Reg.lusterka lewego | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Poduszka powietrzna AB | 30
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Uklad sterowania silnika TCCS | 4C
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Centrala elektroniczna KS | 57
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Panel obslugi dachu | 40
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Centrala elektroniczna ZE | 4B
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Regulacja kolumny kierownicy | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Uklad sterowania silnika M-OBD | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Poduszka powietrzna AB | 22
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Predkosc jazdy Tempomat | 30
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Sterownik drzwi pasazera | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Oprzyrzadowanie Tablica wskazników | 40
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Centrala elektroniczna ZE | 4B
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Panel obslugi dachu | 40
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Wycieraczki Uklad sterowania wycieraczkami | 40
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Informacje dla kierowcy System nawigacyjny | 30
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Uklad zapobieg.zablok. ABS | 10
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Centrala elektroniczna ZE | 47
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Centrala elektroniczna ZE | 47
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Reg.lusterka lewego | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Sterownik drzwi pasazera | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Instalacja alarmowa Autoalarm (DWA) | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Regulacja siedzen Siedzenie kierowcy | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 4B
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Centrala elektroniczna ZE | 44
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Reg.lusterka prawego | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Przeglad systemu Przeglad ukladu | 22
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Predkosc jazdy Tempomat | 30
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Oprzyrzadowanie Tablica wskazników | 40
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Uklad sterowania silnika TCCS II V | 02
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Predkosc jazdy Tempomat | 30
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Uklad sterowania silnika TCCS | 4C
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Czujnik deszczu | 30
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Systemy diagn./magistrali Gateway | 30
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Wycieraczki Uklad sterowania wycieraczkami | 40
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Systemy diagn./magistrali Accessor Gateway | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Predkosc jazdy Tempomat | 20
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Uklad zapobieg.zablok. ABS | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Predkosc jazdy Tempomat | 20
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Poduszka powietrzna AB | 30
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Centrala elektroniczna ZE | 57
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Poduszka powietrzna AB | 30
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Instalacja alarmowa Autoalarm (DWA) | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Systemy diagn./magistrali Gateway | 30
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Elektronika komfortu Czujnik deszczu | 30
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser 4.7i 4x4 | 4,7 | 212 | 2UZFE | 9.2007- | Poduszka powietrzna AB | 22
Land Cruiser 4.7i 4x4 | 4,7 | 173 | 2UZFE | 1.1998-8.2007 | Centrala elektroniczna ZE | 44


DVD 2017/2:PKW:TOYOTA:Land Cruiser Prado 2.4 Diesel Turbo 4x4

TOYOTA Land Cruiser Prado 2.4 Diesel Turbo 4x4

Land Cruiser Prado 2.4 Diesel Turbo 4x4 | 2,4 | 71 | 2LTE | 4.1990-5.1993 | Uklad sterowania silnika TCCS | 10
Land Cruiser Prado 2.4 Diesel Turbo 4x4 | 2,4 | 71 | 2LTE | 4.1990-5.1993 | Podwozie/ukl.kierowniczy Dynamiczny system zawieszenia | 57
Land Cruiser Prado 2.4 Diesel Turbo 4x4 | 2,4 | 71 | 2LTE | 4.1990-5.1993 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser Prado 2.4 Diesel Turbo 4x4 | 2,4 | 71 | 2LTE | 4.1990-5.1993 | Ukl.zapob.posl.kól nap. ABS/ASR | 10


DVD 2017/2:PKW:TOYOTA:Land Cruiser Prado 2.7i 4x4

TOYOTA Land Cruiser Prado 2.7i 4x4

Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Centrala elektroniczna ZE | 4B
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Podwozie/ukl.kierowniczy Dynamiczny system zawieszenia | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Uklad sterowania silnika TCCS | 4C
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Systemy diagn./magistrali Gateway | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Systemy diagn./magistrali Gateway | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Oprzyrzadowanie Tablica wskazników | 40
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Przeglad systemu Przeglad ukladu | 22
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Predkosc jazdy Tempomat | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Ster.skrzyni biegów Automat 4/5-biegowy | 4B
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Centrala elektroniczna ZE | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Centrala elektroniczna ZE | 4B
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Elektronika komfortu Sterownik drzwi pasazera | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Predkosc jazdy Tempomat | 20
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Predkosc jazdy Tempomat | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Poduszka powietrzna AB | 22
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Centrala elektroniczna ZE | 44
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Informacje dla kierowcy System nawigacyjny | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Uklad zapobieg.zablok. ABS | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Elektronika komfortu Panel obslugi dachu | 40
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Centrala elektroniczna ZE | 47
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Podwozie/ukl.kierowniczy Dynamiczny system zawieszenia | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Przeglad systemu Przeglad ukladu | 22
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Poduszka powietrzna AB | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Centrala elektroniczna KS | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Uklad sterowania silnika M-OBD | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 8.2004-9.2009 | Poduszka powietrzna AB | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Poduszka powietrzna AB | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 120 | 2TRFE | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 110 | 3RZFE | 4.1996-9.2002 | Poduszka powietrzna AB | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 110 | 3RZFE | 4.1996-9.2002 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 110 | 3RZFE | 4.1996-9.2002 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Poduszka powietrzna AB | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 110 | 3RZFE | 4.1996-9.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Poduszka powietrzna AB | 22
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 110 | 3RZFE | 4.1996-9.2002 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 110 | 3RZFE | 4.1996-9.2002 | Poduszka powietrzna AB | 22
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Uklad zapobieg.zablok. ABS | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 110 | 3RZFE | 4.1996-9.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Predkosc jazdy Tempomat | 20
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 110 | 3RZFE | 4.1996-9.2002 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 110 | 3RZFE | 4.1996-9.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Poduszka powietrzna AB | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Ster.skrzyni biegów Automat 4/5-biegowy | 4B
Land Cruiser Prado 2.7i 4x4 | 2,7 | 110 | 3RZFE | 4.1996-9.2002 | Poduszka powietrzna AB | 30
Land Cruiser Prado 2.7i 4x4 | 2,7 | 110 | 3RZFE | 4.1996-9.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Uklad sterowania silnika M-OBD | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 110 | 3RZFE | 4.1996-9.2002 | Uklad sterowania silnika TCCS | 10
Land Cruiser Prado 2.7i 4x4 | 2,7 | 110 | 3RZFE | 4.1996-9.2002 | Predkosc jazdy Tempomat | 20
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Przeglad systemu Przeglad ukladu | 22
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser Prado 2.7i 4x4 | 2,7 | 150 | 3RZFE | 9.2002-8.2004 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Land Cruiser Prado 2.7i 4x4 | 2,7 | 110 | 3RZFE | 4.1996-9.2002 | Elektronika komfortu Sterownik drzwi kierowcy | 42


DVD 2017/2:PKW:TOYOTA:Land Cruiser Prado 3.4i 4x4

TOYOTA Land Cruiser Prado 3.4i 4x4

Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Centrala elektroniczna ZE | 47
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 4.1996-9.2002 | Uklad sterowania silnika TCCS | 10
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Uklad sterowania silnika M-OBD | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Przeglad systemu Przeglad ukladu | 22
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Predkosc jazdy Tempomat | 30
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 4B
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 4.1996-9.2002 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Systemy diagn./magistrali Gateway | 30
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 4.1996-9.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 4.1996-9.2002 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Centrala elektroniczna ZE | 4B
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 4.1996-9.2002 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 4.1996-9.2002 | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Poduszka powietrzna AB | 22
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 4.1996-9.2002 | Centrala elektroniczna ZE | 4B
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 4.1996-9.2002 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 4.1996-9.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Centrala elektroniczna ZE | 44
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 4.1996-9.2002 | Poduszka powietrzna AB | 22
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Centrala elektroniczna ZE | 57
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 4.1996-9.2002 | Predkosc jazdy Tempomat | 20
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 4.1996-9.2002 | Poduszka powietrzna AB | 30
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Oprzyrzadowanie Tablica wskazników | 40
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 4.1996-9.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 4.1996-9.2002 | Centrala elektroniczna ZE | 44
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 4.1996-9.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Predkosc jazdy Tempomat | 20
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Centrala elektroniczna KS | 57
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.2002-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Uklad sterowania silnika TCCS | 10
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Poduszka powietrzna AB | 30
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Centrala elektroniczna ZE | 44
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Centrala elektroniczna ZE | 47
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Centrala elektroniczna KS | 57
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Centrala elektroniczna ZE | 4B
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Elektronika komfortu Sterownik drzwi pasazera | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Oprzyrzadowanie Tablica wskazników | 40
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Centrala elektroniczna ZE | 57
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Elektronika komfortu Panel obslugi dachu | 40
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Systemy diagn./magistrali Gateway | 30
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Predkosc jazdy Tempomat | 30
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Predkosc jazdy Tempomat | 20
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser Prado 3.4i 4x4 | 3,4 | 129 | 5VZ-FE | 1.2000-8.2007 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42


DVD 2017/2:PKW:TOYOTA:Land Cruiser Prado 4.0i 4x4

TOYOTA Land Cruiser Prado 4.0i 4x4

Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser Prado 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005-9.2009 | Elektronika komfortu Czujnik deszczu | 30
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Informacje dla kierowcy Telematyka | 30
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Centrala elektroniczna ZE | 4B
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Informacje dla kierowcy System nawigacyjny | 30
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Uklad sterowania silnika TCCS | 4C
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Przeglad systemu Przeglad ukladu | 22
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005-9.2009 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005-9.2009 | Uklad sterowania silnika TCCS | 4C
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005-9.2009 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Poduszka powietrzna AB | 30
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Systemy diagn./magistrali Gateway | 30
Land Cruiser Prado 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005-9.2009 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005-9.2009 | Przeglad systemu Przeglad ukladu | 22
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Predkosc jazdy Tempomat | 30
Land Cruiser Prado 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005-9.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser Prado 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005-9.2009 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005-9.2009 | Informacje dla kierowcy Telematyka | 30
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser Prado 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005-9.2009 | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Elektronika komfortu Czujnik deszczu | 30
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Podwozie/ukl.kierowniczy Dynamiczny system zawieszenia | 57
Land Cruiser Prado 4.0i 4x4 | 4 | 203 | 1GRFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005-9.2009 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser Prado 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005-9.2009 | Podwozie/ukl.kierowniczy Dynamiczny system zawieszenia | 57
Land Cruiser Prado 4.0i 4x4 | 4 | 183 | 1GRFE | 8.2005-9.2009 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42


DVD 2017/2:PKW:TOYOTA:Urban Cruiser 1.3 VVT-i

TOYOTA Urban Cruiser 1.3 VVT-i

Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Instalacja alarmowa Autoalarm (DWA) | 42
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Uklad sterowania silnika TCCS | 4C
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Systemy diagn./magistrali Gateway | 30
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Elektronika komfortu Panel obslugi dachu | 40
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Centrala elektroniczna ZE | 47
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Oprzyrzadowanie Tablica wskazników | 40
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Uklad zapobieg.zablok. ABS | 4C
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Centrala elektroniczna KS | 57
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Elektronika komfortu Panel obslugi dachu | 42
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Oprzyrzadowanie Tablica wskazników | 42
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Centrala elektroniczna ZE | 44
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Uklad zapobieg.zablok. ABS | 42
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Predkosc jazdy Tempomat | 30
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Centrala elektroniczna ZE | 57
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Przeglad systemu Przeglad ukladu | 22
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Poduszka powietrzna AB | 30
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Centrala elektroniczna ZE | 4B
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Predkosc jazdy Tempomat | 20
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Urban Cruiser 1.3 VVT-i | 1,3 | 74 | 1NRFE | 1.2009- | Oswietlenie Regulacja poziomu reflektorów | 42


DVD 2017/2:PKW:VOLVO:S90 2.5

VOLVO S90 2.5

S90 2.5 | 2,5 | 120 | B6244S | 11.1996-12.1999 | Uklad sterowania silnika Motronic M | 42
S90 2.5 | 2,5 | 120 | B6244S | 11.1996-12.1999 | Poduszka powietrzna AB | 21
S90 2.5 | 2,5 | 120 | B6244S | 11.1996-12.1999 | Ster.skrzyni biegów EGS | 42


DVD 2017/2:PKW:VOLVO:V70 II 2.3

VOLVO V70 II 2.3

V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Informacje dla kierowcy Audio | 30
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Poduszka powietrzna AB | 36
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Poduszka powietrzna AB | 30
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Centrala elektroniczna ZE | 42
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.3 | 2,3 | 195 | B5234T7 | 3.2000-7.2004 | Elektronika komfortu Panel obslugi w dachu | 5A


DVD 2017/2:PKW:VW (VOLKSWAGEN):CrossPolo 1.6 i

VW (VOLKSWAGEN) CrossPolo 1.6 i

CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | System radiowy >>> | 22
CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Ogrzewanie/klimatyzacja Climatronic | 43
CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Centrala elektroniczna ZE | 44
CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Siec pojazdu Zlacze magistrali danych CAN | 30
CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Ster.skrzyni biegów Automat 6-bieg. | 42
CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Uklad zapobieg.zablok. ABS | 43
CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Serwis Zerowanie okresu | 49
CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Poduszka powietrzna AB | 30
CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Uklad sterowania silnika Motronic ME | 01
CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
CrossPolo 1.6 i | 1,6 | 77 | BTS | 6.2006- | Sterownik wypos.komfort. Panel obslugi dachu | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 3.2 R32

VW (VOLKSWAGEN) Golf V 3.2 R32

Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Systemy diagn./magistrali Gateway | 36
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Poduszka powietrzna AB | 30
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Informacje dla kierowcy Telefon | 42
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Informacje dla kierowcy Audio | 01
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Oswietlenie ALWR | 58
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Przeglad systemu Przeglad ukladu | 01
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Centrala elektroniczna ZE | 42
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Serwis Kasowanie okresu | 33
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Uklad sterowania silnika Motronic ME | 01
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Serwis Kasowanie inspekcji | 43
Golf V 3.2 R32 | 3,2 | 184 | BUB | 5.2005-7.2007 | Systemy diagn./magistrali Gateway | 3C


DVD 2017/2:PKW:HYUNDAI:Accent 1.4i

HYUNDAI Accent 1.4i

Accent 1.4i | 1,4 | 79 | Gamma 1.4 MPI | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Accent 1.4i | 1,4 | 79 | Gamma 1.4 MPI | 11.2010- | Uklad zapobieg.zablok. ABS | 42
Accent 1.4i | 1,4 | 79 | Gamma 1.4 MPI | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Accent 1.4i | 1,4 | 79 | Gamma 1.4 MPI | 11.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Accent 1.4i | 1,4 | 79 | Gamma 1.4 MPI | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Accent 1.4i | 1,4 | 79 | Gamma 1.4 MPI | 11.2010- | Uklad sterowania silnika Motronic MEG | 01


DVD 2017/2:PKW:HYUNDAI:Avante XD 1.5 VGT

HYUNDAI Avante XD 1.5 VGT

Avante XD 1.5 VGT | 1,5 | 77 | 6.2005- | Poduszka powietrzna AB | 22
Avante XD 1.5 VGT | 1,5 | 77 | 6.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Avante XD 1.5 VGT | 1,5 | 77 | 6.2005- | Uklad sterowania silnika CR/EDC | 47
Avante XD 1.5 VGT | 1,5 | 77 | 6.2005- | Uklad zapobieg.zablok. ABS | 47
Avante XD 1.5 VGT | 1,5 | 77 | 6.2005- | Ster.skrzyni biegów GS HAT | 42


DVD 2017/2:PKW:HYUNDAI:Coupe 2.7i V6

HYUNDAI Coupe 2.7i V6

Coupe 2.7i V6 | 2,7 | 121 | G6BA... | 10.2001-8.2009 | Uklad zapobieg.zablok. ABS | 47
Coupe 2.7i V6 | 2,7 | 121 | G6BA... | 10.2001-8.2009 | Uklad zapobieg.zablok. ABSK | 47
Coupe 2.7i V6 | 2,7 | 121 | G6BA... | 10.2001-8.2009 | Uklad sterowania silnika MPI | 71
Coupe 2.7i V6 | 2,7 | 121 | G6BA... | 10.2001-8.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Coupe 2.7i V6 | 2,7 | 121 | G6BA... | 10.2001-8.2009 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Coupe 2.7i V6 | 2,7 | 121 | G6BA... | 10.2001-8.2009 | Poduszka powietrzna AB | 22
Coupe 2.7i V6 | 2,7 | 121 | G6BA... | 10.2001-8.2009 | Poduszka powietrzna AB | 22
Coupe 2.7i V6 | 2,7 | 121 | G6BA... | 10.2001-8.2009 | Centrala elektroniczna ZE | 01


DVD 2017/2:PKW:HYUNDAI:Grandeur 3.5i

HYUNDAI Grandeur 3.5i

Grandeur 3.5i | 3,5 | 165 | 10.1998- | Uklad sterowania silnika MPI | 10


DVD 2017/2:PKW:HYUNDAI:i10 1.1i

HYUNDAI i10 1.1i

i10 1.1i | 1,1 | 49 | G4HD | 10.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i10 1.1i | 1,1 | 49 | G4HD | 10.2007- | Serwis Zerowanie okresu | 10
i10 1.1i | 1,1 | 49 | G4HD | 10.2007- | Uklad sterowania silnika Motronic M | 5A
i10 1.1i | 1,1 | 49 | G4HD | 10.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
i10 1.1i | 1,1 | 49 | G4HD | 10.2007- | Poduszka powietrzna AB | 22
i10 1.1i | 1,1 | 49 | G4HD | 10.2007- | Uklad zapobieg.zablok. ABS | 4E
i10 1.1i | 1,1 | 49 | G4HD | 10.2007- | Uklad sterowania silnika Motronic M | 57


DVD 2017/2:PKW:HYUNDAI:i20 1.4i

HYUNDAI i20 1.4i

i20 1.4i | 1,4 | 74 | G4LA | 7.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i20 1.4i | 1,4 | 74 | G4LA | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
i20 1.4i | 1,4 | 74 | G4LA | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i20 1.4i | 1,4 | 74 | G4LA | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i20 1.4i | 1,4 | 74 | G4LA | 7.2009- | Uklad zapobieg.zablok. ABS | 42
i20 1.4i | 1,4 | 74 | G4LA | 7.2009- | Uklad zapobieg.zablok. ABS | 4E
i20 1.4i | 1,4 | 74 | G4LA | 7.2009- | Centrala elektroniczna CE | 3B
i20 1.4i | 1,4 | 74 | G4LA | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i20 1.4i | 1,4 | 74 | G4LA | 7.2009- | Serwis Zerowanie okresu | 10
i20 1.4i | 1,4 | 74 | G4LA | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.4i | 1,4 | 74 | G4LA | 7.2009- | Uklad sterowania silnika Motronic M | 57
i20 1.4i | 1,4 | 74 | G4LA | 7.2009- | Poduszka powietrzna AB | 30
i20 1.4i | 1,4 | 74 | G4LA | 7.2009- | Uklad sterowania silnika Motronic M | 5A


DVD 2017/2:PKW:HYUNDAI:Santa Fe 2.7i

HYUNDAI Santa Fe 2.7i

Santa Fe 2.7i | 2,7 | 127 | G6BA-G | 9.2000-8.2005 | Centrala elektroniczna ZE | 01
Santa Fe 2.7i | 2,7 | 127 | G6BA-G | 9.2000-8.2005 | Ster.skrzyni biegów GS | 42
Santa Fe 2.7i | 2,7 | 127 | G6BA-G | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Santa Fe 2.7i | 2,7 | 127 | G6BA-G | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Santa Fe 2.7i | 2,7 | 127 | G6BA-G | 9.2000-8.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Santa Fe 2.7i | 2,7 | 127 | G6BA-G | 9.2000-8.2005 | Ster.skrzyni biegów GS | 01
Santa Fe 2.7i | 2,7 | 127 | G6BA-G | 9.2000-8.2005 | Poduszka powietrzna AB | 22
Santa Fe 2.7i | 2,7 | 127 | G6BA-G | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Santa Fe 2.7i | 2,7 | 127 | G6BA-G | 9.2000-8.2005 | Uklad sterowania silnika MPI | 71
Santa Fe 2.7i | 2,7 | 127 | G6BA-G | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 4F
Santa Fe 2.7i | 2,7 | 127 | G6BA-G | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.7i | 2,7 | 127 | G6BA-G | 9.2000-8.2005 | Poduszka powietrzna AB | 22
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | System bezp.jazdy ESP ABSK/ESP | 01
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Poduszka powietrzna AB | 30
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Uklad sterowania silnika MPI | 71
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Uklad zapobieg.zablok. ABS | 4F
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Uklad sterowania silnika Mu | 57
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Poduszka powietrzna AB | 22
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Ster.skrzyni biegów Automat 5-biegowy | 45
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Uklad zapobieg.zablok. ABS | 47
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Uklad zapobieg.zablok. ABSK | 47
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Centrala elektroniczna ZE | 01
Santa Fe 2.7i | 2,7 | 125 | G6EA | 3.2006-11.2009 | Elektronika komfortu Stacyjka elektroniczna | 30


DVD 2017/2:PKW:HYUNDAI:Sonata I 2.0i 16V

HYUNDAI Sonata I 2.0i 16V

Sonata I 2.0i 16V | 2 | 95 | G4CP | 9.1990-10.1993 | Uklad sterowania silnika MPI | 10


DVD 2017/2:PKW:HYUNDAI:Terracan 3.5i V6

HYUNDAI Terracan 3.5i V6

Terracan 3.5i V6 | 3,5 | 143 | G6CU1 | 7.2001-10.2006 | Poduszka powietrzna AB | 22
Terracan 3.5i V6 | 3,5 | 143 | G6CU1 | 7.2001-10.2006 | Ster.skrzyni biegów GS | 42
Terracan 3.5i V6 | 3,5 | 143 | G6CU1 | 7.2001-10.2006 | Ster.skrzyni biegów GS HAT | 42
Terracan 3.5i V6 | 3,5 | 143 | G6CU1 | 7.2001-10.2006 | Uklad sterowania silnika MPI | 80
Terracan 3.5i V6 | 3,5 | 143 | G6CU1 | 7.2001-10.2006 | Uklad zapobieg.zablok. ABS | 42
Terracan 3.5i V6 | 3,5 | 143 | G6CU1 | 7.2001-10.2006 | Uklad zapobieg.zablok. ABS | 47
Terracan 3.5i V6 | 3,5 | 143 | G6CU1 | 7.2001-10.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47


DVD 2017/2:PKW:HYUNDAI:Trajet 2.0i

HYUNDAI Trajet 2.0i

Trajet 2.0i | 2 | 103 | G4GC... | 1.2004-6.2007 | Poduszka powietrzna AB | 22
Trajet 2.0i | 2 | 103 | G4GC... | 1.2004-6.2007 | Uklad sterowania silnika MPI | 80
Trajet 2.0i | 2 | 103 | G4GC... | 1.2004-6.2007 | Ster.skrzyni biegów GS | 01
Trajet 2.0i | 2 | 103 | G4GC... | 1.2004-6.2007 | Uklad zapobieg.zablok. ABS | 47
Trajet 2.0i | 2 | 103 | G4GC... | 1.2004-6.2007 | Ster.skrzyni biegów GS | 42
Trajet 2.0i | 2 | 103 | G4GC... | 1.2004-6.2007 | Uklad zapobieg.zablok. ABSK | 47
Trajet 2.0i | 2 | 100 | G4JP-G | 1.2000-6.2007 | Ster.skrzyni biegów GS | 42
Trajet 2.0i | 2 | 100 | G4JP-G | 1.2000-6.2007 | Uklad sterowania silnika MPI | 80
Trajet 2.0i | 2 | 100 | G4JP-G | 1.2000-6.2007 | Uklad zapobieg.zablok. ABS | 47
Trajet 2.0i | 2 | 100 | G4JP-G | 1.2000-6.2007 | Ster.skrzyni biegów GS | 01
Trajet 2.0i | 2 | 100 | G4JP-G | 1.2000-6.2007 | Poduszka powietrzna AB | 22
Trajet 2.0i | 2 | 100 | G4JP-G | 1.2000-6.2007 | Uklad zapobieg.zablok. ABSK | 47


DVD 2017/2:PKW:HYUNDAI:Trajet 2.7i

HYUNDAI Trajet 2.7i

Trajet 2.7i | 2,7 | 127 | G6BA... | 1.2000-6.2007 | Poduszka powietrzna AB | 22
Trajet 2.7i | 2,7 | 127 | G6BA... | 1.2000-6.2007 | Uklad sterowania silnika MPI | 80
Trajet 2.7i | 2,7 | 127 | G6BA... | 1.2000-6.2007 | Uklad zapobieg.zablok. ABS | 47
Trajet 2.7i | 2,7 | 127 | G6BA... | 1.2000-6.2007 | Ster.skrzyni biegów GS | 01
Trajet 2.7i | 2,7 | 127 | G6BA... | 1.2000-6.2007 | Uklad sterowania silnika MPI | 71
Trajet 2.7i | 2,7 | 127 | G6BA... | 1.2000-6.2007 | Uklad zapobieg.zablok. ABSK | 47


DVD 2017/2:PKW:KIA:Qianlima 1.4i

KIA Qianlima 1.4i

Qianlima 1.4i | 1,4 | 70 | G4EE | 1.2002-2.2007 | Uklad sterowania silnika Motronic M | 42
Qianlima 1.4i | 1,4 | 70 | G4EE | 1.2002-2.2007 | Uklad sterowania silnika Motronic MG | 30
Qianlima 1.4i | 1,4 | 70 | G4EE | 1.2002-2.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Qianlima 1.4i | 1,4 | 70 | G4EE | 1.2002-2.2007 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:TOYOTA:Crown Majesta 4.6i

TOYOTA Crown Majesta 4.6i

Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Uklad sterowania silnika TCCS | 4C
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Centrala elektroniczna ZE | 57
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Uklad zapobieg.zablok. ABS | 4C
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Przeglad systemu Przeglad ukladu | 22
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Systemy diagn./magistrali Gateway | 4H
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Poduszka powietrzna AB | 30
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Elektronika komfortu Czujnik deszczu | 30
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Centrala elektroniczna ZE | 44
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Predkosc jazdy Tempomat | 30
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Oprzyrzadowanie Tablica wskazników | 40
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Elektronika komfortu Panel obslugi dachu | 40
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Systemy diagn./magistrali Gateway | 30
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Informacje dla kierowcy System nawigacyjny | 30
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 40
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Crown Majesta 4.6i | 4,6 | 255 | 1URFSE | 3.2009- | Systemy diagn./magistrali Gateway | 4H


DVD 2017/2:PKW:AUDI:200 1.8i Turbo

AUDI 200 1.8i Turbo

200 1.8i Turbo | 1,8 | 105 | ANZ | 5.1997-9.1999 | Uklad sterowania silnika Motronic M | 43
200 1.8i Turbo | 1,8 | 105 | ANZ | 5.1997-9.1999 | Uklad zapobieg.zablok. ABS | 42
200 1.8i Turbo | 1,8 | 105 | ANZ | 5.1997-9.1999 | Poduszka powietrzna AB | 30
200 1.8i Turbo | 1,8 | 105 | ANZ | 5.1997-9.1999 | Ster.skrzyni biegów AG 4 | 30


DVD 2017/2:PKW:AUDI:200 2.4i

AUDI 200 2.4i

200 2.4i | 2,4 | 110 | AFM | 9.1998-9.1999 | Poduszka powietrzna AB | 30
200 2.4i | 2,4 | 110 | AFM | 9.1998-9.1999 | Uklad sterowania silnika MSTG | 45
200 2.4i | 2,4 | 110 | AFM | 9.1998-9.1999 | Ster.skrzyni biegów AG 4 | 30
200 2.4i | 2,4 | 110 | AFM | 9.1998-9.1999 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:AUDI:200 2.6i

AUDI 200 2.6i

200 2.6i | 2,6 | 102 | ACZ | 11.1995-9.1999 | Ster.skrzyni biegów AG 4 | 30
200 2.6i | 2,6 | 102 | ACZ | 11.1995-9.1999 | Uklad zapobieg.zablok. ABS | 42
200 2.6i | 2,6 | 102 | ACZ | 11.1995-9.1999 | Poduszka powietrzna AB | 30
200 2.6i | 2,6 | 102 | ACZ | 11.1995-9.1999 | Uklad sterowania silnika MSTG | 45


DVD 2017/2:PKW:AUDI:A4 1.8i Turbo

AUDI A4 1.8i Turbo

A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Uklad sterowania silnika Motronic ME | 01
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Centrala elektroniczna ZE | 44
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | System nawigacji >>> | 22
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Serwis Kasowanie okresu | 42
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Serwis Zerowanie okresu | 49
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Poduszka powietrzna AB | 30
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Poduszka powietrzna AB | 30
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Regulacja siedzen pamiec siedzen / lusterek | 22
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Oprzyrzadowanie Tablica wskazników | 57
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Pomoc przy parkowaniu >>> | 42
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Oswietlenie Regulacja zasiegu swiatel | 2A
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | System radiowy >>> | 22
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A4 1.8i Turbo | 1,8 | 120 | BFB | 1.2003-8.2008 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74


DVD 2017/2:PKW:AUDI:A6 1.8i

AUDI A6 1.8i

A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Uklad sterowania silnika Motronic M | 57
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | System audio >>> | 22
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Zamek centralny Centralny zamek | 22
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Poduszka powietrzna AB | 30
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | System kontroli ogumienia Kontrola cisnienia w oponach | 42
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | System nawigacji >>> | 22
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Poduszka powietrzna AB | 30
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | System radiowy >>> | 22
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Poduszka powietrzna AB | 30
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Modul telefonu awaryjnego >>> | 22
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Uklad regulacji poziomu >>> | 22
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Pomoc przy parkowaniu >>> | 42
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Ster.skrzyni biegów AG 4 | 30
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Serwis Zerowanie okresu | 49
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Poduszka powietrzna AB | 30
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Ukl.ster.dachem przes. >>> | 22
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Centrala elektroniczna ZE | 44
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Regulacja siedzen Siedzenie kierowcy | 42
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Poduszka powietrzna AB | 30
A6 1.8i | 1,8 | 92 | ANQ | 9.1999-10.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42


DVD 2017/2:PKW:AUDI:A6 2.8i

AUDI A6 2.8i

A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Przeglad systemu Przeglad ukladu | 01
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Oprzyrzadowanie Tablica wskazników | 57
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Serwis Kasowanie okresu | 33
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Centrala elektroniczna ZE | 57
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Centrala elektroniczna ZE II | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Systemy diagn./magistrali Gateway | 77
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Informacje dla kierowcy System dzwiekowy | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Informacje dla kierowcy Mediaplayer | 30
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Informacje dla kierowcy Telefon | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Elektronika komfortu Sterownik przyczepy | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Informacje dla kierowcy Mediaplayer | 4D
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Informacje dla kierowcy Mediaplayer | 4D
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Poduszka powietrzna AB | 30
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Systemy diagn./magistrali Gateway | 4H
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Centrala elektroniczna ZE III | 57
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Oswietlenie Asystent sw.drogowych | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Oswietlenie ALWR | 58
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Informacje dla kierowcy Tuner TV | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Informacje dla kierowcy Mediaplayer | 28
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Poduszka powietrzna AB | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Uklad sterowania silnika Motronic ME | 01
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Elektronika komfortu Sterownik przyczepy | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Informacje dla kierowcy Audio | 4B
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Informacje dla kierowcy System nawigacyjny | 42
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.8i | 2,8 | 140 | BBG | 8.2004-9.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65


DVD 2017/2:PKW:FIAT:Linea 1.4 i.e. 16V

FIAT Linea 1.4 i.e. 16V

Linea 1.4 i.e. 16V | 1,4 | 66 | 323 B6.600 | 12.2008- | Centrala elektroniczna CE | 47
Linea 1.4 i.e. 16V | 1,4 | 66 | 323 B6.600 | 12.2008- | Uklad zapobieg.zablok. ABS | 63
Linea 1.4 i.e. 16V | 1,4 | 66 | 323 B6.600 | 12.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.4 i.e. 16V | 1,4 | 66 | 323 B6.600 | 12.2008- | Oprzyrzadowanie Tablica wskazników | 49
Linea 1.4 i.e. 16V | 1,4 | 66 | 323 B6.600 | 12.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Linea 1.4 i.e. 16V | 1,4 | 66 | 323 B6.600 | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 40
Linea 1.4 i.e. 16V | 1,4 | 66 | 323 B6.600 | 12.2008- | Uklad sterowania silnika Motronic ME | 57
Linea 1.4 i.e. 16V | 1,4 | 66 | 323 B6.600 | 12.2008- | Serwis Wskaznik serwisowy | 01
Linea 1.4 i.e. 16V | 1,4 | 66 | 323 B6.600 | 12.2008- | Poduszka powietrzna AB Autoliv | 42
Linea 1.4 i.e. 16V | 1,4 | 66 | 323 B6.600 | 12.2008- | Informacje dla kierowcy Audio / Telematik | 40
Linea 1.4 i.e. 16V | 1,4 | 66 | 323 B6.600 | 12.2008- | Uklad sterowania silnika Motronic ME | 45
Linea 1.4 i.e. 16V | 1,4 | 66 | 323 B6.600 | 12.2008- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Linea 1.4 i.e. 16V | 1,4 | 66 | 323 B6.600 | 12.2008- | Informacje dla kierowcy Audio / telematyka | 4B


DVD 2017/2:PKW:FIAT:Palio

FIAT Palio

Palio | 1,6 | 73 | 178 D 2.011 | 1.2002-11.2003 | Uklad sterowania silnika IAW | 42
Palio | 1,6 | 73 | 178 D 2.011 | 1.2002-11.2003 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FIAT:Palio 1.1 i 8V

FIAT Palio 1.1 i 8V

Palio 1.1 i 8V | 1,1 | 42 | 176B2000 | 4.2007- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:FIAT:Palio 1.6 i 16V

FIAT Palio 1.6 i 16V

Palio 1.6 i 16V | 1,6 | 73 | 178D2011 | 9.2001-2.2004 | Uklad sterowania silnika IAW | 42
Palio 1.6 i 16V | 1,6 | 73 | 178D2011 | 9.2001-2.2004 | Uklad zapobieg.zablok. ABS | 63
Palio 1.6 i 16V | 1,6 | 73 | 178D2011 | 9.2001-2.2004 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FIAT:Uno Mille Economy 1.0 MPI Flex

FIAT Uno Mille Economy 1.0 MPI Flex

Uno Mille Economy 1.0 MPI Flex | 1 | 48 | 146 E 1.011 | 1.2009- | Uklad sterowania silnika IAW | 57
Uno Mille Economy 1.0 MPI Flex | 1 | 48 | 146 E 1.011 | 1.2009- | Uklad zapobieg.zablok. ABS | 42
Uno Mille Economy 1.0 MPI Flex | 1 | 48 | 146 E 1.011 | 1.2009- | Uklad sterowania silnika IAW | 45


DVD 2017/2:PKW:FORD:Fusion 1.6 Diesel Turbo 8V

FORD Fusion 1.6 Diesel Turbo 8V

Fusion 1.6 Diesel Turbo 8V | 1,6 | 74 | F6JA-B | 7.2007- | Ster.skrzyni biegów EGS | 30
Fusion 1.6 Diesel Turbo 8V | 1,6 | 74 | F6JA-B | 7.2007- | Poduszka powietrzna AB | 30
Fusion 1.6 Diesel Turbo 8V | 1,6 | 74 | F6JA-B | 7.2007- | Oprzyrzadowanie Tablica wskazników | 42
Fusion 1.6 Diesel Turbo 8V | 1,6 | 74 | F6JA-B | 7.2007- | Elektronika komfortu Sterowanie glosowe | 30
Fusion 1.6 Diesel Turbo 8V | 1,6 | 74 | F6JA-B | 7.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Fusion 1.6 Diesel Turbo 8V | 1,6 | 74 | F6JA-B | 7.2007- | Uklad zapobieg.zablok. ABS | 6B
Fusion 1.6 Diesel Turbo 8V | 1,6 | 74 | F6JA-B | 7.2007- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:FORD:Fusion 1.6i 16V

FORD Fusion 1.6i 16V

Fusion 1.6i 16V | 1,6 | 74 | FYJA | 11.2004- | Poduszka powietrzna AB | 30
Fusion 1.6i 16V | 1,6 | 74 | FYJA | 11.2004- | Centrala elektroniczna ZE | 42
Fusion 1.6i 16V | 1,6 | 74 | FYJA | 11.2004- | Centrala elektroniczna ZE | 42
Fusion 1.6i 16V | 1,6 | 74 | FYJA | 11.2004- | Elektronika komfortu Sterowanie glosowe | 30
Fusion 1.6i 16V | 1,6 | 74 | FYJA | 11.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Fusion 1.6i 16V | 1,6 | 74 | FYJA | 11.2004- | Oprzyrzadowanie Tablica wskazników | 42
Fusion 1.6i 16V | 1,6 | 74 | FYJA | 11.2004- | Ster.skrzyni biegów EGS | 30
Fusion 1.6i 16V | 1,6 | 74 | FYJA | 11.2004- | Uklad sterowania silnika SIM | 01
Fusion 1.6i 16V | 1,6 | 74 | FYJA | 11.2004- | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:FORD:Ikon 1.3 LPG/CNG

FORD Ikon 1.3 LPG/CNG

Ikon 1.3 LPG/CNG | 1,3 | 51 | ZH13J4J | 11.2006-10.2007 | Uklad sterowania silnika Motronic M | 30


DVD 2017/2:PKW:HONDA:Civic 1.8i 16V

HONDA Civic 1.8i 16V

Civic 1.8i 16V | 1,8 | 92 | 5.2006- | Centrala elektroniczna KS | 42
Civic 1.8i 16V | 1,8 | 92 | 5.2006- | Informacje dla kierowcy System telefonu ratunkowego | 42
Civic 1.8i 16V | 1,8 | 92 | 5.2006- | Poduszka powietrzna AB | 42
Civic 1.8i 16V | 1,8 | 92 | 5.2006- | Oswietlenie Funkcja oswietlenia | 42
Civic 1.8i 16V | 1,8 | 92 | 5.2006- | Uklad zapobieg.zablok. ABS | 42
Civic 1.8i 16V | 1,8 | 92 | 5.2006- | Uklad sterowania silnika PGM-Fi | 57
Civic 1.8i 16V | 1,8 | 92 | 5.2006- | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.8i 16V | 1,8 | 92 | 5.2006- | Przeglad systemu Przeglad ukladu | 23
Civic 1.8i 16V | 1,8 | 92 | 5.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.8i 16V | 1,8 | 92 | 5.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:HYUNDAI:Accent 1.5 CNG

HYUNDAI Accent 1.5 CNG

Accent 1.5 CNG | 1,5 | 69 | Alpha CNG | 1.2010-11.2011 | Uklad sterowania silnika Motronic M | 42
Accent 1.5 CNG | 1,5 | 69 | Alpha CNG | 1.2010-11.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Accent 1.5 CNG | 1,5 | 69 | Alpha CNG | 1.2010-11.2011 | Uklad zapobieg.zablok. ABS | 42
Accent 1.5 CNG | 1,5 | 69 | Alpha CNG | 1.2010-11.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:HYUNDAI:Getz 1.5 CRDi 16V

HYUNDAI Getz 1.5 CRDi 16V

Getz 1.5 CRDi 16V | 1,5 | 81 | D4FA | 9.2007- | Uklad zapobieg.zablok. ABS | 47
Getz 1.5 CRDi 16V | 1,5 | 81 | D4FA | 9.2007- | Poduszka powietrzna AB | 30
Getz 1.5 CRDi 16V | 1,5 | 81 | D4FA | 9.2007- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 01
Getz 1.5 CRDi 16V | 1,5 | 81 | D4FA | 9.2007- | Uklad sterowania silnika EDC 16 C | 4B
Getz 1.5 CRDi 16V | 1,5 | 81 | D4FA | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Getz 1.5 CRDi 16V | 1,5 | 81 | D4FA | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Getz 1.5 CRDi 16V | 1,5 | 81 | D4FA | 9.2007- | Poduszka powietrzna AB | 22
Getz 1.5 CRDi 16V | 1,5 | 81 | D4FA | 9.2007- | Ster.skrzyni biegów GS HAT | 42
Getz 1.5 CRDi 16V | 1,5 | 81 | D4FA | 9.2007- | Uklad zapobieg.zablok. ABS | 4E
Getz 1.5 CRDi 16V | 1,5 | 81 | D4FA | 9.2007- | Uklad zapobieg.zablok. ABS | 4F


DVD 2017/2:PKW:HYUNDAI:i10 1.2i 16V

HYUNDAI i10 1.2i 16V

i10 1.2i 16V | 1,2 | 59 | Kappa | 7.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i10 1.2i 16V | 1,2 | 59 | Kappa | 7.2008- | Uklad sterowania silnika Motronic M | 5A
i10 1.2i 16V | 1,2 | 59 | Kappa | 7.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
i10 1.2i 16V | 1,2 | 59 | Kappa | 7.2008- | Uklad zapobieg.zablok. ABS | 4E
i10 1.2i 16V | 1,2 | 59 | Kappa | 7.2008- | Uklad sterowania silnika Motronic M | 57
i10 1.2i 16V | 1,2 | 59 | Kappa | 7.2008- | Serwis Zerowanie okresu | 10
i10 1.2i 16V | 1,2 | 59 | Kappa | 7.2008- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HYUNDAI:i20 1.2i 16V

HYUNDAI i20 1.2i 16V

i20 1.2i 16V | 1,2 | 59 | Kappa | 12.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i20 1.2i 16V | 1,2 | 59 | Kappa | 12.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i20 1.2i 16V | 1,2 | 59 | Kappa | 12.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
i20 1.2i 16V | 1,2 | 59 | Kappa | 12.2008- | Centrala elektroniczna CE | 3B
i20 1.2i 16V | 1,2 | 59 | Kappa | 12.2008- | Uklad zapobieg.zablok. ABS | 4E
i20 1.2i 16V | 1,2 | 59 | Kappa | 12.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i20 1.2i 16V | 1,2 | 59 | Kappa | 12.2008- | Serwis Zerowanie okresu | 10
i20 1.2i 16V | 1,2 | 59 | Kappa | 12.2008- | Uklad sterowania silnika Motronic M | 57
i20 1.2i 16V | 1,2 | 59 | Kappa | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.2i 16V | 1,2 | 59 | Kappa | 12.2008- | Uklad zapobieg.zablok. ABS | 42
i20 1.2i 16V | 1,2 | 59 | Kappa | 12.2008- | Poduszka powietrzna AB | 30
i20 1.2i 16V | 1,2 | 59 | Kappa | 12.2008- | Uklad sterowania silnika Motronic M | 5A


DVD 2017/2:PKW:MITSUBISHI:Pajero 2.4i Sport

MITSUBISHI Pajero 2.4i Sport

Pajero 2.4i Sport | 2,4 | 94 | 4G64S4M | 8.2003-11.2005 | Uklad sterowania silnika MPI | 42
Pajero 2.4i Sport | 2,4 | 94 | 4G64S4M | 8.2003-11.2005 | Ster.skrzyni biegów MT Sportronic | 42
Pajero 2.4i Sport | 2,4 | 94 | 4G64S4M | 8.2003-11.2005 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero 2.4i Sport | 2,4 | 94 | 4G64S4M | 8.2003-11.2005 | Ster.skrzyni biegów MT | 42
Pajero 2.4i Sport | 2,4 | 94 | 4G64S4M | 8.2003-11.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Pajero 2.4i Sport | 2,4 | 94 | 4G64S4M | 8.2003-11.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero 2.4i Sport | 2,4 | 94 | 4G64S4M | 8.2003-11.2005 | Poduszka powietrzna AB | 42
Pajero 2.4i Sport | 2,4 | 94 | 4G64S4M | 8.2003-11.2005 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero 2.4i Sport | 2,4 | 94 | 4G64S4M | 8.2003-11.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero 2.4i Sport | 2,4 | 94 | 4G64S4M | 8.2003-11.2005 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero 2.4i Sport | 2,4 | 94 | 4G64S4M | 8.2003-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero 2.4i Sport | 2,4 | 94 | 4G64S4M | 8.2003-11.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MITSUBISHI:Pajero 3.0i 4WD Sport

MITSUBISHI Pajero 3.0i 4WD Sport

Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Poduszka powietrzna AB | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Poduszka powietrzna AB | 30
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Uklad sterowania silnika MPI | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Ster.skrzyni biegów MT Sportronic | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Ster.skrzyni biegów MT 5 biegowa | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Poduszka powietrzna AB | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Uklad hamulcowy Asystent hamowania hydraul. | 28
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Uklad sterowania silnika MPI | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Uklad zapobieg.zablok. ABS | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Ster.skrzyni biegów MT | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Uklad zapobieg.zablok. ABS | 6B
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Poduszka powietrzna AB | 30
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Uklad sterowania silnika GDI | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Uklad sterowania silnika MPI | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Pajero 3.0i 4WD Sport | 3 | 133 | 6G72 | 2.2003- | Ster.skrzyni biegów Automat 4-biegowy | 42


DVD 2017/2:PKW:MARUTI:800 0.8i 12V

MARUTI 800 0.8i 12V

800 0.8i 12V | 0,8 | 33 | F8D | 1.2000-3.2003 | Uklad sterowania silnika ECM (Electronic Control Module) | 47
800 0.8i 12V | 0,8 | 33 | F8D | 1.2000-3.2003 | Uklad sterowania silnika ECM (Electronic Control Module) | 47


DVD 2017/2:PKW:MARUTI:800 0.8i 6V

MARUTI 800 0.8i 6V

800 0.8i 6V | 0,8 | 29 | F8B | 8.2001-12.2004 | Uklad sterowania silnika ECM (Electronic Control Module) | 47


DVD 2017/2:PKW:MARUTI:A-Star 1.0i 12V

MARUTI A-Star 1.0i 12V

A-Star 1.0i 12V | 1 | 49 | K10B | 11.2008- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
A-Star 1.0i 12V | 1 | 49 | K10B | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:TATA (TELCO):Indica 1.2i 8V

TATA (TELCO) Indica 1.2i 8V

Indica 1.2i 8V | 1,2 | 48 | Safire | 8.2008- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:TATA (TELCO):Indica 1.4 Diesel 8V

TATA (TELCO) Indica 1.4 Diesel 8V

Indica 1.4 Diesel 8V | 1,4 | 52 | 475 DL | 8.2008- | Uklad sterowania silnika CR/EDG | 60
Indica 1.4 Diesel 8V | 1,4 | 50 | 475 TDi DICOR | 5.2008- | Uklad sterowania silnika CR/EDG | 60


DVD 2017/2:PKW:TATA (TELCO):Safari 2.2 Diesel

TATA (TELCO) Safari 2.2 Diesel

Safari 2.2 Diesel | 2,2 | 103 | VTT DiCOR | 10.2007- | Uklad sterowania silnika CR/EDG | 60


DVD 2017/2:PKW:TATA (TELCO):Safari 2.2 Diesel 4WD

TATA (TELCO) Safari 2.2 Diesel 4WD

Safari 2.2 Diesel 4WD | 2,2 | 103 | VTT DiCOR | 10.2007- | Uklad sterowania silnika CR/EDG | 60
Safari 2.2 Diesel 4WD | 2,2 | 103 | VTT DiCOR | 10.2007- | Uklad zapobieg.zablok. ABS | 4G


DVD 2017/2:PKW:NISSAN:Pixo 1.0 Hatchback

NISSAN Pixo 1.0 Hatchback

Pixo 1.0 Hatchback | 1 | 50 | K10B | 3.2009- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Pixo 1.0 Hatchback | 1 | 50 | K10B | 3.2009- | Uklad zapobieg.zablok. ABS | 4D
Pixo 1.0 Hatchback | 1 | 50 | K10B | 3.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Pixo 1.0 Hatchback | 1 | 50 | K10B | 3.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:PROTON:Exora 1.6i

PROTON Exora 1.6i

Exora 1.6i | 1,6 | 93 | S4PH | 4.2009- | Ster.skrzyni biegów Automat 4-biegowy | 42
Exora 1.6i | 1,6 | 93 | S4PH | 4.2009- | Uklad sterowania silnika EMS | 4B
Exora 1.6i | 1,6 | 93 | S4PH | 4.2009- | Poduszka powietrzna AB | 30
Exora 1.6i | 1,6 | 93 | S4PH | 4.2009- | Centrala elektroniczna ZE | 47
Exora 1.6i | 1,6 | 93 | S4PH | 4.2009- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:UAZ:Pickup 2.7 4x4

UAZ Pickup 2.7 4x4

Pickup 2.7 4x4 | 2,7 | 105 | 40904 | 6.2008- | Uklad sterowania silnika Motronic ME | 4B


DVD 2017/2:PKW:AUDI:A6 2.0 TDI e Avant

AUDI A6 2.0 TDI e Avant

A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Poduszka powietrzna AB | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Systemy diagn./magistrali Gateway | 77
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Systemy diagn./magistrali Gateway | 4H
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Tuner TV | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Audio | 4B
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Serwis Kasowanie okresu | 33
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Centrala elektroniczna ZE | 57
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Centrala elektroniczna ZE II | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Poduszka powietrzna AB | 30
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Oswietlenie ALWR | 58
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Centrala elektroniczna ZE III | 57
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy System nawigacyjny | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Informacje dla kierowcy Telefon | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 2.0 TDI e Avant | 2 | 100 | CAGB | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:FORD:Fusion 2.5i 16V

FORD Fusion 2.5i 16V

Fusion 2.5i 16V | 2,5 | 127 | 5.2009- | Uklad sterowania silnika HSCAN | 47
Fusion 2.5i 16V | 2,5 | 127 | 5.2009- | Informacje dla kierowcy Audio | 22
Fusion 2.5i 16V | 2,5 | 127 | 5.2009- | Uklad zapobieg.zablok. ABS | 47
Fusion 2.5i 16V | 2,5 | 127 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22


DVD 2017/2:PKW:MAZDA:3 1.6 MZR

MAZDA 3 1.6 MZR

3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | Informacje dla kierowcy Panel wskazn./obslugi | 30
3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | Poduszka powietrzna AB | 30
3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | Uklad zapobieg.zablok. ABS | 30
3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | Przeglad systemu Przeglad ukladu | 01
3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | Informacje dla kierowcy Audio | 30
3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | Uklad sterowania silnika ECM | 47
3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | Centrala elektroniczna Centralka elektroniczna | 30
3 1.6 MZR | 1,6 | 77 | Z6 | 12.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D


DVD 2017/2:PKW:MAZDA:3 1.6 MZR Hatchback

MAZDA 3 1.6 MZR Hatchback

3 1.6 MZR Hatchback | 1,6 | 77 | Z6 | 12.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
3 1.6 MZR Hatchback | 1,6 | 77 | Z6 | 12.2008- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
3 1.6 MZR Hatchback | 1,6 | 77 | Z6 | 12.2008- | Przeglad systemu Przeglad ukladu | 01
3 1.6 MZR Hatchback | 1,6 | 77 | Z6 | 12.2008- | Centrala elektroniczna Centralka elektroniczna | 30
3 1.6 MZR Hatchback | 1,6 | 77 | Z6 | 12.2008- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 1.6 MZR Hatchback | 1,6 | 77 | Z6 | 12.2008- | Uklad sterowania silnika ECM | 30
3 1.6 MZR Hatchback | 1,6 | 77 | Z6 | 12.2008- | Uklad zapobieg.zablok. ABS | 30
3 1.6 MZR Hatchback | 1,6 | 77 | Z6 | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
3 1.6 MZR Hatchback | 1,6 | 77 | Z6 | 12.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3 1.6 MZR Hatchback | 1,6 | 77 | Z6 | 12.2008- | Poduszka powietrzna AB | 30
3 1.6 MZR Hatchback | 1,6 | 77 | Z6 | 12.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 1.6 MZR Hatchback | 1,6 | 77 | Z6 | 12.2008- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
3 1.6 MZR Hatchback | 1,6 | 77 | Z6 | 12.2008- | Informacje dla kierowcy Panel wskazn./obslugi | 30
3 1.6 MZR Hatchback | 1,6 | 77 | Z6 | 12.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 1.6 MZR Hatchback | 1,6 | 77 | Z6 | 12.2008- | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:MAZDA:3 1.6 MZR-CD

MAZDA 3 1.6 MZR-CD

3 1.6 MZR-CD | 1,6 | 85 |  | 10.2010- | Informacje dla kierowcy Audio | 30
3 1.6 MZR-CD | 1,6 | 85 |  | 10.2010- | Centrala elektroniczna Centralka elektroniczna | 30
3 1.6 MZR-CD | 1,6 | 85 |  | 10.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3 1.6 MZR-CD | 1,6 | 85 |  | 10.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
3 1.6 MZR-CD | 1,6 | 85 |  | 10.2010- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
3 1.6 MZR-CD | 1,6 | 85 |  | 10.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
3 1.6 MZR-CD | 1,6 | 85 |  | 10.2010- | Poduszka powietrzna AB | 30
3 1.6 MZR-CD | 1,6 | 85 |  | 10.2010- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
3 1.6 MZR-CD | 1,6 | 85 |  | 10.2010- | Przeglad systemu Przeglad ukladu | 01
3 1.6 MZR-CD | 1,6 | 85 |  | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
3 1.6 MZR-CD | 1,6 | 85 |  | 10.2010- | Informacje dla kierowcy Panel wskazn./obslugi | 30
3 1.6 MZR-CD | 1,6 | 85 |  | 10.2010- | Uklad zapobieg.zablok. ABS | 30
3 1.6 MZR-CD | 1,6 | 85 |  | 10.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 1.6 MZR-CD | 1,6 | 85 |  | 10.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 1.6 MZR-CD | 1,6 | 85 |  | 10.2010- | Ukl.wtr.w siln.Diesla System dozujacy | 36
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Ukl.wtr.w siln.Diesla System dozujacy | 36
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Przeglad systemu Przeglad ukladu | 01
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Uklad sterowania silnika EDC 16C34 | 4K
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Centrala elektroniczna Centralka elektroniczna | 30
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Poduszka powietrzna AB | 30
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Informacje dla kierowcy Audio | 30
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Informacje dla kierowcy Panel wskazn./obslugi | 30
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Uklad zapobieg.zablok. ABS | 30
3 1.6 MZR-CD | 1,6 | 80 | Y6 | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:MAZDA:3 1.6 MZR-CD Hatchback

MAZDA 3 1.6 MZR-CD Hatchback

3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | Poduszka powietrzna AB | 30
3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | Uklad zapobieg.zablok. ABS | 30
3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | Informacje dla kierowcy Audio | 30
3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | Centrala elektroniczna Centralka elektroniczna | 30
3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | Informacje dla kierowcy Panel wskazn./obslugi | 30
3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | Ukl.wtr.w siln.Diesla System dozujacy | 36
3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 1.6 MZR-CD Hatchback | 1,6 | 85 |  | 10.2010- | Przeglad systemu Przeglad ukladu | 01
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | Uklad sterowania silnika EDC 16C34 | 4K
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | Ukl.wtr.w siln.Diesla System dozujacy | 36
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | Centrala elektroniczna Centralka elektroniczna | 30
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | Uklad zapobieg.zablok. ABS | 30
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | Przeglad systemu Przeglad ukladu | 01
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | Informacje dla kierowcy Panel wskazn./obslugi | 30
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | Poduszka powietrzna AB | 30
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | Informacje dla kierowcy Audio | 30
3 1.6 MZR-CD Hatchback | 1,6 | 80 | Y6 | 12.2008- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30


DVD 2017/2:PKW:MAZDA:3 2.0 MZR

MAZDA 3 2.0 MZR

3 2.0 MZR | 2 | 110 | LF... | 12.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
3 2.0 MZR | 2 | 110 | LF... | 12.2008- | Poduszka powietrzna AB | 30
3 2.0 MZR | 2 | 110 | LF... | 12.2008- | Informacje dla kierowcy Panel wskazn./obslugi | 30
3 2.0 MZR | 2 | 110 | LF... | 12.2008- | Przeglad systemu Przeglad ukladu | 01
3 2.0 MZR | 2 | 110 | LF... | 12.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 2.0 MZR | 2 | 110 | LF... | 12.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3 2.0 MZR | 2 | 110 | LF... | 12.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 2.0 MZR | 2 | 110 | LF... | 12.2008- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 2.0 MZR | 2 | 110 | LF... | 12.2008- | Centrala elektroniczna Centralka elektroniczna | 30
3 2.0 MZR | 2 | 110 | LF... | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
3 2.0 MZR | 2 | 110 | LF... | 12.2008- | Uklad zapobieg.zablok. ABS | 30
3 2.0 MZR | 2 | 110 | LF... | 12.2008- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
3 2.0 MZR | 2 | 110 | LF... | 12.2008- | Informacje dla kierowcy Audio | 30
3 2.0 MZR | 2 | 110 | LF... | 12.2008- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
3 2.0 MZR | 2 | 110 | LF... | 12.2008- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G


DVD 2017/2:PKW:MAZDA:3 2.0 MZR Hatchback

MAZDA 3 2.0 MZR Hatchback

3 2.0 MZR Hatchback | 2 | 110 | LF... | 12.2008- | Poduszka powietrzna AB | 30
3 2.0 MZR Hatchback | 2 | 110 | LF... | 12.2008- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
3 2.0 MZR Hatchback | 2 | 110 | LF... | 12.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 2.0 MZR Hatchback | 2 | 110 | LF... | 12.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 2.0 MZR Hatchback | 2 | 110 | LF... | 12.2008- | Informacje dla kierowcy Panel wskazn./obslugi | 30
3 2.0 MZR Hatchback | 2 | 110 | LF... | 12.2008- | Przeglad systemu Przeglad ukladu | 01
3 2.0 MZR Hatchback | 2 | 110 | LF... | 12.2008- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
3 2.0 MZR Hatchback | 2 | 110 | LF... | 12.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3 2.0 MZR Hatchback | 2 | 110 | LF... | 12.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
3 2.0 MZR Hatchback | 2 | 110 | LF... | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
3 2.0 MZR Hatchback | 2 | 110 | LF... | 12.2008- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 2.0 MZR Hatchback | 2 | 110 | LF... | 12.2008- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
3 2.0 MZR Hatchback | 2 | 110 | LF... | 12.2008- | Informacje dla kierowcy Audio | 30
3 2.0 MZR Hatchback | 2 | 110 | LF... | 12.2008- | Uklad zapobieg.zablok. ABS | 30
3 2.0 MZR Hatchback | 2 | 110 | LF... | 12.2008- | Centrala elektroniczna Centralka elektroniczna | 30


DVD 2017/2:PKW:MAZDA:3 2.2 MZR-CD

MAZDA 3 2.2 MZR-CD

3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | Przeglad systemu Przeglad ukladu | 01
3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | Poduszka powietrzna AB | 30
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | Informacje dla kierowcy Panel wskazn./obslugi | 30
3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | Uklad zapobieg.zablok. ABS | 30
3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | Uklad sterowania silnika CR/EDC | 57
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | Centrala elektroniczna Centralka elektroniczna | 30
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | Informacje dla kierowcy Audio | 30
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | Uklad zapobieg.zablok. ABS | 30
3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | Poduszka powietrzna AB | 30
3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | Centrala elektroniczna Centralka elektroniczna | 30
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | Przeglad systemu Przeglad ukladu | 01
3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | Informacje dla kierowcy Panel wskazn./obslugi | 30
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | Informacje dla kierowcy Audio | 30
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | Uklad sterowania silnika CR/EDC | 57
3 2.2 MZR-CD | 2,2 | 136 | R2 | 1.2009- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
3 2.2 MZR-CD | 2,2 | 110 | R2 | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30


DVD 2017/2:PKW:MAZDA:3 2.2 MZR-CD Hatchback

MAZDA 3 2.2 MZR-CD Hatchback

3 2.2 MZR-CD Hatchback | 2,2 | 136 | R2 | 1.2009- | Centrala elektroniczna Centralka elektroniczna | 30
3 2.2 MZR-CD Hatchback | 2,2 | 136 | R2 | 1.2009- | Informacje dla kierowcy Audio | 30
3 2.2 MZR-CD Hatchback | 2,2 | 110 | R2 | 1.2009- | Poduszka powietrzna AB | 30
3 2.2 MZR-CD Hatchback | 2,2 | 136 | R2 | 1.2009- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 2.2 MZR-CD Hatchback | 2,2 | 110 | R2 | 1.2009- | Uklad zapobieg.zablok. ABS | 30
3 2.2 MZR-CD Hatchback | 2,2 | 136 | R2 | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
3 2.2 MZR-CD Hatchback | 2,2 | 136 | R2 | 1.2009- | Przeglad systemu Przeglad ukladu | 01
3 2.2 MZR-CD Hatchback | 2,2 | 110 | R2 | 1.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 2.2 MZR-CD Hatchback | 2,2 | 110 | R2 | 1.2009- | Informacje dla kierowcy Audio | 30
3 2.2 MZR-CD Hatchback | 2,2 | 110 | R2 | 1.2009- | Centrala elektroniczna Centralka elektroniczna | 30
3 2.2 MZR-CD Hatchback | 2,2 | 110 | R2 | 1.2009- | Informacje dla kierowcy Panel wskazn./obslugi | 30
3 2.2 MZR-CD Hatchback | 2,2 | 136 | R2 | 1.2009- | Uklad zapobieg.zablok. ABS | 30
3 2.2 MZR-CD Hatchback | 2,2 | 110 | R2 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
3 2.2 MZR-CD Hatchback | 2,2 | 136 | R2 | 1.2009- | Poduszka powietrzna AB | 30
3 2.2 MZR-CD Hatchback | 2,2 | 136 | R2 | 1.2009- | Uklad sterowania silnika CR/EDC | 57
3 2.2 MZR-CD Hatchback | 2,2 | 110 | R2 | 1.2009- | Przeglad systemu Przeglad ukladu | 01
3 2.2 MZR-CD Hatchback | 2,2 | 136 | R2 | 1.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 2.2 MZR-CD Hatchback | 2,2 | 110 | R2 | 1.2009- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3 2.2 MZR-CD Hatchback | 2,2 | 110 | R2 | 1.2009- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 2.2 MZR-CD Hatchback | 2,2 | 136 | R2 | 1.2009- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
3 2.2 MZR-CD Hatchback | 2,2 | 110 | R2 | 1.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 2.2 MZR-CD Hatchback | 2,2 | 136 | R2 | 1.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 2.2 MZR-CD Hatchback | 2,2 | 110 | R2 | 1.2009- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
3 2.2 MZR-CD Hatchback | 2,2 | 110 | R2 | 1.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
3 2.2 MZR-CD Hatchback | 2,2 | 110 | R2 | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
3 2.2 MZR-CD Hatchback | 2,2 | 110 | R2 | 1.2009- | Uklad sterowania silnika CR/EDC | 57
3 2.2 MZR-CD Hatchback | 2,2 | 136 | R2 | 1.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
3 2.2 MZR-CD Hatchback | 2,2 | 136 | R2 | 1.2009- | Informacje dla kierowcy Panel wskazn./obslugi | 30
3 2.2 MZR-CD Hatchback | 2,2 | 136 | R2 | 1.2009- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3 2.2 MZR-CD Hatchback | 2,2 | 136 | R2 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 CDI

MERCEDES-BENZ E 250 CDI

E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Informacje dla kierowcy System kamer | 45
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Informacje dla kierowcy System kamer | 45
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Oprzyrzadowanie Tablica wskazników | 57
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Poduszka powietrzna AB ORC | 30
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Napinacz pasa bezp. REV Left | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Napinacz pasa bezp. REV Right | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Informacje dla kierowcy Audio | 4E
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Uklad sterowania silnika CR/EDC | 47
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Sterownik przyczepy | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Informacje dla kierowcy Media Interface | 30
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Predkosc jazdy Czujnik radarowy | 30
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Motorsteuerung EKP-Steuerung | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Napinacz pasa bezp. REV Right | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Uklad sterowania silnika CR/EDC | 57
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Uklad sterowania silnika EDC 17 | 5A
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Informacje dla kierowcy Audio / telematyka | 45
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | System oczyszcz.spalin Denoxtronic | 45
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Informacje dla kierowcy Audio | 4C
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Serwis Reset okresu miedzyserwisowego | 20
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Napinacz pasa bezp. REV Left | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Systemy diagn./magistrali Gateway | 30
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Poduszka powietrzna AB ORC | 30
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Uklad sterowania silnika EDC 17 | 5A
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Informacje dla kierowcy System audio | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Systemy diagn./magistrali bramke | 30
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 CDI | 2,1 | 150 | OM 651.924 | 12.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 CDI

MERCEDES-BENZ E 350 CDI

E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Napinacz pasa bezp. REV Right | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Predkosc jazdy Czujnik radarowy | 30
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Informacje dla kierowcy System kamer | 45
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Systemy diagn./magistrali Gateway | 30
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Napinacz pasa bezp. REV Right | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Napinacz pasa bezp. REV Left | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Motorsteuerung EKP-Steuerung | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Serwis Reset okresu miedzyserwisowego | 20
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Napinacz pasa bezp. REV Left | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Poduszka powietrzna AB ORC | 30
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Informacje dla kierowcy System audio | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Informacje dla kierowcy Media Interface | 30
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Poduszka powietrzna AB ORC | 30
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Uklad sterowania silnika EDC 17 | 4C
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Informacje dla kierowcy Audio | 4C
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Uklad sterowania silnika EDC 17 | 5A
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Systemy diagn./magistrali bramke | 30
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Informacje dla kierowcy Audio / telematyka | 45
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | System oczyszcz.spalin Denoxtronic | 45
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Informacje dla kierowcy Audio | 4E
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Informacje dla kierowcy System kamer | 45
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI | 3 | 170 | OM 642.850 | 8.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Motorsteuerung EKP-Steuerung | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Napinacz pasa bezp. REV Right | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Napinacz pasa bezp. REV Left | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Informacje dla kierowcy System audio | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Informacje dla kierowcy Audio | 4E
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | System oczyszcz.spalin Denoxtronic | 45
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Predkosc jazdy Czujnik radarowy | 30
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Napinacz pasa bezp. REV Left | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Uklad sterowania silnika EDC 17 | 5A
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Informacje dla kierowcy System kamer | 45
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Poduszka powietrzna AB ORC | 30
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Serwis Reset okresu miedzyserwisowego | 20
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Systemy diagn./magistrali Gateway | 30
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Uklad sterowania silnika EDC 17 | 4C
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Sterownik przyczepy | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Informacje dla kierowcy System kamer | 45
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Informacje dla kierowcy Media Interface | 30
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Poduszka powietrzna AB ORC | 30
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Informacje dla kierowcy Audio | 4C
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Napinacz pasa bezp. REV Right | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Systemy diagn./magistrali bramke | 30
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Informacje dla kierowcy Audio / telematyka | 45
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Oprzyrzadowanie Tablica wskazników | 57
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI | 3 | 195 | OM 642.852 | 12.2010-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Napinacz pasa bezp. REV Left | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Informacje dla kierowcy Audio | 4C
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Informacje dla kierowcy Audio / telematyka | 45
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Informacje dla kierowcy System kamer | 45
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Poduszka powietrzna AB ORC | 30
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Napinacz pasa bezp. REV Right | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Motorsteuerung EKP-Steuerung | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Informacje dla kierowcy System audio | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Systemy diagn./magistrali Gateway | 30
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Informacje dla kierowcy System kamer | 45
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Informacje dla kierowcy Media Interface | 30
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Systemy diagn./magistrali bramke | 30
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Predkosc jazdy Czujnik radarowy | 30
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Poduszka powietrzna AB ORC | 30
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Informacje dla kierowcy Audio | 4E
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
E 350 CDI | 3 | 170 | OM 642.930 | 11.2009- | Oprzyrzadowanie Tablica wskazników | 5A


DVD 2017/2:PKW:NISSAN:Tiida 1.8 Hatchback Flex

NISSAN Tiida 1.8 Hatchback Flex

Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Uklad zapobieg.zablok. ABS | 4B
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Ster.skrzyni biegów GS | 30
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Poduszka powietrzna AB | 30
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Poduszka powietrzna AB | 30
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Centrala elektroniczna ZE | 57
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Oprzyrzadowanie Tablica wskazników | 30
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Uklad zapobieg.zablok. ABS | 42
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Uklad sterowania silnika ECCS 2 | 5A
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Uklad zapobieg.zablok. ABS | 6B
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Zamek centralny Centralny zamek | 40
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Ster.skrzyni biegów EGS | 57
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Uklad sterowania silnika ECCS | 4B
Tiida 1.8 Hatchback Flex | 1,8 | 92 | MR18DE | 5.2009- | Ster.skrzyni biegów GS | 30


DVD 2017/2:PKW:PEUGEOT:206+ 1.4 HDi

PEUGEOT 206+ 1.4 HDi

206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Poduszka powietrzna AB | 75
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Uklad sterowania silnika EDC 16C34 | 42
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Serwis Zerowanie okresu | 98
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 42
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 2B
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Informacje dla kierowcy Audio | 42
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Uklad sterowania silnika EDC 17C10 | 4C
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Uklad zapobieg.zablok. ABS | 6B
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Informacje dla kierowcy System nawigacyjny | 30
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Informacje dla kierowcy Telefon/System alarmowy | 45
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Ster.skrzyni biegów Automat 4-bieg. | 78
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Informacje dla kierowcy Multi-Info-Display | 42
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Centrala elektroniczna ZE | 01
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Informacje dla kierowcy Zmieniarka CD | 42
206+ 1.4 HDi | 1,4 | 50 | 8HR | 6.2010- | Elektronika komfortu Zespól kolumny kierowniczej | 30
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Informacje dla kierowcy Zmieniarka CD | 42
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Uklad zapobieg.zablok. ABS | 6B
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Informacje dla kierowcy System nawigacyjny | 30
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Serwis Zerowanie okresu | 98
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Informacje dla kierowcy Telefon/System alarmowy | 45
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 2B
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 42
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Uklad sterowania silnika EDC 16C34 | 42
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Poduszka powietrzna AB | 75
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Informacje dla kierowcy Audio | 42
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Elektronika komfortu Zespól kolumny kierowniczej | 30
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Informacje dla kierowcy Multi-Info-Display | 42
206+ 1.4 HDi | 1,4 | 50 | 8HZ | 3.2009- | Centrala elektroniczna ZE | 01


DVD 2017/2:PKW:PEUGEOT:3008 1.6 HDi

PEUGEOT 3008 1.6 HDi

3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Uklad sterowania silnika CR/EDC | 4C
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Uklad sterowania silnika Automatyka start/stop | 57
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Audio / telematyka | 57
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Poduszka powietrzna AB | 36
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Zabezp.antywlamaniowe Autoalarm | 44
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Serwis Kasowanie inspekcji | 36
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 42
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Wycieraczki Sterowanie wycieraczek | 57
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Przeglad systemu Przeglad ukladu | 01
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Audio | 5A
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 28
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Centrala elektroniczna ZE | 57
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Ster.skrzyni biegów Selespeed CFC | 57
3008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Poduszka powietrzna AB | 36
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Zabezp.antywlamaniowe Autoalarm | 44
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Centrala elektroniczna ZE | 57
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Przeglad systemu Przeglad ukladu | 01
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Uklad sterowania silnika CR/EDG | 4C
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Zmieniarka CD | 28
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Audio | 5A
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Uklad sterowania silnika Automatyka start/stop | 57
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Audio / telematyka | 57
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Wycieraczki Sterowanie wycieraczek | 57
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Serwis Kasowanie inspekcji | 36
3008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Uklad sterowania silnika CR/EDC | 4C
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Poduszka powietrzna AB | 36
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Informacje dla kierowcy Zmieniarka CD | 28
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Informacje dla kierowcy Audio | 5A
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Wycieraczki Sterowanie wycieraczek | 57
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Uklad sterowania silnika EDC 16 C | 4C
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Informacje dla kierowcy Audio / telematyka | 57
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Centrala elektroniczna ZE | 57
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Przeglad systemu Przeglad ukladu | 01
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Zabezp.antywlamaniowe Autoalarm | 44
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Serwis Kasowanie inspekcji | 36
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 1.6 HDi | 1,6 | 80 | 9HZ | 5.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B


DVD 2017/2:PKW:PEUGEOT:3008 2.0 HDi

PEUGEOT 3008 2.0 HDi

3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy Audio | 5A
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Uklad sterowania silnika Automatyka start/stop | 57
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Serwis Kasowanie inspekcji | 36
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Wycieraczki Sterowanie wycieraczek | 57
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Uklad sterowania silnika CR/EDC | 57
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy Zmieniarka CD | 28
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Centrala elektroniczna ZE | 57
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Poduszka powietrzna AB | 36
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Zabezp.antywlamaniowe Autoalarm | 44
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Przeglad systemu Przeglad ukladu | 01
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy Audio / telematyka | 57
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Uklad sterowania silnika CR/EDG | 5A
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Serwis Kasowanie inspekcji | 36
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Wycieraczki Sterowanie wycieraczek | 57
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Zabezp.antywlamaniowe Autoalarm | 44
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Uklad sterowania silnika CR/EDC | 57
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Uklad sterowania silnika Automatyka start/stop | 57
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Informacje dla kierowcy Zmieniarka CD | 28
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Poduszka powietrzna AB | 36
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Centrala elektroniczna ZE | 57
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Informacje dla kierowcy Audio / telematyka | 57
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Informacje dla kierowcy Audio | 5A
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Przeglad systemu Przeglad ukladu | 01
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 2.0 HDi | 2 | 110 | RHE | 5.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Informacje dla kierowcy Zmieniarka CD | 28
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Przeglad systemu Przeglad ukladu | 01
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Informacje dla kierowcy Audio | 5A
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Poduszka powietrzna AB | 36
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Uklad sterowania silnika CR/EDG | 5A
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Centrala elektroniczna ZE | 57
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Wycieraczki Sterowanie wycieraczek | 57
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Serwis Kasowanie inspekcji | 36
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Zabezp.antywlamaniowe Autoalarm | 44
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Uklad sterowania silnika CR/EDC | 57
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Informacje dla kierowcy Audio / telematyka | 57
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 2.0 HDi | 2 | 120 | RHH | 5.2009- | Uklad sterowania silnika Automatyka start/stop | 57


DVD 2017/2:PKW:RENAULT:Symbol 1.6 Hi-Torque Flex

RENAULT Symbol 1.6 Hi-Torque Flex

Symbol 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 4.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Symbol 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 4.2009- | Poduszka powietrzna AB | 09
Symbol 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 4.2009- | Ster.skrzyni biegów Automat 4-bieg. | 57
Symbol 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 4.2009- | Poduszka powietrzna AB | 09
Symbol 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 4.2009- | Uklad sterowania silnika EMS | 5A
Symbol 1.6 Hi-Torque Flex | 1,6 | 68 | K7M | 4.2009- | Poduszka powietrzna AB | 09


DVD 2017/2:PKW:TAGAZ:Road Partner 2.3i

TAGAZ Road Partner 2.3i

Road Partner 2.3i | 2,3 | 103 | M161 E23 | 4.2008- | Uklad sterowania silnika MSE | 42


DVD 2017/2:PKW:TAGAZ:Road Partner 3.2i

TAGAZ Road Partner 3.2i

Road Partner 3.2i | 3,2 | 162 | M162 E32 | 4.2008- | Uklad sterowania silnika MSE | 42


DVD 2017/2:PKW:TOYOTA:Camry 2.2

TOYOTA Camry 2.2

Camry 2.2 | 2,2 | 97 | 5SFE | 9.1995-8.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Camry 2.2 | 2,2 | 0 | 5SFE | 9.1991-8.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Camry 2.2 | 2,2 | 0 | 5SFE | 9.1991-8.2001 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.2 | 2,2 | 97 | 5SFE | 9.1995-8.1998 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.2 | 2,2 | 0 | 5SFE | 9.1991-8.2001 | Uklad sterowania silnika TCCS II V | 02
Camry 2.2 | 2,2 | 0 | 5SFE | 9.1991-8.2001 | Poduszka powietrzna AB | 22
Camry 2.2 | 2,2 | 97 | 5SFE | 9.1995-8.1998 | Uklad sterowania silnika TCCS II V | 02
Camry 2.2 | 2,2 | 0 | 5SFE | 9.1991-8.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.2 | 2,2 | 0 | 5SFE | 9.1991-8.2001 | Uklad sterowania silnika TCCS | 10
Camry 2.2 | 2,2 | 0 | 5SFE | 9.1991-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Camry 2.2 | 2,2 | 0 | 5SFE | 9.1991-8.2001 | Uklad zapobieg.zablok. ABS | 4C
Camry 2.2 | 2,2 | 97 | 5SFE | 9.1991-8.1995 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.2 | 2,2 | 97 | 5SFE | 9.1995-8.1998 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.2 | 2,2 | 97 | 5SFE | 9.1995-8.1998 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:TOYOTA:Camry 2.4 Hybrid

TOYOTA Camry 2.4 Hybrid

Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Systemy diagn./magistrali Gateway | 30
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Instalacja alarmowa Autoalarm (DWA) | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Poduszka powietrzna AB | 22
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Centrala elektroniczna ZE | 44
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Poduszka powietrzna AB | 30
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Centrala elektroniczna ZE | 4B
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Oprzyrzadowanie Tablica wskazników | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Oswietlenie Regulacja poziomu reflektorów | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Elektron.zarzadz.energia Akumulator HV | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Predkosc jazdy Tempomat | 30
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Predkosc jazdy Tempomat | 30
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Centrala elektroniczna ZE | 47
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Elektronika komfortu Panel obslugi dachu | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Predkosc jazdy Tempomat | 20
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Systemy diagn./magistrali Gateway | 30
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Elektronika komfortu Sterownik drzwi pasazera | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Systemy diagn./magistrali Accessor Gateway | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Poduszka powietrzna AB | 30
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Regulacja siedzen Siedzenie kierowcy | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Uklad zapobieg.zablok. ABS | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Oprzyrzadowanie Tablica wskazników | 40
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Przeglad systemu Przeglad ukladu | 22
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Uklad sterowania silnika TCCS | 4C
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Informacje dla kierowcy System nawigacyjny | 30
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Elektronika komfortu Panel obslugi dachu | 40
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (slave) | 30
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Centrala elektroniczna KS | 57
Camry 2.4 Hybrid | 2,4 | 110 | 2AZFXE | 9.2006- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:TOYOTA:Camry 2.5

TOYOTA Camry 2.5

Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Poduszka powietrzna AB | 30
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Uklad sterowania silnika TCCS | 4C
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Przeglad systemu Przeglad ukladu | 22
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Uklad zapobieg.zablok. ABS | 4C
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Elektronika komfortu Panel obslugi dachu | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Instalacja alarmowa Autoalarm (DWA) | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Centrala elektroniczna ZE | 4B
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Predkosc jazdy Tempomat | 30
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Systemy diagn./magistrali Accessor Gateway | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Systemy diagn./magistrali Gateway | 4H
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Uklad sterowania silnika TCCS | 4C
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Systemy diagn./magistrali Gateway | 4H
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Przeglad systemu Przeglad ukladu | 22
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Informacje dla kierowcy System nawigacyjny | 30
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (slave) | 30
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Elektronika komfortu Panel obslugi dachu | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (master) | 30
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Systemy diagn./magistrali Accessor Gateway | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Systemy diagn./magistrali Gateway | 30
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Informacje dla kierowcy Telematyka | 30
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Predkosc jazdy Tempomat | 30
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Centrala elektroniczna ZE | 4B
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Oprzyrzadowanie Tablica wskazników | 42
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Camry 2.5 | 2,5 | 126 | 2ARFE | 8.2011- | Poduszka powietrzna AB | 30
Camry 2.5 | 2,5 | 126 | 2ARFE | 9.2009- | Uklad zapobieg.zablok. ABS | 4C
Camry 2.5 | 2,5 | 116 | 2VZFE | 9.1987-8.1991 | Poduszka powietrzna AB | 22
Camry 2.5 | 2,5 | 116 | 2VZFE | 9.1987-8.1991 | Poduszka powietrzna AB | 30
Camry 2.5 | 2,5 | 116 | 2VZFE | 9.1987-8.1991 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.5 | 2,5 | 116 | 2VZFE | 9.1987-8.1991 | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
Camry 2.5 | 2,5 | 116 | 2VZFE | 9.1987-8.1991 | Uklad sterowania silnika TCCS | 10
Camry 2.5 | 2,5 | 116 | 2VZFE | 9.1987-8.1991 | Uklad zapobieg.zablok. ABS | 10


DVD 2017/2:PKW:TOYOTA:Highlander 2.4

TOYOTA Highlander 2.4

Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Poduszka powietrzna AB | 30
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Oprzyrzadowanie Tablica wskazników | 40
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Predkosc jazdy Tempomat | 20
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Instalacja alarmowa Autoalarm (DWA) | 42
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Uklad sterowania silnika TCCS | 4C
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Predkosc jazdy Tempomat | 30
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Poduszka powietrzna AB | 30
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Uklad zapobieg.zablok. ABS | 4C
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Elektronika komfortu Panel obslugi dachu | 40
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Uklad sterowania silnika TCCS II V | 02
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Poduszka powietrzna AB | 22
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Centrala elektroniczna ZE | 44
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Highlander 2.4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60


DVD 2017/2:PKW:TOYOTA:Highlander 2.4 4x4

TOYOTA Highlander 2.4 4x4

Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Poduszka powietrzna AB | 30
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Uklad zapobieg.zablok. ABS | 4C
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Predkosc jazdy Tempomat | 30
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Centrala elektroniczna ZE | 44
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Elektronika komfortu Panel obslugi dachu | 40
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Poduszka powietrzna AB | 22
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Instalacja alarmowa Autoalarm (DWA) | 42
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Uklad sterowania silnika TCCS II V | 02
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Poduszka powietrzna AB | 30
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Predkosc jazdy Tempomat | 20
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Uklad sterowania silnika TCCS | 4C
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Oprzyrzadowanie Tablica wskazników | 40
Highlander 2.4 4x4 | 2,4 | 116 | 2AZFE | 9.2000-8.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60


DVD 2017/2:PKW:TOYOTA:Highlander 2.7

TOYOTA Highlander 2.7

Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Roleta przeciwsloneczna | 42
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Systemy diagn./magistrali Accessor Gateway | 42
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Poduszka powietrzna AB | 30
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Poduszka powietrzna AB | 30
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Uklad sterowania silnika TCCS | 4C
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Informacje dla kierowcy System nawigacyjny | 30
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Przeglad systemu Przeglad ukladu | 22
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Ster.drzwi, tyl | 01
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Centrala elektroniczna ZE | 4B
Highlander 2.7 | 2,7 | 140 | 1ARFE | 9.2008- | Predkosc jazdy Tempomat | 30


DVD 2017/2:PKW:TOYOTA:Highlander 3.0

TOYOTA Highlander 3.0

Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Elektronika komfortu Panel obslugi dachu | 40
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Centrala elektroniczna ZE | 44
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 4C
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Poduszka powietrzna AB | 30
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Predkosc jazdy Tempomat | 20
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Instalacja alarmowa Autoalarm (DWA) | 42
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Poduszka powietrzna AB | 22
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Uklad sterowania silnika TCCS II V | 02
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Poduszka powietrzna AB | 30
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Oprzyrzadowanie Tablica wskazników | 40
Highlander 3.0 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:TOYOTA:Highlander 3.0 4x4

TOYOTA Highlander 3.0 4x4

Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Poduszka powietrzna AB | 22
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Predkosc jazdy Tempomat | 20
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Oprzyrzadowanie Tablica wskazników | 40
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Uklad sterowania silnika TCCS II V | 02
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Centrala elektroniczna ZE | 44
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Poduszka powietrzna AB | 30
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 4C
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Elektronika komfortu Panel obslugi dachu | 40
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Poduszka powietrzna AB | 30
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Highlander 3.0 4x4 | 3 | 164 | 1MZFE | 9.2000-8.2003 | Instalacja alarmowa Autoalarm (DWA) | 42


DVD 2017/2:PKW:TOYOTA:Highlander 3.3 Hybrid

TOYOTA Highlander 3.3 Hybrid

Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Centrala elektroniczna KS | 57
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Oswietlenie Regulacja poziomu reflektorów | 42
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Predkosc jazdy Tempomat | 30
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Elektronika komfortu Sterownik drzwi pasazera | 42
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Uklad zapobieg.zablok. ABS | 42
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Poduszka powietrzna AB | 22
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Centrala elektroniczna ZE | 57
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Poduszka powietrzna AB | 30
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Oprzyrzadowanie Tablica wskazników | 40
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Predkosc jazdy Tempomat | 30
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Uklad sterowania silnika TCCS | 4C
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Instalacja alarmowa Autoalarm (DWA) | 42
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Systemy diagn./magistrali Gateway | 30
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Centrala elektroniczna ZE | 47
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Centrala elektroniczna ZE | 44
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Systemy diagn./magistrali Accessor Gateway | 42
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Elektronika komfortu Panel obslugi dachu | 42
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Informacje dla kierowcy System nawigacyjny | 30
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Centrala elektroniczna ZE | 4B
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Elektron.zarzadz.energia Akumulator HV | 42
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Oprzyrzadowanie Tablica wskazników | 42
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Predkosc jazdy Tempomat | 20
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Elektronika komfortu Panel obslugi dachu | 40
Highlander 3.3 Hybrid | 3,3 | 200 | 3MZFE | 9.2005-8.2007 | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:TOYOTA:Highlander 3.3 Hybrid 4x4

TOYOTA Highlander 3.3 Hybrid 4x4

Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Centrala elektroniczna ZE | 47
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Systemy diagn./magistrali Accessor Gateway | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Oprzyrzadowanie Tablica wskazników | 40
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Centrala elektroniczna KS | 57
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Elektronika komfortu Panel obslugi dachu | 40
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Predkosc jazdy Tempomat | 20
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Elektronika komfortu Ster.drzwi, tyl | 01
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Elektron.zarzadz.energia Akumulator HV | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Poduszka powietrzna AB | 30
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Uklad sterowania silnika TCCS | 4C
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Poduszka powietrzna AB | 22
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Centrala elektroniczna ZE | 4B
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Systemy diagn./magistrali Gateway | 30
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Centrala elektroniczna ZE | 44
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Predkosc jazdy Tempomat | 30
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Przeglad systemu Przeglad ukladu | 22
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Predkosc jazdy Tempomat | 30
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Centrala elektroniczna ZE | 57
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Elektronika komfortu Sterownik drzwi pasazera | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Elektronika komfortu Panel obslugi dachu | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Informacje dla kierowcy System nawigacyjny | 30
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Uklad zapobieg.zablok. ABS | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Instalacja alarmowa Autoalarm (DWA) | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Highlander 3.3 Hybrid 4x4 | 3,3 | 200 | 3MZFE | 9.2005-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B


DVD 2017/2:PKW:TOYOTA:Matrix 2.4

TOYOTA Matrix 2.4

Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Przeglad systemu Przeglad ukladu | 22
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Poduszka powietrzna AB | 30
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Systemy diagn./magistrali Accessor Gateway | 42
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Uklad sterowania silnika TCCS | 4C
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Centrala elektroniczna ZE | 4B
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Predkosc jazdy Tempomat | 30
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Systemy diagn./magistrali Gateway | 30
Matrix 2.4 | 2,4 | 118 | 2AZFE | 9.2008- | Systemy diagn./magistrali Gateway | 30


DVD 2017/2:PKW:TOYOTA:Matrix 2.4 4x4

TOYOTA Matrix 2.4 4x4

Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Predkosc jazdy Tempomat | 30
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Systemy diagn./magistrali Gateway | 30
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Przeglad systemu Przeglad ukladu | 22
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Uklad sterowania silnika TCCS | 4C
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Systemy diagn./magistrali Gateway | 30
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Systemy diagn./magistrali Accessor Gateway | 42
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Centrala elektroniczna ZE | 4B
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Poduszka powietrzna AB | 30
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Matrix 2.4 4x4 | 2,4 | 118 | 2AZFE | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31


DVD 2017/2:PKW:TOYOTA:Previa 2.4 S/C

TOYOTA Previa 2.4 S/C

Previa 2.4 S/C | 2,4 | 119 | 2TZFZE | 9.1993-8.1997 | Poduszka powietrzna AB | 22
Previa 2.4 S/C | 2,4 | 119 | 2TZFZE | 9.1993-8.1997 | Poduszka powietrzna AB | 30
Previa 2.4 S/C | 2,4 | 119 | 2TZFZE | 9.1993-8.1997 | Uklad sterowania silnika TCCS II | 47
Previa 2.4 S/C | 2,4 | 119 | 2TZFZE | 9.1993-8.1997 | Poduszka powietrzna AB | 30
Previa 2.4 S/C | 2,4 | 119 | 2TZFZE | 9.1993-8.1997 | Poduszka powietrzna Detekcja zajecia fotela | 4H


DVD 2017/2:PKW:TOYOTA:Previa 2.4 S/C 4x4

TOYOTA Previa 2.4 S/C 4x4

Previa 2.4 S/C 4x4 | 2,4 | 119 | 2TZFZE | 9.1993-8.1997 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Previa 2.4 S/C 4x4 | 2,4 | 119 | 2TZFZE | 9.1993-8.1997 | Poduszka powietrzna AB | 22
Previa 2.4 S/C 4x4 | 2,4 | 119 | 2TZFZE | 9.1993-8.1997 | Uklad sterowania silnika TCCS II | 47
Previa 2.4 S/C 4x4 | 2,4 | 119 | 2TZFZE | 9.1993-8.1997 | Poduszka powietrzna AB | 30
Previa 2.4 S/C 4x4 | 2,4 | 119 | 2TZFZE | 9.1993-8.1997 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:RAV4 2.5

TOYOTA RAV4 2.5

RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Uklad sterowania silnika TCCS | 4C
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Uklad sterowania silnika TCCS | 4C
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Regulacja siedzen Siedzenie kierowcy | 42
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Centrala elektroniczna ZE | 4B
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (slave) | 30
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Systemy diagn./magistrali Gateway | 4H
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Poduszka powietrzna AB | 30
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Przeglad systemu Przeglad ukladu | 22
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Systemy diagn./magistrali Gateway | 30
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Poduszka powietrzna AB | 30
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Centrala elektroniczna ZE | 4B
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Predkosc jazdy Tempomat | 30
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Instalacja alarmowa Autoalarm (DWA) | 42
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Informacje dla kierowcy Telematyka | 30
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Predkosc jazdy Tempomat | 30
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (master) | 30
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Elektronika komfortu Ster.drzwi, tyl | 01
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Uklad zapobieg.zablok. ABS | 4C
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Systemy diagn./magistrali Gateway | 4H
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Elektronika komfortu Panel obslugi dachu | 42
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Predkosc jazdy Tempomat | 30
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Systemy diagn./magistrali Accessor Gateway | 42
RAV4 2.5 | 2,5 | 131 | 2ARFE | 12.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
RAV4 2.5 | 2,5 | 134 | 2ARFE | 9.2008- | Informacje dla kierowcy System nawigacyjny | 30


DVD 2017/2:PKW:TOYOTA:RAV4 2.5 4x4

TOYOTA RAV4 2.5 4x4

RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Elektronika komfortu Panel obslugi dachu | 42
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Centrala elektroniczna ZE | 4B
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Poduszka powietrzna AB | 30
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Przeglad systemu Przeglad ukladu | 22
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Elektronika komfortu Ster.drzwi, tyl | 01
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Predkosc jazdy Tempomat | 30
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Instalacja alarmowa Autoalarm (DWA) | 42
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Systemy diagn./magistrali Gateway | 30
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Predkosc jazdy Tempomat | 30
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Informacje dla kierowcy Telematyka | 30
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Poduszka powietrzna AB | 30
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (master) | 30
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Centrala elektroniczna ZE | 4B
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Uklad zapobieg.zablok. ABS | 4C
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Systemy diagn./magistrali Accessor Gateway | 42
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Uklad sterowania silnika TCCS | 4C
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Systemy diagn./magistrali Gateway | 4H
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Predkosc jazdy Tempomat | 30
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Regulacja siedzen Siedzenie kierowcy | 42
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Systemy diagn./magistrali Gateway | 4H
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Uklad sterowania silnika TCCS | 4C
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (slave) | 30
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
RAV4 2.5 4x4 | 2,5 | 134 | 2ARFE | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
RAV4 2.5 4X4 | 2,5 | 131 | 2ARFE | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:TOYOTA:RAV4 EV

TOYOTA RAV4 EV

RAV4 EV | 0 | 50 | 9.1997-8.2003 | Informacje dla kierowcy System nawigacyjny | 30
RAV4 EV | 0 | 50 | 9.1997-8.2003 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 EV | 0 | 50 | 9.1997-8.2003 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 EV | 0 | 50 | 9.1997-8.2003 | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 EV | 0 | 115 | 9.2011- | Informacje dla kierowcy System nawigacyjny | 30
RAV4 EV | 0 | 115 | 9.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 5A
RAV4 EV | 0 | 115 | 9.2011- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 EV | 0 | 50 | 9.1997-8.2003 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
RAV4 EV | 0 | 115 | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42


DVD 2017/2:PKW:TOYOTA:RAV4 EV 4x4

TOYOTA RAV4 EV 4x4

RAV4 EV 4x4 | 0 | 50 | 9.1997-8.2003 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 EV 4x4 | 0 | 50 | 9.1997-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RAV4 EV 4x4 | 0 | 50 | 9.1997-8.2003 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 EV 4x4 | 0 | 50 | 9.1997-8.2003 | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 EV 4x4 | 0 | 50 | 9.1997-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
RAV4 EV 4x4 | 0 | 50 | 9.1997-8.2003 | Informacje dla kierowcy System nawigacyjny | 30
RAV4 EV 4x4 | 0 | 50 | 9.1997-8.2003 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42


DVD 2017/2:PKW:TOYOTA:Tacoma 2.7

TOYOTA Tacoma 2.7

Tacoma 2.7 | 2,7 | 119 | 2TRFE | 9.2004- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Tacoma 2.7 | 2,7 | 119 | 2TRFE | 9.2004- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Tacoma 2.7 | 2,7 | 119 | 2TRFE | 9.2004- | Poduszka powietrzna AB | 30
Tacoma 2.7 | 2,7 | 119 | 2TRFE | 9.2004- | Uklad zapobieg.zablok. ABS | 4C
Tacoma 2.7 | 2,7 | 119 | 2TRFE | 9.2004- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Tacoma 2.7 | 2,7 | 119 | 2TRFE | 9.2004- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Tacoma 2.7 | 2,7 | 119 | 2TRFE | 9.2004- | Predkosc jazdy Tempomat | 30
Tacoma 2.7 | 2,7 | 119 | 2TRFE | 9.2004- | Systemy diagn./magistrali Accessor Gateway | 42
Tacoma 2.7 | 2,7 | 119 | 2TRFE | 9.2004- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Tacoma 2.7 | 2,7 | 119 | 2TRFE | 9.2004- | Przeglad systemu Przeglad ukladu | 22
Tacoma 2.7 | 2,7 | 119 | 2TRFE | 9.2004- | Uklad sterowania silnika TCCS | 4C
Tacoma 2.7 | 2,7 | 119 | 2TRFE | 9.2004- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Tacoma 2.7 | 2,7 | 112 | 3RZFE | 9.1994-8.2004 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Tacoma 2.7 | 2,7 | 112 | 3RZFE | 9.1994-8.2004 | Poduszka powietrzna AB | 22
Tacoma 2.7 | 2,7 | 112 | 3RZFE | 9.1994-8.2004 | Uklad zapobieg.zablok. ABS | 4C
Tacoma 2.7 | 2,7 | 112 | 3RZFE | 9.1994-8.2004 | Uklad sterowania silnika TCCS II V | 02
Tacoma 2.7 | 2,7 | 112 | 3RZFE | 9.1994-8.2004 | Ster.skrzyni biegów Automat 4/5-biegowy | 47


DVD 2017/2:PKW:TOYOTA:Tacoma 2.7 4x4

TOYOTA Tacoma 2.7 4x4

Tacoma 2.7 4x4 | 2,7 | 119 | 2TRFE | 9.2004- | Poduszka powietrzna AB | 30
Tacoma 2.7 4x4 | 2,7 | 119 | 2TRFE | 9.2004- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Tacoma 2.7 4x4 | 2,7 | 119 | 2TRFE | 9.2004- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Tacoma 2.7 4x4 | 2,7 | 119 | 2TRFE | 9.2004- | Uklad zapobieg.zablok. ABS | 4C
Tacoma 2.7 4x4 | 2,7 | 119 | 2TRFE | 9.2004- | Uklad sterowania silnika TCCS | 4C
Tacoma 2.7 4x4 | 2,7 | 119 | 2TRFE | 9.2004- | Przeglad systemu Przeglad ukladu | 22
Tacoma 2.7 4x4 | 2,7 | 119 | 2TRFE | 9.2004- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Tacoma 2.7 4x4 | 2,7 | 119 | 2TRFE | 9.2004- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Tacoma 2.7 4x4 | 2,7 | 119 | 2TRFE | 9.2004- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Tacoma 2.7 4x4 | 2,7 | 119 | 2TRFE | 9.2004- | Predkosc jazdy Tempomat | 30
Tacoma 2.7 4x4 | 2,7 | 119 | 2TRFE | 9.2004- | Systemy diagn./magistrali Accessor Gateway | 42
Tacoma 2.7 4x4 | 2,7 | 119 | 2TRFE | 9.2004- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Uklad sterowania silnika TCCS II V | 02
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Poduszka powietrzna AB | 30
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Centrala elektroniczna KS | 57
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Centrala elektroniczna ZE | 47
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Centrala elektroniczna ZE | 44
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Systemy diagn./magistrali Gateway | 30
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Oprzyrzadowanie Tablica wskazników | 42
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Uklad zapobieg.zablok. ABS | 4C
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Predkosc jazdy Tempomat | 30
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Centrala elektroniczna ZE | 57
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Centrala elektroniczna ZE | 4B
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Oprzyrzadowanie Tablica wskazników | 40
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Poduszka powietrzna AB | 22
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Predkosc jazdy Tempomat | 20
Tacoma 2.7 4x4 | 2,7 | 110 | 3RZFE | 9.1994-8.2004 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Tacoma 3.4

TOYOTA Tacoma 3.4

Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Centrala elektroniczna ZE | 47
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Centrala elektroniczna KS | 57
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Predkosc jazdy Tempomat | 20
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Predkosc jazdy Tempomat | 30
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Uklad sterowania silnika TCCS II V | 02
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Systemy diagn./magistrali Gateway | 30
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Oprzyrzadowanie Tablica wskazników | 42
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Oprzyrzadowanie Tablica wskazników | 40
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Centrala elektroniczna ZE | 44
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Uklad zapobieg.zablok. ABS | 4C
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Centrala elektroniczna ZE | 57
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Poduszka powietrzna AB | 30
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Poduszka powietrzna AB | 22
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Poduszka powietrzna AB | 30
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Predkosc jazdy Tempomat | 30
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Centrala elektroniczna ZE | 4B
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Tacoma 3.4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B


DVD 2017/2:PKW:TOYOTA:Tacoma 3.4 4x4

TOYOTA Tacoma 3.4 4x4

Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Poduszka powietrzna AB | 30
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Systemy diagn./magistrali Gateway | 30
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Predkosc jazdy Tempomat | 30
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Centrala elektroniczna ZE | 4B
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Oprzyrzadowanie Tablica wskazników | 42
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Poduszka powietrzna AB | 22
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Poduszka powietrzna AB | 30
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Uklad sterowania silnika TCCS II V | 02
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Centrala elektroniczna ZE | 57
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Centrala elektroniczna ZE | 44
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Centrala elektroniczna ZE | 47
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Oprzyrzadowanie Tablica wskazników | 40
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Centrala elektroniczna KS | 57
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Predkosc jazdy Tempomat | 20
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Predkosc jazdy Tempomat | 30
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Uklad zapobieg.zablok. ABS | 4C
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Tacoma 3.4 4x4 | 3,4 | 142 | 5VZFE | 8.1995-8.2004 | Elektronika komfortu Sterownik drzwi kierowcy | 01


DVD 2017/2:PKW:TOYOTA:Venza 2.7

TOYOTA Venza 2.7

Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Poduszka powietrzna AB | 30
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Poduszka powietrzna AB | 30
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Uklad zapobieg.zablok. ABS | 4C
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Centrala elektroniczna ZE | 4B
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Systemy diagn./magistrali Gateway | 4H
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Predkosc jazdy Tempomat | 30
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Panel obslugi dachu | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Uklad sterowania silnika TCCS | 4C
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Ster.drzwi, tyl | 01
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Przeglad systemu Przeglad ukladu | 22
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Informacje dla kierowcy System nawigacyjny | 30
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Systemy diagn./magistrali Gateway | 4H
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Reg.lusterka prawego | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Systemy diagn./magistrali Gateway | 30
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Instalacja alarmowa Autoalarm (DWA) | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Reg.lusterka lewego | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Oprzyrzadowanie Tablica wskazników | 42
Venza 2.7 | 2,7 | 136 | 1ARFE | 2.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30


DVD 2017/2:PKW:TOYOTA:Venza 2.7 4x4

TOYOTA Venza 2.7 4x4

Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Reg.lusterka lewego | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Poduszka powietrzna AB | 30
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Reg.lusterka prawego | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Systemy diagn./magistrali Gateway | 4H
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Instalacja alarmowa Autoalarm (DWA) | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Centrala elektroniczna ZE | 4B
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Oprzyrzadowanie Tablica wskazników | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Poduszka powietrzna AB | 30
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Informacje dla kierowcy System nawigacyjny | 30
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Predkosc jazdy Tempomat | 30
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Systemy diagn./magistrali Gateway | 30
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Panel obslugi dachu | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Uklad zapobieg.zablok. ABS | 4C
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Uklad sterowania silnika TCCS | 4C
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Ster.drzwi, tyl | 01
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Systemy diagn./magistrali Gateway | 4H
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Przeglad systemu Przeglad ukladu | 22
Venza 2.7 4x4 | 2,7 | 136 | 1ARFE | 2.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 01


DVD 2017/2:PKW:TOYOTA:Venza 3.5

TOYOTA Venza 3.5

Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Reg.lusterka lewego | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Poduszka powietrzna AB | 30
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Centrala elektroniczna ZE | 4B
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Uklad sterowania silnika TCCS | 4C
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Przeglad systemu Przeglad ukladu | 22
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Reg.lusterka prawego | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Systemy diagn./magistrali Gateway | 30
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Ster.drzwi, tyl | 01
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Poduszka powietrzna AB | 30
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Systemy diagn./magistrali Gateway | 4H
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Predkosc jazdy Tempomat | 30
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Informacje dla kierowcy System nawigacyjny | 30
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Systemy diagn./magistrali Gateway | 4H
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Venza 3.5 | 3,5 | 200 | 2GRFE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:TOYOTA:Venza 3.5 4x4

TOYOTA Venza 3.5 4x4

Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Ster.drzwi, tyl | 01
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Uklad sterowania silnika TCCS | 4C
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Przeglad systemu Przeglad ukladu | 22
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Systemy diagn./magistrali Gateway | 4H
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Poduszka powietrzna AB | 30
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Poduszka powietrzna AB | 30
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Predkosc jazdy Tempomat | 30
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Systemy diagn./magistrali Gateway | 30
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Systemy diagn./magistrali Gateway | 4H
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Reg.lusterka prawego | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Informacje dla kierowcy System nawigacyjny | 30
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Centrala elektroniczna ZE | 4B
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Venza 3.5 4x4 | 3,5 | 200 | 2GRFE | 9.2008- | Elektronika komfortu Reg.lusterka lewego | 42


DVD 2017/2:PKW:CHERY:A3 1.6i

CHERY A3 1.6i

A3 1.6i | 1,6 | 93 | SQRE4G16 | 1.2010- | Uklad sterowania silnika Motronic ME | 4B
A3 1.6i | 1,6 | 93 | SQRE4G16 | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A3 1.6i | 1,6 | 93 | SQRE4G16 | 1.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
A3 1.6i | 1,6 | 93 | SQRE4G16 | 1.2010- | Centrala elektroniczna Centralna skrzynka elektroniki | 4B
A3 1.6i | 1,6 | 93 | SQRE4G16 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6i | 1,6 | 93 | SQRE4G16 | 1.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:CHERY:A3 2.0i

CHERY A3 2.0i

A3 2.0i | 2 | 97 | SQR484H | 12.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
A3 2.0i | 2 | 97 | SQR484H | 12.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
A3 2.0i | 2 | 97 | SQR484H | 12.2008- | Uklad zapobieg.zablok. ABS | 3C
A3 2.0i | 2 | 97 | SQR484H | 12.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
A3 2.0i | 2 | 97 | SQR484H | 12.2008- | Poduszka powietrzna AB | 42
A3 2.0i | 2 | 97 | SQR484H | 12.2008- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0i | 2 | 97 | SQR484H | 12.2008- | Centrala elektroniczna Centralna skrzynka elektroniki | 4B


DVD 2017/2:PKW:CHERY:A5 1.5i

CHERY A5 1.5i

A5 1.5i | 1,5 | 80 | SQR477F | 12.2008- | Oprzyrzadowanie Tablica wskazników | 57
A5 1.5i | 1,5 | 80 | SQR477F | 12.2008- | Uklad sterowania silnika Motronic ME | 40
A5 1.5i | 1,5 | 80 | SQR477F | 12.2008- | Centrala elektroniczna CE | 36


DVD 2017/2:PKW:CHERY:QQ6 1.2i

CHERY QQ6 1.2i

QQ6 1.2i | 1,2 | 59 | SQR472FC | 9.2008- | Uklad sterowania silnika Motronic M | 04
QQ6 1.2i | 1,2 | 59 | SQR472FC | 9.2008- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:FORD:Territory 4.0 i ST AWD

FORD Territory 4.0 i ST AWD

Territory 4.0 i ST AWD | 4 | 245 | 3.2005- | Informacje dla kierowcy Audio | 42
Territory 4.0 i ST AWD | 4 | 245 | 3.2005- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 22
Territory 4.0 i ST AWD | 4 | 245 | 3.2005- | Poduszka powietrzna AB | 30
Territory 4.0 i ST AWD | 4 | 245 | 3.2005- | Uklad sterowania silnika EEC5 | 30
Territory 4.0 i ST AWD | 4 | 245 | 3.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 30
Territory 4.0 i ST AWD | 4 | 245 | 3.2005- | Uklad zapobieg.zablok. ABS | 64
Territory 4.0 i ST AWD | 4 | 245 | 3.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Territory 4.0 i ST AWD | 4 | 245 | 3.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Territory 4.0 i ST AWD | 4 | 245 | 3.2005- | Ster.skrzyni biegów Automat 4-bieg. | 42
Territory 4.0 i ST AWD | 4 | 245 | 3.2005- | Centrala elektroniczna ZE | 30


DVD 2017/2:PKW:HONDA:Civic 1.5 Coupe

HONDA Civic 1.5 Coupe

Civic 1.5 Coupe | 1,5 | 74 | D15B7 | 9.1992-8.1995 | Uklad sterowania silnika PGM-Fi | 30
Civic 1.5 Coupe | 1,5 | 74 | D15B7 | 9.1992-8.1995 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HONDA:Civic 1.6

HONDA Civic 1.6

Civic 1.6 | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Uklad sterowania silnika PGM-Fi | 01
Civic 1.6 | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Civic 1.6 | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HONDA:Civic 1.6 Coupe

HONDA Civic 1.6 Coupe

Civic 1.6 Coupe | 1,6 | 118 | B16A2 | 9.1995-8.1997 | Poduszka powietrzna AB | 30
Civic 1.6 Coupe | 1,6 | 118 | B16A2 | 9.1995-8.1997 | Uklad sterowania silnika PGM-Fi | 01
Civic 1.6 Coupe | 1,6 | 86 | D16Y5 | 9.1995-8.2000 | Uklad sterowania silnika PGM-Fi | 01
Civic 1.6 Coupe | 1,6 | 86 | D16Y5 | 9.1995-8.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Civic 1.6 Coupe | 1,6 | 86 | D16Y5 | 9.1995-8.2000 | Poduszka powietrzna AB | 30
Civic 1.6 Coupe | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.6 Coupe | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Civic 1.6 Coupe | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Zamek centralny ZV | 42
Civic 1.6 Coupe | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Uklad sterowania silnika PGM-Fi | 01
Civic 1.6 Coupe | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Poduszka powietrzna AB | 30
Civic 1.6 Coupe | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Civic 1.6 Coupe | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Poduszka powietrzna AB | 30
Civic 1.6 Coupe | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Elektronika komfortu Sterowanie drzwi | 42
Civic 1.6 Coupe | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Systemy diagn./magistrali Gateway | 23
Civic 1.6 Coupe | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Wycieraczki Sterowanie wycieraczek | 42
Civic 1.6 Coupe | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 23
Civic 1.6 Coupe | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.6 Coupe | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 1.6 Coupe | 1,6 | 59 | D16Y7 | 9.1995-8.2000 | Uklad sterowania silnika PGM-Fi | 30
Civic 1.6 Coupe | 1,6 | 92 | D16Y8 | 9.1995-8.2000 | Wycieraczki Sterowanie wycieraczek | 42
Civic 1.6 Coupe | 1,6 | 92 | D16Y8 | 9.1995-8.2000 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 1.6 Coupe | 1,6 | 92 | D16Y8 | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Civic 1.6 Coupe | 1,6 | 92 | D16Y8 | 9.1995-8.2000 | Zamek centralny ZV | 42
Civic 1.6 Coupe | 1,6 | 92 | D16Y8 | 9.1995-8.2000 | Systemy diagn./magistrali Gateway | 23
Civic 1.6 Coupe | 1,6 | 92 | D16Y8 | 9.1995-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.6 Coupe | 1,6 | 92 | D16Y8 | 9.1995-8.2000 | Uklad sterowania silnika PGM-Fi | 01
Civic 1.6 Coupe | 1,6 | 92 | D16Y8 | 9.1995-8.2000 | Poduszka powietrzna AB | 30
Civic 1.6 Coupe | 1,6 | 92 | D16Y8 | 9.1995-8.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Civic 1.6 Coupe | 1,6 | 92 | D16Y8 | 9.1995-8.2000 | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.6 Coupe | 1,6 | 92 | D16Y8 | 9.1995-8.2000 | Uklad sterowania silnika PGM-Fi | 30
Civic 1.6 Coupe | 1,6 | 92 | D16Y8 | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 42
Civic 1.6 Coupe | 1,6 | 92 | D16Y8 | 9.1995-8.2000 | Poduszka powietrzna AB | 30
Civic 1.6 Coupe | 1,6 | 92 | D16Y8 | 9.1995-8.2000 | Elektronika komfortu Sterowanie drzwi | 42


DVD 2017/2:PKW:HONDA:Civic 2.0

HONDA Civic 2.0

Civic 2.0 | 2 | 0 | K20C2 | 9.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Civic 2.0 | 2 | 0 | K20C2 | 9.2015- | Oswietlenie Funkcja oswietlenia | 42
Civic 2.0 | 2 | 0 | K20C2 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 2.0 | 2 | 0 | K20C2 | 9.2015- | Serwis Kasowanie okresu | 1G
Civic 2.0 | 2 | 0 | K20C2 | 9.2015- | Przeglad systemu Przeglad ukladu | 23
Civic 2.0 | 2 | 0 | K20C2 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 2.0 | 2 | 0 | K20C2 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 47
Civic 2.0 | 2 | 0 | K20C2 | 9.2015- | Centrala elektroniczna KS | 42
Civic 2.0 | 2 | 0 | K20C2 | 9.2015- | Uklad sterowania silnika PGM-Fi | 4C
Civic 2.0 | 2 | 0 | K20C2 | 9.2015- | Poduszka powietrzna AB | 30
Civic 2.0 | 2 | 147 | K20Z3 | 9.2006-8.2011 | Zamek centralny ZV | 42
Civic 2.0 | 2 | 147 | K20Z3 | 9.2006-8.2011 | Oswietlenie Funkcja oswietlenia | 42
Civic 2.0 | 2 | 147 | K20Z3 | 9.2006-8.2011 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Civic 2.0 | 2 | 147 | K20Z3 | 9.2006-8.2011 | Uklad sterowania silnika PGM-Fi | 57
Civic 2.0 | 2 | 147 | K20Z3 | 9.2006-8.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Civic 2.0 | 2 | 147 | K20Z3 | 9.2006-8.2011 | Oprzyrzadowanie Tablica wskazników | 47
Civic 2.0 | 2 | 147 | K20Z3 | 9.2006-8.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Civic 2.0 | 2 | 147 | K20Z3 | 9.2006-8.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Civic 2.0 | 2 | 147 | K20Z3 | 9.2006-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Civic 2.0 | 2 | 147 | K20Z3 | 9.2006-8.2011 | Poduszka powietrzna AB | 42
Civic 2.0 | 2 | 147 | K20Z3 | 9.2006-8.2011 | Uklad sterowania silnika PGM-Fi | 4C
Civic 2.0 | 2 | 147 | K20Z3 | 9.2006-8.2011 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Civic 2.0 | 2 | 147 | K20Z3 | 9.2006-8.2011 | Systemy diagn./magistrali Gateway | 23
Civic 2.0 | 2 | 147 | K20Z3 | 9.2006-8.2011 | Wycieraczki Sterowanie wycieraczek | 42
Civic 2.0 | 2 | 147 | K20Z3 | 9.2006-8.2011 | Poduszka powietrzna AB | 57
Civic 2.0 | 2 | 114 | R20A1 | 8.2012- | Systemy diagn./magistrali Gateway | 23
Civic 2.0 | 2 | 114 | R20A1 | 8.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Civic 2.0 | 2 | 114 | R20A1 | 8.2012- | Pomoc przy parkowaniu Asystent parkowania | 36
Civic 2.0 | 2 | 114 | R20A1 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 2.0 | 2 | 114 | R20A1 | 8.2012- | Przeglad systemu Przeglad ukladu | 23
Civic 2.0 | 2 | 114 | R20A1 | 8.2012- | Centrala elektroniczna KS | 42
Civic 2.0 | 2 | 114 | R20A1 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 47
Civic 2.0 | 2 | 114 | R20A1 | 8.2012- | Zamek centralny ZV | 42
Civic 2.0 | 2 | 114 | R20A1 | 8.2012- | Elektronika komfortu Sterowanie drzwi | 42
Civic 2.0 | 2 | 114 | R20A1 | 8.2012- | Oswietlenie Funkcja oswietlenia | 42
Civic 2.0 | 2 | 114 | R20A1 | 8.2012- | Uklad sterowania silnika PGM-Fi | 4C
Civic 2.0 | 2 | 114 | R20A1 | 8.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 2.0 | 2 | 114 | R20A1 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 2.0 | 2 | 114 | R20A1 | 8.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Civic 2.0 | 2 | 114 | R20A1 | 8.2012- | Wycieraczki Sterowanie wycieraczek | 42


DVD 2017/2:PKW:HONDA:Civic 2.0i 16V Si

HONDA Civic 2.0i 16V Si

Civic 2.0i 16V Si | 2 | 141 | 3.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Civic 2.0i 16V Si | 2 | 141 | 3.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65


DVD 2017/2:PKW:HONDA:Legend 2.5i

HONDA Legend 2.5i

Legend 2.5i | 2,5 | 110 | C25A | 1.1986-12.1987 | Uklad sterowania silnika PGM-Fi | 10
Legend 2.5i | 2,5 | 127 | C25A | 1.1986-12.1987 | Uklad sterowania silnika PGM-Fi | 10


DVD 2017/2:PKW:HONDA:Legend 2.7i 24V

HONDA Legend 2.7i 24V

Legend 2.7i 24V | 2,7 | 132 | C27A | 1.1988-12.1990 | Uklad sterowania silnika PGM-Fi | 10
Legend 2.7i 24V | 2,7 | 124 | C27A | 1.1988-12.1990 | Uklad sterowania silnika PGM-Fi | 10


DVD 2017/2:PKW:HONDA:Legend 3.2i 24V

HONDA Legend 3.2i 24V

Legend 3.2i 24V | 3,2 | 151 | C32A2 | 1.1991-12.1995 | Uklad sterowania silnika PGM-Fi | 30


DVD 2017/2:PKW:HONDA:Legend 3.5i 24V

HONDA Legend 3.5i 24V

Legend 3.5i 24V | 3,5 | 147 | C35A2 | 1.1996-4.1998 | Uklad sterowania silnika PGM-Fi | 30
Legend 3.5i 24V | 3,5 | 147 | C35A5 | 4.1998-12.2004 | Poduszka powietrzna AB | 30
Legend 3.5i 24V | 3,5 | 147 | C35A5 | 4.1998-12.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Legend 3.5i 24V | 3,5 | 147 | C35A5 | 4.1998-12.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Legend 3.5i 24V | 3,5 | 147 | C35A5 | 4.1998-12.2004 | Uklad sterowania silnika PGM-Fi | 57
Legend 3.5i 24V | 3,5 | 147 | C35A5 | 4.1998-12.2004 | Uklad sterowania silnika PGM-Fi | 01


DVD 2017/2:PKW:ISUZU:KB 3.0 TDi 4WD

ISUZU KB 3.0 TDi 4WD

KB 3.0 TDi 4WD | 3 | 120 | 4JJ1-TC | 11.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
KB 3.0 TDi 4WD | 3 | 120 | 4JJ1-TC | 11.2007- | Uklad sterowania silnika DDI/CR | 46
KB 3.0 TDi 4WD | 3 | 120 | 4JJ1-TC | 11.2007- | Poduszka powietrzna AB | 4H
KB 3.0 TDi 4WD | 3 | 120 | 4JJ1-TC | 11.2007- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:LEXUS:IS 250 C 2.5i

LEXUS IS 250 C 2.5i

IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 40
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Elektronika komfortu Regulacja siedzenia pasazera | 42
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Informacje dla kierowcy System nawigacyjny | 30
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Elektronika komfortu Panel obslugi dachu | 40
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Poduszka powietrzna AB | 30
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 42
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Regulacja siedzen Siedzenie kierowcy | 42
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Centrala elektroniczna ZE | 44
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Poduszka powietrzna AB | 30
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Centrala elektroniczna ZE | 47
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 30
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Informacje dla kierowcy Telematyka | 30
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Uklad sterowania silnika TCCS | 4C
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Predkosc jazdy Tempomat | 30
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Oprzyrzadowanie Tablica wskazników | 40
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Elektronika komfortu Reg.lusterka lewego | 42
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Systemy diagn./magistrali Gateway | 30
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Elektronika komfortu Reg.lusterka prawego | 42
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Centrala elektroniczna ZE | 57
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 42
IS 250 C 2.5i | 2,5 | 153 | 4GR-FSE | 4.2009- | Elektronika komfortu Czujnik deszczu | 30


DVD 2017/2:PKW:MITSUBISHI:Zinger 2.0i

MITSUBISHI Zinger 2.0i

Zinger 2.0i | 2 | 125 | 4G63S4N | 8.2008- | Uklad sterowania silnika MPI | 42
Zinger 2.0i | 2 | 125 | 4G63S4N | 8.2008- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MARUTI:Ritz 1.2i

MARUTI Ritz 1.2i

Ritz 1.2i | 1,2 | 63 | K12M | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Ritz 1.2i | 1,2 | 63 | K12M | 5.2009- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B


DVD 2017/2:PKW:VOLVO:S80 II 1.6D DRIVe

VOLVO S80 II 1.6D DRIVe

S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Centrala elektroniczna ZE | 4C
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Uklad sterowania silnika EDC 16C | 4C
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Poduszka powietrzna AB TC | 44
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Informacje dla kierowcy Audio-Gateway | 47
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Informacje dla kierowcy Naped DVD | 22
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Informacje dla kierowcy Tuner TV | 30
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Informacje dla kierowcy System nawigacyjny | 30
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Elektronika komfortu Sterownik przyczepy | 30
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Informacje dla kierowcy Audio | 30
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Przeglad systemu Przeglad pojazdu | 2B
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Ukl.wtr.w siln.Diesla System addytywny | 36
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 1.6D DRIVe | 1,6 | 80 | D4164T | 8.2009- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36


DVD 2017/2:PKW:VOLVO:XC60 2.4D AWD

VOLVO XC60 2.4D AWD

XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Subwoofer | 25
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Centrala elektroniczna ZE | 4C
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Audio | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Tuner TV | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Poduszka powietrzna AB | 44
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Naped DVD | 22
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Uklad sterowania silnika EDC 17 | 89
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Informacje dla kierowcy Naped DVD | 22
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Informacje dla kierowcy System nawigacyjny | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Poduszka powietrzna AB | 44
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Uklad sterowania silnika EDC 16C | 4C
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Informacje dla kierowcy Tuner TV | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Informacje dla kierowcy Subwoofer | 25
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Informacje dla kierowcy Audio | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Centrala elektroniczna ZE | 4C
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Elektronika komfortu Sterownik przyczepy | 30
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Przeglad systemu Przeglad pojazdu | 2B
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Informacje dla kierowcy Audio-Gateway | 47
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 2.4D AWD | 2,4 | 120 | D5244T5 | 3.2009-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:VOLVO:XC60 2.4D DRIVe

VOLVO XC60 2.4D DRIVe

XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Audio | 30
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Centrala elektroniczna ZE | 4C
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Tuner TV | 30
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Subwoofer | 25
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Naped DVD | 22
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Uklad sterowania silnika EDC 17 | 89
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Poduszka powietrzna AB | 44
XC60 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K


DVD 2017/2:PKW:VOLVO:XC70 II 2.4D DRIVe

VOLVO XC70 II 2.4D DRIVe

XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Naped DVD | 22
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Audio | 30
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Uklad sterowania silnika EDC 17 | 89
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Subwoofer | 25
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Tuner TV | 30
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Centrala elektroniczna ZE | 4C
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Poduszka powietrzna AB | 44
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II 2.4D DRIVe | 2,4 | 129 | D5244T14 | 8.2009-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F


DVD 2017/2:PKW:VW (VOLKSWAGEN):Eos 1.4 TSI

VW (VOLKSWAGEN) Eos 1.4 TSI

Eos 1.4 TSI | 1,4 | 118 | CAVD | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Eos 1.4 TSI | 1,4 | 118 | CAVD | 11.2010- | Poduszka powietrzna AB | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 1.4 TSI | 1,4 | 118 | CAVD | 11.2010- | Serwis Kasowanie okresu | 33
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 11.2010- | Informacje dla kierowcy Telefon | 57
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Informacje dla kierowcy Audio | 01
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Centrala elektroniczna ZE | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 11.2010- | Uklad sterowania silnika Motronic MED | 4C
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Systemy diagn./magistrali Gateway | 36
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 1.4 TSI | 1,4 | 118 | CAVD | 11.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Serwis Kasowanie okresu | 33
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 1.4 TSI | 1,4 | 118 | CAVD | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Uklad sterowania silnika Motronic MED | 43
Eos 1.4 TSI | 1,4 | 118 | CAVD | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 1.4 TSI | 1,4 | 118 | CAVD | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 1.4 TSI | 1,4 | 118 | CAVD | 11.2010- | Elektronika komfortu Elektron.czujnika | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Eos 1.4 TSI | 1,4 | 118 | CAVD | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 1.4 TSI | 1,4 | 118 | CAVD | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Eos 1.4 TSI | 1,4 | 118 | CAVD | 5.2008-11.2010 | Serwis Kasowanie inspekcji | 43
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Przeglad systemu Przeglad ukladu | 01
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Poduszka powietrzna AB | 30
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2010- | Poduszka powietrzna AB | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2010- | Serwis Kasowanie okresu | 33
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Serwis Kasowanie inspekcji | 43
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2010- | Elektronika komfortu Elektron.czujnika | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Uklad sterowania silnika Motronic MED | 43
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Centrala elektroniczna ZE | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Informacje dla kierowcy Telefon | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2010- | Uklad sterowania silnika Motronic MED | 4C
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2010- | Uklad sterowania silnika Motronic MED | 4C
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Poduszka powietrzna AB | 30
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Serwis Kasowanie okresu | 33
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Poduszka powietrzna AB | 30
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Systemy diagn./magistrali Gateway | 36
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2007-11.2010 | Informacje dla kierowcy Audio | 01
Eos 1.4 TSI | 1,4 | 90 | CAXA | 11.2010- | Informacje dla kierowcy Telefon | 57
Eos 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Eos 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Eos 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Eos 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Serwis Kasowanie okresu | 33
Eos 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Elektron.czujnika | 42
Eos 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Eos 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Eos 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Eos 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Eos 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Poduszka powietrzna AB | 42
Eos 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Eos 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Telefon | 57
Eos 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Eos 1.4 TSI | 1,4 | 118 | CTHD | 9.2012- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Eos 2.0 TSI

VW (VOLKSWAGEN) Eos 2.0 TSI

Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Serwis Kasowanie inspekcji | 43
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Informacje dla kierowcy Telefon | 42
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Systemy diagn./magistrali Gateway | 36
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Poduszka powietrzna AB | 30
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Serwis Kasowanie okresu | 33
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Informacje dla kierowcy Audio | 01
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Poduszka powietrzna AB | 30
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Uklad sterowania silnika Motronic MED | 4B
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Centrala elektroniczna ZE | 42
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Poduszka powietrzna AB | 30
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Eos 2.0 TSI | 2 | 147 | BWA | 5.2006-11.2010 | Przeglad systemu Przeglad ukladu | 01
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Serwis Kasowanie inspekcji | 43
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Systemy diagn./magistrali Gateway | 36
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Serwis Kasowanie okresu | 33
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 42
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Poduszka powietrzna AB | 30
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Przeglad systemu Przeglad ukladu | 01
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Centrala elektroniczna ZE | 42
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Uklad sterowania silnika Motronic MED | 43
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Informacje dla kierowcy Audio | 01
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Poduszka powietrzna AB | 30
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Informacje dla kierowcy Telefon | 42
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Elektronika komfortu Sterownik przyczepy | 42
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 2.0 TSI | 2 | 147 | CAWB | 5.2008-11.2009 | Poduszka powietrzna AB | 30
Eos 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Eos 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektronika komfortu Elektron.czujnika | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Serwis Kasowanie inspekcji | 43
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Eos 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Serwis Kasowanie okresu | 33
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Informacje dla kierowcy Audio | 01
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Uklad sterowania silnika Motronic MED | 43
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Poduszka powietrzna AB | 30
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Eos 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Poduszka powietrzna AB | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Serwis Kasowanie okresu | 33
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Centrala elektroniczna ZE | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Poduszka powietrzna AB | 30
Eos 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Informacje dla kierowcy Telefon | 57
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Informacje dla kierowcy Telefon | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Poduszka powietrzna AB | 30
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Przeglad systemu Przeglad ukladu | 01
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Uklad sterowania silnika Motronic MED | 4C
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Systemy diagn./magistrali Gateway | 36
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 2.0 TSI | 2 | 147 | CCZA | 5.2009-11.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Poduszka powietrzna AB | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Telefon | 57
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Przeglad systemu Przeglad ukladu | 01
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Serwis Kasowanie inspekcji | 43
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Poduszka powietrzna AB | 30
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Serwis Kasowanie okresu | 33
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Poduszka powietrzna AB | 30
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Serwis Kasowanie okresu | 33
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Elektronika komfortu Elektron.czujnika | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Systemy diagn./magistrali Gateway | 36
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Informacje dla kierowcy Audio | 01
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Uklad sterowania silnika Motronic MED | 43
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Informacje dla kierowcy Telefon | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Uklad sterowania silnika Motronic MED | 43
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Centrala elektroniczna ZE | 42
Eos 2.0 TSI | 2 | 155 | CCZB | 11.2009-11.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:AUDI:A3 1.2 TFSI

AUDI A3 1.2 TFSI

A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Centrala elektroniczna ZE | 42
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Serwis Kasowanie okresu | 33
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Przeglad systemu Przeglad ukladu | 01
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy Telefon | 42
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy Mediaplayer | 30
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Poduszka powietrzna AB | 42
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy Mediaplayer | 28
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Uklad sterowania silnika Simos | 4C
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Systemy diagn./magistrali Gateway | 36
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy Tuner TV | 42
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Centrala elektroniczna ZE | 57
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Oswietlenie ALWR | 58
A3 1.2 TFSI | 1,2 | 77 | CBZB | 4.2010- | Serwis Kasowanie inspekcji | 43
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Serwis Kasowanie okresu | 33
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Uklad sterowania silnika Motronic MED | 4C
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Oswietlenie Asystent sw.drogowych | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Informacje dla kierowcy System audio | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Przeglad systemu Przeglad ukladu | 01
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Elektronika komfortu Elektron.czujnika | 42
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Oswietlenie Swiatlo MATRIX | 42
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Poduszka powietrzna AB | 4B
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Centrala elektroniczna ZE | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Systemy diagn./magistrali Gateway | 4B
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Uklad sterowania silnika Motronic MED | 4C
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.2 TFSI | 1,2 | 77 | CJZA | 12.2012- | Informacje dla kierowcy Tuner TV | 42
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy System audio | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Centrala elektroniczna ZE | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Serwis Kasowanie okresu | 33
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Poduszka powietrzna AB | 4B
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.2 TFSI | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie Asystent sw.drogowych | 57


DVD 2017/2:PKW:AUDI:A3 1.6 TDI

AUDI A3 1.6 TDI

A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Systemy diagn./magistrali Gateway | 36
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oswietlenie ALWR | 58
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Centrala elektroniczna ZE | 57
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Telefon | 42
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Serwis Kasowanie inspekcji | 43
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 5A
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Serwis Kasowanie okresu | 33
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Poduszka powietrzna AB | 42
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Mediaplayer | 28
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Centrala elektroniczna ZE | 42
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Centrala elektroniczna ZE | 57
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Oswietlenie ALWR | 58
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy Telefon | 42
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 5A
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Poduszka powietrzna AB | 42
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Serwis Kasowanie inspekcji | 43
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Systemy diagn./magistrali Gateway | 36
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Serwis Kasowanie okresu | 33
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Centrala elektroniczna ZE | 42
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy Mediaplayer | 28
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI | 1,6 | 77 | CAYC | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Serwis Kasowanie okresu | 33
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Poduszka powietrzna AB | 4B
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Informacje dla kierowcy System audio | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Uklad sterowania silnika EDC 17C64 | 4C
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Centrala elektroniczna ZE | 57
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Serwis Kasowanie okresu | 33
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Centrala elektroniczna ZE | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Informacje dla kierowcy System audio | 57
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Poduszka powietrzna AB | 4B
A3 1.6 TDI | 1,6 | 81 | CRKB | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Poduszka powietrzna AB | 4B
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Serwis Kasowanie okresu | 33
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy System audio | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna ZE | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Poduszka powietrzna AB | 4B
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna ZE | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy System audio | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Serwis Kasowanie okresu | 33
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42


DVD 2017/2:PKW:AUDI:A3 1.6 TDI Cabriolet

AUDI A3 1.6 TDI Cabriolet

A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Centrala elektroniczna ZE | 57
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Telefon | 42
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Serwis Kasowanie okresu | 33
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Mediaplayer | 28
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Poduszka powietrzna AB | 42
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Serwis Kasowanie inspekcji | 43
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Centrala elektroniczna ZE | 42
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Poduszka powietrzna AB | 30
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Oswietlenie ALWR | 58
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Systemy diagn./magistrali Gateway | 36
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 5A
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 5.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Serwis Kasowanie okresu | 33
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Centrala elektroniczna ZE | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Poduszka powietrzna AB | 4B
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Informacje dla kierowcy System audio | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CRKB | 2.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna ZE | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy System audio | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Serwis Kasowanie okresu | 33
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Poduszka powietrzna AB | 4B
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
A3 1.6 TDI Cabriolet | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57


DVD 2017/2:PKW:CHEVROLET:Malibu 3.1

CHEVROLET Malibu 3.1

Malibu 3.1 | 3,1 | 126 | LG8 | 9.1998-8.2003 | Ster.skrzyni biegów PCM | 4B
Malibu 3.1 | 3,1 | 126 | LG8 | 9.1998-8.2003 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHRYSLER:Voyager 2.4

CHRYSLER Voyager 2.4

Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Uklad sterowania silnika SBEC | 47
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Oprzyrzadowanie Tablica wskazników | 78
Voyager 2.4 | 2,4 | 110 | EDZ | 8.1996-12.2000 | Centrala elektroniczna ZE | 47
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Uklad sterowania silnika NGC | 4C
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Uklad sterowania silnika MPI (OBD II) | 17
Voyager 2.4 | 2,4 | 110 | EDZ | 8.1996-12.2000 | Poduszka powietrzna AB | 26
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
Voyager 2.4 | 2,4 | 110 | EDZ | 8.1996-12.2000 | Poduszka powietrzna AB | 26
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Voyager 2.4 | 2,4 | 110 | EDZ | 8.1996-12.2000 | Uklad sterowania silnika SBEC | 47
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Uklad zapobieg.zablok. ABS | 47
Voyager 2.4 | 2,4 | 110 | EDZ | 8.1996-12.2000 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Uklad sterowania silnika NGC | 30
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Elektronika komfortu Sterownik klapy tylnej | 42
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Voyager 2.4 | 2,4 | 110 | EDZ | 8.1996-12.2000 | Poduszka powietrzna AB | 42
Voyager 2.4 | 2,4 | 110 | EDZ | 8.1996-12.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Poduszka powietrzna SIACM | 22
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Uklad zapobieg.zablok. ABS | 42
Voyager 2.4 | 2,4 | 110 | EDZ | 8.1996-12.2000 | Uklad zapobieg.zablok. ABS | 47
Voyager 2.4 | 2,4 | 110 | EDZ | 8.1996-12.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Poduszka powietrzna SIACM | 22
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Poduszka powietrzna AB | 42
Voyager 2.4 | 2,4 | 110 | EDZ | 8.1996-12.2000 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Poduszka powietrzna AB | 77
Voyager 2.4 | 2,4 | 110 | EDZ | 8.1996-12.2000 | Elektronika komfortu Sterownik klapy tylnej | 42
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Voyager 2.4 | 2,4 | 110 | EDZ | 8.1996-12.2000 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Voyager 2.4 | 2,4 | 110 | EDZ | 8.1996-12.2000 | Uklad sterowania silnika MPI (OBD II) | 17
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Centrala elektroniczna ZE | 47
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Voyager 2.4 | 2,4 | 108 | EDZ | 8.2000- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:DODGE:Grand Caravan 3.3

DODGE Grand Caravan 3.3

Grand Caravan 3.3 | 3,3 | 118 | EGA | 9.1995-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Caravan 3.3 | 3,3 | 118 | EGA | 9.1995-8.2000 | Poduszka powietrzna AB | 42
Grand Caravan 3.3 | 3,3 | 118 | EGA | 9.1995-8.2000 | Uklad sterowania silnika MPI (OBD II) | 17
Grand Caravan 3.3 | 3,3 | 118 | EGA | 9.1995-8.2000 | Uklad sterowania silnika SBEC | 47
Grand Caravan 3.3 | 3,3 | 118 | EGA | 9.1995-8.2000 | Poduszka powietrzna AB | 26
Grand Caravan 3.3 | 3,3 | 118 | EGA | 9.1995-8.2000 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:FORD:Aerostar 2.3

FORD Aerostar 2.3

Aerostar 2.3 | 2,3 | 71 | 9.1985-8.1987 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Aerostar 3.0

FORD Aerostar 3.0

Aerostar 3.0 | 3 | 108 | 9.1985-8.1997 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Aerostar 4.0

FORD Aerostar 4.0

Aerostar 4.0 | 4 | 115 | 9.1989-8.1997 | Uklad sterowania silnika EEC4 EFI/SEFI | 81
Aerostar 4.0 | 4 | 115 | 9.1989-8.1997 | Uklad sterowania silnika EEC5 | 17


DVD 2017/2:PKW:FORD:Bronco II 2.9

FORD Bronco II 2.9

Bronco II 2.9 | 2,9 | 105 | 1.1988-8.1990 | Uklad sterowania silnika EEC4 | 10
Bronco II 2.9 | 2,9 | 107 | 9.1986-8.1988 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Escort 2.0 Wagon

FORD Escort 2.0 Wagon

Escort 2.0 Wagon | 2 | 82 | 9.1996-8.1999 | Zamek centralny ZV | 22
Escort 2.0 Wagon | 2 | 82 | 9.1996-8.1999 | Uklad zapobieg.zablok. ABS | 30
Escort 2.0 Wagon | 2 | 82 | 9.1996-8.1999 | Uklad sterowania silnika EEC SAE | 47


DVD 2017/2:PKW:FORD:Explorer 4.0

FORD Explorer 4.0

Explorer 4.0 | 4 | 153 | 9.1996-8.2001 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Explorer 4.0 | 4 | 119 | 9.1996-8.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer 4.0 | 4 | 119 | 9.1996-8.2001 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Explorer 4.0 | 4 | 108 | 1.1991-8.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Explorer 4.0 | 4 | 119 | 9.1996-8.2001 | Uklad sterowania silnika EEC SAE | 47
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Zamek centralny ZV | 22
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Explorer 4.0 | 4 | 153 | 9.1996-8.2001 | Centrala elektroniczna ZE | 47
Explorer 4.0 | 4 | 119 | 9.1996-8.2001 | Centrala elektroniczna ZE | 47
Explorer 4.0 | 4 | 119 | 9.1996-8.2001 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 47
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Zamek centralny Zamek centralny | 22
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Poduszka powietrzna AB | 30
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Explorer 4.0 | 4 | 119 | 9.1996-8.2001 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Centrala elektroniczna ZE | 47
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Informacje dla kierowcy System rozrywki z tylu | 22
Explorer 4.0 | 4 | 119 | 9.1996-8.2001 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer 4.0 | 4 | 119 | 9.1996-8.2001 | Zamek centralny ZV | 22
Explorer 4.0 | 4 | 153 | 9.1996-8.2001 | Poduszka powietrzna AB | 30
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Informacje dla kierowcy Odbiornik satelitarny | 22
Explorer 4.0 | 4 | 119 | 9.1996-8.2001 | Poduszka powietrzna AB | 30
Explorer 4.0 | 4 | 153 | 9.1996-8.2001 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 | 4 | 119 | 9.1996-8.2001 | Poduszka powietrzna AB | 30
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Zamek centralny ZV | 22
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Explorer 4.0 | 4 | 153 | 9.1996-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Uklad sterowania silnika HSCAN | 47
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Zamek centralny ZV | 22
Explorer 4.0 | 4 | 119 | 9.1996-8.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 | 4 | 108 | 1.1991-8.1996 | Uklad sterowania silnika EEC4 | 81
Explorer 4.0 | 4 | 108 | 1.1991-8.1996 | Poduszka powietrzna AB | 30
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Uklad sterowania silnika EEC SAE | 47
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Explorer 4.0 | 4 | 108 | 1.1991-8.1996 | Uklad zapobieg.zablok. ABS | 30
Explorer 4.0 | 4 | 108 | 1.1991-8.1996 | Uklad zapobieg.zablok. ABS | 44
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer 4.0 | 4 | 153 | 9.1996-8.2001 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 47
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Centrala elektroniczna ZE | 30
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0 | 4 | 119 | 9.1996-8.2001 | Poduszka powietrzna AB | 30
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Uklad sterowania silnika HSCAN | 47
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Elektronika komfortu Pomoc przy wsiadaniu | 22
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Poduszka powietrzna AB | 30
Explorer 4.0 | 4 | 153 | 9.1996-8.2001 | Zamek centralny ZV | 22
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Explorer 4.0 | 4 | 119 | 9.1996-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer 4.0 | 4 | 153 | 9.1996-8.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0 | 4 | 153 | 9.1996-8.2001 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Explorer 4.0 | 4 | 153 | 9.1996-8.2001 | Poduszka powietrzna AB | 30
Explorer 4.0 | 4 | 153 | 9.1996-8.2001 | Uklad sterowania silnika EEC SAE | 47
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 33
Explorer 4.0 | 4 | 119 | 9.1996-8.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0 | 4 | 151 | 9.2001-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Explorer 4.0 | 4 | 157 | 9.2005-8.2010 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:FORD:Explorer 4.0 4x4

FORD Explorer 4.0 4x4

Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0 4x4 | 4 | 119 | 9.1996-8.2000 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 4x4 | 4 | 119 | 9.1996-8.2000 | Zamek centralny ZV | 22
Explorer 4.0 4x4 | 4 | 153 | 9.1996-8.2001 | Uklad sterowania silnika EEC5 | 30
Explorer 4.0 4x4 | 4 | 157 | 9.2005-8.2010 | Zamek centralny ZV | 22
Explorer 4.0 4x4 | 4 | 153 | 9.1996-8.2001 | Poduszka powietrzna AB | 30
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Uklad sterowania silnika HSCAN | 47
Explorer 4.0 4x4 | 4 | 153 | 9.1996-8.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0 4x4 | 4 | 153 | 9.1996-8.2001 | Poduszka powietrzna AB | 30
Explorer 4.0 4x4 | 4 | 157 | 9.2005-8.2010 | Informacje dla kierowcy Odbiornik satelitarny | 22
Explorer 4.0 4x4 | 4 | 157 | 9.2005-8.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Zamek centralny ZV | 22
Explorer 4.0 4x4 | 4 | 157 | 9.2005-8.2010 | Elektronika komfortu Pomoc przy wsiadaniu | 22
Explorer 4.0 4x4 | 4 | 153 | 9.1996-8.2001 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 4x4 | 4 | 108 | 1.1991-8.1996 | Uklad sterowania silnika EEC4 | 10
Explorer 4.0 4x4 | 4 | 108 | 1.1991-8.1996 | Uklad zapobieg.zablok. ABS | 44
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Uklad sterowania silnika EEC SAE | 47
Explorer 4.0 4x4 | 4 | 157 | 9.2005-8.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Zamek centralny Zamek centralny | 22
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Explorer 4.0 4x4 | 4 | 153 | 9.1996-8.2001 | Centrala elektroniczna ZE | 47
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Centrala elektroniczna ZE | 47
Explorer 4.0 4x4 | 4 | 108 | 1.1991-8.1996 | Uklad zapobieg.zablok. ABS | 30
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Explorer 4.0 4x4 | 4 | 119 | 9.1996-8.2000 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Explorer 4.0 4x4 | 4 | 157 | 9.2005-8.2010 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 4x4 | 4 | 119 | 9.1996-8.2000 | Poduszka powietrzna AB | 30
Explorer 4.0 4x4 | 4 | 157 | 9.2005-8.2010 | Uklad sterowania silnika HSCAN | 47
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Explorer 4.0 4x4 | 4 | 119 | 9.1996-8.2000 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Explorer 4.0 4x4 | 4 | 153 | 9.1996-8.2001 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 47
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 4x4 | 4 | 108 | 1.1991-8.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Explorer 4.0 4x4 | 4 | 157 | 9.2005-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0 4x4 | 4 | 153 | 9.1996-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Explorer 4.0 4x4 | 4 | 119 | 9.1996-8.2000 | Uklad sterowania silnika EEC SAE | 47
Explorer 4.0 4x4 | 4 | 119 | 9.1996-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Zamek centralny ZV | 22
Explorer 4.0 4x4 | 4 | 153 | 9.1996-8.2001 | Poduszka powietrzna AB | 30
Explorer 4.0 4x4 | 4 | 119 | 9.1996-8.2000 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Explorer 4.0 4x4 | 4 | 157 | 9.2005-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer 4.0 4x4 | 4 | 157 | 9.2005-8.2010 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Poduszka powietrzna AB | 30
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 4x4 | 4 | 157 | 9.2005-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Explorer 4.0 4x4 | 4 | 119 | 9.1996-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 4x4 | 4 | 157 | 9.2005-8.2010 | Centrala elektroniczna ZE | 47
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Centrala elektroniczna ZE | 30
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Explorer 4.0 4x4 | 4 | 119 | 9.1996-8.2000 | Zamek centralny ZV | 22
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Explorer 4.0 4x4 | 4 | 119 | 9.1996-8.2000 | Poduszka powietrzna AB | 30
Explorer 4.0 4x4 | 4 | 119 | 9.1996-8.2000 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Explorer 4.0 4x4 | 4 | 119 | 9.1996-8.2000 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Explorer 4.0 4x4 | 4 | 119 | 9.1996-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer 4.0 4x4 | 4 | 119 | 9.1996-8.2000 | Centrala elektroniczna ZE | 47
Explorer 4.0 4x4 | 4 | 157 | 9.2005-8.2010 | Informacje dla kierowcy System rozrywki z tylu | 22
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Explorer 4.0 4x4 | 4 | 157 | 9.2005-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Explorer 4.0 4x4 | 4 | 157 | 9.2005-8.2010 | Poduszka powietrzna AB | 30
Explorer 4.0 4x4 | 4 | 151 | 9.1999-8.2005 | Uklad zapobieg.zablok. ABS | 33


DVD 2017/2:PKW:FORD:Mustang 3.8 Coupe

FORD Mustang 3.8 Coupe

Mustang 3.8 Coupe | 3,8 | 142 |  | 9.1998-8.2004 | Centrala elektroniczna ZE | 47
Mustang 3.8 Coupe | 3,8 | 142 |  | 9.1998-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mustang 3.8 Coupe | 3,8 | 142 |  | 9.1998-8.2004 | Poduszka powietrzna AB | 30
Mustang 3.8 Coupe | 3,8 | 142 |  | 9.1998-8.2004 | Uklad sterowania silnika EEC SAE | 47
Mustang 3.8 Coupe | 3,8 | 142 |  | 9.1998-8.2004 | Oprzyrzadowanie Tablica wskazników | 47
Mustang 3.8 Coupe | 3,8 | 142 |  | 9.1998-8.2004 | Uklad zapobieg.zablok. ABS | 42
Mustang 3.8 Coupe | 3,8 | 142 |  | 9.1998-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Mustang 3.8 Coupe | 3,8 | 142 |  | 9.1998-8.2004 | Uklad zapobieg.zablok. ABS | 47
Mustang 3.8 Coupe | 3,8 | 142 |  | 9.1998-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mustang 3.8 Coupe | 3,8 | 108 | 994 | 9.1993-8.1998 | Oprzyrzadowanie Tablica wskazników | 47
Mustang 3.8 Coupe | 3,8 | 108 | 994 | 9.1993-8.1998 | Uklad zapobieg.zablok. ABS | 42
Mustang 3.8 Coupe | 3,8 | 108 | 994 | 9.1993-8.1998 | Uklad zapobieg.zablok. ABS | 47
Mustang 3.8 Coupe | 3,8 | 108 | 994 | 9.1993-8.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Mustang 3.8 Coupe | 3,8 | 108 | 994 | 9.1993-8.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mustang 3.8 Coupe | 3,8 | 108 | 994 | 9.1993-8.1998 | Uklad sterowania silnika EEC4 EFI/SEFI | 81
Mustang 3.8 Coupe | 3,8 | 108 | 994 | 9.1993-8.1998 | Uklad sterowania silnika EEC SAE | 47
Mustang 3.8 Coupe | 3,8 | 108 | 994 | 9.1993-8.1998 | Uklad sterowania silnika EEC5 | 17
Mustang 3.8 Coupe | 3,8 | 108 | 994 | 9.1993-8.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mustang 3.8 Coupe | 3,8 | 108 | 994 | 9.1993-8.1998 | Poduszka powietrzna AB | 30
Mustang 3.8 Coupe | 3,8 | 108 | 994 | 9.1993-8.1998 | Uklad zapobieg.zablok. ABS | 42
Mustang 3.8 Coupe | 3,8 | 108 | 994 | 9.1993-8.1998 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:FORD:Ranger 3.0

FORD Ranger 3.0

Ranger 3.0 | 3 | 115 | 9.1997-8.2008 | Uklad sterowania silnika EEC SAE | 47
Ranger 3.0 | 3 | 115 | 9.1997-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Ranger 3.0 | 3 | 115 | 9.1997-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Ranger 3.0 | 3 | 115 | 9.1997-8.2008 | Poduszka powietrzna AB | 30
Ranger 3.0 | 3 | 115 | 9.1997-8.2008 | Uklad zapobieg.zablok. ABS | 47
Ranger 3.0 | 3 | 115 | 9.1997-8.2008 | Uklad sterowania silnika HSCAN | 47
Ranger 3.0 | 3 | 115 | 9.1997-8.2008 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:FORD:Ranger 3.0 4x4

FORD Ranger 3.0 4x4

Ranger 3.0 4x4 | 3 | 115 | 9.1997-8.2008 | Centrala elektroniczna ZE | 47
Ranger 3.0 4x4 | 3 | 115 | 9.1997-8.2008 | Uklad sterowania silnika EEC SAE | 47
Ranger 3.0 4x4 | 3 | 115 | 9.1997-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Ranger 3.0 4x4 | 3 | 115 | 9.1997-8.2008 | Uklad sterowania silnika HSCAN | 47
Ranger 3.0 4x4 | 3 | 115 | 9.1997-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Ranger 3.0 4x4 | 3 | 115 | 9.1997-8.2008 | Poduszka powietrzna AB | 30
Ranger 3.0 4x4 | 3 | 115 | 9.1997-8.2008 | Uklad zapobieg.zablok. ABS | 47
Ranger 3.0 4x4 | 3 | 115 | 9.1997-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:FORD:Taurus 2.5

FORD Taurus 2.5

Taurus 2.5 | 2,5 | 66 | HSC | 9.1985-8.1990 | Uklad sterowania silnika EEC4 | 10
Taurus 2.5 | 2,5 | 78 | HSC | 9.1990-12.1991 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Taurus 2.5 | 2,5 | 78 | HSC | 9.1990-12.1991 | Uklad zapobieg.zablok. ABS | 42
Taurus 2.5 | 2,5 | 78 | HSC | 9.1990-12.1991 | Uklad sterowania silnika EEC SAE | 47


DVD 2017/2:PKW:FORD:Taurus 3.0

FORD Taurus 3.0

Taurus 3.0 | 3 | 108 | Vulcan | 9.1995-8.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 | 3 | 104 | Vulcan | 9.1985-8.1991 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 | 3 | 104 | Vulcan | 9.1985-8.1991 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Taurus 3.0 | 3 | 112 | Vulcan | 9.1999-8.2007 | Uklad zapobieg.zablok. ABS | 47
Taurus 3.0 | 3 | 112 | Vulcan | 9.1999-8.2007 | Centrala elektroniczna ZE | 47
Taurus 3.0 | 3 | 108 | Vulcan | 9.1995-8.1999 | Uklad sterowania silnika EEC5 | 17
Taurus 3.0 | 3 | 112 | Vulcan | 9.1999-8.2007 | Uklad zapobieg.zablok. ABS | 47
Taurus 3.0 | 3 | 112 | Vulcan | 9.1999-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 | 3 | 108 | Vulcan | 9.1995-8.1999 | Uklad sterowania silnika EEC SAE | 47
Taurus 3.0 | 3 | 112 | Vulcan | 9.1999-8.2007 | Centrala elektroniczna ZE | 47
Taurus 3.0 | 3 | 108 | Vulcan | 9.1995-8.1999 | Centrala elektroniczna ZE | 47
Taurus 3.0 | 3 | 112 | Vulcan | 9.1999-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 | 3 | 112 | Vulcan | 9.1999-8.2007 | Uklad sterowania silnika EEC SAE | 47
Taurus 3.0 | 3 | 104 | Vulcan | 9.1985-8.1991 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 | 3 | 108 | Vulcan | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 | 3 | 112 | Vulcan | 9.1999-8.2007 | Poduszka powietrzna AB | 30
Taurus 3.0 | 3 | 104 | Vulcan | 9.1985-8.1991 | Uklad sterowania silnika EEC SAE | 47
Taurus 3.0 | 3 | 112 | Vulcan | 9.1999-8.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.0 | 3 | 108 | Vulcan | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 | 3 | 112 | Vulcan | 9.1999-8.2007 | Uklad sterowania silnika HSCAN | 47
Taurus 3.0 | 3 | 108 | Vulcan | 9.1995-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Taurus 3.0 | 3 | 112 | Vulcan | 9.1999-8.2007 | Oprzyrzadowanie Tablica wskazników | 47


DVD 2017/2:PKW:FORD:Taurus 3.0 24V

FORD Taurus 3.0 24V

Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Poduszka powietrzna AB | 30
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Uklad zapobieg.zablok. ABS | 47
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Centrala elektroniczna ZE | 47
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Uklad zapobieg.zablok. ABS | 47
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1995-8.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Uklad sterowania silnika EEC SAE | 47
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Centrala elektroniczna ZE | 47
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Oprzyrzadowanie Tablica wskazników | 47
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Uklad sterowania silnika HSCAN | 47
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1995-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1995-8.1999 | Uklad sterowania silnika EEC5 | 17
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1995-8.1999 | Uklad sterowania silnika EEC SAE | 47
Taurus 3.0 24V | 3 | 149 | Duratec 30 | 9.1995-8.1999 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:FORD:Taurus 3.0 24V Wagon

FORD Taurus 3.0 24V Wagon

Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1995-8.1999 | Uklad sterowania silnika EEC SAE | 47
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Poduszka powietrzna AB | 30
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1995-8.1999 | Poduszka powietrzna AB | 30
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Uklad sterowania silnika EEC SAE | 47
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Centrala elektroniczna ZE | 47
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1995-8.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Oprzyrzadowanie Tablica wskazników | 47
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1995-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1995-8.1999 | Centrala elektroniczna ZE | 47
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Uklad sterowania silnika HSCAN | 47
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Centrala elektroniczna ZE | 47
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Uklad zapobieg.zablok. ABS | 47
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.0 24V Wagon | 3 | 149 | Duratec 30 | 9.1999-12.2005 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:FORD:Taurus 3.0 FFV

FORD Taurus 3.0 FFV

Taurus 3.0 FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Uklad sterowania silnika EEC SAE | 47
Taurus 3.0 FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Oprzyrzadowanie Tablica wskazników | 47
Taurus 3.0 FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Centrala elektroniczna ZE | 47
Taurus 3.0 FFV | 3 | 108 | Vulcan | 9.1995-8.1998 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Centrala elektroniczna ZE | 47
Taurus 3.0 FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.0 FFV | 3 | 108 | Vulcan | 9.1995-8.1998 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Taurus 3.0 FFV | 3 | 108 | Vulcan | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 FFV | 3 | 108 | Vulcan | 9.1995-8.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.0 FFV | 3 | 108 | Vulcan | 9.1995-8.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Taurus 3.0 FFV | 3 | 108 | Vulcan | 9.1995-8.1998 | Centrala elektroniczna ZE | 47
Taurus 3.0 FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Uklad zapobieg.zablok. ABS | 47
Taurus 3.0 FFV | 3 | 108 | Vulcan | 9.1995-8.1998 | Poduszka powietrzna AB | 30
Taurus 3.0 FFV | 3 | 108 | Vulcan | 9.1995-8.1998 | Uklad sterowania silnika EEC SAE | 47
Taurus 3.0 FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Uklad sterowania silnika HSCAN | 47
Taurus 3.0 FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Uklad zapobieg.zablok. ABS | 47
Taurus 3.0 FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.0 FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Poduszka powietrzna AB | 30
Taurus 3.0 FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:FORD:Taurus 3.0 SHO

FORD Taurus 3.0 SHO

Taurus 3.0 SHO | 3 | 164 | SHO | 9.1988-8.1991 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 SHO | 3 | 164 | SHO | 9.1988-8.1991 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 SHO | 3 | 164 | SHO | 9.1988-8.1991 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:FORD:Taurus 3.0 Wagon

FORD Taurus 3.0 Wagon

Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Uklad sterowania silnika HSCAN | 47
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Centrala elektroniczna ZE | 47
Taurus 3.0 Wagon | 3 | 108 | Vulcan | 9.1995-8.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 Wagon | 3 | 104 | Vulcan | 9.1991-8.1995 | Centrala elektroniczna ZE | 47
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.0 Wagon | 3 | 108 | Vulcan | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Taurus 3.0 Wagon | 3 | 104 | Vulcan | 9.1991-8.1995 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 Wagon | 3 | 104 | Vulcan | 9.1991-8.1995 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 Wagon | 3 | 104 | Vulcan | 9.1991-8.1995 | Uklad zapobieg.zablok. ABS | 47
Taurus 3.0 Wagon | 3 | 108 | Vulcan | 9.1995-8.1999 | Uklad sterowania silnika EEC SAE | 47
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Uklad zapobieg.zablok. ABS | 47
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Taurus 3.0 Wagon | 3 | 104 | Vulcan | 9.1991-8.1995 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.0 Wagon | 3 | 108 | Vulcan | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 Wagon | 3 | 104 | Vulcan | 9.1991-8.1995 | Centrala elektroniczna ZE | 47
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Poduszka powietrzna AB | 30
Taurus 3.0 Wagon | 3 | 104 | Vulcan | 9.1991-8.1995 | Uklad sterowania silnika EEC SAE | 47
Taurus 3.0 Wagon | 3 | 104 | Vulcan | 9.1991-8.1995 | Uklad zapobieg.zablok. ABS | 47
Taurus 3.0 Wagon | 3 | 104 | Vulcan | 9.1991-8.1995 | Poduszka powietrzna AB | 30
Taurus 3.0 Wagon | 3 | 104 | Vulcan | 9.1985-8.1991 | Uklad sterowania silnika EEC4 | 10
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Centrala elektroniczna ZE | 47
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Uklad sterowania silnika EEC SAE | 47
Taurus 3.0 Wagon | 3 | 108 | Vulcan | 9.1995-8.1999 | Centrala elektroniczna ZE | 47
Taurus 3.0 Wagon | 3 | 104 | Vulcan | 9.1991-8.1995 | Uklad sterowania silnika HSCAN | 47
Taurus 3.0 Wagon | 3 | 112 | Vulcan | 9.1999-8.2005 | Uklad zapobieg.zablok. ABS | 47
Taurus 3.0 Wagon | 3 | 108 | Vulcan | 9.1995-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:FORD:Taurus 3.0 Wagon FFV

FORD Taurus 3.0 Wagon FFV

Taurus 3.0 Wagon FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Uklad sterowania silnika HSCAN | 47
Taurus 3.0 Wagon FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Taurus 3.0 Wagon FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 Wagon FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.0 Wagon FFV | 3 | 108 | Vulcan | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 Wagon FFV | 3 | 108 | Vulcan | 9.1995-8.1998 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.0 Wagon FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Centrala elektroniczna ZE | 47
Taurus 3.0 Wagon FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Centrala elektroniczna ZE | 47
Taurus 3.0 Wagon FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Oprzyrzadowanie Tablica wskazników | 47
Taurus 3.0 Wagon FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus 3.0 Wagon FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Uklad zapobieg.zablok. ABS | 47
Taurus 3.0 Wagon FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Poduszka powietrzna AB | 30
Taurus 3.0 Wagon FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus 3.0 Wagon FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Uklad zapobieg.zablok. ABS | 47
Taurus 3.0 Wagon FFV | 3 | 114 | Vulcan | 9.1999-8.2006 | Uklad sterowania silnika EEC SAE | 47


DVD 2017/2:PKW:FORD:Taurus 3.2 SHO

FORD Taurus 3.2 SHO

Taurus 3.2 SHO | 3,2 | 164 | SHO | 9.1992-8.1995 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.2 SHO | 3,2 | 164 | SHO | 9.1992-8.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:FORD:Taurus 3.4 SHO

FORD Taurus 3.4 SHO

Taurus 3.4 SHO | 3,4 | 175 | SHO | 9.1995-8.1999 | Uklad sterowania silnika EEC5 | 17
Taurus 3.4 SHO | 3,4 | 175 | SHO | 9.1998-8.1999 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.4 SHO | 3,4 | 175 | SHO | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.4 SHO | 3,4 | 175 | SHO | 9.1995-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Taurus 3.4 SHO | 3,4 | 175 | SHO | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FORD:Taurus 3.8

FORD Taurus 3.8

Taurus 3.8 | 3,8 | 104 | Essex | 9.1987-8.1991 | Uklad zapobieg.zablok. ABS | 42
Taurus 3.8 | 3,8 | 104 | Essex | 9.1987-8.1991 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:FORD:Taurus X 3.5 4x4

FORD Taurus X 3.5 4x4

Taurus X 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Taurus X 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Uklad zapobieg.zablok. ABS | 47
Taurus X 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Uklad sterowania silnika HSCAN | 47
Taurus X 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Centrala elektroniczna ZE | 47
Taurus X 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Oprzyrzadowanie Tablica wskazników | 47
Taurus X 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Taurus X 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Poduszka powietrzna AB | 30
Taurus X 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Poduszka powietrzna Detekcja zajecia fotela | 30
Taurus X 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Taurus X 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Elektronika komfortu Sterownik klapy tylnej | 30
Taurus X 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Taurus X 3.5 4x4 | 3,5 | 196 | Cyclone | 9.2007-8.2009 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D


DVD 2017/2:PKW:FORD:Windstar 3.8

FORD Windstar 3.8

Windstar 3.8 | 3,8 | 115 | 9.1993-12.1998 | Uklad sterowania silnika EEC5 | 17
Windstar 3.8 | 3,8 | 115 | 9.1993-12.1998 | Poduszka powietrzna AB | 30
Windstar 3.8 | 3,8 | 149 | 9.1994-8.2003 | Uklad sterowania silnika EEC5 | 17
Windstar 3.8 | 3,8 | 149 | 9.1994-8.2003 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Windstar 3.8 | 3,8 | 149 | 9.1994-8.2003 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Windstar 3.8 | 3,8 | 149 | 9.1994-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Windstar 3.8 | 3,8 | 149 | 9.1994-8.2003 | Predkosc jazdy Tempomat | 22
Windstar 3.8 | 3,8 | 149 | 9.1994-8.2003 | Oprzyrzadowanie Tablica wskazników | 47
Windstar 3.8 | 3,8 | 115 | 9.1993-12.1998 | Uklad sterowania silnika EEC SAE | 47
Windstar 3.8 | 3,8 | 149 | 9.1994-8.2003 | Poduszka powietrzna AB | 30
Windstar 3.8 | 3,8 | 149 | 9.1994-8.2003 | Poduszka powietrzna AB | 30
Windstar 3.8 | 3,8 | 149 | 9.1994-8.2003 | Elektronika komfortu Sterownik drzwi strona kierowcy | 47
Windstar 3.8 | 3,8 | 149 | 9.1994-8.2003 | Elektronika komfortu Sterownik drzwi przesuwnych lewy przód | 22
Windstar 3.8 | 3,8 | 115 | 9.1993-12.1998 | Poduszka powietrzna AB | 30
Windstar 3.8 | 3,8 | 149 | 9.1994-8.2003 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Windstar 3.8 | 3,8 | 149 | 9.1994-8.2003 | Uklad zapobieg.zablok. ABS | 47
Windstar 3.8 | 3,8 | 149 | 9.1994-8.2003 | Uklad sterowania silnika EEC SAE | 47
Windstar 3.8 | 3,8 | 149 | 9.1994-8.2003 | Elektronika komfortu Sterownik drzwi przesuwnych prawy przód | 22
Windstar 3.8 | 3,8 | 149 | 9.1994-8.2003 | Centrala elektroniczna Centralka elektroniczna, przód | 47


DVD 2017/2:PKW:JAGUAR:XF 5.0 V8

JAGUAR XF 5.0 V8

XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Oprzyrzadowanie Tablica wskazników | 42
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Informacje dla kierowcy Audio | 4D
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Poduszka powietrzna AB | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Systemy diagn./magistrali Gateway | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Automat.blok.mech.rózn. ASD | 4D
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Oprzyrzadowanie Tablica wskazników | 42
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Oswietlenie Sterowanie swiatel drogowych | 47
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Informacje dla kierowcy Tuner TV | 4D
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 4F
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Informacje dla kierowcy Odbiornik satelitarny | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Informacje dla kierowcy Wyswietlacz centralny | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Informacje dla kierowcy Telefon | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Przeglad systemu Przeglad ukladu | 03
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Informacje dla kierowcy System nawigacyjny | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Uklad sterowania silnika PanPAG | 4F
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Systemy diagn./magistrali Gateway | 4F
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Informacje dla kierowcy Cyfrowy system audio C | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Informacje dla kierowcy Cyfrowy system audio | 30
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XF 5.0 V8 | 5 | 283 | 508PN | 2.2009-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B


DVD 2017/2:PKW:LADA:21099 1.5i

LADA 21099 1.5i

21099 1.5i | 1,5 | 56 | 2111... | 1.1990-1.2004 | Uklad sterowania silnika Motronic M | 58
21099 1.5i | 1,5 | 56 | 2111... | 1.1990-1.2004 | Uklad zapobieg.zablok. ABS | 63
21099 1.5i | 1,5 | 56 | 2111... | 1.1990-1.2004 | Uklad sterowania silnika Motronic MP | 47


DVD 2017/2:PKW:LADA:2115 1.6i

LADA 2115 1.6i

2115 1.6i | 1,6 | 60 | 11183 | 1.2007-12.2013 | Uklad sterowania silnika M74 | 4B
2115 1.6i | 1,6 | 60 | 11183 | 1.2007-12.2013 | Uklad sterowania silnika M73 | 47
2115 1.6i | 1,6 | 60 | 21114-12 | 1.2007-12.2013 | Uklad sterowania silnika M73 | 47


DVD 2017/2:PKW:LEXUS:IS 250C 2.5i

LEXUS IS 250C 2.5i

IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Uklad sterowania silnika TCCS | 4C
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Oswietlenie Regulacja poziomu reflektorów | 42
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Elektronika komfortu Czujnik deszczu | 30
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Centrala elektroniczna Centralny uklad elektron., przód | 42
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Poduszka powietrzna AB | 30
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Elektronika komfortu Elektryczny podnosnik szyb | 40
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Poduszka powietrzna AB | 30
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Centrala elektroniczna ZE | 57
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Elektronika komfortu Regulacja siedzenia pasazera | 42
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Informacje dla kierowcy System nawigacyjny | 30
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Oprzyrzadowanie Tablica wskazników | 40
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Predkosc jazdy Tempomat | 30
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Elektronika komfortu Reg.lusterka lewego | 42
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Regulacja siedzen Siedzenie kierowcy | 42
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Centrala elektroniczna ZE | 47
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 42
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Elektronika komfortu Reg.lusterka prawego | 42
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Informacje dla kierowcy Telematyka | 30
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 30
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Elektronika komfortu Regulacja kolumny kierownicy | 42
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Systemy diagn./magistrali Gateway | 30
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Poduszka powietrzna Detekcja zajecia fotela | 4H
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Centrala elektroniczna ZE | 44
IS 250C 2.5i | 2,5 | 158 | 4GR-FSE | 5.2009-5.2013 | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30


DVD 2017/2:PKW:LEXUS:IS 350 C 3.5i

LEXUS IS 350 C 3.5i

IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 40
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Informacje dla kierowcy System nawigacyjny | 30
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Uklad sterowania silnika TCCS | 4C
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 30
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 42
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Elektronika komfortu Reg.lusterka prawego | 42
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Elektronika komfortu Regulacja siedzenia pasazera | 42
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Elektronika komfortu Reg.lusterka lewego | 42
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Systemy diagn./magistrali Gateway | 30
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Centrala elektroniczna ZE | 47
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Informacje dla kierowcy Telematyka | 30
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Poduszka powietrzna AB | 30
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Predkosc jazdy Tempomat | 30
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Centrala elektroniczna ZE | 44
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Oprzyrzadowanie Tablica wskazników | 40
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Poduszka powietrzna AB | 30
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Centrala elektroniczna ZE | 57
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
IS 350 C 3.5i | 3,5 | 180 | 2GRFSE | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31


DVD 2017/2:PKW:RENAULT:Logan 1.6

RENAULT Logan 1.6

Logan 1.6 | 1,6 | 59 | K7M | 12.2014- | Informacje dla kierowcy Audio | 57
Logan 1.6 | 1,6 | 59 | K7M | 12.2014- | Uklad sterowania silnika Valeo | 01
Logan 1.6 | 1,6 | 59 | K7M | 12.2014- | Poduszka powietrzna AB | 57
Logan 1.6 | 1,6 | 66 | K7M | 1.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Logan 1.6 | 1,6 | 60 | K7M | 12.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.6 | 1,6 | 66 | K7M | 1.2007- | Uklad sterowania silnika Sirius | 42
Logan 1.6 | 1,6 | 59 | K7M | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.6 | 1,6 | 60 | K7M | 12.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Logan 1.6 | 1,6 | 60 | K7M | 12.2014- | Poduszka powietrzna AB | 57
Logan 1.6 | 1,6 | 66 | K7M | 1.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.6 | 1,6 | 66 | K7M | 1.2007- | Poduszka powietrzna AB | 36
Logan 1.6 | 1,6 | 60 | K7M | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.6 | 1,6 | 66 | K7M | 1.2007- | Centrala elektroniczna ZE | 44
Logan 1.6 | 1,6 | 66 | K7M | 1.2007- | Uklad sterowania silnika EMS | 5A
Logan 1.6 | 1,6 | 59 | K7M | 12.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.6 | 1,6 | 66 | K7M | 1.2007- | Uklad zapobieg.zablok. ABS | 63
Logan 1.6 | 1,6 | 59 | K7M | 12.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.6 | 1,6 | 66 | K7M | 1.2007- | Centrala elektroniczna ZE | 42
Logan 1.6 | 1,6 | 60 | K7M | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.6 | 1,6 | 59 | K7M | 12.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Logan 1.6 | 1,6 | 60 | K7M | 12.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.6 | 1,6 | 59 | K7M | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.6 | 1,6 | 60 | K7M | 12.2014- | Uklad sterowania silnika Valeo | 01
Logan 1.6 | 1,6 | 60 | K7M | 12.2014- | Informacje dla kierowcy Audio | 57
Logan 1.6 | 1,6 | 64 | K7M 710 | 7.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.6 | 1,6 | 64 | K7M 710 | 7.2004- | Uklad sterowania silnika EMS | 5A
Logan 1.6 | 1,6 | 64 | K7M 710 | 7.2004- | Poduszka powietrzna AB | 36
Logan 1.6 | 1,6 | 64 | K7M 710 | 7.2004- | Centrala elektroniczna ZE | 44
Logan 1.6 | 1,6 | 64 | K7M 710 | 7.2004- | Centrala elektroniczna ZE | 42
Logan 1.6 | 1,6 | 64 | K7M 710 | 7.2004- | Uklad zapobieg.zablok. ABS | 63
Logan 1.6 | 1,6 | 66 | K7M 812 | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.6 | 1,6 | 66 | K7M 812 | 12.2013- | Uklad sterowania silnika SIM | 42
Logan 1.6 | 1,6 | 66 | K7M 812 | 12.2013- | Informacje dla kierowcy Audio | 57
Logan 1.6 | 1,6 | 66 | K7M 812 | 12.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.6 | 1,6 | 66 | K7M 812 | 12.2013- | Poduszka powietrzna AB | 57
Logan 1.6 | 1,6 | 66 | K7M 812 | 12.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.6 | 1,6 | 66 | K7M 812 | 12.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.6 | 1,6 | 66 | K7M 812 | 12.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01


DVD 2017/2:PKW:SUBARU:Legacy Outback 2.5i 4WD

SUBARU Legacy Outback 2.5i 4WD

Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy Outback 2.5i 4WD | 2,5 | 130 | EJ25 (SOHC) | 5.2006-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy Outback 2.5i 4WD | 2,5 | 121 | EJ25 (SOHC) | 10.2003-4.2006 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy Outback 2.5i 4WD | 2,5 | 121 | EJ25 (SOHC) | 10.2003-4.2006 | Centrala elektroniczna KS | 57
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Poduszka powietrzna AB | 30
Legacy Outback 2.5i 4WD | 2,5 | 121 | EJ25 (SOHC) | 10.2003-4.2006 | Uklad zapobieg.zablok. ABS | 4E
Legacy Outback 2.5i 4WD | 2,5 | 130 | EJ25 (SOHC) | 5.2006-5.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Legacy Outback 2.5i 4WD | 2,5 | 130 | EJ25 (SOHC) | 5.2006-5.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy Outback 2.5i 4WD | 2,5 | 130 | EJ25 (SOHC) | 5.2006-5.2009 | Centrala elektroniczna KS | 57
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy Outback 2.5i 4WD | 2,5 | 130 | EJ25 (SOHC) | 5.2006-5.2009 | Poduszka powietrzna AB | 30
Legacy Outback 2.5i 4WD | 2,5 | 121 | EJ25 (SOHC) | 10.2003-4.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Uklad sterowania silnika MPI | 30
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Systemy diagn./magistrali Gateway | 30
Legacy Outback 2.5i 4WD | 2,5 | 121 | EJ25 (SOHC) | 10.2003-4.2006 | Poduszka powietrzna AB | 30
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy Outback 2.5i 4WD | 2,5 | 121 | EJ25 (SOHC) | 10.2003-4.2006 | Uklad sterowania silnika MPI | 30
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy Outback 2.5i 4WD | 2,5 | 121 | EJ25 (SOHC) | 10.2003-4.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy Outback 2.5i 4WD | 2,5 | 130 | EJ25 (SOHC) | 5.2006-5.2009 | Uklad zapobieg.zablok. ABS | 4E
Legacy Outback 2.5i 4WD | 2,5 | 130 | EJ25 (SOHC) | 5.2006-5.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy Outback 2.5i 4WD | 2,5 | 130 | EJ25 (SOHC) | 5.2006-5.2009 | Uklad sterowania silnika MPI | 30
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Centrala elektroniczna KS | 57
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Poduszka powietrzna AB | 30
Legacy Outback 2.5i 4WD | 2,5 | 130 | EJ25 (SOHC) | 5.2006-5.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy Outback 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 5.2009-10.2014 | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy Outback 2.5i 4WD | 2,5 | 130 | EJ25 (SOHC) | 5.2006-5.2009 | Systemy diagn./magistrali Gateway | 30
Legacy Outback 2.5i 4WD | 2,5 | 130 | EJ25 (SOHC) | 5.2006-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy Outback 2.5i 4WD | 2,5 | 121 | EJ25 (SOHC) | 10.2003-4.2006 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy Outback 2.5i 4WD | 2,5 | 127 | FB25 | 5.2012- | Systemy diagn./magistrali Gateway | 30
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | Informacje dla kierowcy Sterownik audio-nawigacji | 30
Legacy Outback 2.5i 4WD | 2,5 | 127 | FB25 | 5.2012- | Uklad sterowania silnika Automatyka start/stop | 42
Legacy Outback 2.5i 4WD | 2,5 | 127 | FB25 | 5.2012- | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy Outback 2.5i 4WD | 2,5 | 127 | FB25 | 5.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Legacy Outback 2.5i 4WD | 2,5 | 127 | FB25 | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy Outback 2.5i 4WD | 2,5 | 127 | FB25 | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 2D
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Legacy Outback 2.5i 4WD | 2,5 | 127 | FB25 | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy Outback 2.5i 4WD | 2,5 | 127 | FB25 | 5.2012- | Poduszka powietrzna AB | 30
Legacy Outback 2.5i 4WD | 2,5 | 127 | FB25 | 5.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | Oprzyrzadowanie Tablica wskazników | 30
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | Poduszka powietrzna AB | 30
Legacy Outback 2.5i 4WD | 2,5 | 127 | FB25 | 5.2012- | Centrala elektroniczna KS | 57
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | Centrala elektroniczna ZE | 30
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | Uklad sterowania silnika Automatyka start/stop | 42
Legacy Outback 2.5i 4WD | 2,5 | 127 | FB25 | 5.2012- | Uklad sterowania silnika MPI | 30
Legacy Outback 2.5i 4WD | 2,5 | 127 | FB25 | 5.2012- | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy Outback 2.5i 4WD | 2,5 | 127 | FB25 | 5.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy Outback 2.5i 4WD | 2,5 | 127 | FB25 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Legacy Outback 2.5i 4WD | 2,5 | 129 | FB25 | 10.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Legacy Outback 2.5i 4WD | 2,5 | 127 | FB25 | 5.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30


DVD 2017/2:PKW:SUBARU:Legacy Outback 3.0i 4WD

SUBARU Legacy Outback 3.0i 4WD

Legacy Outback 3.0i 4WD | 3 | 184 | EZ30 | 10.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 30
Legacy Outback 3.0i 4WD | 3 | 184 | EZ30 | 10.2003-5.2009 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 5-bieg. | 36
Legacy Outback 3.0i 4WD | 3 | 184 | EZ30 | 10.2003-5.2009 | Centrala elektroniczna KS | 57
Legacy Outback 3.0i 4WD | 3 | 184 | EZ30 | 10.2003-5.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy Outback 3.0i 4WD | 3 | 184 | EZ30 | 10.2003-5.2009 | Systemy diagn./magistrali Gateway | 30
Legacy Outback 3.0i 4WD | 3 | 184 | EZ30 | 10.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Legacy Outback 3.0i 4WD | 3 | 184 | EZ30 | 10.2003-5.2009 | Uklad zapobieg.zablok. ABS | 4E
Legacy Outback 3.0i 4WD | 3 | 184 | EZ30 | 10.2003-5.2009 | Uklad sterowania silnika MPI | 30
Legacy Outback 3.0i 4WD | 3 | 184 | EZ30 | 10.2003-5.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy Outback 3.0i 4WD | 3 | 184 | EZ30 | 10.2003-5.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Legacy Outback 3.0i 4WD | 3 | 184 | EZ30 | 10.2003-5.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy Outback 3.0i 4WD | 3 | 184 | EZ30 | 10.2003-5.2009 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Legacy Outback 3.6i 4WD

SUBARU Legacy Outback 3.6i 4WD

Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | Poduszka powietrzna AB | 30
Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | Poduszka powietrzna AB | 30
Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | Centrala elektroniczna KS | 57
Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | Systemy diagn./magistrali Gateway | 30
Legacy Outback 3.6i 4WD | 3,6 | 191 | EZ36 | 5.2009-10.2014 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30


DVD 2017/2:PKW:TOYOTA:Prius 1.8i

TOYOTA Prius 1.8i

Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Informacje dla kierowcy System nawigacyjny | 30
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Oprzyrzadowanie Tablica wskazników | 42
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Poduszka powietrzna AB | 30
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Fahrerassistenzsysteme Verkehrszeichenerkennung | 30
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Elektronika komfortu Czujnik deszczu | 30
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Oswietlenie Regulacja poziomu reflektorów | 42
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Centrala elektroniczna ZE | 4B
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Predkosc jazdy Tempomat | 30
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (master) | 30
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (slave) | 30
Prius 1.8i | 1,8 | 72 | 2ZRFXE | 12.2015- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42


DVD 2017/2:PKW:WULING:Sunshine 0.8i

WULING Sunshine 0.8i

Sunshine 0.8i | 0,8 | 28 | LJ462QE1 | 11.1997- | Uklad sterowania silnika ITMS | 42


DVD 2017/2:PKW:XIALI:Jingya 1.0i

XIALI Jingya 1.0i

Jingya 1.0i | 1 | 39 | TJ376QE | 1.1996-4.2007 | Uklad sterowania silnika MPI | 42
Jingya 1.0i | 1 | 39 | TJ376QE | 1.1996-4.2007 | System diagnostyczny OBD II | 12
Jingya 1.0i | 1 | 39 | TJ376QE | 1.1996-4.2007 | Uklad zapobieg.zablok. ABS | 4C
Jingya 1.0i | 1 | 39 | TJ376QE | 1.1996-4.2007 | Uklad sterowania silnika Motronic M | 42
Jingya 1.0i | 1 | 39 | TJ376QE | 1.1996-4.2007 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:XIALI:Shenya 1.0i

XIALI Shenya 1.0i

Shenya 1.0i | 1 | 42 | TJ376QE | 1.1999- | Uklad sterowania silnika Motronic M | 42
Shenya 1.0i | 1 | 42 | TJ376QE | 1.1999- | System diagnostyczny OBD II | 12
Shenya 1.0i | 1 | 42 | TJ376QE | 1.1999- | Uklad sterowania silnika MPI | 42
Shenya 1.0i | 1 | 42 | TJ376QE | 1.1999- | Poduszka powietrzna AB | 22
Shenya 1.0i | 1 | 42 | TJ376QE | 1.1999- | Uklad zapobieg.zablok. ABS | 4C


DVD 2017/2:PKW:XIALI:Xiali 1.3

XIALI Xiali 1.3

Xiali 1.3 | 1,3 | 56 | HC-C | 1.1996-7.2004 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:XIALI:Xiali 1.5i

XIALI Xiali 1.5i

Xiali 1.5i | 1,5 | 66 | 5A | 3.2004- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:AUDI:A3 1.6 TDI Sportback

AUDI A3 1.6 TDI Sportback

A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Centrala elektroniczna ZE | 42
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Centrala elektroniczna ZE | 57
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Systemy diagn./magistrali Gateway | 36
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Serwis Kasowanie inspekcji | 43
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Serwis Kasowanie okresu | 33
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Oswietlenie ALWR | 58
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 5A
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Poduszka powietrzna AB | 42
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Mediaplayer | 28
A3 1.6 TDI Sportback | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Telefon | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Systemy diagn./magistrali Gateway | 36
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Centrala elektroniczna ZE | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Poduszka powietrzna AB | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Centrala elektroniczna ZE | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Serwis Kasowanie okresu | 33
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 5A
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Oswietlenie ALWR | 58
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy Mediaplayer | 28
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy Telefon | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Serwis Kasowanie inspekcji | 43
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Poduszka powietrzna AB | 4B
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Informacje dla kierowcy System audio | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Serwis Kasowanie okresu | 33
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Centrala elektroniczna ZE | 57
A3 1.6 TDI Sportback | 1,6 | 77 | CLHA | 1.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Serwis Kasowanie okresu | 33
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Centrala elektroniczna ZE | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Informacje dla kierowcy System audio | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Poduszka powietrzna AB | 4B
A3 1.6 TDI Sportback | 1,6 | 81 | CRKB | 9.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Poduszka powietrzna AB | 4B
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna ZE | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Serwis Kasowanie okresu | 33
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy System audio | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.6 TDI Sportback | 1,6 | 81 | CXXB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy System audio | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Serwis Kasowanie okresu | 33
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna ZE | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Poduszka powietrzna AB | 4B
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI Sportback | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57


DVD 2017/2:PKW:CHEVROLET:Blazer 4.3

CHEVROLET Blazer 4.3

Blazer 4.3 | 4,3 | 142 | L35 | 9.1994-8.2002 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Blazer 4.3 4x4

CHEVROLET Blazer 4.3 4x4

Blazer 4.3 4x4 | 4,3 | 142 | L35 | 9.1994-8.2002 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:FORD:Mustang 3.8 Convertible

FORD Mustang 3.8 Convertible

Mustang 3.8 Convertible | 3,8 | 142 |  | 9.1998-8.2004 | Oprzyrzadowanie Tablica wskazników | 47
Mustang 3.8 Convertible | 3,8 | 142 |  | 9.1998-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Mustang 3.8 Convertible | 3,8 | 142 |  | 9.1998-8.2004 | Uklad zapobieg.zablok. ABS | 47
Mustang 3.8 Convertible | 3,8 | 142 |  | 9.1998-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mustang 3.8 Convertible | 3,8 | 142 |  | 9.1998-8.2004 | Poduszka powietrzna AB | 30
Mustang 3.8 Convertible | 3,8 | 142 |  | 9.1998-8.2004 | Uklad zapobieg.zablok. ABS | 42
Mustang 3.8 Convertible | 3,8 | 142 |  | 9.1998-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mustang 3.8 Convertible | 3,8 | 142 |  | 9.1998-8.2004 | Centrala elektroniczna ZE | 47
Mustang 3.8 Convertible | 3,8 | 142 |  | 9.1998-8.2004 | Uklad sterowania silnika EEC SAE | 47
Mustang 3.8 Convertible | 3,8 | 108 | 994 | 9.1993-8.1998 | Centrala elektroniczna ZE | 47
Mustang 3.8 Convertible | 3,8 | 108 | 994 | 9.1993-8.1998 | Poduszka powietrzna AB | 30
Mustang 3.8 Convertible | 3,8 | 108 | 994 | 9.1993-8.1998 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FORD:Mustang 4.0 Convertible

FORD Mustang 4.0 Convertible

Mustang 4.0 Convertible | 4 | 157 | 9.2004- | Poduszka powietrzna AB | 30
Mustang 4.0 Convertible | 4 | 157 | 9.2004- | Centrala elektroniczna ZE | 47
Mustang 4.0 Convertible | 4 | 157 | 9.2004- | Uklad zapobieg.zablok. ABS | 47
Mustang 4.0 Convertible | 4 | 157 | 9.2004- | Uklad sterowania silnika HSCAN | 47


DVD 2017/2:PKW:FORD:Mustang 4.0 Coupe

FORD Mustang 4.0 Coupe

Mustang 4.0 Coupe | 4 | 157 | 9.2004- | Uklad sterowania silnika HSCAN | 47
Mustang 4.0 Coupe | 4 | 157 | 9.2004- | Poduszka powietrzna AB | 30
Mustang 4.0 Coupe | 4 | 157 | 9.2004- | Centrala elektroniczna ZE | 47
Mustang 4.0 Coupe | 4 | 157 | 9.2004- | Oprzyrzadowanie Tablica wskazników | 47
Mustang 4.0 Coupe | 4 | 157 | 9.2004- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mustang 4.0 Coupe | 4 | 157 | 9.2004- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:FORD:Mustang 4.6 Convertible

FORD Mustang 4.6 Convertible

Mustang 4.6 Convertible | 4,6 | 160 | 9.1995-8.2004 | Poduszka powietrzna AB | 30
Mustang 4.6 Convertible | 4,6 | 160 | 9.1995-8.2004 | Uklad zapobieg.zablok. ABS | 47
Mustang 4.6 Convertible | 4,6 | 160 | 9.1995-8.2004 | Centrala elektroniczna ZE | 47
Mustang 4.6 Convertible | 4,6 | 159 | 9.1995-8.2004 | Poduszka powietrzna AB | 30
Mustang 4.6 Convertible | 4,6 | 224 | 9.2004- | Poduszka powietrzna AB | 30
Mustang 4.6 Convertible | 4,6 | 159 | 9.1995-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mustang 4.6 Convertible | 4,6 | 159 | 9.1995-8.2004 | Centrala elektroniczna ZE | 47
Mustang 4.6 Convertible | 4,6 | 159 | 9.1995-8.2004 | Uklad sterowania silnika EEC SAE | 47
Mustang 4.6 Convertible | 4,6 | 224 | 9.2004- | Uklad sterowania silnika HSCAN | 47
Mustang 4.6 Convertible | 4,6 | 224 | 9.2004- | Centrala elektroniczna ZE | 47
Mustang 4.6 Convertible | 4,6 | 224 | 9.2004- | Uklad zapobieg.zablok. ABS | 47
Mustang 4.6 Convertible | 4,6 | 159 | 9.1995-8.2004 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:FORD:Mustang 4.6 Coupe

FORD Mustang 4.6 Coupe

Mustang 4.6 Coupe | 4,6 | 160 | 9.1995-8.2004 | Uklad zapobieg.zablok. ABS | 47
Mustang 4.6 Coupe | 4,6 | 159 | 9.1995-8.2004 | Uklad sterowania silnika EEC4 EFI/SEFI | 81
Mustang 4.6 Coupe | 4,6 | 224 | 9.2004- | Centrala elektroniczna ZE | 47
Mustang 4.6 Coupe | 4,6 | 159 | 9.1995-8.2004 | Uklad zapobieg.zablok. ABS | 42
Mustang 4.6 Coupe | 4,6 | 224 | 9.2004- | Poduszka powietrzna AB | 30
Mustang 4.6 Coupe | 4,6 | 224 | 9.2004- | Uklad sterowania silnika HSCAN | 47
Mustang 4.6 Coupe | 4,6 | 159 | 9.1995-8.2004 | Centrala elektroniczna ZE | 47
Mustang 4.6 Coupe | 4,6 | 159 | 9.1995-8.2004 | Uklad sterowania silnika EEC5 | 17
Mustang 4.6 Coupe | 4,6 | 159 | 9.1995-8.2004 | Uklad zapobieg.zablok. ABS | 47
Mustang 4.6 Coupe | 4,6 | 224 | 9.2004- | Uklad zapobieg.zablok. ABS | 47
Mustang 4.6 Coupe | 4,6 | 159 | 9.1995-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mustang 4.6 Coupe | 4,6 | 160 | 9.1995-8.2004 | Poduszka powietrzna AB | 30
Mustang 4.6 Coupe | 4,6 | 160 | 9.1995-8.2004 | Centrala elektroniczna ZE | 47
Mustang 4.6 Coupe | 4,6 | 159 | 9.1995-8.2004 | Poduszka powietrzna AB | 30
Mustang 4.6 Coupe | 4,6 | 159 | 9.1995-8.2004 | Uklad sterowania silnika EEC SAE | 47


DVD 2017/2:PKW:FORD:Mustang 5.0 Convertible

FORD Mustang 5.0 Convertible

Mustang 5.0 Convertible | 5 | 0 |  | 9.1993-8.1995 | Uklad zapobieg.zablok. ABS | 42
Mustang 5.0 Convertible | 5 | 160 | 99E | 9.1993-8.1994 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mustang 5.0 Convertible | 5 | 160 | 99E | 9.1993-8.1994 | Uklad sterowania silnika EEC4 EFI/SEFI | 81
Mustang 5.0 Convertible | 5 | 160 | 99E | 9.1993-8.1994 | Uklad zapobieg.zablok. ABS | 42
Mustang 5.0 Convertible | 5 | 160 | 99E | 9.1993-8.1994 | Uklad sterowania silnika EEC5 | 17
Mustang 5.0 Convertible | 5 | 160 | 99E | 9.1993-8.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FORD:Mustang 5.0 Coupe

FORD Mustang 5.0 Coupe

Mustang 5.0 Coupe | 5 | 0 |  | 9.1993-8.1995 | Uklad zapobieg.zablok. ABS | 42
Mustang 5.0 Coupe | 5 | 160 | 99E | 9.1993-8.1994 | Uklad zapobieg.zablok. ABS | 42
Mustang 5.0 Coupe | 5 | 160 | 99E | 9.1993-8.1994 | Poduszka powietrzna AB | 30
Mustang 5.0 Coupe | 5 | 157 | M | 9.1985-8.1986 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Mustang 5.0 Hatchback

FORD Mustang 5.0 Hatchback

Mustang 5.0 Hatchback | 5 | 165 |  | 9.1986-8.1991 | Uklad sterowania silnika EEC4 | 10
Mustang 5.0 Hatchback | 5 | 165 |  | 9.1986-8.1991 | Uklad zapobieg.zablok. ABS | 42
Mustang 5.0 Hatchback | 5 | 160 | 99E | 9.1991-8.1994 | Uklad sterowania silnika EEC5 | 17
Mustang 5.0 Hatchback | 5 | 160 | 99E | 9.1991-8.1994 | Uklad zapobieg.zablok. ABS | 42
Mustang 5.0 Hatchback | 5 | 160 | 99E | 9.1991-8.1994 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mustang 5.0 Hatchback | 5 | 160 | 99E | 9.1991-8.1994 | Uklad sterowania silnika EEC4 | 10
Mustang 5.0 Hatchback | 5 | 160 | 99E | 9.1991-8.1994 | Uklad sterowania silnika EEC4 EFI/SEFI | 81


DVD 2017/2:PKW:FORD:Mustang 5.4 Shelby GT500 Convertible

FORD Mustang 5.4 Shelby GT500 Convertible

Mustang 5.4 Shelby GT500 Convertible | 5,4 | 373 | 9.2006-8.2012 | Centrala elektroniczna ZE | 47
Mustang 5.4 Shelby GT500 Convertible | 5,4 | 373 | 9.2006-8.2012 | Uklad zapobieg.zablok. ABS | 47
Mustang 5.4 Shelby GT500 Convertible | 5,4 | 373 | 9.2006-8.2012 | Uklad sterowania silnika HSCAN | 47
Mustang 5.4 Shelby GT500 Convertible | 5,4 | 373 | 9.2006-8.2012 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:Mustang 5.4 Shelby GT500 Coupe

FORD Mustang 5.4 Shelby GT500 Coupe

Mustang 5.4 Shelby GT500 Coupe | 5,4 | 373 | 9.2006- | Uklad sterowania silnika HSCAN | 47
Mustang 5.4 Shelby GT500 Coupe | 5,4 | 373 | 9.2006- | Poduszka powietrzna AB | 30
Mustang 5.4 Shelby GT500 Coupe | 5,4 | 373 | 9.2006- | Centrala elektroniczna ZE | 47
Mustang 5.4 Shelby GT500 Coupe | 5,4 | 373 | 9.2006- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:FORD:Thunderbird 3.9 Convertible

FORD Thunderbird 3.9 Convertible

Thunderbird 3.9 Convertible | 3,9 | 188 | AJ30 | 9.2001-8.2002 | Oprzyrzadowanie Tablica wskazników | 47
Thunderbird 3.9 Convertible | 3,9 | 188 | AJ30 | 9.2001-8.2002 | Uklad sterowania silnika HSCAN | 47
Thunderbird 3.9 Convertible | 3,9 | 188 | AJ30 | 9.2001-8.2002 | Elektronika komfortu Sterownik drzwi strona kierowcy | 47
Thunderbird 3.9 Convertible | 3,9 | 188 | AJ30 | 9.2001-8.2002 | Centrala elektroniczna Centralka elektroniczna, tyl | 22
Thunderbird 3.9 Convertible | 3,9 | 188 | AJ30 | 9.2001-8.2002 | Centrala elektroniczna Centralka elektroniczna, przód | 47
Thunderbird 3.9 Convertible | 3,9 | 188 | AJ30 | 9.2001-8.2002 | Informacje dla kierowcy Audio | 22
Thunderbird 3.9 Convertible | 3,9 | 188 | AJ30 | 9.2001-8.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Thunderbird 3.9 Convertible | 3,9 | 188 | AJ30 | 9.2001-8.2002 | Uklad zapobieg.zablok. ABS | 47
Thunderbird 3.9 Convertible | 3,9 | 188 | AJ30 | 9.2001-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Thunderbird 3.9 Convertible | 3,9 | 188 | AJ30 | 9.2001-8.2002 | Poduszka powietrzna AB | 30
Thunderbird 3.9 Convertible | 3,9 | 188 | AJ30 | 9.2001-8.2002 | Uklad sterowania silnika EEC SAE | 47
Thunderbird 3.9 Convertible | 3,9 | 209 | AJ35 | 9.2002-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Thunderbird 3.9 Convertible | 3,9 | 209 | AJ35 | 9.2002-8.2005 | Poduszka powietrzna AB | 30
Thunderbird 3.9 Convertible | 3,9 | 209 | AJ35 | 9.2002-8.2005 | Uklad sterowania silnika EEC SAE | 47
Thunderbird 3.9 Convertible | 3,9 | 209 | AJ35 | 9.2002-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Thunderbird 3.9 Convertible | 3,9 | 209 | AJ35 | 9.2002-8.2005 | Uklad sterowania silnika HSCAN | 47
Thunderbird 3.9 Convertible | 3,9 | 209 | AJ35 | 9.2002-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Thunderbird 3.9 Convertible | 3,9 | 209 | AJ35 | 9.2002-8.2005 | Uklad zapobieg.zablok. ABS | 47
Thunderbird 3.9 Convertible | 3,9 | 209 | AJ35 | 9.2002-8.2005 | Centrala elektroniczna Centralka elektroniczna, przód | 47


DVD 2017/2:PKW:HONDA:Accord 1.6i Hatchback

HONDA Accord 1.6i Hatchback

Accord 1.6i Hatchback | 1,6 | 85 | D16B6 | 10.1998-2.2003 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Accord 1.6i Hatchback | 1,6 | 85 | D16B6 | 10.1998-2.2003 | Oprzyrzadowanie Tablica wskazników | 47
Accord 1.6i Hatchback | 1,6 | 85 | D16B6 | 10.1998-2.2003 | Uklad sterowania silnika PGM-Fi | 30
Accord 1.6i Hatchback | 1,6 | 85 | D16B6 | 10.1998-2.2003 | Wycieraczki Sterowanie wycieraczek | 42
Accord 1.6i Hatchback | 1,6 | 85 | D16B6 | 10.1998-2.2003 | Uklad sterowania silnika PGM-Fi | 57
Accord 1.6i Hatchback | 1,6 | 85 | D16B6 | 10.1998-2.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 1.6i Hatchback | 1,6 | 85 | D16B6 | 10.1998-2.2003 | Elektronika komfortu Sterowanie drzwi | 42
Accord 1.6i Hatchback | 1,6 | 85 | D16B6 | 10.1998-2.2003 | Poduszka powietrzna AB | 30
Accord 1.6i Hatchback | 1,6 | 85 | D16B6 | 10.1998-2.2003 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Accord 1.6i Hatchback | 1,6 | 85 | D16B6 | 10.1998-2.2003 | Oswietlenie Funkcja oswietlenia | 42
Accord 1.6i Hatchback | 1,6 | 85 | D16B6 | 10.1998-2.2003 | Zamek centralny ZV | 42
Accord 1.6i Hatchback | 1,6 | 85 | D16B6 | 10.1998-2.2003 | Systemy diagn./magistrali Gateway | 23
Accord 1.6i Hatchback | 1,6 | 85 | D16B6 | 10.1998-2.2003 | Uklad sterowania silnika PGM-Fi | 01
Accord 1.6i Hatchback | 1,6 | 85 | D16B6 | 10.1998-2.2003 | Uklad zapobieg.zablok. ABS | 64


DVD 2017/2:PKW:HONDA:Accord 2.3 16V Coupe

HONDA Accord 2.3 16V Coupe

Accord 2.3 16V Coupe | 2,3 | 82 | F23A4 | 9.1997-8.2002 | Uklad sterowania silnika PGM-Fi | 30
Accord 2.3 16V Coupe | 2,3 | 82 | F23A4 | 9.1997-8.2002 | Poduszka powietrzna AB | 30
Accord 2.3 16V Coupe | 2,3 | 82 | F23A4 | 9.1997-8.2002 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Accord 2.3 16V Coupe | 2,3 | 82 | F23A4 | 9.1997-8.2002 | Poduszka powietrzna AB | 30
Accord 2.3 16V Coupe | 2,3 | 82 | F23A4 | 9.1997-8.2002 | Uklad zapobieg.zablok. ABS | 42
Accord 2.3 16V Coupe | 2,3 | 82 | F23A4 | 9.1997-8.2002 | Uklad zapobieg.zablok. ABS | 64
Accord 2.3 16V Coupe | 2,3 | 82 | F23A4 | 9.1997-8.2002 | Uklad sterowania silnika PGM-Fi | 01
Accord 2.3 16V Coupe | 2,3 | 82 | F23A4 | 9.1997-8.2002 | Oprzyrzadowanie Tablica wskazników | 47


DVD 2017/2:PKW:HONDA:Insight 1.3 Hybrid

HONDA Insight 1.3 Hybrid

Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Elektronika komfortu Zestaw glosnomówiacy | 2C
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 57
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Oswietlenie Funkcja oswietlenia | 42
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Centrala elektroniczna KS | 42
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Uklad sterowania silnika PGM-Fi | 4C
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Uklad hamulcowy Elektroniczna pompa prózniowa | 30
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Przeglad systemu Przeglad ukladu | 23
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Systemy diagn./magistrali Gateway | 23
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Zamek centralny ZV | 42
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Oprzyrzadowanie Tablica wskazników | 47
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Serwis Kasowanie okresu | 1G
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 57
Insight 1.3 Hybrid | 1,3 | 65 | LDA3 | 3.2009- | Wycieraczki Sterowanie wycieraczek | 42


DVD 2017/2:PKW:HONDA:New CR-V 2.0i Vtec 4WD

HONDA New CR-V 2.0i Vtec 4WD

New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | Wycieraczki Sterowanie wycieraczek | 42
New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | Elektronika komfortu Sterowanie drzwi | 42
New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | Oprzyrzadowanie Tablica wskazników | 47
New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | Oswietlenie Funkcja oswietlenia | 42
New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | Centrala elektroniczna KS | 42
New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 57
New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | Przeglad systemu Przeglad ukladu | 23
New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | Pomoc przy parkowaniu Asystent parkowania | 36
New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | Zamek centralny ZV | 42
New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | Uklad sterowania silnika PGM-Fi | 4C
New CR-V 2.0i Vtec 4WD | 2 | 110 | 1.2008- | Systemy diagn./magistrali Gateway | 23


DVD 2017/2:PKW:HYUNDAI:Grandeur TG 2.4i

HYUNDAI Grandeur TG 2.4i

Grandeur TG 2.4i | 2,4 | 132 | Theta II 2.4 | 2.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Grandeur TG 2.4i | 2,4 | 132 | Theta II 2.4 | 2.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grandeur TG 2.4i | 2,4 | 132 | Theta II 2.4 | 2.2007- | Poduszka powietrzna AB | 22
Grandeur TG 2.4i | 2,4 | 132 | Theta II 2.4 | 2.2007- | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57
Grandeur TG 2.4i | 2,4 | 132 | Theta II 2.4 | 2.2007- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Grandeur TG 2.4i | 2,4 | 132 | Theta II 2.4 | 2.2007- | Uklad sterowania silnika Theta | 57
Grandeur TG 2.4i | 2,4 | 132 | Theta II 2.4 | 2.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Grandeur TG 2.4i | 2,4 | 132 | Theta II 2.4 | 2.2007- | Uklad zapobieg.zablok. ABS | 4F


DVD 2017/2:PKW:JEEP:Cherokee 4.0

JEEP Cherokee 4.0

Cherokee 4.0 | 4 | 0 |  | 9.1990-9.2001 | Poduszka powietrzna AB | 26
Cherokee 4.0 | 4 | 0 |  | 9.1990-9.2001 | Uklad sterowania silnika JTEC | 47
Cherokee 4.0 | 4 | 135 | ERH | 4.2000-12.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 85
Cherokee 4.0 | 4 | 135 | ERH | 4.2000-12.2001 | Uklad sterowania silnika JTEC | 47
Cherokee 4.0 | 4 | 135 | ERH | 4.2000-12.2001 | Poduszka powietrzna AB | 26
Cherokee 4.0 | 4 | 136 | ERH | 9.1990-8.1993 | Uklad sterowania silnika MPI (OBD II) | 17
Cherokee 4.0 | 4 | 127 | ERH | 9.1993-8.2001 | Poduszka powietrzna AB | 26
Cherokee 4.0 | 4 | 127 | ERH | 9.1993-8.2001 | Elektronika komfortu Zestaw glosnomówiacy | 57
Cherokee 4.0 | 4 | 136 | ERH | 9.1990-8.1993 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Cherokee 4.0 | 4 | 135 | ERH | 4.2000-12.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Cherokee 4.0 | 4 | 136 | ERH | 9.1990-8.1993 | Poduszka powietrzna AB TRW | 26
Cherokee 4.0 | 4 | 127 | ERH | 9.1993-8.2001 | Uklad sterowania silnika JTEC | 47
Cherokee 4.0 | 4 | 135 | ERH | 4.2000-12.2001 | Uklad sterowania silnika MPI (OBD II) | 17
Cherokee 4.0 | 4 | 127 | ERH | 9.1993-8.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Cherokee 4.0 | 4 | 127 | ERH | 9.1993-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 85
Cherokee 4.0 | 4 | 127 | ERH | 9.1993-8.2001 | Uklad sterowania silnika MPI (OBD II) | 17
Cherokee 4.0 | 4 | 135 | ERH | 4.2000-12.2001 | Elektronika komfortu Zestaw glosnomówiacy | 57
Cherokee 4.0 | 4 | 136 | ERH | 9.1990-8.1993 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:KIA:New Morning 1.0 LPI

KIA New Morning 1.0 LPI

New Morning 1.0 LPI | 1 | 49 | I4 SOHC LPI | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
New Morning 1.0 LPI | 1 | 49 | I4 SOHC LPI | 2.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:New Morning 1.0i

KIA New Morning 1.0i

New Morning 1.0i | 1 | 53 | I4 SOHC | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
New Morning 1.0i | 1 | 53 | I4 SOHC | 1.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
New Morning 1.0i | 1 | 53 | I4 SOHC | 1.2008- | Uklad sterowania silnika Epsilon | 57
New Morning 1.0i | 1 | 53 | I4 SOHC | 1.2008- | Uklad zapobieg.zablok. ABSK | 47
New Morning 1.0i | 1 | 53 | I4 SOHC | 1.2008- | Poduszka powietrzna AB | 22
New Morning 1.0i | 1 | 53 | I4 SOHC | 1.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:LINCOLN:Town Car 4.6

LINCOLN Town Car 4.6

Town Car 4.6 | 4,6 | 142 | 9.1990-8.1994 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Town Car 4.6 | 4,6 | 142 | 9.1990-8.1994 | Poduszka powietrzna AB | 30
Town Car 4.6 | 4,6 | 142 | 9.1990-8.1994 | Uklad zapobieg.zablok. ABS | 47
Town Car 4.6 | 4,6 | 142 | 9.1990-8.1994 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Town Car 4.6 | 4,6 | 153 | 9.1994-8.1997 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Poduszka powietrzna AB | 30
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Oprzyrzadowanie Tablica wskazników | 47
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Elektronika komfortu Sterowanie glosowe | 22
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Elektronika komfortu Sterownik drzwi strona kierowcy | 47
Town Car 4.6 | 4,6 | 153 | 9.1994-8.1997 | Uklad sterowania silnika EEC SAE | 47
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Podwozie/ukl.kierowniczy Regulacja poziomu | 22
Town Car 4.6 | 4,6 | 153 | 9.1994-8.1997 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Informacje dla kierowcy Odbiornik satelitarny | 22
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Town Car 4.6 | 4,6 | 142 | 9.1990-8.1994 | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Town Car 4.6 | 4,6 | 142 | 9.1990-8.1994 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 22
Town Car 4.6 | 4,6 | 153 | 9.1994-8.1997 | Poduszka powietrzna AB | 30
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Informacje dla kierowcy Audio | 22
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Uklad sterowania silnika EEC SAE | 47
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja, tyl | 22
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Elektronika komfortu Sterownik klapy tylnej | 23
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Uklad zapobieg.zablok. ABS | 47
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Predkosc jazdy Tempomat | 22
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Oswietlenie Funkcja oswietlenia | 47
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Oprzyrzadowanie Tablica wskazników | 47
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Town Car 4.6 | 4,6 | 142 | 9.1990-8.1994 | Uklad sterowania silnika EEC SAE | 47
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Uklad zapobieg.zablok. ABS | 47
Town Car 4.6 | 4,6 | 142 | 9.1990-8.1994 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Town Car 4.6 | 4,6 | 153 | 9.1994-8.1997 | Uklad zapobieg.zablok. ABS | 47
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | Informacje dla kierowcy System nawigacyjny | 22
Town Car 4.6 | 4,6 | 142 | 9.1990-8.1994 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Town Car 4.6 | 4,6 | 153 | 9.1994-8.1997 | Oprzyrzadowanie Tablica wskazników | 47
Town Car 4.6 | 4,6 | 142 | 9.1990-8.1994 | Oprzyrzadowanie Tablica wskazników | 47
Town Car 4.6 | 4,6 | 175 | 9.1997-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 BlueTec

MERCEDES-BENZ E 350 BlueTec

E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Oprzyrzadowanie Tablica wskazników | 57
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Motorsteuerung EKP-Steuerung | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Predkosc jazdy Czujnik radarowy | 30
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Systemy diagn./magistrali bramke | 30
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Informacje dla kierowcy Audio | 4E
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Poduszka powietrzna AB ORC | 30
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Informacje dla kierowcy Audio | 4C
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Napinacz pasa bezp. REV Left | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Informacje dla kierowcy Media Interface | 30
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Uklad sterowania silnika EDC 17 | 4C
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Sterownik przyczepy | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Napinacz pasa bezp. REV Right | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Poduszka powietrzna AB ORC | 30
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Serwis Reset okresu miedzyserwisowego | 20
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Napinacz pasa bezp. REV Left | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Informacje dla kierowcy System kamer | 45
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Informacje dla kierowcy System kamer | 45
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Systemy diagn./magistrali Gateway | 30
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | System oczyszcz.spalin Denoxtronic | 45
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Informacje dla kierowcy System audio | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Informacje dla kierowcy Audio / telematyka | 45
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Napinacz pasa bezp. REV Right | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 BlueTec | 3 | 155 | OM 642.850 | 4.2009-12.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy System audio | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Uklad sterowania silnika EDC 17 | 4C
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Napinacz pasa bezp. REV Left | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Uklad sterowania silnika EDC 17 | 5A
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Media Interface | 30
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Motorsteuerung EKP-Steuerung | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Audio | 4E
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | System oczyszcz.spalin Denoxtronic | 45
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Audio | 4C
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Systemy diagn./magistrali Gateway | 30
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Systemy diagn./magistrali bramke | 30
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Napinacz pasa bezp. REV Right | 42
E 350 BlueTec | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42


DVD 2017/2:PKW:MITSUBISHI:Pajero Sport 2.5 GT Diesel

MITSUBISHI Pajero Sport 2.5 GT Diesel

Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Uklad sterowania silnika CR/EDG | 4B
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 57
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Uklad zapobieg.zablok. ABS | 4C
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 01
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Poduszka powietrzna AB | 42
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Uklad sterowania silnika EDC VRZ | 42
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Centrala elektroniczna ZE | 45
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Poduszka powietrzna AB | 42
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Uklad sterowania silnika CR/EDC | 04
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero Sport 2.5 GT Diesel | 2,5 | 103 | 4D56 | 8.2008- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:MITSUBISHI:Pajero Sport 3.2 GT Diesel 4WD

MITSUBISHI Pajero Sport 3.2 GT Diesel 4WD

Pajero Sport 3.2 GT Diesel 4WD | 3,2 | 121 | 4M41 | 1.2008- | Poduszka powietrzna AB | 42
Pajero Sport 3.2 GT Diesel 4WD | 3,2 | 121 | 4M41 | 1.2008- | Uklad sterowania silnika EDC VRZ | 42
Pajero Sport 3.2 GT Diesel 4WD | 3,2 | 121 | 4M41 | 1.2008- | Uklad zapobieg.zablok. ABS | 42
Pajero Sport 3.2 GT Diesel 4WD | 3,2 | 121 | 4M41 | 1.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero Sport 3.2 GT Diesel 4WD | 3,2 | 121 | 4M41 | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero Sport 3.2 GT Diesel 4WD | 3,2 | 121 | 4M41 | 1.2008- | Uklad sterowania silnika CR/EDC | 04
Pajero Sport 3.2 GT Diesel 4WD | 3,2 | 121 | 4M41 | 1.2008- | Ster.skrzyni biegów Automat 4-biegowy | 42
Pajero Sport 3.2 GT Diesel 4WD | 3,2 | 121 | 4M41 | 1.2008- | Poduszka powietrzna AB | 42
Pajero Sport 3.2 GT Diesel 4WD | 3,2 | 121 | 4M41 | 1.2008- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
Pajero Sport 3.2 GT Diesel 4WD | 3,2 | 121 | 4M41 | 1.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero Sport 3.2 GT Diesel 4WD | 3,2 | 121 | 4M41 | 1.2008- | Uklad sterowania silnika CR/EDG | 4B
Pajero Sport 3.2 GT Diesel 4WD | 3,2 | 121 | 4M41 | 1.2008- | Uklad zapobieg.zablok. ABS | 4C
Pajero Sport 3.2 GT Diesel 4WD | 3,2 | 121 | 4M41 | 1.2008- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero Sport 3.2 GT Diesel 4WD | 3,2 | 121 | 4M41 | 1.2008- | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Pajero Sport 3.2 GT Diesel 4WD | 3,2 | 121 | 4M41 | 1.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:PORSCHE:968 3.0

PORSCHE 968 3.0

968 3.0 | 3 | 176 | M44.4... | 8.1991-11.1995 | Uklad sterowania silnika Motronic M | 22


DVD 2017/2:PKW:PORSCHE:968 3.0 Turbo S

PORSCHE 968 3.0 Turbo S

968 3.0 Turbo S | 3 | 224 | M44.4... | 1.1993-11.1995 | Uklad sterowania silnika Motronic M | 22


DVD 2017/2:PKW:SATURN:SL 1.9 Sedan

SATURN SL 1.9 Sedan

SL 1.9 Sedan | 1,9 | 74 | L24 | 9.1994-8.2002 | Ster.skrzyni biegów PCM | 42
SL 1.9 Sedan | 1,9 | 93 | LL0 | 9.1990-8.2002 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:SATURN:SW 1.9 Station Wagon

SATURN SW 1.9 Station Wagon

SW 1.9 Station Wagon | 1,9 | 74 | L24 | 9.1994-8.1999 | Ster.skrzyni biegów PCM | 42
SW 1.9 Station Wagon | 1,9 | 93 | LL0 | 9.1992-8.2001 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:SKODA:Laura 1.9 TDI

SKODA Laura 1.9 TDI

Laura 1.9 TDI | 1,9 | 77 | BJB/BKC | 12.2005- | Serwis Zerowanie okresu | 49
Laura 1.9 TDI | 1,9 | 77 | BJB/BKC | 12.2005- | Uklad sterowania silnika EDC 16U1 | 4C


DVD 2017/2:PKW:SUZUKI:Grand Vitara 2.7 XL-7

SUZUKI Grand Vitara 2.7 XL-7

Grand Vitara 2.7 XL-7 | 2,7 | 127 | H27A | 6.2001- | Centrala elektroniczna ZE | 42
Grand Vitara 2.7 XL-7 | 2,7 | 127 | H27A | 6.2001- | Uklad zapobieg.zablok. ABS | 47
Grand Vitara 2.7 XL-7 | 2,7 | 127 | H27A | 6.2001-8.2008 | Uklad zapobieg.zablok. ABS | 47
Grand Vitara 2.7 XL-7 | 2,7 | 127 | H27A | 6.2001- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Grand Vitara 2.7 XL-7 | 2,7 | 127 | H27A | 6.2001- | Poduszka powietrzna AB | 36
Grand Vitara 2.7 XL-7 | 2,7 | 127 | H27A | 6.2001-8.2008 | Poduszka powietrzna AB | 36
Grand Vitara 2.7 XL-7 | 2,7 | 127 | H27A | 6.2001-8.2008 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Grand Vitara 2.7 XL-7 | 2,7 | 127 | H27A | 6.2001-8.2008 | Centrala elektroniczna ZE | 42
Grand Vitara 2.7 XL-7 | 2,7 | 127 | H27A | 6.2001- | Uklad sterowania silnika ECM (Electronic Control Module) | 47


DVD 2017/2:PKW:SUZUKI:LingYang 1.0i 16V

SUZUKI LingYang 1.0i 16V

LingYang 1.0i 16V | 1 | 49 | G10 | 1.1998- | Uklad zapobieg.zablok. ABS | 47
LingYang 1.0i 16V | 1 | 49 | G10 | 1.1998- | Poduszka powietrzna AB | 36
LingYang 1.0i 16V | 1 | 49 | G10 | 1.1998- | Uklad sterowania silnika ECM (Electronic Control Module) | 47


DVD 2017/2:PKW:TOYOTA:Fortuner 3.0 Diesel Turbo

TOYOTA Fortuner 3.0 Diesel Turbo

Fortuner 3.0 Diesel Turbo | 3 | 120 | 1KDFTV | 11.2004- | Przeglad systemu Przeglad ukladu | 22
Fortuner 3.0 Diesel Turbo | 3 | 120 | 1KDFTV | 11.2004- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Fortuner 3.0 Diesel Turbo | 3 | 120 | 1KDFTV | 11.2004- | Informacje dla kierowcy Telematyka | 30
Fortuner 3.0 Diesel Turbo | 3 | 120 | 1KDFTV | 11.2004- | Poduszka powietrzna AB | 30
Fortuner 3.0 Diesel Turbo | 3 | 120 | 1KDFTV | 11.2004- | Predkosc jazdy Tempomat | 30
Fortuner 3.0 Diesel Turbo | 3 | 120 | 1KDFTV | 11.2004- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Fortuner 3.0 Diesel Turbo | 3 | 120 | 1KDFTV | 11.2004- | Uklad sterowania silnika CR/EDG | 4B
Fortuner 3.0 Diesel Turbo | 3 | 120 | 1KDFTV | 11.2004- | Uklad sterowania silnika CR/EDG | 4C


DVD 2017/2:PKW:TOYOTA:Ventury 2.7i

TOYOTA Ventury 2.7i

Ventury 2.7i | 2,7 | 111 | 2TRFE | 2.2005- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Ventury 2.7i | 2,7 | 111 | 2TRFE | 2.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ventury 2.7i | 2,7 | 111 | 2TRFE | 2.2005- | Instalacja alarmowa Autoalarm (DWA) | 42
Ventury 2.7i | 2,7 | 111 | 2TRFE | 2.2005- | Predkosc jazdy Tempomat | 30
Ventury 2.7i | 2,7 | 111 | 2TRFE | 2.2005- | Uklad zapobieg.zablok. ABS | 4C
Ventury 2.7i | 2,7 | 111 | 2TRFE | 2.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Ventury 2.7i | 2,7 | 111 | 2TRFE | 2.2005- | Poduszka powietrzna AB | 30
Ventury 2.7i | 2,7 | 111 | 2TRFE | 2.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ventury 2.7i | 2,7 | 111 | 2TRFE | 2.2005- | Uklad sterowania silnika TCCS | 4C
Ventury 2.7i | 2,7 | 111 | 2TRFE | 2.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Ventury 2.7i | 2,7 | 111 | 2TRFE | 2.2005- | Uklad sterowania silnika M-OBD | 47
Ventury 2.7i | 2,7 | 111 | 2TRFE | 2.2005- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Eos 3.6

VW (VOLKSWAGEN) Eos 3.6

Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Poduszka powietrzna AB | 30
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Informacje dla kierowcy Telefon | 42
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Uklad sterowania silnika Motronic MED | 4B
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Centrala elektroniczna ZE | 42
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Systemy diagn./magistrali Gateway | 36
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Poduszka powietrzna AB | 30
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Serwis Kasowanie okresu | 33
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Serwis Kasowanie inspekcji | 43
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Informacje dla kierowcy Audio | 01
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Poduszka powietrzna AB | 30
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Przeglad systemu Przeglad ukladu | 01
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Eos 3.6 | 3,6 | 191 | CDVA | 5.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.6 TDI

VW (VOLKSWAGEN) Polo 1.6 TDI

Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Serwis Kasowanie okresu | 33
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Uklad zapobieg.zablok. ABS | 63
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Poduszka powietrzna AB | 42
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Informacje dla kierowcy Telefon | 57
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Centrala elektroniczna ZE | 57
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Informacje dla kierowcy Audio | 01
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.6 TDI | 1,6 | 55 | CAYA | 6.2009- | Systemy diagn./magistrali Gateway | 36
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Systemy diagn./magistrali Gateway | 36
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Informacje dla kierowcy Telefon | 57
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Centrala elektroniczna ZE | 57
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Poduszka powietrzna AB | 42
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Serwis Kasowanie okresu | 33
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Uklad zapobieg.zablok. ABS | 63
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Informacje dla kierowcy Audio | 01
Polo 1.6 TDI | 1,6 | 66 | CAYB | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Telefon | 57
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Poduszka powietrzna AB | 42
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Systemy diagn./magistrali Gateway | 36
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Centrala elektroniczna ZE | 57
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Serwis Kasowanie okresu | 33
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Audio | 01
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Uklad zapobieg.zablok. ABS | 63
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Poduszka powietrzna AB | 42
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Systemy diagn./magistrali Gateway | 36
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Uklad zapobieg.zablok. ABS | 63
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Przeglad systemu Przeglad ukladu | 01
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Centrala elektroniczna ZE | 57
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Informacje dla kierowcy Tuner TV | 42
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Informacje dla kierowcy Audio | 01
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Serwis Kasowanie okresu | 33
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.6 TDI | 1,6 | 77 | CLNA | 2.2010- | Informacje dla kierowcy Telefon | 57


DVD 2017/2:PKW:WULING:Sunshine 1.0i Maxpower

WULING Sunshine 1.0i Maxpower

Sunshine 1.0i Maxpower | 1 | 35 | LJ465Q3E2 | 1.2008- | Uklad sterowania silnika ITMS | 42


DVD 2017/2:PKW:YUEJIN:Soyat 1.5i Unique

YUEJIN Soyat 1.5i Unique

Soyat 1.5i Unique | 1,5 | 60 | NJG415 | 5.2000-1.2002 | Uklad sterowania silnika (SPI) IAW | 42
Soyat 1.5i Unique | 1,5 | 60 | NJG415 | 5.2000-1.2002 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:AUDI:A3 1.2 TFSI Sportback

AUDI A3 1.2 TFSI Sportback

A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Uklad sterowania silnika Simos | 4C
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Oswietlenie ALWR | 58
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Informacje dla kierowcy Mediaplayer | 28
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Systemy diagn./magistrali Gateway | 36
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Przeglad systemu Przeglad ukladu | 01
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Centrala elektroniczna ZE | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Centrala elektroniczna ZE | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Informacje dla kierowcy Tuner TV | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Serwis Kasowanie inspekcji | 43
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Poduszka powietrzna AB | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Serwis Kasowanie okresu | 33
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Informacje dla kierowcy Telefon | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.2 TFSI Sportback | 1,2 | 77 | CBZB | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Informacje dla kierowcy System audio | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Poduszka powietrzna AB | 4B
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Serwis Kasowanie okresu | 33
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Centrala elektroniczna ZE | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.2 TFSI Sportback | 1,2 | 77 | CJZA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Poduszka powietrzna AB | 4B
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Centrala elektroniczna ZE | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy System audio | 57
A3 1.2 TFSI Sportback | 1,2 | 81 | CYVB | 5.2014- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:BMW:320 d Touring xDrive

BMW 320 d Touring xDrive

320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Poduszka powietrzna ACSM | 4H
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV Right | 36
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV L | 36
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy System kamer | 57
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Telefon | 30
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Audio | 30
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Touchpad | 36
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Serwis Wskazanie serwisowe | 30
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 d Touring xDrive | 2 | 140 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika EDC 17 | 4C
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Przeglad systemu Przeglad ukladu | 30
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy Telefon | 30
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Oswietlenie Asystent sw.drogowych | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Elektronika komfortu Sterownik przyczepy | 30
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Serwis Wskazanie serwisowe | 0B
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Serwis Wskazanie serwisowe | 0B
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Tuner TV | 28
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Audio | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Tuner TV | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika EDC 17CP | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Przeglad systemu Przeglad ukladu | 30
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System edycji obrazu | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Telefon | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy System edycji obrazu | 4B
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Poduszka powietrzna AB | 4H
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ster.skrzyni biegów przekladnia rozdz. | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Modul wideo | 57
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Napinacz pasa bezp. REV Right | 36
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Serwis Wskazanie serwisowe | 30
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Ster.skrzyni biegów przekladnia rozdz. | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Elektronika komfortu Sterownik przyczepy | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Oswietlenie LED – modul mocy z prawej | 4F
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Otoczenie kamery | 57
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Uklad sterowania silnika EDC 17 | 5A
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Systemy diagn./magistrali Gateway | 4H
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Przeglad systemu Przeglad ukladu | 30
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Uklad sterowania silnika EDC 17CP | 57
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy Touchpad | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Media Interface | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy Inform.elektron. | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Telefon | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Audio | 42
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy Audio | 30
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Tuner TV | 28
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy Tuner TV | 30
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Poduszka powietrzna ACSM | 4H
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Czujnik deszczu-swiatla | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Uklad sterowania silnika EDC 17 | 4C
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Modul wideo | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Tuner TV | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Oswietlenie Asystent sw.drogowych | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Poduszka powietrzna AB | 4H
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Informacje dla kierowcy System kamer | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Oswietlenie LED – modul mocy z lewej | 4F
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy System edycji obrazu | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Napinacz pasa bezp. REV L | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Oswietlenie Asystent sw.drogowych | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Media Interface | 57
320 d Touring xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d Touring xDrive | 2 | 135 | N47 D20C | 3.2013- | Elektronika komfortu Panel obslugi dachu | 42


DVD 2017/2:PKW:BMW:320 d xDrive

BMW 320 d xDrive

320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV L | 36
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Touchpad | 36
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Serwis Wskazanie serwisowe | 30
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Telefon | 30
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Audio | 30
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV Right | 36
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Poduszka powietrzna ACSM | 4H
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy System kamer | 57
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 d xDrive | 2 | 140 | B47 D20A | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Oswietlenie Asystent sw.drogowych | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Uklad sterowania silnika EDC 17CP | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Tuner TV | 36
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Uklad sterowania silnika EDC 17 | 4C
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Touchpad | 36
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Serwis Wskazanie serwisowe | 0B
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Poduszka powietrzna ACSM | 4H
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Systemy diagn./magistrali Gateway | 4H
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Czujnik deszczu-swiatla | 36
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System edycji obrazu | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika EDC 17 | 4C
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika EDC 17CP | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Telefon | 30
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Serwis Wskazanie serwisowe | 30
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Przeglad systemu Przeglad ukladu | 30
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Serwis Wskazanie serwisowe | 0B
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Telefon | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Oswietlenie Asystent sw.drogowych | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Tuner TV | 30
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Napinacz pasa bezp. REV L | 36
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Poduszka powietrzna AB | 4H
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Ster.skrzyni biegów przekladnia rozdz. | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Napinacz pasa bezp. REV Right | 36
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Audio | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Przeglad systemu Przeglad ukladu | 30
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Poduszka powietrzna AB | 4H
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Telefon | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Modul wideo | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Otoczenie kamery | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Modul wideo | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy System edycji obrazu | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ster.skrzyni biegów przekladnia rozdz. | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio | 30
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Tuner TV | 28
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy System kamer | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Uklad sterowania silnika EDC 17 | 5A
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Media Interface | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Przeglad systemu Przeglad ukladu | 30
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Tuner TV | 36
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Audio | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
320 d xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Media Interface | 57
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Tuner TV | 28
320 d xDrive | 2 | 120 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
320 d xDrive | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42


DVD 2017/2:PKW:BMW:325 i Touring xDrive

BMW 325 i Touring xDrive

325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Poduszka powietrzna AB | 4H
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Tuner TV | 36
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Zabezp.antywlamaniowe Autoalarm | 4B
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Centralny panel obslugowy | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Audio-Gateway | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Otoczenie kamery | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Wzmacniacz audio | 36
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Uklad sterowania silnika MSV | 45
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektronika komfortu Modul wideo | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Ster.skrzyni biegów Automat 6-biegowy | 01
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Ster.skrzyni biegów przekladnia rozdz. | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Media Interface | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Inform.elektron. | 4B
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy System zarzadzania MOST | 47
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Oprzyrzadowanie Multiprzyrzad | 4B
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy System edycji obrazu | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Wzmacniacz audio | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Telefon | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Zmieniarka CD | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Przeglad systemu Przeglad ukladu | 30
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Uklad sterowania silnika MS | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Obsluga Audio | 4B
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Odbiornik satelitarny | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Audio | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektronika komfortu Czujnik deszczu-swiatla | 36
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Cyfrowy system audio | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Tuner TV | 28
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Oswietlenie Asystent sw.drogowych | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Audio-Gateway | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Wzmacniacz antenowy | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektronika komfortu Zespól obslugi dachu | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektron.zarzadz.energia Wymiana baterii | 1B
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektronika komfortu Zespól obslugi dachu | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy Obsluga Audio | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy System telefonu ratunkowego | 57
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Uklad sterowania silnika Automatyka Start/Stop | 3B
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Informacje dla kierowcy System nawigacyjny | 4B
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektronika komfortu Rozpoznawanie przyczepy | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Serwis Wskazanie serwisowe | 0B
325 i Touring xDrive | 2,5 | 160 | N52 B25A | 9.2008-8.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 36
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Uklad sterowania silnika MS | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Przeglad systemu Przeglad ukladu | 30
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Media Interface | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Serwis Wskazanie serwisowe | 0B
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Telefon | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Poduszka powietrzna AB | 4H
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 28
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Modul wideo | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
325 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57


DVD 2017/2:PKW:BMW:325 i xDrive

BMW 325 i xDrive

325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy System nawigacyjny | 4B
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Wzmacniacz audio | 36
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Cyfrowy system audio | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Audio-Gateway | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy System edycji obrazu | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Centralny panel obslugowy | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Zmieniarka CD | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Inform.elektron. | 4B
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Uklad sterowania silnika MS | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy System zarzadzania MOST | 47
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Otoczenie kamery | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Oswietlenie Asystent sw.drogowych | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Media Interface | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Wzmacniacz audio | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Odbiornik satelitarny | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Wzmacniacz antenowy | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Oprzyrzadowanie Multiprzyrzad | 4B
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Ster.skrzyni biegów Automat 6-bieg. | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Audio | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Obsluga Audio | 4B
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Telefon | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektronika komfortu Czujnik deszczu-swiatla | 36
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Serwis Wskazanie serwisowe | 0B
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Ster.skrzyni biegów Automat 6-biegowy | 01
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Obsluga Audio | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Tuner TV | 28
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektronika komfortu Zespól obslugi dachu | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Uklad sterowania silnika Automatyka Start/Stop | 3B
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy System telefonu ratunkowego | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Poduszka powietrzna AB | 4H
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Przeglad systemu Przeglad ukladu | 30
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektronika komfortu Zespól obslugi dachu | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Ster.skrzyni biegów przekladnia rozdz. | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Audio-Gateway | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Uklad sterowania silnika MSV | 45
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektronika komfortu Rozpoznawanie przyczepy | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Tuner TV | 36
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektronika komfortu Modul wideo | 57
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektronika komfortu Sterownik przyczepy | 42
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Zabezp.antywlamaniowe Autoalarm | 4B
325 i xDrive | 2,5 | 160 | N52 B25A | 9.2008-10.2011 | Elektron.zarzadz.energia Wymiana baterii | 1B
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 28
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Telefon | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Poduszka powietrzna AB | 4H
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 36
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Modul wideo | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Przeglad systemu Przeglad ukladu | 30
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Media Interface | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Uklad sterowania silnika MS | 57
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Serwis Wskazanie serwisowe | 0B
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
325 i xDrive | 3 | 160 | N53 B30A | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B


DVD 2017/2:PKW:BMW:328 i xDrive

BMW 328 i xDrive

328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Poduszka powietrzna ACSM | 4H
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Serwis Wskazanie serwisowe | 30
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy System kamer | 57
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Systemy diagn./magistrali Gateway | 4H
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Oswietlenie LED – modul mocy z prawej | 4F
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Systemy diagn./magistrali Gateway | 4H
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4B
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy Touchpad | 36
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Panel obslugi dachu | 42
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Audio | 30
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Obsluga Audio | 4B
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Przeglad systemu Przeglad ukladu | 30
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Napinacz pasa bezp. REV Right | 36
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy Audio | 30
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Napinacz pasa bezp. REV Right | 36
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Touchpad | 36
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Oswietlenie LED – modul mocy z lewej | 4F
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Uklad sterowania silnika Motronic MED | 5A
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Napinacz pasa bezp. REV L | 36
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy System edycji obrazu | 4B
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy Telefon | 30
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Oswietlenie Asystent sw.drogowych | 36
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy Tuner TV | 30
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Przeglad systemu Przeglad ukladu | 30
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Tuner TV | 30
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Napinacz pasa bezp. REV L | 36
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Poduszka powietrzna ACSM | 4H
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Telefon | 30
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Serwis Wskazanie serwisowe | 30
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 57
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Uklad sterowania silnika Motronic MED | 5A
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy System kamer | 57
328 i xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 i xDrive | 2 | 180 | N20 B20A | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Przeglad systemu Przeglad ukladu | 30
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Napinacz pasa bezp. REV Right | 36
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Modul wideo | 57
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Oswietlenie LED – modul mocy z lewej | 4F
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy Telefon | 30
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy Touchpad | 36
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy System kamer | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Uklad sterowania silnika MS | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Media Interface | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Poduszka powietrzna ACSM | 4H
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy Tuner TV | 30
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Oswietlenie LED – modul mocy z prawej | 4F
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Uklad sterowania silnika Motronic MED | 5A
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Poduszka powietrzna AB | 4H
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Serwis Wskazanie serwisowe | 0B
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Audio | 42
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 28
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Serwis Wskazanie serwisowe | 30
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Telefon | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Oswietlenie Asystent sw.drogowych | 36
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy Audio | 30
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Systemy diagn./magistrali Gateway | 4H
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy Obsluga Audio | 4B
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 36
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy System edycji obrazu | 4B
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Napinacz pasa bezp. REV L | 36
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328 i xDrive | 3 | 172 | N51 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Przeglad systemu Przeglad ukladu | 30
328 i xDrive | 3 | 0 | N51 B30A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Media Interface | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 28
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 36
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Przeglad systemu Przeglad ukladu | 30
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Telefon | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Modul wideo | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Serwis Wskazanie serwisowe | 0B
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Audio | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Uklad sterowania silnika MSV | 45
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Poduszka powietrzna AB | 4H
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
328 i xDrive | 3 | 172 | N52 B30A | 9.2008- | Uklad sterowania silnika MS | 57


DVD 2017/2:PKW:BMW:330 d Touring xDrive

BMW 330 d Touring xDrive

330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Oswietlenie LED – modul mocy z prawej | 4F
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Audio | 30
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Audio | 42
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Poduszka powietrzna ACSM | 4H
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Oswietlenie LED – modul mocy z lewej | 4F
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Tuner TV | 28
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Przeglad systemu Przeglad ukladu | 30
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Systemy diagn./magistrali Gateway | 4H
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Napinacz pasa bezp. REV Right | 36
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Panel obslugi dachu | 42
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Touchpad | 36
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Oswietlenie Asystent sw.drogowych | 36
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Tuner TV | 30
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Serwis Wskazanie serwisowe | 30
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Tuner TV | 36
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Modul wideo | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | System oczyszcz.spalin Filtr czasteczek stalych | 40
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Telefon | 57
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy System edycji obrazu | 4B
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy System kamer | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Serwis Wskazanie serwisowe | 0B
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Uklad sterowania silnika EDC 17 | 5A
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Napinacz pasa bezp. REV L | 36
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Media Interface | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Poduszka powietrzna AB | 4H
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 30
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
330 d Touring xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Telefon | 30
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
330 d Touring xDrive | 3 | 180 | N57 D30A | 9.2008- | Uklad sterowania silnika EDC 17CP | 57


DVD 2017/2:PKW:BMW:330 d xDrive

BMW 330 d xDrive

330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Oswietlenie LED – modul mocy z prawej | 4F
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Telefon | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy System edycji obrazu | 4B
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Oswietlenie LED – modul mocy z lewej | 4F
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Media Interface | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Przeglad systemu Przeglad ukladu | 30
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Napinacz pasa bezp. REV L | 36
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Systemy diagn./magistrali Gateway | 4H
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Napinacz pasa bezp. REV Right | 36
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Telefon | 30
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Audio | 30
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 30
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Tuner TV | 36
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Oswietlenie Asystent sw.drogowych | 36
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Panel obslugi dachu | 42
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Tuner TV | 30
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy System kamer | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Audio | 42
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Uklad sterowania silnika EDC 17CP | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Uklad sterowania silnika EDC 17 | 5A
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Modul wideo | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Tuner TV | 28
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Poduszka powietrzna ACSM | 4H
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | System oczyszcz.spalin Filtr czasteczek stalych | 40
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Serwis Wskazanie serwisowe | 0B
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Serwis Wskazanie serwisowe | 30
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy Touchpad | 36
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Poduszka powietrzna AB | 4H
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
330 d xDrive | 3 | 190 | N57 D30A | 3.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
330 d xDrive | 3 | 180 | N57 D30A | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28


DVD 2017/2:PKW:BMW:330 i xDrive

BMW 330 i xDrive

330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Poduszka powietrzna ACSM | 4H
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Touchpad | 36
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Panel obslugi dachu | 42
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Audio | 30
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy System kamer | 57
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Napinacz pasa bezp. REV L | 36
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Inform.elektron. | 4B
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie LED – modul mocy z prawej | 4F
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Serwis Wskazanie serwisowe | 30
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Systemy diagn./magistrali Gateway | 4H
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Inform.elektron. | 57
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oprzyrzadowanie Tablica wskazników | 4B
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie LED – modul mocy z lewej | 4F
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Telefon | 30
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Przeglad systemu Przeglad ukladu | 30
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Napinacz pasa bezp. REV Right | 36
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik przyczepy | 30
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Obsluga Audio | 4B
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie Asystent sw.drogowych | 36
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy System edycji obrazu | 4B
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Tuner TV | 30
330 i xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik przyczepy | 57
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Poduszka powietrzna ACSM | 4H
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Serwis Wskazanie serwisowe | 30
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Przeglad systemu Przeglad ukladu | 30
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Napinacz pasa bezp. REV Right | 36
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy System kamer | 57
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Touchpad | 36
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Napinacz pasa bezp. REV L | 36
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Uklad sterowania silnika Motronic MED | 5A
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Tuner TV | 30
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Audio | 30
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Telefon | 30
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Systemy diagn./magistrali Gateway | 4H
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
330 i xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 36
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Modul wideo | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Serwis Wskazanie serwisowe | 0B
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Telefon | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 28
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Uklad sterowania silnika MS | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Przeglad systemu Przeglad ukladu | 30
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Media Interface | 57
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
330 i xDrive | 3 | 200 | N53 B30A | 9.2008- | Poduszka powietrzna AB | 4H


DVD 2017/2:PKW:BMW:335 i xDrive

BMW 335 i xDrive

335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Przeglad systemu Przeglad ukladu | 30
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Uklad sterowania silnika MS | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Telefon | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Otoczenie kamery | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik deszczu-swiatla | 36
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów przekladnia rozdz. | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Serwis Wskazanie serwisowe | 0B
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Oswietlenie Asystent sw.drogowych | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Poduszka powietrzna AB | 4H
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Media Interface | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Tuner TV | 36
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy System edycji obrazu | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Modul wideo | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Tuner TV | 28
335 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy Touchpad | 36
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Napinacz pasa bezp. REV Right | 36
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Tuner TV | 36
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Modul wideo | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Poduszka powietrzna ACSM | 4H
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Systemy diagn./magistrali Gateway | 4H
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System edycji obrazu | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Serwis Wskazanie serwisowe | 30
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy Audio | 30
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Poduszka powietrzna AB | 4H
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów przekladnia rozdz. | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Telefon | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Przeglad systemu Przeglad ukladu | 30
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Oswietlenie Asystent sw.drogowych | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Serwis Wskazanie serwisowe | 0B
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Napinacz pasa bezp. REV L | 36
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Uklad sterowania silnika Motronic ME | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy Telefon | 30
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Tuner TV | 28
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Uklad sterowania silnika Motronic MED | 5A
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy System kamer | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Audio | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy Tuner TV | 30
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
335 i xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Media Interface | 57
335 i xDrive | 3 | 225 | N55 B30A | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:BMW:525 d Touring xDrive

BMW 525 d Touring xDrive

525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Systemy diagn./magistrali Gateway | 22
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Inform.elektron. | 4B
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Serwis Wskazanie serwisowe | 33
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Oswietlenie Asystent sw.drogowych | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Panel obslugi dachu | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Uklad sterowania silnika EDC 16 C(P) | 4B
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna ACSM | 01
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy System nawigacyjny | 4B
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Siec pojazdu Interfejs magistrali CAN | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Audio | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Obsluga Audio | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna SGMS | 85
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Obsluga Audio | 4B
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Systemy diagn./magistrali Gateway | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 44
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Fond Entertainment | 36
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Zmieniarka CD | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Telefon | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 30
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Panel obslugi dachu | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Media Interface | 57
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
525 d Touring xDrive | 3 | 145 | 30 6D 3 | 9.2008-8.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Telefon | 30
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy System kamer | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Touchpad | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Telefon | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Napinacz pasa bezp. REV Right | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Uklad sterowania silnika Automatyka start/stop | 2F
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Uklad sterowania silnika EDC 17 | 5A
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy System edycji obrazu | 4B
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Przeglad systemu Przeglad ukladu | 30
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Systemy diagn./magistrali Gateway | 4H
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Oswietlenie Asystent sw.drogowych | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Napinacz pasa bezp. REV L | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Serwis Wskazanie serwisowe | 30
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Tuner TV | 30
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | System oczyszcz.spalin Filtr czastek stalych | 2F
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Oswietlenie LED – modul mocy z prawej | 4F
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Poduszka powietrzna ACSM | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Fond Entertainment | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | System oczyszcz.spalin System dozujacy AdBlue | 4C
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Poduszka powietrzna ACSM | 4H
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
525 d Touring xDrive | 2 | 160 | N47 D20D | 9.2011- | Oswietlenie LED – modul mocy z lewej | 4F


DVD 2017/2:PKW:BMW:525 d xDrive

BMW 525 d xDrive

525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Telefon | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Systemy diagn./magistrali Gateway | 22
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Uklad sterowania silnika EDC 16 C(P) | 4B
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Przeglad systemu Przeglad ukladu | 30
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Centrala elektroniczna ZE | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Media Interface | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Dolny panel obslugi | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Centrala elektroniczna ZE | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Dolny panel obslugi | 44
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Systemy diagn./magistrali Gateway | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Panel obslugi dachu | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Fond Entertainment | 36
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Serwis Wskazanie serwisowe | 33
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Oswietlenie Asystent sw.drogowych | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna SGMS | 85
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Panel obslugi dachu | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Oprzyrzadowanie Tablica wskazników | 4B
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Audio | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Modul wideo | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Siec pojazdu Interfejs magistrali CAN | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna ACSM | 01
525 d xDrive | 3 | 145 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Napinacz pasa bezp. REV Right | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Serwis Wskazanie serwisowe | 30
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | System oczyszcz.spalin Filtr czastek stalych | 2F
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Touchpad | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | System oczyszcz.spalin System dozujacy AdBlue | 4C
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Oswietlenie LED – modul mocy z lewej | 4F
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Oswietlenie LED – modul mocy z prawej | 4F
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Fond Entertainment | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Telefon | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy System edycji obrazu | 4B
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Uklad sterowania silnika EDC 17 | 5A
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Systemy diagn./magistrali Gateway | 4H
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Przeglad systemu Przeglad ukladu | 30
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Poduszka powietrzna ACSM | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Poduszka powietrzna ACSM | 4H
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Telefon | 30
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Oswietlenie Asystent sw.drogowych | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy System kamer | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Napinacz pasa bezp. REV L | 36
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Uklad sterowania silnika Automatyka start/stop | 2F
525 d xDrive | 2 | 160 | N47 D20D | 9.2011- | Informacje dla kierowcy Tuner TV | 30


DVD 2017/2:PKW:BMW:525 i Touring xDrive

BMW 525 i Touring xDrive

525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Panel obslugi dachu | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Panel obslugi dachu | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Obsluga Audio | 4B
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 30
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Zmieniarka CD | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Siec pojazdu Interfejs magistrali CAN | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 44
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Fond Entertainment | 36
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna SGMS | 85
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Serwis Wskazanie serwisowe | 33
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Inform.elektron. | 4B
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Media Interface | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna ACSM | 01
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Audio | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Systemy diagn./magistrali Gateway | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy System nawigacyjny | 4B
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Obsluga Audio | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Uklad sterowania silnika MS | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Systemy diagn./magistrali Gateway | 22
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Telefon | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Oswietlenie Asystent sw.drogowych | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
525 i Touring xDrive | 3 | 160 | N53 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D


DVD 2017/2:PKW:BMW:525 i xDrive

BMW 525 i xDrive

525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Centrala elektroniczna ZE | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Systemy diagn./magistrali Gateway | 22
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Siec pojazdu Interfejs magistrali CAN | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna SGMS | 85
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Media Interface | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna ACSM | 01
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Fond Entertainment | 36
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Telefon | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Dolny panel obslugi | 44
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Systemy diagn./magistrali Gateway | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Dolny panel obslugi | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Oprzyrzadowanie Tablica wskazników | 4B
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Oswietlenie Asystent sw.drogowych | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Uklad sterowania silnika MS | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Centrala elektroniczna ZE | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Przeglad systemu Przeglad ukladu | 30
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Panel obslugi dachu | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Panel obslugi dachu | 57
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Serwis Wskazanie serwisowe | 33
525 i xDrive | 3 | 160 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Modul wideo | 57


DVD 2017/2:PKW:BMW:528 i xDrive

BMW 528 i xDrive

528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Fond Entertainment | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Tuner TV | 30
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Uklad sterowania silnika Motronic MED | 5A
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Poduszka powietrzna ACSM | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Telefon | 30
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Oswietlenie LED – modul mocy z lewej | 4F
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Oswietlenie LED – modul mocy z prawej | 4F
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Touchpad | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy System kamer | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Systemy diagn./magistrali Gateway | 4H
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Oswietlenie Asystent sw.drogowych | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Poduszka powietrzna ACSM | 4H
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Serwis Wskazanie serwisowe | 30
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Napinacz pasa bezp. REV Right | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Telefon | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Napinacz pasa bezp. REV L | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy System edycji obrazu | 4B
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
528 i xDrive | 2 | 180 | N20 B20A | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Serwis Wskazanie serwisowe | 33
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Telefon | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna SGMS | 85
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Modul wideo | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Fond Entertainment | 36
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Centrala elektroniczna ZE | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna ACSM | 01
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Oswietlenie Asystent sw.drogowych | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Centrala elektroniczna ZE | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Uklad sterowania silnika MSV | 45
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Przeglad systemu Przeglad ukladu | 30
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Dolny panel obslugi | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Systemy diagn./magistrali Gateway | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Dolny panel obslugi | 44
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Panel obslugi dachu | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Oprzyrzadowanie Tablica wskazników | 4B
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Media Interface | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Siec pojazdu Interfejs magistrali CAN | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Systemy diagn./magistrali Gateway | 22
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Panel obslugi dachu | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Uklad sterowania silnika MS | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
528 i xDrive | 3 | 172 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42


DVD 2017/2:PKW:BMW:530 d Touring xDrive

BMW 530 d Touring xDrive

530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy System nawigacyjny | 4B
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 44
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Serwis Wskazanie serwisowe | 33
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Audio | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Obsluga Audio | 4B
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Telefon | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Zmieniarka CD | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Obsluga Audio | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Inform.elektron. | 4B
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Panel obslugi dachu | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Siec pojazdu Interfejs magistrali CAN | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Systemy diagn./magistrali Gateway | 22
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Panel obslugi dachu | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna ACSM | 01
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Poduszka powietrzna SGMS | 85
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Systemy diagn./magistrali Gateway | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 30
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Uklad sterowania silnika EDC 16 C(P) | 4B
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Oswietlenie Asystent sw.drogowych | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektronika komfortu Fond Entertainment | 36
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
530 d Touring xDrive | 3 | 173 | 30 6D 3 | 9.2008-8.2010 | Informacje dla kierowcy Media Interface | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Tuner TV | 30
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Telefon | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Telefon | 30
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Oswietlenie Asystent sw.drogowych | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Napinacz pasa bezp. REV L | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Uklad sterowania silnika EDC 17 | 5A
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 30
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | System oczyszcz.spalin System dozujacy AdBlue | 4C
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Oswietlenie LED – modul mocy z prawej | 4F
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Oswietlenie LED – modul mocy z lewej | 4F
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 4B
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Napinacz pasa bezp. REV Right | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy System edycji obrazu | 4B
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Poduszka powietrzna ACSM | 4H
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Uklad sterowania silnika Automatyka start/stop | 2F
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Poduszka powietrzna ACSM | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Fond Entertainment | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Oprzyrzadowanie Tablica wskazników | 4B
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Serwis Wskazanie serwisowe | 30
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Touchpad | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Systemy diagn./magistrali Gateway | 4H
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Przeglad systemu Przeglad ukladu | 30
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | System oczyszcz.spalin Filtr czastek stalych | 2F
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
530 d Touring xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy System kamer | 57


DVD 2017/2:PKW:BMW:530 d xDrive

BMW 530 d xDrive

530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Centrala elektroniczna ZE | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna ACSM | 01
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Media Interface | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Systemy diagn./magistrali Gateway | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Oprzyrzadowanie Tablica wskazników | 4B
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Dolny panel obslugi | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Modul wideo | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Panel obslugi dachu | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Audio | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Panel obslugi dachu | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Telefon | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Uklad sterowania silnika EDC 16 C(P) | 4B
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Oswietlenie Asystent sw.drogowych | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Centrala elektroniczna ZE | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Serwis Wskazanie serwisowe | 33
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Dolny panel obslugi | 44
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Poduszka powietrzna SGMS | 85
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Przeglad systemu Przeglad ukladu | 30
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Systemy diagn./magistrali Gateway | 22
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Siec pojazdu Interfejs magistrali CAN | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Elektronika komfortu Fond Entertainment | 36
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
530 d xDrive | 3 | 173 | 30 6D 3 | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
530 d xDrive | 3 | 195 | B57 D30A | 1.2017- | Informacje dla kierowcy Inform.elektron. | 4B
530 d xDrive | 3 | 195 | B57 D30A | 1.2017- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
530 d xDrive | 3 | 195 | B57 D30A | 1.2017- | Przeglad systemu Przeglad ukladu | 30
530 d xDrive | 3 | 195 | B57 D30A | 1.2017- | Informacje dla kierowcy System wywolania awaryjnego | 36
530 d xDrive | 3 | 195 | B57 D30A | 1.2017- | System oczyszcz.spalin System dozujacy AdBlue | 4C
530 d xDrive | 3 | 195 | B57 D30A | 1.2017- | Elektronika komfortu Sterownik przyczepy | 30
530 d xDrive | 3 | 195 | B57 D30A | 1.2017- | Informacje dla kierowcy Active Sound Design | 42
530 d xDrive | 3 | 195 | B57 D30A | 1.2017- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
530 d xDrive | 3 | 195 | B57 D30A | 1.2017- | Informacje dla kierowcy Wzmacniacz audio | 36
530 d xDrive | 3 | 195 | B57 D30A | 1.2017- | Serwis Wskazanie serwisowe | 30
530 d xDrive | 3 | 195 | B57 D30A | 1.2017- | Informacje dla kierowcy Tuner TV | 30
530 d xDrive | 3 | 195 | B57 D30A | 1.2017- | Oswietlenie Asystent sw.drogowych | 36
530 d xDrive | 3 | 195 | B57 D30A | 1.2017- | Systemy diagn./magistrali Gateway | 4H
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 4B
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Oswietlenie LED – modul mocy z lewej | 4F
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy System edycji obrazu | 4B
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Serwis Wskazanie serwisowe | 30
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Napinacz pasa bezp. REV Right | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Oswietlenie LED – modul mocy z prawej | 4F
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Uklad sterowania silnika EDC 17 | 5A
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Touchpad | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Napinacz pasa bezp. REV L | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Przeglad systemu Przeglad ukladu | 30
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | System oczyszcz.spalin System dozujacy AdBlue | 4C
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Telefon | 30
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | System oczyszcz.spalin Filtr czastek stalych | 2F
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 30
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Tuner TV | 30
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy System kamer | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Fond Entertainment | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Oswietlenie Asystent sw.drogowych | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Oprzyrzadowanie Tablica wskazników | 4B
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Systemy diagn./magistrali Gateway | 4H
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Uklad sterowania silnika Automatyka start/stop | 2F
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Poduszka powietrzna ACSM | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Poduszka powietrzna ACSM | 4H
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Informacje dla kierowcy Telefon | 57
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
530 d xDrive | 3 | 190 | N57 D30A | 3.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36


DVD 2017/2:PKW:BMW:530 i Touring xDrive

BMW 530 i Touring xDrive

530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Przeglad systemu Przeglad ukladu | 30
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Centrala elektroniczna ZE | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Dolny panel obslugi | 44
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Poduszka powietrzna SGMS | 85
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Telefon | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Dolny panel obslugi | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Obsluga Audio | 4B
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Uklad sterowania silnika MS | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Systemy diagn./magistrali Gateway | 22
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Media Interface | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Audio | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Oprzyrzadowanie Tablica wskazników | 4B
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy System nawigacyjny | 4B
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Oswietlenie Asystent sw.drogowych | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Centrala elektroniczna ZE | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Audio-Gateway | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Fond Entertainment | 36
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Systemy diagn./magistrali Gateway | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Sterownik przyczepy | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Siec pojazdu Interfejs magistrali CAN | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Uklad sterowania silnika MSV | 45
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Zmieniarka CD | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Serwis Wskazanie serwisowe | 33
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Inform.elektron. | 4B
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Modul wideo | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Panel obslugi dachu | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Poduszka powietrzna ACSM | 01
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Panel obslugi dachu | 57
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
530 i Touring xDrive | 3 | 190 | N52 B30A | 9.2008-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Media Interface | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Siec pojazdu Interfejs magistrali CAN | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna ACSM | 01
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Audio | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna SGMS | 85
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy System nawigacyjny | 4B
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Serwis Wskazanie serwisowe | 33
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Telefon | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Oswietlenie Asystent sw.drogowych | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Fond Entertainment | 36
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 44
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 30
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Inform.elektron. | 4B
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Panel obslugi dachu | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Panel obslugi dachu | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Systemy diagn./magistrali Gateway | 22
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Zmieniarka CD | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Obsluga Audio | 4B
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Informacje dla kierowcy Obsluga Audio | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Uklad sterowania silnika MS | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Systemy diagn./magistrali Gateway | 57
530 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008-8.2010 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:BMW:530 i xDrive

BMW 530 i xDrive

530 i xDrive | 2 | 185 | B48 B20B | 1.2017- | Serwis Wskazanie serwisowe | 30
530 i xDrive | 2 | 185 | B48 B20B | 1.2017- | Informacje dla kierowcy Tuner TV | 30
530 i xDrive | 2 | 185 | B48 B20B | 1.2017- | Informacje dla kierowcy Active Sound Design | 42
530 i xDrive | 2 | 185 | B48 B20B | 1.2017- | Oswietlenie Asystent sw.drogowych | 36
530 i xDrive | 2 | 185 | B48 B20B | 1.2017- | Informacje dla kierowcy System wywolania awaryjnego | 36
530 i xDrive | 2 | 185 | B48 B20B | 1.2017- | Informacje dla kierowcy Wzmacniacz audio | 36
530 i xDrive | 2 | 185 | B48 B20B | 1.2017- | Przeglad systemu Przeglad ukladu | 30
530 i xDrive | 2 | 185 | B48 B20B | 1.2017- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
530 i xDrive | 2 | 185 | B48 B20B | 1.2017- | Informacje dla kierowcy Inform.elektron. | 4B
530 i xDrive | 2 | 185 | B48 B20B | 1.2017- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
530 i xDrive | 2 | 185 | B48 B20B | 1.2017- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
530 i xDrive | 2 | 185 | B48 B20B | 1.2017- | Elektronika komfortu Sterownik przyczepy | 30
530 i xDrive | 2 | 185 | B48 B20B | 1.2017- | Systemy diagn./magistrali Gateway | 4H
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Panel obslugi dachu | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna SGMS | 85
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Fond Entertainment | 36
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Media Interface | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Siec pojazdu Interfejs magistrali CAN | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Dolny panel obslugi | 44
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Panel obslugi dachu | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Oprzyrzadowanie Tablica wskazników | 4B
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Oswietlenie Asystent sw.drogowych | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Telefon | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Centrala elektroniczna ZE | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Modul wideo | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Dolny panel obslugi | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Centrala elektroniczna ZE | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna ACSM | 01
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Systemy diagn./magistrali Gateway | 22
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Przeglad systemu Przeglad ukladu | 30
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Systemy diagn./magistrali Gateway | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Uklad sterowania silnika MS | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Uklad sterowania silnika MSV | 45
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Serwis Wskazanie serwisowe | 33
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
530 i xDrive | 3 | 190 | N52 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Telefon | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Panel obslugi dachu | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Dolny panel obslugi | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Centrala elektroniczna ZE | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Fond Entertainment | 36
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Przeglad systemu Przeglad ukladu | 30
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Panel obslugi dachu | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna SGMS | 85
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Oswietlenie Asystent sw.drogowych | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Media Interface | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna ACSM | 01
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Modul wideo | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Systemy diagn./magistrali Gateway | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Oprzyrzadowanie Tablica wskazników | 4B
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Siec pojazdu Interfejs magistrali CAN | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Dolny panel obslugi | 44
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Serwis Wskazanie serwisowe | 33
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Systemy diagn./magistrali Gateway | 22
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Uklad sterowania silnika MS | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Centrala elektroniczna ZE | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 i xDrive | 3 | 200 | N53 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57


DVD 2017/2:PKW:BMW:535 i Touring xDrive

BMW 535 i Touring xDrive

535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Panel obslugi dachu | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Siec pojazdu Interfejs magistrali CAN | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Systemy diagn./magistrali Gateway | 22
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 44
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Panel obslugi dachu | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 30
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Audio | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Obsluga Audio | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Obsluga Audio | 4B
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Inform.elektron. | 4B
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Uklad sterowania silnika MS | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Systemy diagn./magistrali Gateway | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna SGMS | 85
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Telefon | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy System nawigacyjny | 4B
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Zmieniarka CD | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Serwis Wskazanie serwisowe | 33
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Oswietlenie Asystent sw.drogowych | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna ACSM | 01
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Fond Entertainment | 36
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Media Interface | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
535 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Touchpad | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Poduszka powietrzna ACSM | 4H
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Serwis Wskazanie serwisowe | 30
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Telefon | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Oswietlenie LED – modul mocy z prawej | 4F
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy System edycji obrazu | 4B
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Uklad sterowania silnika Motronic MED | 5A
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Systemy diagn./magistrali Gateway | 4H
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Active Sound Design | 42
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Napinacz pasa bezp. REV Right | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Oswietlenie Asystent sw.drogowych | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Telefon | 30
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektronika komfortu Fond Entertainment | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Oswietlenie LED – modul mocy z lewej | 4F
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Napinacz pasa bezp. REV L | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Tuner TV | 30
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Poduszka powietrzna ACSM | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy System kamer | 57
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
535 i Touring xDrive | 3 | 225 | N55 B30A | 9.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36


DVD 2017/2:PKW:BMW:535 i xDrive

BMW 535 i xDrive

535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Poduszka powietrzna ACSM | 01
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Telefon | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Panel obslugi dachu | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Poduszka powietrzna SGMS | 85
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Oprzyrzadowanie Tablica wskazników | 4B
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Dolny panel obslugi | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Media Interface | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Modul wideo | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Przeglad systemu Przeglad ukladu | 30
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Uklad sterowania silnika MS | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Systemy diagn./magistrali Gateway | 22
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Panel obslugi dachu | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Fond Entertainment | 36
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Serwis Wskazanie serwisowe | 33
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna ZE | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna ZE | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Oswietlenie Asystent sw.drogowych | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Systemy diagn./magistrali Gateway | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Siec pojazdu Interfejs magistrali CAN | 57
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
535 i xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Dolny panel obslugi | 44
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Poduszka powietrzna ACSM | 4H
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Touchpad | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Tuner TV | 30
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Elektronika informacyjna | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Fond Entertainment | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie Asystent sw.drogowych | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie LED – modul mocy z prawej | 4F
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Panel obslugi dachu | 42
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy System edycji obrazu | 4B
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy System kamer | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Napinacz pasa bezp. REV Right | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Centralny panel obslugi z tylu | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Serwis Wskazanie serwisowe | 30
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 5A
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie LED – modul mocy z lewej | 4F
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Telefon | 30
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Asystent zmiany pasa | 4H
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Telefon | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Systemy diagn./magistrali Gateway | 4H
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Napinacz pasa bezp. REV L | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Uklad sterowania silnika Motronic MED | 5A
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Ster.skrzyni biegów Blokada osi tylnej | 30
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Poduszka powietrzna ACSM | 57
535 i xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy System wywolania awaryjnego | 36


DVD 2017/2:PKW:DODGE:Grand Caravan 3.3 4x4

DODGE Grand Caravan 3.3 4x4

Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Uklad sterowania silnika SBEC | 47
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Uklad zapobieg.zablok. ABS | 42
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Poduszka powietrzna SIACM | 22
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Elektronika komfortu Sterownik klapy tylnej | 42
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Centrala elektroniczna ZE | 47
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Grand Caravan 3.3 4x4 | 3,3 | 118 | EGA | 9.1996-8.2000 | Poduszka powietrzna AB | 26
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Uklad sterowania silnika NGC | 30
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Oprzyrzadowanie Tablica wskazników | 78
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Poduszka powietrzna SIACM | 22
Grand Caravan 3.3 4x4 | 3,3 | 118 | EGA | 9.1996-8.2000 | Uklad sterowania silnika SBEC | 47
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Uklad zapobieg.zablok. ABS | 47
Grand Caravan 3.3 4x4 | 3,3 | 118 | EGA | 9.1996-8.2000 | Poduszka powietrzna AB | 26
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Poduszka powietrzna AB | 77
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Elektronika komfortu Zestaw glosnomówiacy | 57
Grand Caravan 3.3 4x4 | 3,3 | 134 | EGA | 9.2000-8.2007 | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Minyi 0.8i

HAFEI (SONGHUAJIANG) Minyi 0.8i

Minyi 0.8i | 0,8 | 29 | DA462Q | 1.2005- | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Minyi 1.0i II

HAFEI (SONGHUAJIANG) Minyi 1.0i II

Minyi 1.0i II | 1 | 44 | DA465QA | 1.2008- | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Minyi 1.3i II

HAFEI (SONGHUAJIANG) Minyi 1.3i II

Minyi 1.3i II | 1,3 | 58 | DA471QLR | 1.2006- | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:HONGQI:Red Flag 2.2

HONGQI Red Flag 2.2

Red Flag 2.2 | 2,2 | 76 | CA488-3B2 | 9.1995-12.1998 | Poduszka powietrzna AB | 22
Red Flag 2.2 | 2,2 | 76 | CA488-3B2 | 9.1995-12.1998 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:HONGQI:Red Flag 2.2i E

HONGQI Red Flag 2.2i E

Red Flag 2.2i E | 2,2 | 76 | CA488-3B2 | 9.1995-12.1998 | Uklad zapobieg.zablok. ABS | 42
Red Flag 2.2i E | 2,2 | 76 | CA488-3B2 | 9.1995-12.1998 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HUAPU:Hysoon 1.5i AA

HUAPU Hysoon 1.5i AA

Hysoon 1.5i AA | 1,5 | 69 | MR479QA | 4.2005- | Uklad sterowania silnika Motronic M | 42
Hysoon 1.5i AA | 1,5 | 69 | MR479QA | 4.2005- | Uklad sterowania silnika Motronic M | 04
Hysoon 1.5i AA | 1,5 | 69 | MR479QA | 4.2005- | Uklad zapobieg.zablok. ABS | 42
Hysoon 1.5i AA | 1,5 | 69 | MR479QA | 4.2005- | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:HUAPU:Hysoon 1.5i AB

HUAPU Hysoon 1.5i AB

Hysoon 1.5i AB | 1,5 | 69 | MR479QA | 3.2006- | System diagnostyczny OBD II | 12
Hysoon 1.5i AB | 1,5 | 69 | MR479QA | 3.2006- | Uklad sterowania silnika Motronic M | 42
Hysoon 1.5i AB | 1,5 | 69 | MR479QA | 3.2006- | Uklad sterowania silnika Motronic M | 04
Hysoon 1.5i AB | 1,5 | 69 | MR479QA | 3.2006- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:HUAPU:Marindo 1.3i AA

HUAPU Marindo 1.3i AA

Marindo 1.3i AA | 1,3 | 63 | JL479Q | 8.2005-1.2006 | Uklad sterowania silnika Motronic M | 42
Marindo 1.3i AA | 1,3 | 63 | JL479Q | 8.2005-1.2006 | System diagnostyczny OBD II | 12
Marindo 1.3i AA | 1,3 | 63 | JL479Q | 8.2005-1.2006 | Uklad sterowania silnika Motronic M | 04
Marindo 1.3i AA | 1,3 | 63 | JL479Q | 8.2005-1.2006 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:HUAPU:Marindo 1.3i MA

HUAPU Marindo 1.3i MA

Marindo 1.3i MA | 1,3 | 63 | JL479Q | 8.2005-1.2006 | Uklad sterowania silnika Motronic M | 04
Marindo 1.3i MA | 1,3 | 63 | JL479Q | 8.2005-1.2006 | Uklad zapobieg.zablok. ABS | 42
Marindo 1.3i MA | 1,3 | 63 | JL479Q | 8.2005-1.2006 | System diagnostyczny OBD II | 12
Marindo 1.3i MA | 1,3 | 63 | JL479Q | 8.2005-1.2006 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:HUAPU:Marindo 1.5i MA

HUAPU Marindo 1.5i MA

Marindo 1.5i MA | 1,5 | 69 | MR479QA | 1.2005- | Uklad sterowania silnika Motronic M | 42
Marindo 1.5i MA | 1,5 | 69 | MR479QA | 1.2005- | Uklad sterowania silnika Motronic M | 04
Marindo 1.5i MA | 1,5 | 69 | MR479QA | 1.2005- | Uklad zapobieg.zablok. ABS | 42
Marindo 1.5i MA | 1,5 | 69 | MR479QA | 1.2005- | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:JEEP:Liberty 3.7 4x4

JEEP Liberty 3.7 4x4

Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Elektronika komfortu Zestaw glosnomówiacy | 57
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Centrala elektroniczna ZE | 47
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Oprzyrzadowanie Tablica wskazników | 4C
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Ster.skrzyni biegów GS | 4K
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Poduszka powietrzna AB TRW | 33
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Centrala elektroniczna ZE | 4C
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Uklad sterowania silnika JTEC | 47
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Przeglad systemu Przeglad ukladu | 22
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Uklad zapobieg.zablok. ABS | 42
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Przeglad systemu Przeglad ukladu | 22
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Uklad sterowania silnika NGC | 4C
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Elektronika komfortu Modul wideo | 4B
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Poduszka powietrzna AB TRW | 44
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Elektronika komfortu Pamiec siedzen str.K | 01
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Uklad sterowania silnika NGC | 30
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Uklad zapobieg.zablok. ABS | 42
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Instalacja alarmowa Autoalarm (DWA) | 57
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Elektronika komfortu Sterownik radiowy | 57
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Poduszka powietrzna AB | 4H
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 85
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Poduszka powietrzna Detekcja zajecia fotela | 90
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Oprzyrzadowanie Tablica wskazników | 4B
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Poduszka powietrzna SIACM | 22
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Poduszka powietrzna AB | 57
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Elektronika komfortu Dach otwierany | 57
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Zabezp.antywlamaniowe Autoalarm | 57
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Poduszka powietrzna SIACM | 22
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Uklad zapobieg.zablok. ABS | 42
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2001-8.2007 | Uklad sterowania silnika NGC | 4C
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Uklad sterowania silnika NGC | 4C
Liberty 3.7 4x4 | 3,7 | 157 | EKG | 9.2007- | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:MERCEDES-BENZ:E 300

MERCEDES-BENZ E 300

E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Informacje dla kierowcy Otoczenie kamery | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Oprzyrzadowanie Tablica wskazników | 57
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Oprzyrzadowanie Zestaw wskazników | 47
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Informacje dla kierowcy Otoczenie kamery | 45
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Napinacz pasa bezp. REV Left | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Napinacz pasa bezp. REV Right | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Systemy diagn./magistrali bramke | 30
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Informacje dla kierowcy Audio | 4C
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Oprzyrzadowanie Tablica wskazników | 5A
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Informacje dla kierowcy System kamer | 45
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Informacje dla kierowcy Audio | 4E
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Poduszka powietrzna AB ORC | 30
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Informacje dla kierowcy Media Interface | 30
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Systemy diagn./magistrali Bramka podwozia | 30
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Predkosc jazdy Czujnik radarowy | 30
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Systemy diagn./magistrali Gateway | 30
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Informacje dla kierowcy Audio / telematyka | 45
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektronika komfortu Sterownik programu jazdy | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Informacje dla kierowcy System audio | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Poduszka powietrzna AB ORC | 30
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Informacje dla kierowcy System kamer | 45
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 300 | 3 | 0 | M 272.944 | 9.2009-8.2010 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Napinacz pasa bezp. REV Right | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Informacje dla kierowcy Audio / telematyka | 45
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Oprzyrzadowanie Tablica wskazników | 57
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Oprzyrzadowanie Tablica wskazników | 5A
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Oprzyrzadowanie Zestaw wskazników | 47
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Informacje dla kierowcy System kamer | 45
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Systemy diagn./magistrali Gateway | 30
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Informacje dla kierowcy Media Interface | 30
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Poduszka powietrzna AB ORC | 30
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Predkosc jazdy Czujnik radarowy | 30
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Poduszka powietrzna AB ORC | 30
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Informacje dla kierowcy System audio | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Informacje dla kierowcy Audio | 4E
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Informacje dla kierowcy System kamer | 45
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Napinacz pasa bezp. REV Left | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Informacje dla kierowcy Otoczenie kamery | 45
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Informacje dla kierowcy Otoczenie kamery | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Sterownik programu jazdy | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Informacje dla kierowcy Audio | 4C
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Systemy diagn./magistrali Bramka podwozia | 30
E 300 | 5,5 | 0 | M 273.960 | 9.2009-8.2010 | Systemy diagn./magistrali bramke | 30
E 300 | 2 | 0 | M 274.920 | 9.2016- | Informacje dla kierowcy Audio / telematyka | 45
E 300 | 2 | 0 | M 274.920 | 9.2016- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 | 2 | 0 | M 274.920 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 | 2 | 0 | M 274.920 | 9.2016- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 | 2 | 0 | M 274.920 | 9.2016- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 | 2 | 0 | M 274.920 | 9.2016- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 | 2 | 0 | M 274.920 | 9.2016- | Poduszka powietrzna AB ORC | 30
E 300 | 2 | 0 | M 274.920 | 9.2016- | Uklad sterowania silnika Sterownik EKP | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Oprzyrzadowanie Tablica wskazników | 5A
E 300 | 2 | 0 | M 274.920 | 9.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 | 2 | 0 | M 274.920 | 9.2016- | Informacje dla kierowcy Audio | 4E
E 300 | 2 | 0 | M 274.920 | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Predkosc jazdy Czujnik radarowy | 30
E 300 | 2 | 0 | M 274.920 | 9.2016- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Systemy diagn./magistrali Gateway | 30
E 300 | 2 | 0 | M 274.920 | 9.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 | 2 | 0 | M 274.920 | 9.2016- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 | 2 | 0 | M 274.920 | 9.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 | 2 | 180 | M 274.920 | 6.2016- | Elektr. Gaspedal Fahrpedalmodul | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Uklad sterowania silnika Sterownik EKP | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 | 2 | 180 | M 274.920 | 6.2016- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
E 300 | 2 | 0 | M 274.920 | 9.2016- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Sterownik przyczepy | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 | 2 | 180 | M 274.920 | 6.2016- | Informacje dla kierowcy Touchpad | 45
E 300 | 2 | 0 | M 274.920 | 9.2016- | Informacje dla kierowcy System kamer | 45
E 300 | 2 | 0 | M 274.920 | 9.2016- | Poduszka powietrzna AB ORC | 30
E 300 | 2 | 180 | M 274.920 | 6.2016- | Komfortelektronik Elektronische Sitzheizung vr | 3B
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 | 2 | 0 | M 274.920 | 9.2016- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Sterownik programu jazdy | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 | 2 | 0 | M 274.920 | 9.2016- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 | 2 | 0 | M 274.920 | 9.2016- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Motorsteuerung EKP-Steuerung | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Informacje dla kierowcy System kamer | 45
E 300 | 2 | 0 | M 274.920 | 9.2016- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300 | 2 | 180 | M 274.920 | 6.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 | 2 | 0 | M 274.920 | 9.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Informacje dla kierowcy Media Interface | 30
E 300 | 2 | 0 | M 274.920 | 9.2016- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 | 2 | 0 | M 274.920 | 9.2016- | Systemy diagn./magistrali Bramka podwozia | 30
E 300 | 2 | 0 | M 274.920 | 9.2016- | Oprzyrzadowanie Zestaw wskazników | 47
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 | 2 | 180 | M 274.920 | 6.2016- | Fahrerassistenzsysteme Radarsensor hinten rechts außen | 36
E 300 | 2 | 180 | M 274.920 | 6.2016- | Komfortelektronik Elektronische Sitzheizung vl | 3B
E 300 | 2 | 180 | M 274.920 | 6.2016- | Fahrerassistenzsysteme Radarsensor hinten links außen | 36
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Panel obslugi dachu | 57
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Informacje dla kierowcy Audio | 4C
E 300 | 2 | 0 | M 274.920 | 9.2016- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 | 2 | 180 | M 274.920 | 6.2016- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Oprzyrzadowanie Tablica wskazników | 57
E 300 | 2 | 180 | M 274.920 | 6.2016- | Uklad sterowania silnika Sterownik EKP | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 | 2 | 0 | M 274.920 | 9.2016- | Systemy diagn./magistrali bramke | 30
E 300 | 2 | 0 | M 274.920 | 9.2016- | Napinacz pasa bezp. REV Right | 42
E 300 | 2 | 180 | M 274.920 | 6.2016- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 | 2 | 0 | M 274.920 | 9.2016- | Informacje dla kierowcy System audio | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 | 2 | 0 | M 274.920 | 9.2016- | Napinacz pasa bezp. REV Left | 42
E 300 | 2 | 180 | M 274.920 | 6.2016- | Instrumentierung Kombi-Instrument | 57
E 300 | 2 | 0 | M 274.920 | 9.2016- | Elektronika komfortu Panel obslugi dachu | 57
E 300 | 2 | 0 | M 274.920 | 9.2016- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 | 2 | 180 | M 274.920 | 6.2016- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
E 300 | 2 | 0 | M 274.920 | 9.2016- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 | 2 | 0 | M 274.920 | 9.2016- | Informacje dla kierowcy Otoczenie kamery | 45
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Napinacz pasa bezp. REV Right | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Napinacz pasa bezp. REV Left | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Oprzyrzadowanie Zestaw wskazników | 47
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy System kamer | 45
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Systemy diagn./magistrali Bramka podwozia | 30
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Media Interface | 30
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy System kamer | 45
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Systemy diagn./magistrali Gateway | 30
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Audio | 4C
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Oprzyrzadowanie Tablica wskazników | 5A
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Uklad sterowania silnika Motronic MED | 4B
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik programu jazdy | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Napinacz pasa bezp. REV Left | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Audio | 4E
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Predkosc jazdy Czujnik radarowy | 30
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Poduszka powietrzna AB ORC | 30
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Motorsteuerung EKP-Steuerung | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Poduszka powietrzna AB ORC | 30
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Systemy diagn./magistrali bramke | 30
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Serwis Reset okresu miedzyserwisowego | 20
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Otoczenie kamery | 45
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Oprzyrzadowanie Tablica wskazników | 57
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy System audio | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Napinacz pasa bezp. REV Right | 42
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Audio / telematyka | 45
E 300 | 3,5 | 185 | M 276.952 | 7.2011- | Uklad sterowania silnika Sterownik EKP | 42


DVD 2017/2:PKW:MINI (BMW):One

MINI (BMW) One

One | 1,2 | 55 | B38 A12A | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
One | 1,2 | 55 | B38 A12A | 3.2015- | Informacje dla kierowcy Audio | 30
One | 1,2 | 75 | B38 A12A | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
One | 1,2 | 55 | B38 A12A | 3.2015- | Informacje dla kierowcy System kamer | 57
One | 1,2 | 55 | B38 A12A | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
One | 1,2 | 75 | B38 A12A | 4.2014- | Systemy diagn./magistrali Gateway | 4H
One | 1,2 | 55 | B38 A12A | 7.2014- | Centrala elektroniczna ZE | 4B
One | 1,2 | 75 | B38 A12A | 11.2014- | Uklad sterowania silnika Motronic MED | 5A
One | 1,2 | 75 | B38 A12A | 11.2014- | Centrala elektroniczna ZE | 4B
One | 1,2 | 55 | B38 A12A | 7.2014- | Informacje dla kierowcy Inform.elektron. | 4B
One | 1,2 | 55 | B38 A12A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
One | 1,2 | 75 | B38 A12A | 4.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
One | 1,2 | 55 | B38 A12A | 7.2014- | Oprzyrzadowanie Tablica wskazników | 4B
One | 1,2 | 75 | B38 A12A | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
One | 1,2 | 75 | B38 A12A | 4.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
One | 1,2 | 55 | B38 A12A | 7.2014- | Elektronika komfortu Panel obslugi dachu | 42
One | 1,2 | 75 | B38 A12A | 4.2014- | Informacje dla kierowcy Audio | 30
One | 1,2 | 75 | B38 A12A | 4.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
One | 1,2 | 55 | B38 A12A | 3.2015- | Centrala elektroniczna ZE | 4B
One | 1,2 | 75 | B38 A12A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
One | 1,2 | 55 | B38 A12A | 3.2015- | Uklad sterowania silnika Motronic MED | 5A
One | 1,2 | 55 | B38 A12A | 3.2015- | Informacje dla kierowcy Touchpad | 36
One | 1,2 | 75 | B38 A12A | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
One | 1,2 | 75 | B38 A12A | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
One | 1,2 | 75 | B38 A12A | 4.2014- | Elektronika komfortu Sterownik przyczepy | 30
One | 1,2 | 55 | B38 A12A | 7.2014- | Oswietlenie LED – modul mocy z lewej | 60
One | 1,2 | 75 | B38 A12A | 4.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
One | 1,2 | 75 | B38 A12A | 4.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
One | 1,2 | 55 | B38 A12A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
One | 1,2 | 75 | B38 A12A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
One | 1,2 | 55 | B38 A12A | 3.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
One | 1,2 | 75 | B38 A12A | 4.2014- | Informacje dla kierowcy Inform.elektron. | 4B
One | 1,2 | 75 | B38 A12A | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
One | 1,2 | 75 | B38 A12A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
One | 1,2 | 75 | B38 A12A | 4.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
One | 1,2 | 55 | B38 A12A | 7.2014- | Informacje dla kierowcy Audio | 30
One | 1,2 | 75 | B38 A12A | 4.2014- | Serwis Wskazanie serwisowe | 30
One | 1,2 | 75 | B38 A12A | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
One | 1,2 | 75 | B38 A12A | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
One | 1,2 | 75 | B38 A12A | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
One | 1,2 | 75 | B38 A12A | 11.2014- | Serwis Wskazanie serwisowe | 30
One | 1,2 | 55 | B38 A12A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
One | 1,2 | 75 | B38 A12A | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
One | 1,2 | 75 | B38 A12A | 4.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One | 1,2 | 55 | B38 A12A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
One | 1,2 | 75 | B38 A12A | 11.2014- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
One | 1,2 | 75 | B38 A12A | 4.2014- | Oswietlenie LED – modul mocy z prawej | 4B
One | 1,2 | 75 | B38 A12A | 4.2014- | Informacje dla kierowcy System kamer | 57
One | 1,2 | 75 | B38 A12A | 11.2014- | Systemy diagn./magistrali Gateway | 4H
One | 1,2 | 75 | B38 A12A | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
One | 1,2 | 55 | B38 A12A | 7.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
One | 1,2 | 55 | B38 A12A | 3.2015- | Poduszka powietrzna ACSM | 4H
One | 1,2 | 75 | B38 A12A | 11.2014- | Oswietlenie LED – modul mocy z lewej | 60
One | 1,2 | 75 | B38 A12A | 4.2014- | Oprzyrzadowanie Tablica wskazników | 4B
One | 1,2 | 55 | B38 A12A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
One | 1,2 | 75 | B38 A12A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
One | 1,2 | 75 | B38 A12A | 4.2014- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
One | 1,2 | 75 | B38 A12A | 4.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
One | 1,2 | 75 | B38 A12A | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4B
One | 1,2 | 55 | B38 A12A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
One | 1,2 | 75 | B38 A12A | 4.2014- | Przeglad systemu Przeglad ukladu | 30
One | 1,2 | 55 | B38 A12A | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
One | 1,2 | 75 | B38 A12A | 4.2014- | Centrala elektroniczna ZE | 4B
One | 1,2 | 75 | B38 A12A | 4.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
One | 1,2 | 55 | B38 A12A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 60
One | 1,2 | 75 | B38 A12A | 11.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
One | 1,2 | 75 | B38 A12A | 4.2014- | Uklad sterowania silnika Motronic MED | 5A
One | 1,2 | 55 | B38 A12A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
One | 1,2 | 75 | B38 A12A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
One | 1,2 | 55 | B38 A12A | 3.2015- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
One | 1,2 | 75 | B38 A12A | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
One | 1,2 | 55 | B38 A12A | 7.2014- | Systemy diagn./magistrali Gateway | 4H
One | 1,2 | 75 | B38 A12A | 4.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
One | 1,2 | 55 | B38 A12A | 7.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
One | 1,2 | 55 | B38 A12A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
One | 1,2 | 75 | B38 A12A | 11.2014- | Informacje dla kierowcy System edycji obrazu | 4B
One | 1,2 | 55 | B38 A12A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
One | 1,2 | 55 | B38 A12A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
One | 1,2 | 75 | B38 A12A | 4.2014- | Oswietlenie LED – modul mocy z lewej | 60
One | 1,2 | 55 | B38 A12A | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
One | 1,2 | 55 | B38 A12A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
One | 1,2 | 55 | B38 A12A | 7.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
One | 1,2 | 55 | B38 A12A | 7.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
One | 1,2 | 75 | B38 A12A | 11.2014- | Informacje dla kierowcy Touchpad | 36
One | 1,2 | 55 | B38 A12A | 7.2014- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
One | 1,2 | 75 | B38 A12A | 4.2014- | Informacje dla kierowcy System edycji obrazu | 4B
One | 1,2 | 55 | B38 A12A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
One | 1,2 | 55 | B38 A12A | 7.2014- | Informacje dla kierowcy Touchpad | 36
One | 1,2 | 75 | B38 A12A | 4.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
One | 1,2 | 55 | B38 A12A | 3.2015- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
One | 1,2 | 55 | B38 A12A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
One | 1,2 | 55 | B38 A12A | 7.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One | 1,2 | 55 | B38 A12A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
One | 1,2 | 55 | B38 A12A | 7.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
One | 1,2 | 55 | B38 A12A | 7.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
One | 1,2 | 75 | B38 A12A | 4.2014- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
One | 1,2 | 55 | B38 A12A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
One | 1,2 | 55 | B38 A12A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
One | 1,2 | 75 | B38 A12A | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
One | 1,2 | 55 | B38 A12A | 7.2014- | Elektronika komfortu Sterownik przyczepy | 30
One | 1,2 | 55 | B38 A12A | 7.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
One | 1,2 | 75 | B38 A12A | 4.2014- | Informacje dla kierowcy Touchpad | 36
One | 1,2 | 75 | B38 A12A | 4.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
One | 1,2 | 55 | B38 A12A | 7.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
One | 1,2 | 75 | B38 A12A | 11.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
One | 1,2 | 55 | B38 A12A | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
One | 1,2 | 55 | B38 A12A | 7.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
One | 1,2 | 75 | B38 A12A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
One | 1,2 | 75 | B38 A12A | 4.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
One | 1,2 | 55 | B38 A12A | 7.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
One | 1,2 | 55 | B38 A12A | 7.2014- | Przeglad systemu Przeglad ukladu | 30
One | 1,2 | 55 | B38 A12A | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
One | 1,2 | 55 | B38 A12A | 7.2014- | Uklad sterowania silnika Motronic MED | 5A
One | 1,2 | 75 | B38 A12A | 11.2014- | Poduszka powietrzna ACSM | 4H
One | 1,2 | 55 | B38 A12A | 7.2014- | Informacje dla kierowcy System edycji obrazu | 4B
One | 1,2 | 55 | B38 A12A | 3.2015- | Serwis Wskazanie serwisowe | 30
One | 1,2 | 55 | B38 A12A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4B
One | 1,2 | 75 | B38 A12A | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
One | 1,2 | 55 | B38 A12A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
One | 1,2 | 55 | B38 A12A | 7.2014- | Oswietlenie LED – modul mocy z prawej | 4B
One | 1,2 | 75 | B38 A12A | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
One | 1,2 | 55 | B38 A12A | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
One | 1,2 | 55 | B38 A12A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
One | 1,2 | 55 | B38 A12A | 7.2014- | Poduszka powietrzna ACSM | 4H
One | 1,2 | 75 | B38 A12A | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
One | 1,2 | 75 | B38 A12A | 11.2014- | Informacje dla kierowcy Audio | 30
One | 1,2 | 55 | B38 A12A | 7.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
One | 1,2 | 75 | B38 A12A | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
One | 1,2 | 55 | B38 A12A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
One | 1,2 | 55 | B38 A12A | 7.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
One | 1,2 | 75 | B38 A12A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
One | 1,2 | 75 | B38 A12A | 4.2014- | Poduszka powietrzna ACSM | 4H
One | 1,2 | 75 | B38 A12A | 4.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
One | 1,2 | 55 | B38 A12A | 7.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
One | 1,2 | 75 | B38 A12A | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
One | 1,2 | 55 | B38 A12A | 7.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
One | 1,2 | 55 | B38 A12A | 7.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
One | 1,2 | 75 | B38 A12A | 11.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
One | 1,2 | 55 | B38 A12A | 7.2014- | Serwis Wskazanie serwisowe | 30
One | 1,2 | 75 | B38 A12A | 4.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
One | 1,2 | 75 | B38 A12A | 4.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
One | 1,2 | 55 | B38 A12A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
One | 1,2 | 55 | B38 A12A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One | 1,2 | 75 | B38 A12A | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
One | 1,2 | 75 | B38 A12A | 4.2014- | Ster.skrzyni biegów Przekladnia rozdz. | 36
One | 1,2 | 75 | B38 A12A | 11.2014- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
One | 1,2 | 75 | B38 A12A | 11.2014- | Przeglad systemu Przeglad ukladu | 30
One | 1,2 | 55 | B38 A12A | 3.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
One | 1,2 | 75 | B38 A12A | 4.2014- | Elektronika komfortu Panel obslugi dachu | 42
One | 1,2 | 75 | B38 A12A | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One | 1,2 | 55 | B38 A12A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
One | 1,2 | 55 | B38 A12A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
One | 1,2 | 55 | B38 A12A | 7.2014- | Informacje dla kierowcy System kamer | 57
One | 1,2 | 75 | B38 A12A | 11.2014- | Informacje dla kierowcy System kamer | 57
One | 1,2 | 75 | B38 A12A | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
One | 1,2 | 55 | B38 A12A | 7.2014- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Poduszka powietrzna AB | 4H
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Elektronika komfortu Zespól obslugi dachu | 36
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Uklad zapobieg.zablok. ASR | 4D
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Elektronika komfortu Modul wideo | 57
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Uklad zapobieg.zablok. ABS | 30
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Poduszka powietrzna ACSM | 01
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Serwis Wskazanie serwisowe | 30
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Elektronika komfortu Zespól obslugi dachu | 36
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Serwis Wskazanie serwisowe | 30
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Przeglad systemu Przeglad ukladu | 30
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Poduszka powietrzna ACSM | 01
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Elektronika komfortu Modul wideo | 57
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Uklad sterowania silnika Motronic ME | 57
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Oprzyrzadowanie Multiprzyrzad | 42
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Przeglad systemu Przeglad ukladu | 30
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Uklad zapobieg.zablok. ABS | 30
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Uklad zapobieg.zablok. ASR | 4D
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy Telefon | 57
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Oprzyrzadowanie Multiprzyrzad | 42
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Telefon | 57
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Uklad sterowania silnika Motronic ME | 57
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
One | 1,4 | 55 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
One | 1,4 | 70 | N12 B14A | 3.2007-2.2010 | Poduszka powietrzna AB | 4H
One | 1,6 | 72 | N16 B16A | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
One | 1,6 | 55 | N16 B16A | 3.2010- | Poduszka powietrzna AB | 4H
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Telefon | 57
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
One | 1,6 | 55 | N16 B16A | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
One | 1,6 | 55 | N16 B16A | 3.2010- | Uklad sterowania silnika Motronic ME | 57
One | 1,6 | 55 | N16 B16A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
One | 1,6 | 55 | N16 B16A | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
One | 1,6 | 72 | N16 B16A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
One | 1,6 | 55 | N16 B16A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
One | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 36
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy Telefon | 57
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
One | 1,6 | 72 | N16 B16A | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
One | 1,6 | 55 | N16 B16A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
One | 1,6 | 72 | N16 B16A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
One | 1,6 | 55 | N16 B16A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One | 1,6 | 55 | N16 B16A | 3.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
One | 1,6 | 72 | N16 B16A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
One | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
One | 1,6 | 55 | N16 B16A | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
One | 1,6 | 72 | N16 B16A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 42
One | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
One | 1,6 | 55 | N16 B16A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
One | 1,6 | 72 | N16 B16A | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
One | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
One | 1,6 | 55 | N16 B16A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 36
One | 1,6 | 55 | N16 B16A | 3.2010- | Uklad zapobieg.zablok. ASR | 4D
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
One | 1,6 | 55 | N16 B16A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
One | 1,6 | 55 | N16 B16A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
One | 1,6 | 72 | N16 B16A | 3.2010- | Poduszka powietrzna ACSM | 01
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
One | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Modul wideo | 57
One | 1,6 | 55 | N16 B16A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
One | 1,6 | 55 | N16 B16A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
One | 1,6 | 72 | N16 B16A | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
One | 1,6 | 72 | N16 B16A | 3.2010- | Serwis Wskazanie serwisowe | 30
One | 1,6 | 55 | N16 B16A | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
One | 1,6 | 55 | N16 B16A | 3.2010- | Serwis Wskazanie serwisowe | 30
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
One | 1,6 | 55 | N16 B16A | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
One | 1,6 | 72 | N16 B16A | 3.2010- | Poduszka powietrzna AB | 4H
One | 1,6 | 72 | N16 B16A | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
One | 1,6 | 72 | N16 B16A | 3.2010- | Uklad zapobieg.zablok. ASR | 4D
One | 1,6 | 55 | N16 B16A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
One | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
One | 1,6 | 55 | N16 B16A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
One | 1,6 | 72 | N16 B16A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
One | 1,6 | 55 | N16 B16A | 3.2010- | Uklad zapobieg.zablok. ABS | 30
One | 1,6 | 55 | N16 B16A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
One | 1,6 | 72 | N16 B16A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
One | 1,6 | 55 | N16 B16A | 3.2010- | Elektronika komfortu Modul wideo | 57
One | 1,6 | 72 | N16 B16A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
One | 1,6 | 55 | N16 B16A | 3.2010- | Poduszka powietrzna ACSM | 01
One | 1,6 | 55 | N16 B16A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 42
One | 1,6 | 72 | N16 B16A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
One | 1,6 | 72 | N16 B16A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
One | 1,6 | 55 | N16 B16A | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
One | 1,6 | 72 | N16 B16A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
One | 1,6 | 55 | N16 B16A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
One | 1,6 | 72 | N16 B16A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
One | 1,6 | 72 | N16 B16A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
One | 1,6 | 72 | N16 B16A | 3.2010- | Uklad zapobieg.zablok. ABS | 30
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
One | 1,6 | 55 | N16 B16A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
One | 1,6 | 55 | N16 B16A | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
One | 1,6 | 72 | N16 B16A | 3.2010- | Uklad sterowania silnika Motronic ME | 57
One | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57


DVD 2017/2:PKW:MINI (BMW):One Cabrio

MINI (BMW) One Cabrio

One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Serwis Wskazanie serwisowe | 30
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4B
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Informacje dla kierowcy System kamer | 57
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Uklad sterowania silnika Motronic MED | 5A
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Oswietlenie LED – modul mocy z lewej | 60
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Zabezp.antywlamaniowe Autoalarm | 4B
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 4F
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Systemy diagn./magistrali Gateway | 4H
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Centrala elektroniczna ZE | 4B
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Przeglad systemu Przeglad ukladu | 30
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Poduszka powietrzna ACSM | 4H
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Informacje dla kierowcy Touchpad | 36
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One Cabrio | 1,2 | 75 | B38 A12A | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Uklad zapobieg.zablok. ASR | 4D
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 36
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Poduszka powietrzna ACSM | 01
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Modul wideo | 57
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Uklad sterowania silnika Motronic ME | 57
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Serwis Wskazanie serwisowe | 30
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Uklad zapobieg.zablok. ABS | 30
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 42
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
One Cabrio | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Telefon | 57
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Uklad sterowania silnika EMS | 57
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Uklad zapobieg.zablok. ABS | 30
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Serwis Kasowanie inspekcji | 30
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Elektronika kierownicy Kierownica wielofunkcyjna | 42
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Elektronika komfortu Panel obslugi w dachu | 42
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 91
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Poduszka powietrzna AB | 77
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Centrala elektroniczna ZE | 42
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Informacje dla kierowcy Cyfrowy system naglosnienia | 42
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Poduszka powietrzna AB | 57
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Informacje dla kierowcy Audio | 42
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Elektron.zarzadz.energia Wymiana baterii | 1B
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
One Cabrio | 1,6 | 66 | W10 B16A... | 7.2004-7.2008 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:MINI (BMW):One Clubman

MINI (BMW) One Clubman

One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4B
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Uklad sterowania silnika Motronic MED | 5A
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Centrala elektroniczna ZE | 4B
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Elektronika komfortu Panel obslugi dachu | 42
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy System kamer | 57
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Oswietlenie LED – modul mocy z prawej | 4B
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Systemy diagn./magistrali Gateway | 4H
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Audio | 30
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Serwis Wskazanie serwisowe | 30
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Oprzyrzadowanie Tablica wskazników | 4B
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Przeglad systemu Przeglad ukladu | 30
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Elektronika komfortu Sterownik przyczepy | 30
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy System edycji obrazu | 4B
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Oswietlenie LED – modul mocy z lewej | 60
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Poduszka powietrzna ACSM | 4H
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
One Clubman | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Touchpad | 36
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Poduszka powietrzna AB | 4H
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Oprzyrzadowanie Multiprzyrzad | 42
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Serwis Wskazanie serwisowe | 30
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Elektronika komfortu Modul wideo | 57
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Uklad zapobieg.zablok. ABS | 30
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Poduszka powietrzna ACSM | 01
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Przeglad systemu Przeglad ukladu | 30
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Telefon | 57
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Uklad zapobieg.zablok. ASR | 4D
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Uklad sterowania silnika Motronic ME | 57
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Elektronika komfortu Zespól obslugi dachu | 36
One Clubman | 1,4 | 70 | N12 B14A | 3.2009-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Modul wideo | 57
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Serwis Wskazanie serwisowe | 30
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Uklad zapobieg.zablok. ASR | 4D
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Uklad zapobieg.zablok. ABS | 30
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Poduszka powietrzna AB | 4H
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Uklad sterowania silnika Motronic ME | 57
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 36
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Telefon | 57
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 42
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
One Clubman | 1,6 | 72 | N16 B16A | 3.2010- | Poduszka powietrzna ACSM | 01


DVD 2017/2:PKW:NISSAN:Grand Livina 1.8 16V Flex

NISSAN Grand Livina 1.8 16V Flex

Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Uklad zapobieg.zablok. ABS | 6B
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Uklad zapobieg.zablok. ABS | 4B
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Ster.skrzyni biegów EGS | 57
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Uklad sterowania silnika ECCS 2 | 5A
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Ster.skrzyni biegów GS | 30
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Oprzyrzadowanie Tablica wskazników | 30
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Uklad sterowania silnika ECCS | 4B
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Poduszka powietrzna AB | 30
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Centrala elektroniczna ZE | 57
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Uklad zapobieg.zablok. ABS | 42
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Poduszka powietrzna AB | 30
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Grand Livina 1.8 16V Flex | 1,8 | 92 | MR18DE | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42


DVD 2017/2:PKW:PORSCHE:Cayenne 4.8 Turbo S

PORSCHE Cayenne 4.8 Turbo S

Cayenne 4.8 Turbo S | 4,8 | 397 | M48.51T | 2.2007-8.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Plus 1.2 TSI

VW (VOLKSWAGEN) Golf Plus 1.2 TSI

Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Poduszka powietrzna AB | 42
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Serwis Kasowanie okresu | 33
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy Telefon | 57
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Oswietlenie ALWR | 58
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Uklad sterowania silnika Simos | 4C
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy Audio | 01
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy Telefon | 42
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Centrala elektroniczna ZE | 57
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Centrala elektroniczna ZE | 57
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Serwis Kasowanie okresu | 33
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy Telefon | 42
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Uklad sterowania silnika Simos | 4C
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy Telefon | 57
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy Audio | 01
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Poduszka powietrzna AB | 42
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Oswietlenie ALWR | 58
Golf Plus 1.2 TSI | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy Mediaplayer | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Plus 1.6 TDI

VW (VOLKSWAGEN) Golf Plus 1.6 TDI

Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Centrala elektroniczna ZE | 57
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Serwis Kasowanie okresu | 33
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Poduszka powietrzna AB | 42
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Telefon | 57
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oswietlenie ALWR | 58
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Audio | 01
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Telefon | 42
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Telefon | 42
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Serwis Kasowanie okresu | 33
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Centrala elektroniczna ZE | 57
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Audio | 01
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Oswietlenie ALWR | 58
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Poduszka powietrzna AB | 42
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Telefon | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.2 TSI

VW (VOLKSWAGEN) Golf VI 1.2 TSI

Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Uklad sterowania silnika Simos | 4C
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Serwis Kasowanie okresu | 33
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Poduszka powietrzna AB | 42
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy Audio | 01
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy Telefon | 57
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy Telefon | 42
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Centrala elektroniczna ZE | 57
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.2 TSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Uklad sterowania silnika Simos | 4C
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Informacje dla kierowcy Audio | 01
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Poduszka powietrzna AB | 42
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Serwis Kasowanie okresu | 33
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Centrala elektroniczna ZE | 57
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.2 TSI | 1,2 | 77 | CBZB | 5.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 2.5

VW (VOLKSWAGEN) Golf VI 2.5

Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Informacje dla kierowcy Telefon | 42
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Serwis Kasowanie okresu | 33
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Informacje dla kierowcy Telefon | 57
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Uklad sterowania silnika Motronic ME | 01
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Poduszka powietrzna AB | 42
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Systemy diagn./magistrali Gateway | 36
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Centrala elektroniczna ZE | 57
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Informacje dla kierowcy Audio | 01
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.5 | 2,5 | 112 | CBTA | 9.2009-8.2014 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Uklad sterowania silnika Motronic MED | 43
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Centrala elektroniczna ZE | 57
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Informacje dla kierowcy Audio | 01
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Poduszka powietrzna AB | 42
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.5 | 2,5 | 125 | CBUA | 6.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57


DVD 2017/2:PKW:ALFA ROMEO:Brera 1.8 TBi

ALFA ROMEO Brera 1.8 TBi

Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Informacje dla kierowcy Audio / Telematik | 40
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Uklad sterowania silnika Motronic MED | 5A
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Informacje dla kierowcy Monitor | 57
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 57
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Serwis Wskaznik serwisowy | 01
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Oswietlenie Litronic (Master) | 57
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Poduszka powietrzna AB | 42
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Oswietlenie Litronic (Slave) | 30
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Elektronika komfortu Blokada kierownicy | 30
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Uklad zapobieg.zablok. ABS | 4F
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Centrala elektroniczna ZE | 4B
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Informacje dla kierowcy Audio / Telematik | 42
Brera 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42


DVD 2017/2:PKW:ALFA ROMEO:Brera 2.0 JTDM

ALFA ROMEO Brera 2.0 JTDM

Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Uklad sterowania silnika EDC 16 C 39 | 4B
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Oprzyrzadowanie Tablica wskazników | 57
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Informacje dla kierowcy Audio / Telematik | 42
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Elektronika komfortu Blokada kierownicy | 30
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Uklad zapobieg.zablok. ABS | 4F
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Informacje dla kierowcy Monitor | 57
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Oswietlenie Litronic (Master) | 57
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Informacje dla kierowcy Audio / Telematik | 40
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Serwis Wskazanie serwisowe | 01
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 57
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Poduszka powietrzna AB | 42
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Oswietlenie Litronic (Slave) | 30
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Centrala elektroniczna ZE | 4B
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Brera 2.0 JTDM | 2 | 120 | 844 A2.000 | 2.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Poduszka powietrzna AB | 42
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Elektronika komfortu Blokada kierownicy | 30
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Uklad zapobieg.zablok. ABS | 4F
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Centrala elektroniczna ZE | 4B
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Informacje dla kierowcy Audio / Telematik | 42
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 57
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Serwis Wskazanie serwisowe | 01
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Oswietlenie Litronic (Slave) | 30
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Informacje dla kierowcy Audio / Telematik | 40
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Oswietlenie Litronic (Master) | 57
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Informacje dla kierowcy Monitor | 57
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Brera 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009- | Uklad sterowania silnika EDC 16 C 39 | 4B


DVD 2017/2:PKW:ALFA ROMEO:Spider 1.8 TBi

ALFA ROMEO Spider 1.8 TBi

Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Uklad zapobieg.zablok. ABS | 4F
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Uklad sterowania silnika Motronic MED | 5A
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Informacje dla kierowcy Monitor | 57
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Elektronika komfortu Blokada kierownicy | 30
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Poduszka powietrzna AB | 42
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / Telematik | 40
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Serwis Wskaznik serwisowy | 01
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Oswietlenie Litronic (Master) | 57
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Oswietlenie Litronic (Slave) | 30
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / Telematik | 4B
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Centrala elektroniczna ZE | 4B
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Spider 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42


DVD 2017/2:PKW:ALFA ROMEO:Spider 2.0 JTDM

ALFA ROMEO Spider 2.0 JTDM

Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Poduszka powietrzna AB | 42
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Uklad zapobieg.zablok. ABS | 4F
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Serwis Wskazanie serwisowe | 01
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Oswietlenie Litronic (Master) | 57
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Informacje dla kierowcy Monitor | 57
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Oswietlenie Litronic (Slave) | 30
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Centrala elektroniczna ZE | 4B
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Elektronika komfortu Blokada kierownicy | 30
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Informacje dla kierowcy Audio / Telematik | 40
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Uklad sterowania silnika EDC 16 C 39 | 4B
Spider 2.0 JTDM | 2 | 120 | 844 A2.000 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 57
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Informacje dla kierowcy Monitor | 57
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Uklad zapobieg.zablok. ABS | 4F
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Serwis Wskazanie serwisowe | 01
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / Telematik | 4B
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Poduszka powietrzna AB | 42
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Oswietlenie Litronic (Slave) | 30
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Uklad sterowania silnika EDC 16 C 39 | 4B
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Centrala elektroniczna ZE | 4B
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / Telematik | 40
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Blokada kierownicy | 30
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Oswietlenie Litronic (Master) | 57
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Spider 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01


DVD 2017/2:PKW:BMW:320 d Coupe xDrive

BMW 320 d Coupe xDrive

320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Tuner TV | 36
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Uklad sterowania silnika EDC 17CP | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika EDC 17CP | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Tuner TV | 28
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System edycji obrazu | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Serwis Wskazanie serwisowe | 0B
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Tuner TV | 28
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Przeglad systemu Przeglad ukladu | 30
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika EDC 17 | 4C
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Ster.skrzyni biegów przekladnia rozdz. | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Modul wideo | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Ster.skrzyni biegów przekladnia rozdz. | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Modul wideo | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Oswietlenie Asystent sw.drogowych | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Serwis Wskazanie serwisowe | 0B
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Audio | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Uklad sterowania silnika EDC 17 | 4C
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Przeglad systemu Przeglad ukladu | 30
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Audio | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Poduszka powietrzna AB | 4H
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Czujnik deszczu-swiatla | 36
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Oswietlenie Asystent sw.drogowych | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Telefon | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Tuner TV | 36
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Poduszka powietrzna AB | 4H
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Otoczenie kamery | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy Telefon | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Informacje dla kierowcy System edycji obrazu | 57
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
320 d Coupe xDrive | 2 | 120 | N47 D20C | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
320 d Coupe xDrive | 2 | 130 | N47 D20C | 9.2008-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B


DVD 2017/2:PKW:BMW:325 i Coupe xDrive

BMW 325 i Coupe xDrive

325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Ster.skrzyni biegów przekladnia rozdz. | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy System edycji obrazu | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Audio | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Oprzyrzadowanie Multiprzyrzad | 4B
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Poduszka powietrzna AB | 4H
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy System telefonu ratunkowego | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Zmieniarka CD | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektron.zarzadz.energia Wymiana baterii | 1B
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Oswietlenie Asystent sw.drogowych | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy System nawigacyjny | 4B
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Wzmacniacz audio | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Obsluga Audio | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Uklad sterowania silnika Automatyka Start/Stop | 3B
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Wzmacniacz antenowy | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Audio-Gateway | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Audio-Gateway | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektronika komfortu Zespól obslugi dachu | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektronika komfortu Czujnik deszczu-swiatla | 36
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Otoczenie kamery | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Centralny panel obslugowy | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Uklad sterowania silnika MSV | 45
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Przeglad systemu Przeglad ukladu | 30
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektronika komfortu Rozpoznawanie przyczepy | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Ster.skrzyni biegów Automat 6-biegowy | 01
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Obsluga Audio | 4B
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Ster.skrzyni biegów Automat 6-bieg. | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Telefon | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Serwis Wskazanie serwisowe | 0B
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Tuner TV | 28
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Zabezp.antywlamaniowe Autoalarm | 4B
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektronika komfortu Sterownik przyczepy | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Odbiornik satelitarny | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Tuner TV | 36
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Cyfrowy system audio | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektronika komfortu Modul wideo | 57
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Inform.elektron. | 4B
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Elektronika komfortu Zespól obslugi dachu | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy System zarzadzania MOST | 47
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
325 i Coupe xDrive | 2,5 | 160 | N52 B25A | 9.2008-4.2013 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Przeglad systemu Przeglad ukladu | 30
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Telefon | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 28
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 36
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Uklad sterowania silnika MS | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Poduszka powietrzna AB | 4H
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Modul wideo | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Serwis Wskazanie serwisowe | 0B
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
325 i Coupe xDrive | 3 | 160 | N53 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57


DVD 2017/2:PKW:BMW:328 i Coupe xDrive

BMW 328 i Coupe xDrive

328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Poduszka powietrzna AB | 4H
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Telefon | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Uklad sterowania silnika MS | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Przeglad systemu Przeglad ukladu | 30
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Serwis Wskazanie serwisowe | 0B
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Audio | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Modul wideo | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 28
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 36
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
328 i Coupe xDrive | 3 | 172 | N51 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 36
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Audio | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Poduszka powietrzna AB | 4H
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 28
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Serwis Wskazanie serwisowe | 0B
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Modul wideo | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Przeglad systemu Przeglad ukladu | 30
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Telefon | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Uklad sterowania silnika MSV | 45
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
328 i Coupe xDrive | 3 | 172 | N52 B30A | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:BMW:328 i Touring xDrive

BMW 328 i Touring xDrive

328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy Touchpad | 36
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Poduszka powietrzna ACSM | 4H
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 57
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Serwis Wskazanie serwisowe | 30
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy Telefon | 30
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Napinacz pasa bezp. REV L | 36
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy Tuner TV | 30
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 57
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Uklad sterowania silnika Motronic MED | 5A
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Elektronika komfortu Panel obslugi dachu | 42
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 30
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy System kamer | 57
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Napinacz pasa bezp. REV Right | 36
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy Audio | 30
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Oswietlenie LED – modul mocy z prawej | 4F
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Informacje dla kierowcy System edycji obrazu | 4B
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Oswietlenie Asystent sw.drogowych | 36
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Systemy diagn./magistrali Gateway | 4H
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Oswietlenie LED – modul mocy z lewej | 4F
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 i Touring xDrive | 2 | 180 | N20 B20A | 3.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Audio | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Serwis Wskazanie serwisowe | 0B
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Modul wideo | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Media Interface | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Telefon | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Poduszka powietrzna AB | 4H
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 28
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 36
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Przeglad systemu Przeglad ukladu | 30
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Uklad sterowania silnika MSV | 45
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
328 i Touring xDrive | 3 | 172 | N52 B30A | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47


DVD 2017/2:PKW:BMW:330 d Coupe xDrive

BMW 330 d Coupe xDrive

330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Poduszka powietrzna AB | 4H
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Uklad sterowania silnika EDC 17CP | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Audio | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Telefon | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Modul wideo | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Przeglad systemu Przeglad ukladu | 30
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Tuner TV | 28
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | System oczyszcz.spalin Filtr czasteczek stalych | 40
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Tuner TV | 36
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Serwis Wskazanie serwisowe | 0B
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
330 d Coupe xDrive | 3 | 180 | N57 D30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57


DVD 2017/2:PKW:BMW:330 i Coupe xDrive

BMW 330 i Coupe xDrive

330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Serwis Wskazanie serwisowe | 0B
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Telefon | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Uklad sterowania silnika MS | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Modul wideo | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Poduszka powietrzna AB | 4H
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Przeglad systemu Przeglad ukladu | 30
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 36
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 28
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
330 i Coupe xDrive | 3 | 200 | N53 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01


DVD 2017/2:PKW:BMW:330 i Touring xDrive

BMW 330 i Touring xDrive

330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Panel obslugi dachu | 42
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy System edycji obrazu | 4B
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Obsluga Audio | 4B
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Napinacz pasa bezp. REV Right | 36
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Przeglad systemu Przeglad ukladu | 30
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oprzyrzadowanie Tablica wskazników | 4B
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Tuner TV | 30
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Napinacz pasa bezp. REV L | 36
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Inform.elektron. | 57
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Inform.elektron. | 4B
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy System kamer | 57
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Audio | 30
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik przyczepy | 30
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Poduszka powietrzna ACSM | 4H
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Serwis Wskazanie serwisowe | 30
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie LED – modul mocy z lewej | 4F
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie LED – modul mocy z prawej | 4F
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Telefon | 30
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik przyczepy | 57
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Touchpad | 36
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie Asystent sw.drogowych | 36
330 i Touring xDrive | 2 | 0 | B46B20O0 | 9.2016- | Systemy diagn./magistrali Gateway | 4H
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Uklad sterowania silnika Motronic MED | 5A
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Telefon | 30
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Systemy diagn./magistrali Gateway | 4H
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Touchpad | 36
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Tuner TV | 30
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Audio | 30
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Poduszka powietrzna ACSM | 4H
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Napinacz pasa bezp. REV Right | 36
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy System kamer | 57
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Napinacz pasa bezp. REV L | 36
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Przeglad systemu Przeglad ukladu | 30
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Serwis Wskazanie serwisowe | 30
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
330 i Touring xDrive | 2 | 185 | B48 B20B | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Serwis Wskazanie serwisowe | 0B
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 28
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Autoalarm | 4B
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Uklad sterowania silnika MS | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Media Interface | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Tuner TV | 36
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Poduszka powietrzna AB | 4H
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Modul wideo | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Telefon | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Przeglad systemu Przeglad ukladu | 30
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
330 i Touring xDrive | 3 | 200 | N53 B30A | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:BMW:335 i Coupe xDrive

BMW 335 i Coupe xDrive

335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Oswietlenie Asystent sw.drogowych | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Serwis Wskazanie serwisowe | 0B
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Poduszka powietrzna AB | 4H
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Otoczenie kamery | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Tuner TV | 28
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów przekladnia rozdz. | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Uklad sterowania silnika MS | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Active Sound Design | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Tuner TV | 36
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Przeglad systemu Przeglad ukladu | 30
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik deszczu-swiatla | 36
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Telefon | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy System edycji obrazu | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Modul wideo | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
335 i Coupe xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Tuner TV | 36
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Modul wideo | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Tuner TV | 28
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Uklad sterowania silnika Motronic ME | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System edycji obrazu | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów przekladnia rozdz. | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Poduszka powietrzna AB | 4H
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Audio | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Oswietlenie Asystent sw.drogowych | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Telefon | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Active Sound Design | 57
335 i Coupe xDrive | 3 | 225 | N55 B30A | 3.2010- | Serwis Wskazanie serwisowe | 0B


DVD 2017/2:PKW:BMW:335 i Touring xDrive

BMW 335 i Touring xDrive

335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Telefon | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów przekladnia rozdz. | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Zespól obslugi dachu | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Serwis Wskazanie serwisowe | 0B
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Tuner TV | 28
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Oswietlenie Asystent sw.drogowych | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik deszczu-swiatla | 36
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Inform.elektron. | 4B
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Tuner TV | 36
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Otoczenie kamery | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Przeglad systemu Przeglad ukladu | 30
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 4B
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Obsluga Audio | 4B
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio-Gateway | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Modul wideo | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Audio | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy Media Interface | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Informacje dla kierowcy System edycji obrazu | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Poduszka powietrzna AB | 4H
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Uklad sterowania silnika MS | 57
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
335 i Touring xDrive | 3 | 225 | N54 B30A | 9.2008-2.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 30
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System edycji obrazu | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Tuner TV | 28
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Tuner TV | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Elektronika komfortu Panel obslugi dachu | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Uklad sterowania silnika Motronic ME | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Poduszka powietrzna AB | 4H
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy Telefon | 30
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy System kamer | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy System edycji obrazu | 4B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Uklad sterowania silnika Motronic MED | 5A
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Serwis Wskazanie serwisowe | 30
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Systemy diagn./magistrali Gateway | 4H
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Serwis Wskazanie serwisowe | 0B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy Audio | 30
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Oswietlenie LED – modul mocy z lewej | 4F
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Media Interface | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Ster.skrzyni biegów przekladnia rozdz. | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Napinacz pasa bezp. REV Right | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Oswietlenie Asystent sw.drogowych | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Poduszka powietrzna ACSM | 4H
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Oswietlenie LED – modul mocy z prawej | 4F
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Elektronika komfortu Modul wideo | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Napinacz pasa bezp. REV L | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy Tuner TV | 30
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Audio | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Oswietlenie Asystent sw.drogowych | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy Touchpad | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
335 i Touring xDrive | 3 | 225 | N55 B30A | 3.2010- | Informacje dla kierowcy Telefon | 57


DVD 2017/2:PKW:BMW:X 3 xDrive 18 d

BMW X 3 xDrive 18 d

X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Serwis Kasowanie okresu | 20
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 36
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | System kontroli ogumienia Wskaznik przebicia opony | 42
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Oprzyrzadowanie tablica wskazników | 49
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 77
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Elektronika komfortu Dolny panel obslugi | 42
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Elektronika komfortu Dolny panel obslugi | 30
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Uklad sterowania silnika EDC 17CP | 57
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 45
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Centrala elektroniczna ZE | 42
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Uklad sterowania silnika EDC 17 | 4C
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 3 xDrive 18 d | 2 | 105 | N47 D20C | 5.2009-8.2010 | Ster.skrzyni biegów GS | 42


DVD 2017/2:PKW:CHEVROLET:Cruze 1.6

CHEVROLET Cruze 1.6

Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Informacje dla kierowcy Audio | 4B
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Poduszka powietrzna SDM | 30
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Centrala elektroniczna ZE | 4C
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.6 | 1,6 | 88 |  | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Informacje dla kierowcy Audio | 4B
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Poduszka powietrzna SDM | 30
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Centrala elektroniczna ZE | 4C
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 | 1,6 | 80 | F16D3 | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Informacje dla kierowcy Audio | 4B
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Poduszka powietrzna SDM | 30
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Informacje dla kierowcy Telefon | 42
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Centrala elektroniczna ZE | 4C
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Informacje dla kierowcy Audio | 4B
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Poduszka powietrzna SDM | 30
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Informacje dla kierowcy Telefon | 42
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Poduszka powietrzna SDM | 30
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Centrala elektroniczna ZE | 4C
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Centrala elektroniczna ZE | 4C
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Elektronika komfortu Sterownik fotela | 42
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Informacje dla kierowcy Audio | 4B
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.6 | 1,6 | 86 | F16D4 | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.6 | 1,6 | 83 | F16D4 | 5.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.6 | 1,6 | 91 | F16D4 | 10.2010- | Elektronika komfortu Brzeczyk alarmowy | 28


DVD 2017/2:PKW:CHEVROLET:Cruze 1.8

CHEVROLET Cruze 1.8

Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Informacje dla kierowcy Audio | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Centrala elektroniczna ZE | 4C
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Informacje dla kierowcy Audio | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Uklad sterowania silnika Simtec | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Centrala elektroniczna ZE | 4C
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Poduszka powietrzna SDM | 30
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Uklad sterowania silnika GMPT-E | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.8 | 1,8 | 105 | F18D4 | 1.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Poduszka powietrzna SDM | 30
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Elektronika komfortu Sterownik fotela | 42
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Informacje dla kierowcy Telefon | 42
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Informacje dla kierowcy Telefon | 42
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Informacje dla kierowcy Telefon | 42
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Poduszka powietrzna SDM | 30
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Informacje dla kierowcy Audio | 4B
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Centrala elektroniczna ZE | 4C
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Elektronika komfortu Sterownik fotela | 42
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Informacje dla kierowcy Audio | 4B
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Poduszka powietrzna SDM | 30
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Informacje dla kierowcy Telefon | 42
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.8 | 1,8 | 0 | LUW | 9.2013-8.2016 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Centrala elektroniczna ZE | 4C
Cruze 1.8 | 1,8 | 102 | LUW | 9.2009-8.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Poduszka powietrzna SDM | 30
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Centrala elektroniczna ZE | 4C
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Informacje dla kierowcy Audio | 4B
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.8 | 1,8 | 100 | LWE | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36


DVD 2017/2:PKW:CHEVROLET:Cruze 2.0 CDI

CHEVROLET Cruze 2.0 CDI

Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Uklad sterowania silnika CR/EDC | 4C
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Poduszka powietrzna SDM | 30
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Elektronika komfortu Sterownik fotela | 42
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Uklad zapobieg.zablok. ABS | 4F
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Uklad sterowania silnika EDC 17 | 4B
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Informacje dla kierowcy Audio | 4B
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Centrala elektroniczna ZE | 4C
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 CDI | 2 | 120 | Z20D1 | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Uklad sterowania silnika EDC 16 C | 4C
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Uklad zapobieg.zablok. ABS | 4F
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Poduszka powietrzna SDM | 30
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Centrala elektroniczna ZE | 4C
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Elektronika komfortu Sterownik fotela | 42
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Informacje dla kierowcy Audio | 4B
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Uklad sterowania silnika EDC 16 C | 4C
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Elektronika komfortu Sterownik przyczepy | 42
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Informacje dla kierowcy Telefon | 42
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Poduszka powietrzna SDM | 30
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Uklad zapobieg.zablok. ABS | 4F
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Informacje dla kierowcy Audio | 4B
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Informacje dla kierowcy Telefon | 42
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Elektronika komfortu Sterownik fotela | 42
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Centrala elektroniczna ZE | 4C
Cruze 2.0 CDI | 2 | 110 | Z20S1 | 5.2009-12.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 2.0 CDI | 2 | 90 | Z20S1 | 5.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F


DVD 2017/2:PKW:HONDA:Accord 2.2 i-DTEC 16v

HONDA Accord 2.2 i-DTEC 16v

Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Przeglad systemu Przeglad ukladu | 23
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Centrala elektroniczna KS | 42
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Systemy diagn./magistrali Gateway | 23
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Oswietlenie Funkcja oswietlenia | 42
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Wycieraczki Sterowanie wycieraczek | 42
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Uklad sterowania silnika EDC 16 C | 4C
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Uklad sterowania silnika EDC 16 C | 42
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Poduszka powietrzna AB | 42
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Ster.skrzyni biegów RAT | 60
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Elektronika komfortu Sterowanie drzwi | 42
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Zamek centralny ZV | 42
Accord 2.2 i-DTEC 16v | 2,2 | 110 | N22A2 | 5.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 47


DVD 2017/2:PKW:KIA:Sedona 2.9 CRDi

KIA Sedona 2.9 CRDi

Sedona 2.9 CRDi | 2,9 | 119 | 6.2008- | Poduszka powietrzna KAB | 22


DVD 2017/2:PKW:KIA:Sedona 3.8i

KIA Sedona 3.8i

Sedona 3.8i | 3,8 | 187 | 9.2005- | Ster.skrzyni biegów GS | 01
Sedona 3.8i | 3,8 | 187 | 9.2005- | Ster.skrzyni biegów Automat 5-biegowy | 45
Sedona 3.8i | 3,8 | 187 | 9.2005- | Poduszka powietrzna AB | 36
Sedona 3.8i | 3,8 | 187 | 9.2005- | Poduszka powietrzna KAB | 22
Sedona 3.8i | 3,8 | 187 | 9.2005- | Uklad zapobieg.zablok. ABS | 4F
Sedona 3.8i | 3,8 | 184 | 10.2008- | Poduszka powietrzna KAB | 22


DVD 2017/2:PKW:MAZDA:2 1.6 CD

MAZDA 2 1.6 CD

2 1.6 CD | 1,6 | 70 |  | 8.2010- | Centrala elektroniczna CE | 30
2 1.6 CD | 1,6 | 70 |  | 8.2010- | Poduszka powietrzna AB | 30
2 1.6 CD | 1,6 | 70 |  | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
2 1.6 CD | 1,6 | 70 |  | 8.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
2 1.6 CD | 1,6 | 70 |  | 8.2010- | Elektronika komfortu Sterowanie glosowe | 30
2 1.6 CD | 1,6 | 70 |  | 8.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
2 1.6 CD | 1,6 | 70 |  | 8.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
2 1.6 CD | 1,6 | 70 |  | 8.2010- | Przeglad systemu Przeglad ukladu | 01
2 1.6 CD | 1,6 | 70 |  | 8.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4H
2 1.6 CD | 1,6 | 66 | Y6 | 11.2008- | Centrala elektroniczna CE | 30
2 1.6 CD | 1,6 | 66 | Y6 | 11.2008- | Uklad sterowania silnika EDC 16C34 | 4C
2 1.6 CD | 1,6 | 66 | Y6 | 11.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
2 1.6 CD | 1,6 | 66 | Y6 | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4H
2 1.6 CD | 1,6 | 66 | Y6 | 11.2008- | Przeglad systemu Przeglad ukladu | 01
2 1.6 CD | 1,6 | 66 | Y6 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
2 1.6 CD | 1,6 | 66 | Y6 | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
2 1.6 CD | 1,6 | 66 | Y6 | 11.2008- | Elektronika komfortu Sterowanie glosowe | 30
2 1.6 CD | 1,6 | 66 | Y6 | 11.2008- | Poduszka powietrzna AB | 30
2 1.6 CD | 1,6 | 66 | Y6 | 11.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLC 160

MERCEDES-BENZ CLC 160

CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Poduszka powietrzna P. pow. | 22
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Serwis Reset okresu miedzyserwisowego | 20
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Panel obslugi w dachu | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Oswietlenie Litronic (Master) | 95
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Informacje dla kierowcy Zmieniarka CD | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Pamiec siedzen str.P | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Systemy diagn./magistrali Diagnostyka ukladów | 29
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Oprzyrzadowanie Tablica wskazników | 47
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Serwis Reset okresu miedzyserwisowego | 33
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Panel obslugi dachu | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Oswietlenie Litronic (Master) | 95
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Poduszka powietrzna AB ARMINCA | 77
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Ster.skrzyni biegów EGS | 30
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Poduszka powietrzna AB ARMADA | 77
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 30
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Oprzyrzadowanie Kalkulator podrózny | 36
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Serwis Informacja serwisowa | 36
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Oswietlenie Statyczna regulacja ALWR | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Informacje dla kierowcy Audio | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Oswietlenie Litronic (Slave) | 77
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Górny panel obslugi | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Oswietlenie Litronic (Slave) | 77
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Ster.skrzyni biegów EGS | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Informacje dla kierowcy Media Interface | 4D
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Dolny panel obslugi | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Serwis silnika Wymiana oleju EDC 15C | 47
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Ster.skrzyni biegów CAN1 | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Sterownik przyczepy | 42
CLC 160 | 1,6 | 95 | M 271.911 | 2.2009-10.2010 | Elektronika komfortu Górny panel obslugi | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Serwis Reset okresu miedzyserwisowego | 33
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Informacje dla kierowcy Media Interface | 4D
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Oswietlenie Litronic (Master) | 95
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Serwis Reset okresu miedzyserwisowego | 20
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Ster.skrzyni biegów EGS | 30
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 47
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Serwis Informacja serwisowa | 36
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Informacje dla kierowcy Audio | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Górny panel obslugi | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 30
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Panel obslugi dachu | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Dolny panel obslugi | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Oswietlenie Litronic (Master) | 95
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Poduszka powietrzna P. pow. | 22
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Panel obslugi w dachu | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Uklad hamulcowy Pneumatyczny asystent hamowania | 30
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Ster.skrzyni biegów CAN1 | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Pamiec siedzen str.P | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Oswietlenie Litronic (Slave) | 77
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Poduszka powietrzna AB ARMADA | 77
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Oswietlenie Statyczna regulacja ALWR | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Górny panel obslugi | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Serwis silnika Wymiana oleju EDC 15C | 47
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Poduszka powietrzna AB ARMINCA | 77
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Informacje dla kierowcy Zmieniarka CD | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Systemy diagn./magistrali Diagnostyka ukladów | 29
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Oswietlenie Litronic (Slave) | 77
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Ster.skrzyni biegów EGS | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Oprzyrzadowanie Kalkulator podrózny | 36
CLC 160 | 1,6 | 95 | M 271.921 | 2.2009-5.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42


DVD 2017/2:PKW:ACURA:Integra 1.8

ACURA Integra 1.8

Integra 1.8 | 1,8 | 106 | B18B1 | 9.1993-8.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Integra 1.8 | 1,8 | 106 | B18B1 | 9.1993-8.2001 | Poduszka powietrzna AB | 30
Integra 1.8 | 1,8 | 106 | B18B1 | 9.1993-8.2001 | Uklad zapobieg.zablok. ABS | 42
Integra 1.8 | 1,8 | 106 | B18B1 | 9.1993-8.2001 | Uklad sterowania silnika PGM-Fi | 01
Integra 1.8 | 1,8 | 127 | B18C1 | 9.1993-8.2001 | Poduszka powietrzna AB | 30
Integra 1.8 | 1,8 | 127 | B18C1 | 9.1993-8.2001 | Uklad sterowania silnika PGM-Fi | 01
Integra 1.8 | 1,8 | 127 | B18C1 | 9.1993-8.2001 | Poduszka powietrzna AB | 30
Integra 1.8 | 1,8 | 127 | B18C1 | 9.1993-8.2001 | Uklad zapobieg.zablok. ABS | 42
Integra 1.8 | 1,8 | 127 | B18C1 | 9.1993-8.2001 | Uklad sterowania silnika PGM-Fi | 30


DVD 2017/2:PKW:ACURA:Integra 1.8 Hatchback

ACURA Integra 1.8 Hatchback

Integra 1.8 Hatchback | 1,8 | 106 | B18B1 | 9.1993-8.2001 | Uklad sterowania silnika PGM-Fi | 30
Integra 1.8 Hatchback | 1,8 | 106 | B18B1 | 9.1993-8.2001 | Poduszka powietrzna AB | 30
Integra 1.8 Hatchback | 1,8 | 106 | B18B1 | 9.1993-8.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Integra 1.8 Hatchback | 1,8 | 106 | B18B1 | 9.1993-8.2001 | Uklad sterowania silnika PGM-Fi | 01
Integra 1.8 Hatchback | 1,8 | 106 | B18B1 | 9.1993-8.2001 | Poduszka powietrzna AB | 30
Integra 1.8 Hatchback | 1,8 | 106 | B18B1 | 9.1993-8.2001 | Uklad zapobieg.zablok. ABS | 42
Integra 1.8 Hatchback | 1,8 | 127 | B18C1 | 9.1993-8.2001 | Uklad zapobieg.zablok. ABS | 42
Integra 1.8 Hatchback | 1,8 | 127 | B18C1 | 9.1993-8.2001 | Poduszka powietrzna AB | 30
Integra 1.8 Hatchback | 1,8 | 127 | B18C1 | 9.1993-8.2001 | Uklad sterowania silnika PGM-Fi | 01
Integra 1.8 Hatchback | 1,8 | 127 | B18C1 | 9.1993-8.2001 | Uklad sterowania silnika PGM-Fi | 30
Integra 1.8 Hatchback | 1,8 | 141 | B18C5 | 9.1996-8.2001 | Poduszka powietrzna AB | 30
Integra 1.8 Hatchback | 1,8 | 141 | B18C5 | 9.1996-8.2001 | Uklad sterowania silnika PGM-Fi | 01
Integra 1.8 Hatchback | 1,8 | 141 | B18C5 | 9.1996-8.2001 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ACURA:NSX 3.2

ACURA NSX 3.2

NSX 3.2 | 3,2 | 199 | C32B1 | 9.1996-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
NSX 3.2 | 3,2 | 199 | C32B1 | 9.1996-8.2005 | Uklad sterowania silnika PGM-Fi | 01
NSX 3.2 | 3,2 | 199 | C32B1 | 9.1996-8.2005 | Uklad sterowania silnika PGM-Fi | 42


DVD 2017/2:PKW:ACURA:RL 3.5

ACURA RL 3.5

RL 3.5 | 3,5 | 153 | C35A1 | 9.1995-8.2004 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
RL 3.5 | 3,5 | 153 | C35A1 | 9.1995-8.2004 | Uklad zapobieg.zablok. ABS | 42
RL 3.5 | 3,5 | 153 | C35A1 | 9.1995-8.2004 | Poduszka powietrzna AB | 30
RL 3.5 | 3,5 | 153 | C35A1 | 9.1995-8.2004 | Uklad sterowania silnika PGM-Fi | 01
RL 3.5 | 3,5 | 153 | C35A1 | 9.1995-8.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
RL 3.5 | 3,5 | 153 | C35A1 | 9.1995-8.2004 | Uklad sterowania silnika PGM-Fi | 42
RL 3.5 | 3,5 | 153 | C35A1 | 9.1995-8.2004 | Poduszka powietrzna AB | 30
RL 3.5 | 3,5 | 153 | C35A1 | 9.1995-8.2004 | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:BUICK:Century 3.1

BUICK Century 3.1

Century 3.1 | 3,1 | 130 | LG8 | 9.1999-8.2005 | Ster.skrzyni biegów PCM | 42
Century 3.1 | 3,1 | 130 | LG8 | 9.1999-8.2005 | Ster.skrzyni biegów PCM | 42
Century 3.1 | 3,1 | 130 | LG8 | 9.1999-8.2005 | Ster.skrzyni biegów PCM | 4B
Century 3.1 | 3,1 | 130 | LG8 | 9.1999-8.2005 | Ster.skrzyni biegów PCM | 42
Century 3.1 | 3,1 | 130 | LG8 | 9.1999-8.2005 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:BUICK:LeSabre 3.8

BUICK LeSabre 3.8

LeSabre 3.8 | 3,8 | 153 | L36 | 9.1999-8.2005 | Ster.skrzyni biegów PCM | 4B
LeSabre 3.8 | 3,8 | 153 | L36 | 9.1999-8.2005 | Ster.skrzyni biegów PCM | 4B
LeSabre 3.8 | 3,8 | 153 | L36 | 9.1999-8.2005 | Ster.skrzyni biegów PCM | 4B
LeSabre 3.8 | 3,8 | 153 | L36 | 9.1999-8.2005 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:BUICK:Park Avenue 3.8

BUICK Park Avenue 3.8

Park Avenue 3.8 | 3,8 | 153 | L36 | 9.1994-8.2005 | Ster.skrzyni biegów PCM | 4B
Park Avenue 3.8 | 3,8 | 153 | L36 | 9.1994-8.2005 | Ster.skrzyni biegów PCM | 42
Park Avenue 3.8 | 3,8 | 153 | L36 | 9.1994-8.2005 | Ster.skrzyni biegów PCM | 4B
Park Avenue 3.8 | 3,8 | 153 | L36 | 9.1994-8.2005 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:BUICK:Regal 2.4i

BUICK Regal 2.4i

Regal 2.4i | 2,4 | 134 | LAF | 9.2010-8.2011 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Regal 2.4i | 2,4 | 134 | LAF | 9.2010-8.2011 | Centrala elektroniczna ZE | 4C
Regal 2.4i | 2,4 | 134 | LAF | 9.2010-8.2011 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Regal 2.4i | 2,4 | 134 | LAF | 9.2010-8.2011 | Elektronika komfortu Sterownik fotela | 42
Regal 2.4i | 2,4 | 134 | LAF | 9.2010-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Regal 2.4i | 2,4 | 134 | LAF | 9.2010-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Regal 2.4i | 2,4 | 134 | LAF | 9.2010-8.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Regal 2.4i | 2,4 | 134 | LAF | 9.2010-8.2011 | Oswietlenie Sterowanie swiatel drogowych | 42
Regal 2.4i | 2,4 | 134 | LAF | 9.2010-8.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Regal 2.4i | 2,4 | 134 | LAF | 9.2010-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Regal 2.4i | 2,4 | 134 | LAF | 9.2010-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
Regal 2.4i | 2,4 | 134 | LAF | 9.2010-8.2011 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Regal 2.4i | 2,4 | 134 | LAF | 9.2010-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Regal 2.4i | 2,4 | 134 | LAF | 9.2010-8.2011 | Oprzyrzadowanie Tablica wskazników | 4B


DVD 2017/2:PKW:BUICK:Regal 3.8

BUICK Regal 3.8

Regal 3.8 | 3,8 | 153 | L36 | 9.1995-8.2004 | Ster.skrzyni biegów PCM | 4B
Regal 3.8 | 3,8 | 153 | L36 | 9.1995-8.2004 | Oprzyrzadowanie Tablica wskazników | 42
Regal 3.8 | 3,8 | 153 | L36 | 9.1995-8.2004 | Ster.skrzyni biegów PCM | 4B
Regal 3.8 | 3,8 | 153 | L36 | 9.1995-8.2004 | Ster.skrzyni biegów PCM | 4B
Regal 3.8 | 3,8 | 179 | L67 | 9.1996-8.2004 | Ster.skrzyni biegów PCM | 42
Regal 3.8 | 3,8 | 179 | L67 | 9.1996-8.2004 | Ster.skrzyni biegów PCM | 42
Regal 3.8 | 3,8 | 179 | L67 | 9.1996-8.2004 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:BUICK:Regal 3.8 Coupe

BUICK Regal 3.8 Coupe

Regal 3.8 Coupe | 3,8 | 179 | L67 | 9.1996-8.2004 | Ster.skrzyni biegów PCM | 4B
Regal 3.8 Coupe | 3,8 | 179 | L67 | 9.1996-8.2004 | Ster.skrzyni biegów PCM | 42
Regal 3.8 Coupe | 3,8 | 179 | L67 | 9.1996-8.2004 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHRYSLER:300 3.5

CHRYSLER 300 3.5

300 3.5 | 3,5 | 187 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
300 3.5 | 3,5 | 187 | 9.2008- | Ster.skrzyni biegów EGS | 31
300 3.5 | 3,5 | 187 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
300 3.5 | 3,5 | 187 | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
300 3.5 | 3,5 | 187 | 9.2008- | Przeglad systemu Przeglad ukladu | 22
300 3.5 | 3,5 | 187 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
300 3.5 | 3,5 | 187 | 9.2008- | Elektronika komfortu Pamiec siedzen str.K | 01
300 3.5 | 3,5 | 187 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 3.5 | 3,5 | 187 | 9.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300 3.5 | 3,5 | 187 | 9.2008- | Ster.skrzyni biegów EATX | 45
300 3.5 | 3,5 | 187 | 9.2008- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
300 3.5 | 3,5 | 187 | 9.2008- | Oswietlenie Sterow.swiatlami drogowymi | 4B
300 3.5 | 3,5 | 187 | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 3.5 | 3,5 | 187 | 9.2008- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
300 3.5 | 3,5 | 187 | 9.2008- | Poduszka powietrzna AB | 4H
300 3.5 | 3,5 | 187 | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 3.5 | 3,5 | 187 | 9.2008- | Elektronika komfortu Modul wideo | 57
300 3.5 | 3,5 | 187 | 9.2008- | Elektronika komfortu Sterownik radiowy | 4B
300 3.5 | 3,5 | 187 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
300 3.5 | 3,5 | 187 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
300 3.5 | 3,5 | 187 | 9.2008- | Poduszka powietrzna AB | 57
300 3.5 | 3,5 | 187 | 9.2008- | Elektronika komfortu Podgrzewane siedzenia | 57
300 3.5 | 3,5 | 187 | 9.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
300 3.5 | 3,5 | 187 | 9.2008- | Elektronika komfortu Modul wideo | 4B
300 3.5 | 3,5 | 187 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
300 3.5 | 3,5 | 187 | 9.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
300 3.5 | 3,5 | 187 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 3.5 | 3,5 | 187 | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42


DVD 2017/2:PKW:CHRYSLER:300 3.5 4x4

CHRYSLER 300 3.5 4x4

300 3.5 4x4 | 3,5 | 187 | 9.2008- | Elektronika komfortu Pamiec siedzen str.K | 01
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Poduszka powietrzna AB | 57
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Ster.skrzyni biegów EATX | 45
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Poduszka powietrzna AB | 4H
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Elektronika komfortu Modul wideo | 4B
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Oswietlenie Sterow.swiatlami drogowymi | 4B
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Elektronika komfortu Podgrzewane siedzenia | 57
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Elektronika komfortu Sterownik radiowy | 4B
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Przeglad systemu Przeglad ukladu | 22
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Ster.skrzyni biegów EGS | 31
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Elektronika komfortu Modul wideo | 57
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
300 3.5 4x4 | 3,5 | 187 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
300 3.5 4x4 | 3,5 | 187 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
300 3.5 4x4 | 3,5 | 187 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:CHRYSLER:300 5.7

CHRYSLER 300 5.7

300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Uklad sterowania silnika NGC | 4C
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Ster.skrzyni biegów GS | 4K
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Oswietlenie Sterow.swiatlami drogowymi | 4B
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Oprzyrzadowanie Tablica wskazników | 2D
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Uklad zapobieg.zablok. ABS | 4C
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Elektronika komfortu Podgrzewane siedzenia | 57
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Elektronika komfortu Modul wideo | 57
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Ster.skrzyni biegów EATX | 45
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Elektronika komfortu Pamiec siedzen str.K | 01
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 57
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Uklad sterowania silnika MPI (OBD II) | 17
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Poduszka powietrzna AB | 4H
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Elektronika komfortu Sterownik radiowy | 4B
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Uklad sterowania silnika NGC | 4C
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Elektronika komfortu Modul wideo | 4B
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Centrala elektroniczna ZE | 47
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Ster.skrzyni biegów EGS | 31
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Poduszka powietrzna AB | 57
300 5.7 | 5,7 | 250 | EZB | 9.2004-8.2008 | Przeglad systemu Przeglad ukladu | 22
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Podgrzewane siedzenia | 57
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Uklad zapobieg.zablok. ABS | 4C
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Poduszka powietrzna AB | 4H
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Sterownik radiowy | 4B
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Oswietlenie Sterow.swiatlami drogowymi | 4B
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ster.skrzyni biegów EATX | 45
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Modul wideo | 57
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Przeglad systemu Przeglad ukladu | 22
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Uklad sterowania silnika NGC | 4C
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Pamiec siedzen str.K | 01
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ster.skrzyni biegów GS | 4K
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ster.skrzyni biegów EGS | 31
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Modul wideo | 4B
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Uklad sterowania silnika NGC | 4C
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 57
300 5.7 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
300 5.7 | 5,7 | 250 | EZH | 9.2009- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
300 5.7 | 5,7 | 250 | EZH | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
300 5.7 | 5,7 | 250 | EZH | 9.2009- | Uklad sterowania silnika NGC | 4C
300 5.7 | 5,7 | 250 | EZH | 9.2009- | Elektronika komfortu Sterownik radiowy | 4B
300 5.7 | 5,7 | 250 | EZH | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
300 5.7 | 5,7 | 250 | EZH | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
300 5.7 | 5,7 | 250 | EZH | 9.2009- | Poduszka powietrzna AB | 4H
300 5.7 | 5,7 | 250 | EZH | 9.2009- | Ster.skrzyni biegów GS | 4K
300 5.7 | 5,7 | 250 | EZH | 9.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300 5.7 | 5,7 | 250 | EZH | 9.2009- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01


DVD 2017/2:PKW:CHRYSLER:300 5.7 4x4

CHRYSLER 300 5.7 4x4

300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 57
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ster.skrzyni biegów EATX | 45
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Uklad sterowania silnika NGC | 4C
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Sterownik radiowy | 4B
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Uklad sterowania silnika NGC | 4C
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Oswietlenie Sterow.swiatlami drogowymi | 4B
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ster.skrzyni biegów GS | 4K
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Modul wideo | 4B
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Poduszka powietrzna AB | 4H
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ster.skrzyni biegów EGS | 31
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Uklad zapobieg.zablok. ABS | 4C
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Przeglad systemu Przeglad ukladu | 22
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Modul wideo | 57
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Podgrzewane siedzenia | 57
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Pamiec siedzen str.K | 01
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
300 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Ster.skrzyni biegów EATX | 45
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 57
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Uklad zapobieg.zablok. ABS | 4C
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Elektronika komfortu Pamiec siedzen str.K | 01
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Oswietlenie Sterow.swiatlami drogowymi | 4B
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Ster.skrzyni biegów EGS | 31
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Uklad sterowania silnika NGC | 4C
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Ster.skrzyni biegów GS | 4K
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Elektronika komfortu Modul wideo | 4B
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Elektronika komfortu Podgrzewane siedzenia | 57
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Elektronika komfortu Sterownik radiowy | 4B
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Poduszka powietrzna AB | 4H
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 5.7 4x4 | 5,7 | 267 | EZH | 9.2009- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 CDI Coupe

MERCEDES-BENZ E 250 CDI Coupe

E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Informacje dla kierowcy System kamer | 45
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Napinacz pasa bezp. REV Left | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Poduszka powietrzna AB ORC | 30
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Systemy diagn./magistrali Gateway | 30
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Informacje dla kierowcy Media Interface | 30
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Informacje dla kierowcy Audio | 4E
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Informacje dla kierowcy System kamer | 45
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Napinacz pasa bezp. REV Right | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | System oczyszcz.spalin Denoxtronic | 45
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Informacje dla kierowcy Audio / telematyka | 45
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Serwis Reset okresu miedzyserwisowego | 20
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Informacje dla kierowcy Otoczenie kamery | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Poduszka powietrzna AB ORC | 30
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Informacje dla kierowcy Audio | 4C
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Systemy diagn./magistrali bramke | 30
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Oprzyrzadowanie Tablica wskazników | 57
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Uklad sterowania silnika EDC 17 | 5A
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Informacje dla kierowcy System audio | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Predkosc jazdy Czujnik radarowy | 30
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Panel obslugi dachu | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Uklad sterowania silnika CR/EDC | 47
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Uklad sterowania silnika EDC 17 | 5A
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Napinacz pasa bezp. REV Left | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Uklad sterowania silnika CR/EDC | 57
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Napinacz pasa bezp. REV Right | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 CGI Coupe

MERCEDES-BENZ E 350 CGI Coupe

E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Informacje dla kierowcy Audio | 4E
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Systemy diagn./magistrali bramke | 30
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Poduszka powietrzna AB ORC | 30
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Oprzyrzadowanie Tablica wskazników | 57
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Uklad sterowania silnika Motronic MED | 61
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Informacje dla kierowcy Audio | 4C
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Informacje dla kierowcy System kamer | 45
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Systemy diagn./magistrali Gateway | 30
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Informacje dla kierowcy System audio | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Informacje dla kierowcy Audio / telematyka | 45
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Serwis Reset okresu miedzyserwisowego | 20
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Napinacz pasa bezp. REV Left | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Napinacz pasa bezp. REV Right | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Napinacz pasa bezp. REV Left | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Napinacz pasa bezp. REV Right | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Panel obslugi dachu | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Informacje dla kierowcy System kamer | 45
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Poduszka powietrzna AB ORC | 30
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Informacje dla kierowcy Otoczenie kamery | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Predkosc jazdy Czujnik radarowy | 30
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Informacje dla kierowcy Media Interface | 30
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Sterownik przyczepy | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI Coupe | 3,5 | 215 | M 272.98... | 2.2009-1.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Poduszka powietrzna AB ORC | 30
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Informacje dla kierowcy System audio | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Informacje dla kierowcy Media Interface | 30
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Systemy diagn./magistrali bramke | 30
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Napinacz pasa bezp. REV Left | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Informacje dla kierowcy System kamer | 45
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Informacje dla kierowcy Audio | 4E
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Informacje dla kierowcy System kamer | 45
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Napinacz pasa bezp. REV Right | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Informacje dla kierowcy Otoczenie kamery | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Predkosc jazdy Czujnik radarowy | 30
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Systemy diagn./magistrali Gateway | 30
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Informacje dla kierowcy Audio / telematyka | 45
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Poduszka powietrzna AB ORC | 30
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Oprzyrzadowanie Tablica wskazników | 57
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI Coupe | 3,5 | 0 | M 272.980 | 9.2009-8.2011 | Informacje dla kierowcy Audio | 4C
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Right | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Otoczenie kamery | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy System kamer | 45
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Left | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Audio | 4E
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Left | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Audio / telematyka | 45
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Serwis Reset okresu miedzyserwisowego | 20
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Systemy diagn./magistrali Gateway | 30
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Audio | 4C
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik przyczepy | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Right | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Poduszka powietrzna AB ORC | 30
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Predkosc jazdy Czujnik radarowy | 30
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Systemy diagn./magistrali bramke | 30
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Poduszka powietrzna AB ORC | 30
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy System audio | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Uklad sterowania silnika Motronic MED | 4B
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Media Interface | 30
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy System kamer | 45
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CGI Coupe | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47


DVD 2017/2:PKW:MERCEDES-BENZ:E 500 Coupe

MERCEDES-BENZ E 500 Coupe

E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Systemy diagn./magistrali Gateway | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Informacje dla kierowcy Otoczenie kamery | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Poduszka powietrzna AB ORC | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Predkosc jazdy Czujnik radarowy | 30
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Informacje dla kierowcy System audio | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Sterownik przyczepy | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Napinacz pasa bezp. REV Left | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Systemy diagn./magistrali bramke | 30
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Informacje dla kierowcy Otoczenie kamery | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Predkosc jazdy Czujnik radarowy | 30
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Systemy diagn./magistrali Bramka podwozia | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Poduszka powietrzna AB ORC | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy System kamer | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Poduszka powietrzna AB ORC | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Systemy diagn./magistrali bramke | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Informacje dla kierowcy Media Interface | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Predkosc jazdy Czujnik radarowy | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Serwis Reset okresu miedzyserwisowego | 20
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Oprzyrzadowanie Tablica wskazników | 57
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Napinacz pasa bezp. REV Right | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Uklad sterowania silnika Sterownik EKP | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Informacje dla kierowcy Otoczenie kamery | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Napinacz pasa bezp. REV Right | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Napinacz pasa bezp. REV Left | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Systemy diagn./magistrali bramke | 30
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Napinacz pasa bezp. REV Left | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Informacje dla kierowcy Audio | 4C
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Informacje dla kierowcy Media Interface | 30
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Oprzyrzadowanie Zestaw wskazników | 47
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Informacje dla kierowcy System kamer | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Oprzyrzadowanie Zestaw wskazników | 47
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Panel obslugi dachu | 57
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Oprzyrzadowanie Tablica wskazników | 5A
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Sterownik przyczepy | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Napinacz pasa bezp. REV Left | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Napinacz pasa bezp. REV Right | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Poduszka powietrzna AB ORC | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Informacje dla kierowcy Audio / telematyka | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Oprzyrzadowanie Tablica wskazników | 57
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy System audio | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Panel obslugi dachu | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Poduszka powietrzna AB ORC | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Informacje dla kierowcy System kamer | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Informacje dla kierowcy System audio | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Systemy diagn./magistrali Gateway | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Napinacz pasa bezp. REV Right | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Media Interface | 30
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Oprzyrzadowanie Tablica wskazników | 5A
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Informacje dla kierowcy Audio / telematyka | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Sterownik programu jazdy | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy System kamer | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Serwis Reset okresu miedzyserwisowego | 20
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Systemy diagn./magistrali Bramka podwozia | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Sterownik programu jazdy | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Informacje dla kierowcy System kamer | 45
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Panel obslugi dachu | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Informacje dla kierowcy System kamer | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Audio | 4C
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Uklad sterowania silnika Sterownik EKP | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Elektronika komfortu Panel obslugi dachu | 57
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Informacje dla kierowcy Audio | 4E
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Poduszka powietrzna AB ORC | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Informacje dla kierowcy Otoczenie kamery | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Informacje dla kierowcy Audio | 4E
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Napinacz pasa bezp. REV Right | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Audio | 4E
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Informacje dla kierowcy Audio | 4C
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Napinacz pasa bezp. REV Left | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Systemy diagn./magistrali Gateway | 30
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012-8.2015 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 500 Coupe | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 500 Coupe | 5,5 | 285 | M 273.966 | 2.2009-1.2011 | Elektronika komfortu Panel obslugi dachu | 57


DVD 2017/2:PKW:NISSAN:Oting 2.4i

NISSAN Oting 2.4i

Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Uklad zapobieg.zablok. ABS | 42
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Poduszka powietrzna AB | 30
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Poduszka powietrzna AB | 30
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Uklad zapobieg.zablok. ABS | 6B
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Ster.skrzyni biegów GS | 30
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Oprzyrzadowanie Tablica wskazników | 30
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Uklad sterowania silnika ECCS 2 | 5A
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Uklad zapobieg.zablok. ABS | 4B
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Centrala elektroniczna ZE | 57
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Ster.skrzyni biegów EGS | 57
Oting 2.4i | 2,4 | 96 | 4G64S4M | 9.2007- | Uklad sterowania silnika ECCS | 4B
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Uklad sterowania silnika ECCS 2 | 5A
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Ster.skrzyni biegów EGS | 57
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Uklad zapobieg.zablok. ABS | 6B
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Poduszka powietrzna AB | 30
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Ster.skrzyni biegów GS | 30
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Centrala elektroniczna ZE | 57
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Uklad sterowania silnika ECCS | 4B
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Uklad zapobieg.zablok. ABS | 4B
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Poduszka powietrzna AB | 30
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Oting 2.4i | 2,4 | 110 | KA24 | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C


DVD 2017/2:PKW:BYD (QINCHUAN):F0 1.0i

BYD (QINCHUAN) F0 1.0i

F0 1.0i | 1 | 50 | BYD371QA | 1.2008- | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.8 TSI

VW (VOLKSWAGEN) Golf VI 1.8 TSI

Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Informacje dla kierowcy Telefon | 57
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Centrala elektroniczna ZE | 57
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Systemy diagn./magistrali Gateway | 36
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Informacje dla kierowcy Telefon | 42
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Serwis Kasowanie okresu | 33
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Poduszka powietrzna AB | 42
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Informacje dla kierowcy Audio | 01
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Uklad sterowania silnika Motronic MED | 43
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.8 TSI | 1,8 | 118 | CDAA | 6.2009-1.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:FORD:Tourneo Connect 1.8 LPG

FORD Tourneo Connect 1.8 LPG

Tourneo Connect 1.8 LPG | 1,8 | 81 | EYPC | 6.2003-6.2010 | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.8 LPG | 1,8 | 81 | EYPC | 6.2003-6.2010 | Zabezp.antywlamaniowe Autoalarm | 01
Tourneo Connect 1.8 LPG | 1,8 | 81 | EYPC | 6.2003-6.2010 | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8 LPG | 1,8 | 81 | EYPC | 6.2003-6.2010 | Oprzyrzadowanie Tablica wskazników | 42
Tourneo Connect 1.8 LPG | 1,8 | 81 | EYPC | 6.2003-6.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Tourneo Connect 1.8 LPG | 1,8 | 81 | EYPC | 6.2003-6.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Tourneo Connect 1.8 LPG | 1,8 | 81 | EYPC | 6.2003-6.2010 | Elektronika komfortu Sterowanie glosowe | 30
Tourneo Connect 1.8 LPG | 1,8 | 81 | EYPC | 6.2003-6.2010 | Uklad zapobieg.zablok. ABS | 42
Tourneo Connect 1.8 LPG | 1,8 | 81 | EYPC | 6.2003-6.2010 | Uklad sterowania silnika EEC5 Zetec-E | 30
Tourneo Connect 1.8 LPG | 1,8 | 81 | EYPC | 6.2003-6.2010 | Uklad zapobieg.zablok. ABS | 30
Tourneo Connect 1.8 LPG | 1,8 | 81 | EYPC | 6.2003-6.2010 | Poduszka powietrzna AB | 30
Tourneo Connect 1.8 LPG | 1,8 | 81 | EYPC | 6.2003-6.2010 | Centrala elektroniczna Centralna skrzynka elektroniki | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 CDI 4MATIC

MERCEDES-BENZ E 350 CDI 4MATIC

E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Informacje dla kierowcy Audio | 4E
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Motorsteuerung EKP-Steuerung | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Napinacz pasa bezp. REV Left | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Serwis Reset okresu miedzyserwisowego | 20
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Napinacz pasa bezp. REV Left | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Napinacz pasa bezp. REV Right | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Poduszka powietrzna AB ORC | 30
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Poduszka powietrzna AB ORC | 30
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | System oczyszcz.spalin Denoxtronic | 45
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Predkosc jazdy Czujnik radarowy | 30
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Informacje dla kierowcy System kamer | 45
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Systemy diagn./magistrali Gateway | 30
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Informacje dla kierowcy System audio | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Informacje dla kierowcy Audio | 4C
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Uklad sterowania silnika EDC 17 | 5A
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Systemy diagn./magistrali bramke | 30
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Napinacz pasa bezp. REV Right | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Informacje dla kierowcy Media Interface | 30
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Informacje dla kierowcy System kamer | 45
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Uklad sterowania silnika EDC 17 | 4C
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Informacje dla kierowcy Audio / telematyka | 45
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CDI 4MATIC | 3 | 170 | OM 642.856 | 4.2009-11.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Napinacz pasa bezp. REV Left | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Poduszka powietrzna AB ORC | 30
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Audio / telematyka | 45
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy System kamer | 45
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | System oczyszcz.spalin Denoxtronic | 45
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Uklad sterowania silnika EDC 17 | 5A
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Audio | 4E
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Systemy diagn./magistrali Gateway | 30
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Serwis Reset okresu miedzyserwisowego | 20
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Media Interface | 30
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Systemy diagn./magistrali bramke | 30
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Sterownik przyczepy | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Oprzyrzadowanie Tablica wskazników | 57
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Uklad sterowania silnika EDC 17 | 4C
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Predkosc jazdy Czujnik radarowy | 30
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy System kamer | 45
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy System audio | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Motorsteuerung EKP-Steuerung | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Poduszka powietrzna AB ORC | 30
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Napinacz pasa bezp. REV Right | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Audio | 4C
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Napinacz pasa bezp. REV Left | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Napinacz pasa bezp. REV Right | 42
E 350 CDI 4MATIC | 3 | 195 | OM 642.858 | 12.2010- | Uklad sterowania silnika Sterownik EKP | 42


DVD 2017/2:PKW:MITSUBISHI:Raider 3.7

MITSUBISHI Raider 3.7

Raider 3.7 | 3,7 | 157 | 9.2005- | Centrala elektroniczna ZE | 47
Raider 3.7 | 3,7 | 157 | 9.2005- | Uklad zapobieg.zablok. ABS osi tylnej | 47
Raider 3.7 | 3,7 | 157 | 9.2005- | Uklad sterowania silnika NGC | 4C
Raider 3.7 | 3,7 | 157 | 9.2005- | Przeglad systemu Przeglad ukladu | 01
Raider 3.7 | 3,7 | 157 | 9.2005- | Ster.skrzyni biegów MT | 42
Raider 3.7 | 3,7 | 157 | 9.2005- | Informacje dla kierowcy Audio | 04
Raider 3.7 | 3,7 | 157 | 9.2005- | Oprzyrzadowanie Tablica wskazników | 47
Raider 3.7 | 3,7 | 157 | 9.2005- | Poduszka powietrzna AB | 57
Raider 3.7 | 3,7 | 157 | 9.2005- | Ogrzewanie/klimatyzacja Klimatyzacja | 42
Raider 3.7 | 3,7 | 157 | 9.2005- | Ster.skrzyni biegów MT Sportronic | 42
Raider 3.7 | 3,7 | 157 | 9.2005- | Poduszka powietrzna AB | 57
Raider 3.7 | 3,7 | 157 | 9.2005- | Ster.skrzyni biegów MT 5 biegowa | 42
Raider 3.7 | 3,7 | 157 | 9.2005- | Poduszka powietrzna AB | 30
Raider 3.7 | 3,7 | 157 | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Raider 3.7 | 3,7 | 157 | 9.2005- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MITSUBISHI:Raider 3.7 4x4

MITSUBISHI Raider 3.7 4x4

Raider 3.7 4x4 | 3,7 | 157 | 9.2005-8.2009 | Przeglad systemu Przeglad ukladu | 01
Raider 3.7 4x4 | 3,7 | 157 | 9.2005-8.2009 | Centrala elektroniczna ZE | 47
Raider 3.7 4x4 | 3,7 | 157 | 9.2005-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Raider 3.7 4x4 | 3,7 | 157 | 9.2005-8.2009 | Informacje dla kierowcy Audio | 04
Raider 3.7 4x4 | 3,7 | 157 | 9.2005-8.2009 | Poduszka powietrzna AB | 57
Raider 3.7 4x4 | 3,7 | 157 | 9.2005-8.2009 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Raider 3.7 4x4 | 3,7 | 157 | 9.2005-8.2009 | Poduszka powietrzna AB | 57
Raider 3.7 4x4 | 3,7 | 157 | 9.2005-8.2009 | Oprzyrzadowanie Tablica wskazników | 47
Raider 3.7 4x4 | 3,7 | 157 | 9.2005-8.2009 | Uklad sterowania silnika NGC | 4C


DVD 2017/2:PKW:TOYOTA:4-Runner 2.7

TOYOTA 4-Runner 2.7

4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Dynamiczny system zawieszenia | 57
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Predkosc jazdy Tempomat | 30
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Elektryczny podnosnik szyb | 42
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Sterownik drzwi pasazera | 42
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Uklad zapobieg.zablok. ABS | 4C
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Sterownik drzwi tylnych | 42
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Systemy diagn./magistrali Gateway | 30
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Informacje dla kierowcy Telematyka | 30
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Panel obslugi dachu | 42
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Uklad sterowania silnika TCCS | 4C
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 01
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Informacje dla kierowcy System nawigacyjny | 30
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Instalacja alarmowa Autoalarm (DWA) | 42
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Centrala elektroniczna ZE | 4B
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 4H
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Przeglad systemu Przeglad ukladu | 22
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Poduszka powietrzna AB | 30
4-Runner 2.7 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
4-Runner 2.7 | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Poduszka powietrzna AB | 22
4-Runner 2.7 | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
4-Runner 2.7 | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Uklad sterowania silnika TCCS | 10
4-Runner 2.7 | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
4-Runner 2.7 | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Uklad sterowania silnika TCCS II V | 02


DVD 2017/2:PKW:TOYOTA:4-Runner 2.7 4X4

TOYOTA 4-Runner 2.7 4X4

4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 4H
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Sterownik drzwi pasazera | 42
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Uklad sterowania silnika TCCS | 4C
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Systemy diagn./magistrali Gateway | 30
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Systemy diagn./magistrali Gateway | 30
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Predkosc jazdy Tempomat | 30
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Elektryczny podnosnik szyb | 42
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Informacje dla kierowcy Telematyka | 30
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Przeglad systemu Przeglad ukladu | 22
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Sterownik drzwi tylnych | 42
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Dynamiczny system zawieszenia | 57
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Informacje dla kierowcy System nawigacyjny | 30
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Panel obslugi dachu | 42
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Uklad zapobieg.zablok. ABS | 4C
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Poduszka powietrzna AB | 30
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Instalacja alarmowa Autoalarm (DWA) | 42
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Centrala elektroniczna ZE | 4B
4-Runner 2.7 4X4 | 2,7 | 116 | 2TRFE | 9.2009-8.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 01
4-Runner 2.7 4x4 | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Uklad sterowania silnika TCCS | 10
4-Runner 2.7 4x4 | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Poduszka powietrzna AB | 22
4-Runner 2.7 4x4 | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Uklad sterowania silnika TCCS II V | 02
4-Runner 2.7 4x4 | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
4-Runner 2.7 4x4 | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42


DVD 2017/2:PKW:TOYOTA:Avalon 3.0

TOYOTA Avalon 3.0

Avalon 3.0 | 3 | 141 | 1MZFE | 9.1998-8.2004 | Poduszka powietrzna AB | 30
Avalon 3.0 | 3 | 141 | 1MZFE | 9.1998-8.2004 | Poduszka powietrzna AB | 30
Avalon 3.0 | 3 | 141 | 1MZFE | 9.1998-8.2004 | Poduszka powietrzna AB | 22
Avalon 3.0 | 3 | 141 | 1MZFE | 9.1998-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Avalon 3.0 | 3 | 141 | 1MZFE | 9.1998-8.2004 | Uklad zapobieg.zablok. ABS | 42
Avalon 3.0 | 3 | 141 | 1MZFE | 9.1998-8.2004 | Predkosc jazdy Tempomat | 20
Avalon 3.0 | 3 | 141 | 1MZFE | 9.1998-8.2004 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Avalon 3.0 | 3 | 141 | 1MZFE | 9.1998-8.2004 | Predkosc jazdy Tempomat | 30
Avalon 3.0 | 3 | 141 | 1MZFE | 9.1998-8.2004 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Avalon 3.0 | 3 | 141 | 1MZFE | 9.1998-8.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Avalon 3.0 | 3 | 141 | 1MZFE | 9.1998-8.2004 | Uklad sterowania silnika TCCS II V | 02
Avalon 3.0 | 3 | 141 | 1MZFE | 9.1998-8.2004 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Avalon 3.0 | 3 | 141 | 1MZFE | 9.1998-8.2004 | Uklad sterowania silnika M-OBD | 42
Avalon 3.0 | 3 | 141 | 1MZFE | 9.1998-8.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Avalon 3.0 | 3 | 141 | 1MZFE | 9.1998-8.2004 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VOLVO:C70 2.4 T Coupe

VOLVO C70 2.4 T Coupe

C70 2.4 T Coupe | 2,4 | 142 | B5244T | 8.1999-7.2002 | Ster.skrzyni biegów EGS | 46
C70 2.4 T Coupe | 2,4 | 142 | B5244T | 8.1999-7.2002 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
C70 2.4 T Coupe | 2,4 | 142 | B5244T | 8.1999-7.2002 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
C70 2.4 T Coupe | 2,4 | 142 | B5244T | 8.1999-7.2002 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
C70 2.4 T Coupe | 2,4 | 142 | B5244T | 8.1999-7.2002 | Oprzyrzadowanie Tablica wskazników | 57
C70 2.4 T Coupe | 2,4 | 142 | B5244T | 8.1999-7.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
C70 2.4 T Coupe | 2,4 | 142 | B5244T | 8.1999-7.2002 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
C70 2.4 T Coupe | 2,4 | 142 | B5244T | 8.1999-7.2002 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
C70 2.4 T Coupe | 2,4 | 142 | B5244T | 8.1999-7.2002 | Uklad sterowania silnika Motronic ME | 42
C70 2.4 T Coupe | 2,4 | 142 | B5244T | 8.1999-7.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 2.4 T Coupe | 2,4 | 142 | B5244T | 8.1999-7.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
C70 2.4 T Coupe | 2,4 | 142 | B5244T | 8.1999-7.2002 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C70 2.4 T Coupe | 2,4 | 142 | B5244T | 8.1999-7.2002 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:CHRYSLER:Cirrus 2.0

CHRYSLER Cirrus 2.0

Cirrus 2.0 | 2 | 96 | ECB | 5.1994-9.2000 | Poduszka powietrzna AB | 42
Cirrus 2.0 | 2 | 96 | ECB | 5.1994-9.2000 | Uklad sterowania silnika MPI (OBD II) | 17
Cirrus 2.0 | 2 | 96 | ECB | 5.1994-9.2000 | Centrala elektroniczna ZE | 47
Cirrus 2.0 | 2 | 96 | ECB | 5.1994-9.2000 | Poduszka powietrzna AB | 26
Cirrus 2.0 | 2 | 96 | ECB | 5.1994-9.2000 | Uklad sterowania silnika SBEC | 47
Cirrus 2.0 | 2 | 96 | ECB | 5.1994-9.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Cirrus 2.0 | 2 | 96 | ECB | 5.1994-9.2000 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:FORD:Focus 2.0i Station Wagon

FORD Focus 2.0i Station Wagon

Focus 2.0i Station Wagon | 2 | 82 | 9.1999-8.2003 | Zamek centralny Zamek centralny | 22
Focus 2.0i Station Wagon | 2 | 82 | 9.1999-8.2003 | Uklad zapobieg.zablok. ABS | 47
Focus 2.0i Station Wagon | 2 | 82 | 9.1999-8.2003 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Focus 2.0i Station Wagon | 2 | 104 | 9.2004-8.2007 | Uklad zapobieg.zablok. ABS | 47
Focus 2.0i Station Wagon | 2 | 82 | 9.1999-8.2003 | Uklad sterowania silnika HSCAN | 47
Focus 2.0i Station Wagon | 2 | 104 | 9.2004-8.2007 | Uklad sterowania silnika HSCAN | 47
Focus 2.0i Station Wagon | 2 | 97 | 9.1999-8.2004 | Oswietlenie statyczna regulacja ALWR | 30
Focus 2.0i Station Wagon | 2 | 97 | 9.1999-8.2004 | Uklad zapobieg.zablok. ABS | 47
Focus 2.0i Station Wagon | 2 | 97 | 9.1999-8.2004 | Poduszka powietrzna AB | 30
Focus 2.0i Station Wagon | 2 | 82 | 9.1999-8.2003 | Uklad sterowania silnika EEC SAE | 47
Focus 2.0i Station Wagon | 2 | 82 | 9.1999-8.2003 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Focus 2.0i Station Wagon | 2 | 82 | 9.1999-8.2003 | Oprzyrzadowanie Tablica wskazników | 47
Focus 2.0i Station Wagon | 2 | 97 | 9.1999-8.2004 | Uklad sterowania silnika EEC SAE | 47
Focus 2.0i Station Wagon | 2 | 104 | 9.2004-8.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Focus 2.0i Station Wagon | 2 | 82 | 9.1999-8.2003 | Poduszka powietrzna AB | 30
Focus 2.0i Station Wagon | 2 | 82 | 9.1999-8.2003 | Oprzyrzadowanie Tablica wskazników | 47
Focus 2.0i Station Wagon | 2 | 104 | 9.2004-8.2007 | Poduszka powietrzna AB | 30
Focus 2.0i Station Wagon | 2 | 82 | 9.1999-8.2003 | Centrala elektroniczna ZE | 47
Focus 2.0i Station Wagon | 2 | 104 | 9.2004-8.2007 | Centrala elektroniczna ZE | 47
Focus 2.0i Station Wagon | 2 | 104 | 9.2004-8.2007 | Oprzyrzadowanie Tablica wskazników | 47
Focus 2.0i Station Wagon | 2 | 97 | 9.1999-8.2004 | Uklad sterowania silnika HSCAN | 47
Focus 2.0i Station Wagon | 2 | 97 | 9.1999-8.2004 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 CGI Coupe

MERCEDES-BENZ E 250 CGI Coupe

E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Informacje dla kierowcy Audio | 4C
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Napinacz pasa bezp. REV Left | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Informacje dla kierowcy Media Interface | 30
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Informacje dla kierowcy Otoczenie kamery | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Uklad sterowania silnika SIM | 47
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Napinacz pasa bezp. REV Right | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Systemy diagn./magistrali bramke | 30
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Poduszka powietrzna AB ORC | 30
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Serwis Reset okresu miedzyserwisowego | 20
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Napinacz pasa bezp. REV Left | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Informacje dla kierowcy System kamer | 45
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Napinacz pasa bezp. REV Right | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Informacje dla kierowcy Audio | 4E
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Informacje dla kierowcy System audio | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Systemy diagn./magistrali Gateway | 30
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Informacje dla kierowcy Audio / telematyka | 45
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Predkosc jazdy Czujnik radarowy | 30
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Panel obslugi dachu | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Sterownik przyczepy | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Oprzyrzadowanie Tablica wskazników | 57
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Poduszka powietrzna AB ORC | 30
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Informacje dla kierowcy System kamer | 45
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 CGI Coupe | 1,8 | 150 | M 271.860 | 2.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 CDI Coupe

MERCEDES-BENZ E 350 CDI Coupe

E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Napinacz pasa bezp. REV Left | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Poduszka powietrzna AB ORC | 30
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Predkosc jazdy Czujnik radarowy | 30
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Napinacz pasa bezp. REV Right | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Napinacz pasa bezp. REV Right | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Panel obslugi dachu | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Poduszka powietrzna AB ORC | 30
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Uklad sterowania silnika EDC 17 | 5A
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Sterownik przyczepy | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Informacje dla kierowcy System audio | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Serwis Reset okresu miedzyserwisowego | 20
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Informacje dla kierowcy Otoczenie kamery | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Informacje dla kierowcy Audio | 4E
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Systemy diagn./magistrali bramke | 30
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Informacje dla kierowcy Media Interface | 30
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Informacje dla kierowcy Audio | 4C
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Uklad sterowania silnika EDC 17 | 4C
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Informacje dla kierowcy System kamer | 45
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Napinacz pasa bezp. REV Left | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | System oczyszcz.spalin Denoxtronic | 45
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Informacje dla kierowcy Audio / telematyka | 45
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Systemy diagn./magistrali Gateway | 30
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Oprzyrzadowanie Tablica wskazników | 57
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Informacje dla kierowcy System kamer | 45
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CDI Coupe | 3 | 170 | OM 642.836 | 2.2009-3.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Panel obslugi dachu | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Otoczenie kamery | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy System kamer | 45
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Poduszka powietrzna AB ORC | 30
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Uklad sterowania silnika EDC 17 | 5A
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Uklad sterowania silnika EDC 17 | 4C
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Audio | 4E
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy System kamer | 45
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Media Interface | 30
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Oprzyrzadowanie Tablica wskazników | 57
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Audio / telematyka | 45
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy diagn./magistrali Gateway | 30
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Audio | 4C
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy System audio | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Poduszka powietrzna AB ORC | 30
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Serwis Reset okresu miedzyserwisowego | 20
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy diagn./magistrali bramke | 30
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Sterownik przyczepy | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Napinacz pasa bezp. REV Left | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Napinacz pasa bezp. REV Right | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Predkosc jazdy Czujnik radarowy | 30
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Napinacz pasa bezp. REV Right | 42
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | System oczyszcz.spalin Denoxtronic | 45
E 350 CDI Coupe | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Napinacz pasa bezp. REV Left | 42


DVD 2017/2:PKW:SEAT:Leon 1.9 TDI Syncro

SEAT Leon 1.9 TDI Syncro

Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Serwis Zerowanie okresu | 49
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Pomoc przy parkowaniu >>> | 42
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | System radiowy >>> | 22
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Poduszka powietrzna AB | 30
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Zamek centralny Centralny zamek | 22
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | System audio >>> | 22
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Ster.skrzyni biegów AG 4 | 30
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Poduszka powietrzna AB | 30
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Uklad sterowania silnika EDC 15P | 54
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | System nawigacji >>> | 22
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Uklad zapobieg.zablok. ABS | 42
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Centrala elektroniczna ZE | 44
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Leon 1.9 TDI Syncro | 1,9 | 110 | ARL | 9.2000-7.2004 | Regulacja siedzen Siedzenie kierowcy | 42


DVD 2017/2:PKW:TOYOTA:Highlander 2.7 4x4

TOYOTA Highlander 2.7 4x4

Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Przeglad systemu Przeglad ukladu | 22
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Ster.drzwi, tyl | 01
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Uklad sterowania silnika TCCS | 4C
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Poduszka powietrzna AB | 30
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Centrala elektroniczna ZE | 4B
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Roleta przeciwsloneczna | 42
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Informacje dla kierowcy System nawigacyjny | 30
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Predkosc jazdy Tempomat | 30
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Systemy diagn./magistrali Accessor Gateway | 42
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Poduszka powietrzna AB | 30
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Highlander 2.7 4x4 | 2,7 | 140 | 1ARFE | 9.2008- | Instalacja alarmowa Autoalarm (DWA) | 42


DVD 2017/2:PKW:TOYOTA:MR2 1.8 16V Cabrio

TOYOTA MR2 1.8 16V Cabrio

MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Uklad zapobieg.zablok. ABS | 10
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Oswietlenie Regulacja poziomu reflektorów | 42
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Predkosc jazdy Tempomat | 20
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Predkosc jazdy Tempomat | 30
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Poduszka powietrzna Detekcja zajecia fotela | 4H
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Uklad sterowania silnika TCCS II V | 02
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Poduszka powietrzna AB | 22
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Poduszka powietrzna AB | 30
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Uklad zapobieg.zablok. ABS | 4C
MR2 1.8 16V Cabrio | 1,8 | 103 | 1ZZFE | 12.1999-5.2006 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:RAV4 3.5 4x4

TOYOTA RAV4 3.5 4x4

RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Przeglad systemu Przeglad ukladu | 22
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Centrala elektroniczna ZE | 4B
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Uklad sterowania silnika TCCS | 4C
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Predkosc jazdy Tempomat | 30
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Poduszka powietrzna AB | 22
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Systemy diagn./magistrali Accessor Gateway | 42
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Uklad zapobieg.zablok. ABS | 42
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Oprzyrzadowanie Tablica wskazników | 42
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Poduszka powietrzna Detekcja zajecia fotela | 4H
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Poduszka powietrzna AB | 30
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Informacje dla kierowcy System nawigacyjny | 30
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Poduszka powietrzna AB | 30
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Oswietlenie Regulacja poziomu reflektorów | 42
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Instalacja alarmowa Autoalarm (DWA) | 42
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Systemy diagn./magistrali Gateway | 4H
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Elektronika komfortu Sterownik drzwi kierowcy | 01
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Uklad sterowania silnika Automatyka Start/Stop | 5A
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Systemy diagn./magistrali Gateway | 30
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Elektronika komfortu Panel obslugi dachu | 42
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Systemy diagn./magistrali Gateway | 4H
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Oprzyrzadowanie Tablica wskazników | 40
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 3.5 4x4 | 3,5 | 201 | 2GRFE | 11.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60


DVD 2017/2:PKW:TOYOTA:Tacoma 4.0

TOYOTA Tacoma 4.0

Tacoma 4.0 | 4 | 175 | 1GRFE | 9.2004- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Tacoma 4.0 | 4 | 175 | 1GRFE | 9.2004- | Systemy diagn./magistrali Accessor Gateway | 42
Tacoma 4.0 | 4 | 175 | 1GRFE | 9.2004- | Uklad zapobieg.zablok. ABS | 4C
Tacoma 4.0 | 4 | 175 | 1GRFE | 9.2004- | Predkosc jazdy Tempomat | 30
Tacoma 4.0 | 4 | 175 | 1GRFE | 9.2004- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Tacoma 4.0 | 4 | 175 | 1GRFE | 9.2004- | Poduszka powietrzna AB | 22
Tacoma 4.0 | 4 | 175 | 1GRFE | 9.2004- | Poduszka powietrzna AB | 30
Tacoma 4.0 | 4 | 175 | 1GRFE | 9.2004- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Tacoma 4.0 | 4 | 175 | 1GRFE | 9.2004- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Tacoma 4.0 | 4 | 175 | 1GRFE | 9.2004- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Tacoma 4.0 | 4 | 175 | 1GRFE | 9.2004- | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Tacoma 4.0 | 4 | 175 | 1GRFE | 9.2004- | Przeglad systemu Przeglad ukladu | 22
Tacoma 4.0 | 4 | 175 | 1GRFE | 9.2004- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Tacoma 4.0 | 4 | 175 | 1GRFE | 9.2004- | Uklad sterowania silnika TCCS | 4C
Tacoma 4.0 | 4 | 175 | 1GRFE | 9.2004- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:VOLVO:V70 I 2.5T

VOLVO V70 I 2.5T

V70 I 2.5T | 2,4 | 142 | B5244T | 3.1999-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I 2.5T | 2,4 | 142 | B5244T | 3.1999-3.2000 | Uklad sterowania silnika Motronic ME | 42
V70 I 2.5T | 2,4 | 142 | B5244T | 3.1999-3.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I 2.5T | 2,4 | 142 | B5244T | 3.1999-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I 2.5T | 2,4 | 142 | B5244T | 3.1999-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I 2.5T | 2,4 | 142 | B5244T | 3.1999-3.2000 | Poduszka powietrzna AB | 30
V70 I 2.5T | 2,4 | 142 | B5244T | 3.1999-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I 2.5T | 2,4 | 142 | B5244T | 3.1999-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I 2.5T | 2,4 | 142 | B5244T | 3.1999-3.2000 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:VOLVO:V70 I XC AWD

VOLVO V70 I XC AWD

V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Ster.skrzyni biegów EGS | 30
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Uklad sterowania silnika Motronic M | 42
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Uklad zapobieg.zablok. ABS | 24
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Poduszka powietrzna AB | 21
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Poduszka powietrzna AB | 30
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Ster.skrzyni biegów EGS | 46
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Uklad sterowania silnika Motronic ME | 42
V70 I XC AWD | 2,4 | 142 | B5244T | 3.1999-3.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36


DVD 2017/2:PKW:FORD:Escape 2.0

FORD Escape 2.0

Escape 2.0 | 2 | 95 | ZETEC | 9.2000-8.2004 | Uklad zapobieg.zablok. ABS | 47
Escape 2.0 | 2 | 95 | ZETEC | 9.2000-8.2004 | Centrala elektroniczna ZE | 47
Escape 2.0 | 2 | 95 | ZETEC | 9.2000-8.2004 | Uklad sterowania silnika EEC SAE | 47
Escape 2.0 | 2 | 95 | ZETEC | 9.2000-8.2004 | Oprzyrzadowanie Tablica wskazników | 47
Escape 2.0 | 2 | 95 | ZETEC | 9.2000-8.2004 | Uklad sterowania silnika HSCAN | 47
Escape 2.0 | 2 | 95 | ZETEC | 9.2000-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 2.0 | 2 | 95 | ZETEC | 9.2000-8.2004 | Poduszka powietrzna AB | 30
Escape 2.0 | 2 | 95 | ZETEC | 9.2000-8.2004 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:FORD:Escape 2.0 4x4

FORD Escape 2.0 4x4

Escape 2.0 4x4 | 2 | 95 | ZETEC | 9.2000-8.2004 | Centrala elektroniczna ZE | 47
Escape 2.0 4x4 | 2 | 95 | ZETEC | 9.2000-8.2004 | Oprzyrzadowanie Tablica wskazników | 47
Escape 2.0 4x4 | 2 | 95 | ZETEC | 9.2000-8.2004 | Uklad zapobieg.zablok. ABS | 47
Escape 2.0 4x4 | 2 | 95 | ZETEC | 9.2000-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 2.0 4x4 | 2 | 95 | ZETEC | 9.2000-8.2004 | Uklad zapobieg.zablok. ABS | 47
Escape 2.0 4x4 | 2 | 95 | ZETEC | 9.2000-8.2004 | Uklad sterowania silnika EEC SAE | 47
Escape 2.0 4x4 | 2 | 95 | ZETEC | 9.2000-8.2004 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:Escape 2.3

FORD Escape 2.3

Escape 2.3 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Escape 2.3 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Poduszka powietrzna AB | 30
Escape 2.3 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Escape 2.3 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Uklad sterowania silnika HSCAN | 47
Escape 2.3 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Oprzyrzadowanie Tablica wskazników | 47
Escape 2.3 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 2.3 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Siec pojazdu Interfejs magistrali CAN | 22
Escape 2.3 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 22
Escape 2.3 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Centrala elektroniczna ZE | 47
Escape 2.3 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Poduszka powietrzna AB | 30
Escape 2.3 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 2.3 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Uklad zapobieg.zablok. ABS | 47
Escape 2.3 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 30


DVD 2017/2:PKW:FORD:Escape 2.3 4x4

FORD Escape 2.3 4x4

Escape 2.3 4x4 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Escape 2.3 4x4 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Oprzyrzadowanie Tablica wskazników | 47
Escape 2.3 4x4 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Siec pojazdu Interfejs magistrali CAN | 22
Escape 2.3 4x4 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Uklad sterowania silnika HSCAN | 47
Escape 2.3 4x4 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Poduszka powietrzna AB | 30
Escape 2.3 4x4 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 2.3 4x4 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 30
Escape 2.3 4x4 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Escape 2.3 4x4 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Uklad zapobieg.zablok. ABS | 47
Escape 2.3 4x4 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 2.3 4x4 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Centrala elektroniczna ZE | 47
Escape 2.3 4x4 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 22
Escape 2.3 4x4 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Poduszka powietrzna AB | 30
Escape 2.3 4x4 | 2,3 | 114 | Duratec 23 | 9.2004-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47


DVD 2017/2:PKW:FORD:Escape 2.5

FORD Escape 2.5

Escape 2.5 | 2,5 | 127 | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 30
Escape 2.5 | 2,5 | 127 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Escape 2.5 | 2,5 | 127 | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Escape 2.5 | 2,5 | 127 | 9.2008- | Uklad zapobieg.zablok. ABS | 47
Escape 2.5 | 2,5 | 127 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 47
Escape 2.5 | 2,5 | 127 | 9.2008- | Centrala elektroniczna ZE | 47
Escape 2.5 | 2,5 | 127 | 9.2008- | Poduszka powietrzna AB | 30
Escape 2.5 | 2,5 | 127 | 9.2008- | Centrala elektroniczna ZE | 47
Escape 2.5 | 2,5 | 127 | 9.2008- | Uklad zapobieg.zablok. ABS | 47
Escape 2.5 | 2,5 | 127 | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 2.5 | 2,5 | 127 | 9.2008- | Uklad sterowania silnika HSCAN | 47
Escape 2.5 | 2,5 | 127 | 9.2008- | Uklad sterowania silnika EEC SAE | 47
Escape 2.5 | 2,5 | 127 | 9.2008- | Siec pojazdu Interfejs magistrali CAN | 22


DVD 2017/2:PKW:FORD:Escape 2.5 4x4

FORD Escape 2.5 4x4

Escape 2.5 4x4 | 2,5 | 127 | 9.2008- | Centrala elektroniczna ZE | 47
Escape 2.5 4x4 | 2,5 | 127 | 9.2008- | Uklad zapobieg.zablok. ABS | 47
Escape 2.5 4x4 | 2,5 | 127 | 9.2008- | Uklad sterowania silnika EEC SAE | 47
Escape 2.5 4x4 | 2,5 | 127 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 47
Escape 2.5 4x4 | 2,5 | 127 | 9.2008- | Siec pojazdu Interfejs magistrali CAN | 22
Escape 2.5 4x4 | 2,5 | 127 | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Escape 2.5 4x4 | 2,5 | 127 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Escape 2.5 4x4 | 2,5 | 127 | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 30
Escape 2.5 4x4 | 2,5 | 127 | 9.2008- | Centrala elektroniczna ZE | 47
Escape 2.5 4x4 | 2,5 | 127 | 9.2008- | Uklad zapobieg.zablok. ABS | 47
Escape 2.5 4x4 | 2,5 | 127 | 9.2008- | Poduszka powietrzna AB | 30
Escape 2.5 4x4 | 2,5 | 127 | 9.2008- | Uklad sterowania silnika HSCAN | 47
Escape 2.5 4x4 | 2,5 | 127 | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:FORD:Escape 2.5 Hybrid

FORD Escape 2.5 Hybrid

Escape 2.5 Hybrid | 2,5 | 114 | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 2.5 Hybrid | 2,5 | 114 | 9.2008- | Uklad zapobieg.zablok. ABS | 47
Escape 2.5 Hybrid | 2,5 | 114 | 9.2008- | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Escape 2.5 Hybrid | 2,5 | 114 | 9.2008- | Siec pojazdu Interfejs magistrali CAN | 22
Escape 2.5 Hybrid | 2,5 | 114 | 9.2008- | Centrala elektroniczna ZE | 47
Escape 2.5 Hybrid | 2,5 | 114 | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 30
Escape 2.5 Hybrid | 2,5 | 114 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Escape 2.5 Hybrid | 2,5 | 114 | 9.2008- | Uklad sterowania silnika HSCAN | 47
Escape 2.5 Hybrid | 2,5 | 114 | 9.2008- | Centrala elektroniczna ZE | 47
Escape 2.5 Hybrid | 2,5 | 114 | 9.2008- | Uklad zapobieg.zablok. ABS | 47
Escape 2.5 Hybrid | 2,5 | 114 | 9.2008- | Uklad sterowania silnika EEC SAE | 47
Escape 2.5 Hybrid | 2,5 | 114 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 22
Escape 2.5 Hybrid | 2,5 | 114 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 47
Escape 2.5 Hybrid | 2,5 | 114 | 9.2008- | Poduszka powietrzna AB | 30
Escape 2.5 Hybrid | 2,5 | 114 | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D


DVD 2017/2:PKW:FORD:Escape 2.5 Hybrid 4x4

FORD Escape 2.5 Hybrid 4x4

Escape 2.5 Hybrid 4x4 | 2,5 | 114 | 9.2008- | Centrala elektroniczna ZE | 47
Escape 2.5 Hybrid 4x4 | 2,5 | 114 | 9.2008- | Uklad zapobieg.zablok. ABS | 47
Escape 2.5 Hybrid 4x4 | 2,5 | 114 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 22
Escape 2.5 Hybrid 4x4 | 2,5 | 114 | 9.2008- | Centrala elektroniczna ZE | 47
Escape 2.5 Hybrid 4x4 | 2,5 | 114 | 9.2008- | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Escape 2.5 Hybrid 4x4 | 2,5 | 114 | 9.2008- | Siec pojazdu Interfejs magistrali CAN | 22
Escape 2.5 Hybrid 4x4 | 2,5 | 114 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 47
Escape 2.5 Hybrid 4x4 | 2,5 | 114 | 9.2008- | Uklad zapobieg.zablok. ABS | 47
Escape 2.5 Hybrid 4x4 | 2,5 | 114 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Escape 2.5 Hybrid 4x4 | 2,5 | 114 | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 30
Escape 2.5 Hybrid 4x4 | 2,5 | 114 | 9.2008- | Uklad sterowania silnika HSCAN | 47
Escape 2.5 Hybrid 4x4 | 2,5 | 114 | 9.2008- | Poduszka powietrzna AB | 30
Escape 2.5 Hybrid 4x4 | 2,5 | 114 | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 2.5 Hybrid 4x4 | 2,5 | 114 | 9.2008- | Uklad sterowania silnika EEC SAE | 47


DVD 2017/2:PKW:FORD:Escape 3.0

FORD Escape 3.0

Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 22
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Oprzyrzadowanie Tablica wskazników | 47
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Uklad sterowania silnika HSCAN | 47
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Centrala elektroniczna ZE | 47
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Poduszka powietrzna AB | 30
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Uklad zapobieg.zablok. ABS | 47
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Poduszka powietrzna Detekcja zajecia fotela | 30
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Uklad sterowania silnika EEC SAE | 47
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Centrala elektroniczna ZE | 47
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Oprzyrzadowanie Tablica wskazników | 47
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Poduszka powietrzna AB | 30
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Siec pojazdu Interfejs magistrali CAN | 22
Escape 3.0 | 3 | 0 | Duratec | 9.2008-8.2012 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:FORD:Escape 3.0 4x4

FORD Escape 3.0 4x4

Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2000-8.2005 | Uklad sterowania silnika EEC SAE | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2004-8.2008 | Centrala elektroniczna ZE | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2000-8.2005 | Centrala elektroniczna ZE | 47
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2004-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Oprzyrzadowanie Tablica wskazników | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Centrala elektroniczna ZE | 47
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Siec pojazdu Interfejs magistrali CAN | 22
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Poduszka powietrzna AB | 30
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Uklad zapobieg.zablok. ABS | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2004-8.2008 | Centrala elektroniczna ZE | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2004-8.2008 | Uklad zapobieg.zablok. ABS | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Centrala elektroniczna ZE | 47
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Uklad sterowania silnika HSCAN | 47
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2000-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2004-8.2008 | Oprzyrzadowanie Tablica wskazników | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2004-8.2008 | Uklad sterowania silnika HSCAN | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2000-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2004-8.2008 | Siec pojazdu Interfejs magistrali CAN | 22
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2004-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Poduszka powietrzna Detekcja zajecia fotela | 30
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2004-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2000-8.2005 | Centrala elektroniczna ZE | 47
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Poduszka powietrzna AB | 30
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2004-8.2008 | Poduszka powietrzna AB | 30
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Uklad sterowania silnika EEC SAE | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2000-8.2005 | Poduszka powietrzna AB | 30
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Oprzyrzadowanie Tablica wskazników | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2004-8.2008 | Uklad sterowania silnika EEC SAE | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2000-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2000-8.2005 | Uklad sterowania silnika HSCAN | 47
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Uklad zapobieg.zablok. ABS | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2004-8.2008 | Oprzyrzadowanie Tablica wskazników | 47
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2004-8.2008 | Uklad zapobieg.zablok. ABS | 47
Escape 3.0 4x4 | 3 | 0 | Duratec | 9.2008-8.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 22
Escape 3.0 4x4 | 3 | 150 | Duratec | 9.2004-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:FORD:Explorer 4.0 FFV

FORD Explorer 4.0 FFV

Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Zamek centralny ZV | 22
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Centrala elektroniczna ZE | 30
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Poduszka powietrzna AB | 30
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Zamek centralny Zamek centralny | 22
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Zamek centralny ZV | 22
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Uklad sterowania silnika EEC SAE | 47
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Centrala elektroniczna ZE | 47
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Uklad sterowania silnika HSCAN | 47
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 33
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Poduszka powietrzna AB | 30
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Explorer 4.0 FFV | 4 | 157 | 9.2000-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47


DVD 2017/2:PKW:FORD:Fusion 2.5i

FORD Fusion 2.5i

Fusion 2.5i | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Uklad zapobieg.zablok. ABS | 47
Fusion 2.5i | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Fusion 2.5i | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Centrala elektroniczna ZE | 47
Fusion 2.5i | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Fusion 2.5i | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Fusion 2.5i | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Uklad sterowania silnika HSCAN | 47
Fusion 2.5i | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:Fusion 2.5i Hybrid

FORD Fusion 2.5i Hybrid

Fusion 2.5i Hybrid | 2,5 | 142 | Duratec/Atkinson | 9.2009-8.2013 | Ster.skrzyni biegów Automat 6-biegowy | 47
Fusion 2.5i Hybrid | 2,5 | 142 | Duratec/Atkinson | 9.2009-8.2013 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 33
Fusion 2.5i Hybrid | 2,5 | 142 | Duratec/Atkinson | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Fusion 2.5i Hybrid | 2,5 | 142 | Duratec/Atkinson | 9.2009-8.2013 | Centrala elektroniczna ZE | 47
Fusion 2.5i Hybrid | 2,5 | 142 | Duratec/Atkinson | 9.2009-8.2013 | Poduszka powietrzna AB | 30
Fusion 2.5i Hybrid | 2,5 | 142 | Duratec/Atkinson | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Fusion 2.5i Hybrid | 2,5 | 142 | Duratec/Atkinson | 9.2009-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Fusion 2.5i Hybrid | 2,5 | 142 | Duratec/Atkinson | 9.2009-8.2013 | Uklad zapobieg.zablok. ABS | 47
Fusion 2.5i Hybrid | 2,5 | 142 | Duratec/Atkinson | 9.2009-8.2013 | Ster.skrzyni biegów Automat 5-biegowy | 47
Fusion 2.5i Hybrid | 2,5 | 142 | Duratec/Atkinson | 9.2009-8.2013 | Uklad sterowania silnika HSCAN | 47


DVD 2017/2:PKW:FORD:Fusion 3.0i 4x4

FORD Fusion 3.0i 4x4

Fusion 3.0i 4x4 | 3 | 181 | 9.2008-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 47
Fusion 3.0i 4x4 | 3 | 181 | 9.2008-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Fusion 3.0i 4x4 | 3 | 167 | 9.2006-8.2009 | Poduszka powietrzna AB | 30
Fusion 3.0i 4x4 | 3 | 167 | 9.2006-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Fusion 3.0i 4x4 | 3 | 167 | 9.2006-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 47
Fusion 3.0i 4x4 | 3 | 167 | 9.2006-8.2009 | Uklad zapobieg.zablok. ABS | 47
Fusion 3.0i 4x4 | 3 | 181 | 9.2008-8.2009 | Uklad zapobieg.zablok. ABS | 47
Fusion 3.0i 4x4 | 3 | 181 | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Fusion 3.0i 4x4 | 3 | 181 | 9.2008-8.2009 | Poduszka powietrzna AB | 30
Fusion 3.0i 4x4 | 3 | 167 | 9.2006-8.2009 | Oprzyrzadowanie Tablica wskazników | 47
Fusion 3.0i 4x4 | 3 | 181 | 9.2008-8.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Fusion 3.0i 4x4 | 3 | 167 | 9.2006-8.2009 | Centrala elektroniczna ZE | 47
Fusion 3.0i 4x4 | 3 | 181 | 9.2008-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Fusion 3.0i 4x4 | 3 | 181 | 9.2008-8.2009 | Uklad sterowania silnika HSCAN | 47
Fusion 3.0i 4x4 | 3 | 167 | 9.2006-8.2009 | Uklad sterowania silnika HSCAN | 47
Fusion 3.0i 4x4 | 3 | 167 | 9.2006-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Fusion 3.0i 4x4 | 3 | 167 | 9.2006-8.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Fusion 3.0i 4x4 | 3 | 167 | 9.2006-8.2009 | Poduszka powietrzna Detekcja zajecia fotela | 30
Fusion 3.0i 4x4 | 3 | 181 | 9.2008-8.2009 | Centrala elektroniczna ZE | 47
Fusion 3.0i 4x4 | 3 | 181 | 9.2008-8.2009 | Poduszka powietrzna Detekcja zajecia fotela | 30
Fusion 3.0i 4x4 | 3 | 181 | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:FORD:Fusion 3.5i

FORD Fusion 3.5i

Fusion 3.5i | 3,5 | 196 | 9.2009-8.2012 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 33
Fusion 3.5i | 3,5 | 196 | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Fusion 3.5i | 3,5 | 196 | 9.2009-8.2012 | Ster.skrzyni biegów Automat 6-biegowy | 47
Fusion 3.5i | 3,5 | 196 | 9.2009-8.2012 | Centrala elektroniczna ZE | 47
Fusion 3.5i | 3,5 | 196 | 9.2009-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Fusion 3.5i | 3,5 | 196 | 9.2009-8.2012 | Uklad sterowania silnika HSCAN | 47
Fusion 3.5i | 3,5 | 196 | 9.2009-8.2012 | Uklad zapobieg.zablok. ABS | 47
Fusion 3.5i | 3,5 | 196 | 9.2009-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 47
Fusion 3.5i | 3,5 | 196 | 9.2009-8.2012 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:Fusion 3.5i 4x4

FORD Fusion 3.5i 4x4

Fusion 3.5i 4x4 | 3,5 | 196 | 9.2009-8.2012 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 33
Fusion 3.5i 4x4 | 3,5 | 196 | 9.2009-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 47
Fusion 3.5i 4x4 | 3,5 | 196 | 9.2009-8.2012 | Uklad zapobieg.zablok. ABS | 47
Fusion 3.5i 4x4 | 3,5 | 196 | 9.2009-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Fusion 3.5i 4x4 | 3,5 | 196 | 9.2009-8.2012 | Poduszka powietrzna AB | 30
Fusion 3.5i 4x4 | 3,5 | 196 | 9.2009-8.2012 | Ster.skrzyni biegów Automat 6-biegowy | 47
Fusion 3.5i 4x4 | 3,5 | 196 | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Fusion 3.5i 4x4 | 3,5 | 196 | 9.2009-8.2012 | Uklad sterowania silnika HSCAN | 47
Fusion 3.5i 4x4 | 3,5 | 196 | 9.2009-8.2012 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:JEEP:Commander 3.7

JEEP Commander 3.7

Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Centrala elektroniczna ZE | 47
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Elektronika komfortu Sterownik przyczepy | 57
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Oprzyrzadowanie Tablica wskazników | 42
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Poduszka powietrzna Detekcja zajecia fotela | 90
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Poduszka powietrzna AB | 57
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Oswietlenie Sterow.swiatlami drogowymi | 4B
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Elektronika komfortu Sterownik radiowy | 4B
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Elektronika komfortu Podgrzewane siedzenia | 57
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Poduszka powietrzna AB | 4H
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Elektronika komfortu Czujnik swiatla/deszczu | 57
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Elektronika komfortu Sterownik klapy tylnej | 42
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Ster.skrzyni biegów EGS | 31
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Uklad sterowania silnika NGC | 4C
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Przeglad systemu Przeglad ukladu | 22
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Uklad sterowania silnika NGC | 4C
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Ster.skrzyni biegów EATX | 45
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Elektronika komfortu Modul wideo | 4B
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Elektronika komfortu Modul wideo | 57
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Elektronika komfortu Pamiec siedzen str.K | 01
Commander 3.7 | 3,7 | 157 | EKG | 9.2005- | Ster.skrzyni biegów GS | 4K


DVD 2017/2:PKW:JEEP:Commander 4.7

JEEP Commander 4.7

Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Ster.skrzyni biegów GS | 4K
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Elektronika komfortu Sterownik przyczepy | 57
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Poduszka powietrzna Detekcja zajecia fotela | 90
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Poduszka powietrzna AB | 4H
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Uklad sterowania silnika NGC | 4C
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Elektronika komfortu Modul wideo | 4B
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Uklad sterowania silnika NGC | 4C
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Centrala elektroniczna ZE | 47
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Elektronika komfortu Modul wideo | 57
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 57
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Elektronika komfortu Sterownik klapy tylnej | 42
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Elektronika komfortu Podgrzewane siedzenia | 57
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Przeglad systemu Przeglad ukladu | 22
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Elektronika komfortu Pamiec siedzen str.K | 01
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Elektronika komfortu Sterownik radiowy | 4B
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Oswietlenie Sterow.swiatlami drogowymi | 4B
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Ster.skrzyni biegów EATX | 45
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Ster.skrzyni biegów EGS | 31
Commander 4.7 | 4,7 | 157 | EVA | 9.2005-8.2009 | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:MERCEDES-BENZ:E 200 CGI

MERCEDES-BENZ E 200 CGI

E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Informacje dla kierowcy System audio | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Motorsteuerung EKP-Steuerung | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Right | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Informacje dla kierowcy Otoczenie kamery | 45
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Informacje dla kierowcy Audio | 4E
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Left | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Informacje dla kierowcy System kamer | 45
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Systemy diagn./magistrali bramke | 30
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Systemy diagn./magistrali Gateway | 30
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Informacje dla kierowcy Media Interface | 30
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Uklad sterowania silnika SIM | 47
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Informacje dla kierowcy Audio | 4C
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Informacje dla kierowcy System kamer | 45
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Uklad sterowania silnika Motronic MED | 61
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Systemy diagn./magistrali Bramka podwozia | 30
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Poduszka powietrzna AB ORC | 30
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Serwis Reset okresu miedzyserwisowego | 20
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Poduszka powietrzna AB ORC | 30
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 5A
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Informacje dla kierowcy Audio / telematyka | 45
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Predkosc jazdy Czujnik radarowy | 30
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Left | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik programu jazdy | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Oprzyrzadowanie Zestaw wskazników | 47
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Right | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
E 200 CGI | 1,8 | 135 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90


DVD 2017/2:PKW:MERCEDES-BENZ:E 220 CDI Coupe

MERCEDES-BENZ E 220 CDI Coupe

E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Uklad sterowania silnika CR/EDC | 47
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Napinacz pasa bezp. REV Left | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Informacje dla kierowcy Audio / telematyka | 45
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Oprzyrzadowanie Tablica wskazników | 5A
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Poduszka powietrzna AB ORC | 30
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Sterownik programu jazdy | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Systemy diagn./magistrali Gateway | 30
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Informacje dla kierowcy System kamer | 45
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Poduszka powietrzna AB ORC | 30
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Informacje dla kierowcy Media Interface | 30
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Serwis Reset okresu miedzyserwisowego | 20
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Uklad sterowania silnika EDC 17 | 5A
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Systemy diagn./magistrali bramke | 30
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Informacje dla kierowcy Otoczenie kamery | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Napinacz pasa bezp. REV Right | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Predkosc jazdy Czujnik radarowy | 30
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Systemy diagn./magistrali Bramka podwozia | 30
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Informacje dla kierowcy Otoczenie kamery | 45
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Informacje dla kierowcy System audio | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Uklad sterowania silnika CR/EDC | 57
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Uklad sterowania silnika EDC 17 | 5A
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Informacje dla kierowcy Audio | 4E
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Informacje dla kierowcy System kamer | 45
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Napinacz pasa bezp. REV Right | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Napinacz pasa bezp. REV Left | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Informacje dla kierowcy Audio | 4C
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | System oczyszcz.spalin Denoxtronic | 45
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Panel obslugi dachu | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Oprzyrzadowanie Zestaw wskazników | 47
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 7.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 CGI

MERCEDES-BENZ E 250 CGI

E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Poduszka powietrzna AB ORC | 30
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Systemy diagn./magistrali bramke | 30
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy System kamer | 45
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy System audio | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Right | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy System kamer | 45
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Uklad sterowania silnika SIM | 47
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Poduszka powietrzna AB ORC | 30
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Predkosc jazdy Czujnik radarowy | 30
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Systemy diagn./magistrali Gateway | 30
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Serwis Reset okresu miedzyserwisowego | 20
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Right | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Media Interface | 30
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Motorsteuerung EKP-Steuerung | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Audio / telematyka | 45
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Left | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Audio | 4C
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Audio | 4E
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Left | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.8 Wagon

VW (VOLKSWAGEN) Jetta 1.8 Wagon

Jetta 1.8 Wagon | 1,8 | 127 | AWD | 9.2000-8.2001 | Uklad sterowania silnika Motronic ME | 01
Jetta 1.8 Wagon | 1,8 | 132 | AWP | 5.2002-5.2005 | Poduszka powietrzna AB | 30
Jetta 1.8 Wagon | 1,8 | 132 | AWP | 5.2002-5.2005 | System radiowy >>> | 22
Jetta 1.8 Wagon | 1,8 | 132 | AWP | 5.2002-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 1.8 Wagon | 1,8 | 132 | AWP | 5.2002-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 1.8 Wagon | 1,8 | 132 | AWP | 5.2002-5.2005 | Uklad sterowania silnika Motronic ME | 01
Jetta 1.8 Wagon | 1,8 | 132 | AWP | 5.2002-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 1.8 Wagon | 1,8 | 0 | AWW | 9.2000-8.2001 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.9 TDI Wagon

VW (VOLKSWAGEN) Jetta 1.9 TDI Wagon

Jetta 1.9 TDI Wagon | 1,9 | 66 | ALH | 9.2001-8.2004 | Uklad sterowania silnika EDC 15VM | 54
Jetta 1.9 TDI Wagon | 1,9 | 66 | ALH | 9.2001-8.2004 | System radiowy >>> | 22
Jetta 1.9 TDI Wagon | 1,9 | 66 | ALH | 9.2001-8.2004 | Poduszka powietrzna AB | 30
Jetta 1.9 TDI Wagon | 1,9 | 66 | ALH | 9.2001-8.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 1.9 TDI Wagon | 1,9 | 66 | ALH | 9.2001-8.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 1.9 TDI Wagon | 1,9 | 66 | ALH | 9.2001-8.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 1.9 TDI Wagon | 1,9 | 74 | BEW | 6.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 1.9 TDI Wagon | 1,9 | 74 | BEW | 6.2003-5.2005 | Uklad sterowania silnika EDC 16U31 | 4C
Jetta 1.9 TDI Wagon | 1,9 | 74 | BEW | 6.2003-5.2005 | System radiowy >>> | 22
Jetta 1.9 TDI Wagon | 1,9 | 74 | BEW | 6.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 1.9 TDI Wagon | 1,9 | 74 | BEW | 6.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 1.9 TDI Wagon | 1,9 | 74 | BEW | 6.2003-5.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 2.0 Wagon

VW (VOLKSWAGEN) Jetta 2.0 Wagon

Jetta 2.0 Wagon | 2 | 85 | AEG | 9.2000-8.2001 | Uklad sterowania silnika Motronic M | 53
Jetta 2.0 Wagon | 2 | 85 | AVH | 9.2000-8.2004 | Poduszka powietrzna AB | 30
Jetta 2.0 Wagon | 2 | 85 | AVH | 9.2000-8.2004 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.0 Wagon | 2 | 85 | AVH | 9.2000-8.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 2.0 Wagon | 2 | 85 | AVH | 9.2000-8.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 2.0 Wagon | 2 | 85 | AVH | 9.2000-8.2004 | System radiowy >>> | 22
Jetta 2.0 Wagon | 2 | 85 | AVH | 9.2000-8.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 2.0 Wagon | 2 | 85 | AZG | 1.2001-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 2.0 Wagon | 2 | 85 | AZG | 1.2001-5.2004 | System radiowy >>> | 22
Jetta 2.0 Wagon | 2 | 85 | AZG | 1.2001-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 2.0 Wagon | 2 | 85 | AZG | 1.2001-5.2004 | Poduszka powietrzna AB | 30
Jetta 2.0 Wagon | 2 | 85 | AZG | 1.2001-5.2004 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.0 Wagon | 2 | 85 | AZG | 1.2001-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 2.0 Wagon | 2 | 85 | BBW | 9.2003-8.2005 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.0 Wagon | 2 | 85 | BEV | 9.2003-8.2005 | System radiowy >>> | 22
Jetta 2.0 Wagon | 2 | 85 | BEV | 9.2003-8.2005 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.0 Wagon | 2 | 85 | BEV | 9.2003-8.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 2.0 Wagon | 2 | 85 | BEV | 9.2003-8.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 2.0 Wagon | 2 | 85 | BEV | 9.2003-8.2005 | Poduszka powietrzna AB | 30
Jetta 2.0 Wagon | 2 | 85 | BEV | 9.2003-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 2.0 Wagon | 2 | 0 | CBPA | 9.2013- | Uklad sterowania silnika Motronic ME | 01
Jetta 2.0 Wagon | 2 | 85 | CBPA | 9.2010- | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 2.8 Wagon

VW (VOLKSWAGEN) Jetta 2.8 Wagon

Jetta 2.8 Wagon | 2,8 | 130 | AFP | 1.2001-7.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 2.8 Wagon | 2,8 | 130 | AFP | 1.2001-7.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 2.8 Wagon | 2,8 | 130 | AFP | 1.2001-7.2002 | Poduszka powietrzna AB | 30
Jetta 2.8 Wagon | 2,8 | 130 | AFP | 1.2001-7.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 2.8 Wagon | 2,8 | 130 | AFP | 1.2001-7.2002 | Uklad sterowania silnika Motronic ME | 01
Jetta 2.8 Wagon | 2,8 | 130 | AFP | 1.2001-7.2002 | System radiowy >>> | 22
Jetta 2.8 Wagon | 2,8 | 0 | BDF | 10.2001-6.2004 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:FORD:Mustang 2.3 GT Coupe

FORD Mustang 2.3 GT Coupe

Mustang 2.3 GT Coupe | 2,3 | 165 | 1.1987-8.1994 | Uklad zapobieg.zablok. ABS | 42
Mustang 2.3 GT Coupe | 2,3 | 165 | 1.1987-8.1994 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:FORD:Mustang 2.3 LX Coupe

FORD Mustang 2.3 LX Coupe

Mustang 2.3 LX Coupe | 2,3 | 66 | 9.1993-8.1994 | Uklad zapobieg.zablok. ABS | 42
Mustang 2.3 LX Coupe | 2,3 | 66 | 9.1986-8.1993 | Uklad zapobieg.zablok. ABS | 42
Mustang 2.3 LX Coupe | 2,3 | 66 | 9.1986-8.1993 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mustang 2.3 LX Coupe | 2,3 | 66 | 9.1993-8.1994 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mustang 2.3 LX Coupe | 2,3 | 66 | 9.1993-8.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FORD:Mustang 3.9 Convertible

FORD Mustang 3.9 Convertible

Mustang 3.9 Convertible | 3,9 | 144 | 9.2003-8.2004 | Poduszka powietrzna AB | 30
Mustang 3.9 Convertible | 3,9 | 144 | 9.2003-8.2004 | Oprzyrzadowanie Tablica wskazników | 47
Mustang 3.9 Convertible | 3,9 | 144 | 9.2003-8.2004 | Uklad zapobieg.zablok. ABS | 47
Mustang 3.9 Convertible | 3,9 | 144 | 9.2003-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Mustang 3.9 Convertible | 3,9 | 144 | 9.2003-8.2004 | Uklad sterowania silnika EEC SAE | 47
Mustang 3.9 Convertible | 3,9 | 144 | 9.2003-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mustang 3.9 Convertible | 3,9 | 144 | 9.2003-8.2004 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:FORD:Mustang 3.9 Coupe

FORD Mustang 3.9 Coupe

Mustang 3.9 Coupe | 3,9 | 144 | 9.2003-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mustang 3.9 Coupe | 3,9 | 144 | 9.2003-8.2004 | Centrala elektroniczna ZE | 47
Mustang 3.9 Coupe | 3,9 | 144 | 9.2003-8.2004 | Uklad sterowania silnika EEC SAE | 47
Mustang 3.9 Coupe | 3,9 | 144 | 9.2003-8.2004 | Poduszka powietrzna AB | 30
Mustang 3.9 Coupe | 3,9 | 144 | 9.2003-8.2004 | Oprzyrzadowanie Tablica wskazników | 47
Mustang 3.9 Coupe | 3,9 | 144 | 9.2003-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Mustang 3.9 Coupe | 3,9 | 144 | 9.2003-8.2004 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:FORD:Mustang 4.6 32V Convertible

FORD Mustang 4.6 32V Convertible

Mustang 4.6 32V Convertible | 4,6 | 225 | 9.1995-8.2002 | Uklad sterowania silnika EEC SAE | 47
Mustang 4.6 32V Convertible | 4,6 | 225 | 9.1995-8.2002 | Uklad zapobieg.zablok. ABS | 47
Mustang 4.6 32V Convertible | 4,6 | 225 | 9.1995-8.2002 | Poduszka powietrzna AB | 30
Mustang 4.6 32V Convertible | 4,6 | 225 | 9.1995-8.2002 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:FORD:Mustang 4.6 32V Coupe

FORD Mustang 4.6 32V Coupe

Mustang 4.6 32V Coupe | 4,6 | 225 | 9.1995-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mustang 4.6 32V Coupe | 4,6 | 225 | 9.1995-8.2001 | Uklad sterowania silnika EEC SAE | 47
Mustang 4.6 32V Coupe | 4,6 | 225 | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 42
Mustang 4.6 32V Coupe | 4,6 | 225 | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 47
Mustang 4.6 32V Coupe | 4,6 | 225 | 9.1995-8.2001 | Centrala elektroniczna ZE | 47
Mustang 4.6 32V Coupe | 4,6 | 225 | 9.1995-8.2001 | Poduszka powietrzna AB | 30
Mustang 4.6 32V Coupe | 4,6 | 225 | 9.1995-8.2001 | Uklad sterowania silnika EEC5 | 17


DVD 2017/2:PKW:FORD:Mustang 4.6 GT Convertible

FORD Mustang 4.6 GT Convertible

Mustang 4.6 GT Convertible | 4,6 | 194 | 9.1998-8.2004 | Oprzyrzadowanie Tablica wskazników | 47
Mustang 4.6 GT Convertible | 4,6 | 194 | 9.1998-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Mustang 4.6 GT Convertible | 4,6 | 194 | 9.1998-8.2004 | Uklad sterowania silnika EEC SAE | 47
Mustang 4.6 GT Convertible | 4,6 | 194 | 9.1998-8.2004 | Centrala elektroniczna ZE | 47
Mustang 4.6 GT Convertible | 4,6 | 194 | 9.1998-8.2004 | Poduszka powietrzna AB | 30
Mustang 4.6 GT Convertible | 4,6 | 194 | 9.1998-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mustang 4.6 GT Convertible | 4,6 | 194 | 9.1998-8.2004 | Uklad zapobieg.zablok. ABS | 42
Mustang 4.6 GT Convertible | 4,6 | 194 | 9.1998-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mustang 4.6 GT Convertible | 4,6 | 194 | 9.1998-8.2004 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:FORD:Mustang 4.6 GT Coupe

FORD Mustang 4.6 GT Coupe

Mustang 4.6 GT Coupe | 4,6 | 194 | 9.1998-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Mustang 4.6 GT Coupe | 4,6 | 194 | 9.1998-8.2004 | Uklad sterowania silnika EEC SAE | 47
Mustang 4.6 GT Coupe | 4,6 | 194 | 9.1998-8.2004 | Poduszka powietrzna AB | 30
Mustang 4.6 GT Coupe | 4,6 | 194 | 9.1998-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mustang 4.6 GT Coupe | 4,6 | 194 | 9.1998-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mustang 4.6 GT Coupe | 4,6 | 194 | 9.1998-8.2004 | Uklad zapobieg.zablok. ABS | 47
Mustang 4.6 GT Coupe | 4,6 | 194 | 9.1998-8.2004 | Centrala elektroniczna ZE | 47
Mustang 4.6 GT Coupe | 4,6 | 194 | 9.1998-8.2004 | Uklad zapobieg.zablok. ABS | 42
Mustang 4.6 GT Coupe | 4,6 | 194 | 9.1998-8.2004 | Oprzyrzadowanie Tablica wskazników | 47


DVD 2017/2:PKW:FORD:Mustang 4.6 SVT Cobra Convertible

FORD Mustang 4.6 SVT Cobra Convertible

Mustang 4.6 SVT Cobra Convertible | 4,6 | 228 | 9.1995-8.2001 | Oprzyrzadowanie Tablica wskazników | 47
Mustang 4.6 SVT Cobra Convertible | 4,6 | 295 | 9.2002-8.2004 | Uklad zapobieg.zablok. ABS | 47
Mustang 4.6 SVT Cobra Convertible | 4,6 | 295 | 9.2002-8.2004 | Centrala elektroniczna ZE | 47
Mustang 4.6 SVT Cobra Convertible | 4,6 | 295 | 9.2002-8.2004 | Uklad sterowania silnika EEC SAE | 47
Mustang 4.6 SVT Cobra Convertible | 4,6 | 295 | 9.2002-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mustang 4.6 SVT Cobra Convertible | 4,6 | 228 | 9.1995-8.2001 | Poduszka powietrzna AB | 30
Mustang 4.6 SVT Cobra Convertible | 4,6 | 228 | 9.1995-8.2001 | Centrala elektroniczna ZE | 47
Mustang 4.6 SVT Cobra Convertible | 4,6 | 295 | 9.2002-8.2004 | Oprzyrzadowanie Tablica wskazników | 47
Mustang 4.6 SVT Cobra Convertible | 4,6 | 228 | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 47
Mustang 4.6 SVT Cobra Convertible | 4,6 | 295 | 9.2002-8.2004 | Poduszka powietrzna AB | 30
Mustang 4.6 SVT Cobra Convertible | 4,6 | 295 | 9.2002-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Mustang 4.6 SVT Cobra Convertible | 4,6 | 228 | 9.1995-8.2001 | Uklad sterowania silnika EEC SAE | 47


DVD 2017/2:PKW:FORD:Mustang 4.6 SVT Cobra Coupe

FORD Mustang 4.6 SVT Cobra Coupe

Mustang 4.6 SVT Cobra Coupe | 4,6 | 0 | 9.2002-8.2004 | Centrala elektroniczna ZE | 47
Mustang 4.6 SVT Cobra Coupe | 4,6 | 0 | 9.2002-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mustang 4.6 SVT Cobra Coupe | 4,6 | 0 | 9.2002-8.2004 | Poduszka powietrzna AB | 30
Mustang 4.6 SVT Cobra Coupe | 4,6 | 228 | 9.1995-8.2001 | Uklad sterowania silnika EEC SAE | 47
Mustang 4.6 SVT Cobra Coupe | 4,6 | 0 | 9.2002-8.2004 | Uklad zapobieg.zablok. ABS | 47
Mustang 4.6 SVT Cobra Coupe | 4,6 | 228 | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 42
Mustang 4.6 SVT Cobra Coupe | 4,6 | 0 | 9.2002-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Mustang 4.6 SVT Cobra Coupe | 4,6 | 228 | 9.1995-8.2001 | Poduszka powietrzna AB | 30
Mustang 4.6 SVT Cobra Coupe | 4,6 | 0 | 9.2002-8.2004 | Uklad sterowania silnika EEC SAE | 47
Mustang 4.6 SVT Cobra Coupe | 4,6 | 228 | 9.1995-8.2001 | Centrala elektroniczna ZE | 47
Mustang 4.6 SVT Cobra Coupe | 4,6 | 228 | 9.1995-8.2001 | Uklad zapobieg.zablok. ABS | 47
Mustang 4.6 SVT Cobra Coupe | 4,6 | 0 | 9.2002-8.2004 | Oprzyrzadowanie Tablica wskazników | 47
Mustang 4.6 SVT Cobra Coupe | 4,6 | 228 | 9.1995-8.2001 | Oprzyrzadowanie Tablica wskazników | 47


DVD 2017/2:PKW:FORD:Mustang 5.4 SVT Cobra R Convertible

FORD Mustang 5.4 SVT Cobra R Convertible

Mustang 5.4 SVT Cobra R Convertible | 5,4 | 287 | 9.1999-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mustang 5.4 SVT Cobra R Convertible | 5,4 | 287 | 9.1999-8.2000 | Uklad sterowania silnika EEC SAE | 47


DVD 2017/2:PKW:FORD:Mustang 5.4 SVT Cobra R Coupe

FORD Mustang 5.4 SVT Cobra R Coupe

Mustang 5.4 SVT Cobra R Coupe | 5,4 | 287 | 9.1999-8.2000 | Uklad sterowania silnika EEC SAE | 47
Mustang 5.4 SVT Cobra R Coupe | 5,4 | 287 | 9.1999-8.2000 | Oprzyrzadowanie Tablica wskazników | 47
Mustang 5.4 SVT Cobra R Coupe | 5,4 | 287 | 9.1999-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:MAZDA:3 2.3

MAZDA 3 2.3

3 2.3 | 2,3 | 0 | 9.2003-8.2008 | Oprzyrzadowanie Tablica wskazników | 30
3 2.3 | 2,3 | 0 | 9.2003-8.2008 | Centrala elektroniczna ZE | 30
3 2.3 | 2,3 | 0 | 9.2008-8.2009 | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
3 2.3 | 2,3 | 0 | 9.2003-8.2008 | Przeglad systemu Przeglad ukladu | 01
3 2.3 | 2,3 | 0 | 9.2003-8.2008 | Uklad zapobieg.zablok. ABS | 42
3 2.3 | 2,3 | 0 | 9.2008-8.2009 | Przeglad systemu Przeglad ukladu | 01
3 2.3 | 2,3 | 0 | 9.2003-8.2008 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
3 2.3 | 2,3 | 0 | 9.2008-8.2009 | Uklad zapobieg.zablok. ABS | 30
3 2.3 | 2,3 | 0 | 9.2008-8.2009 | Uklad sterowania silnika EGI CAN | 30
3 2.3 | 2,3 | 0 | 9.2008-8.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 2.3 | 2,3 | 0 | 9.2003-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
3 2.3 | 2,3 | 0 | 9.2003-8.2008 | Uklad sterowania silnika EGI CAN | 30
3 2.3 | 2,3 | 0 | 9.2003-8.2008 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:MAZDA:3 2.3 Hatchback

MAZDA 3 2.3 Hatchback

3 2.3 Hatchback | 2,3 | 0 |  | 9.2003-8.2008 | Uklad zapobieg.zablok. ABS | 42
3 2.3 Hatchback | 2,3 | 0 |  | 9.2008-8.2009 | Przeglad systemu Przeglad ukladu | 01
3 2.3 Hatchback | 2,3 | 0 |  | 9.2003-8.2008 | Uklad sterowania silnika EGI CAN | 30
3 2.3 Hatchback | 2,3 | 0 |  | 9.2003-8.2008 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
3 2.3 Hatchback | 2,3 | 0 |  | 9.2003-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
3 2.3 Hatchback | 2,3 | 0 |  | 9.2003-8.2008 | Centrala elektroniczna ZE | 30
3 2.3 Hatchback | 2,3 | 0 |  | 9.2003-8.2008 | Oprzyrzadowanie Tablica wskazników | 30
3 2.3 Hatchback | 2,3 | 0 |  | 9.2003-8.2008 | Poduszka powietrzna AB | 77
3 2.3 Hatchback | 2,3 | 0 | MZR | 9.2009- | Przeglad systemu Przeglad ukladu | 01
3 2.3 Hatchback | 2,3 | 0 | MZR | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 2.3 Hatchback | 2,3 | 0 | MZR | 9.2008- | Przeglad systemu Przeglad ukladu | 01
3 2.3 Hatchback | 2,3 | 0 | MZR | 9.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 2.3 Hatchback | 2,3 | 0 | MZR | 9.2008- | Poduszka powietrzna AB | 30
3 2.3 Hatchback | 2,3 | 0 | MZR | 9.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 2.3 Hatchback | 2,3 | 0 | MZR | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 2.3 Hatchback | 2,3 | 0 | MZR | 9.2008- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
3 2.3 Hatchback | 2,3 | 0 | MZR | 9.2009- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
3 2.3 Hatchback | 2,3 | 0 | MZR | 9.2009- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
3 2.3 Hatchback | 2,3 | 0 | MZR | 9.2008- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
3 2.3 Hatchback | 2,3 | 0 | MZR | 9.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MAZDA:3 2.5

MAZDA 3 2.5

3 2.5 | 2,5 | 0 | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 2.5 | 2,5 | 0 | 9.2009- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
3 2.5 | 2,5 | 0 | 9.2009- | Przeglad systemu Przeglad ukladu | 01
3 2.5 | 2,5 | 0 | 9.2009- | Uklad sterowania silnika EGI CAN | 30
3 2.5 | 2,5 | 0 | 9.2009- | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:MAZDA:5 2.3

MAZDA 5 2.3

5 2.3 | 2,3 | 0 | 9.2005-8.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
5 2.3 | 2,3 | 0 | 9.2008- | Poduszka powietrzna AB | 30
5 2.3 | 2,3 | 0 | 9.2005-8.2008 | Poduszka powietrzna AB | 30
5 2.3 | 2,3 | 0 | 9.2008- | Centrala elektroniczna Centralna skrzynka elektroniki | 30
5 2.3 | 2,3 | 0 | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
5 2.3 | 2,3 | 0 | 9.2005-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
5 2.3 | 2,3 | 0 | 9.2005-8.2008 | Centrala elektroniczna Centralna skrzynka elektroniki | 30
5 2.3 | 2,3 | 0 | 9.2005-8.2008 | Uklad zapobieg.zablok. ABS | 42
5 2.3 | 2,3 | 0 | 9.2005-8.2008 | Przeglad systemu Przeglad ukladu | 01
5 2.3 | 2,3 | 0 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
5 2.3 | 2,3 | 0 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
5 2.3 | 2,3 | 0 | 9.2008- | Przeglad systemu Przeglad ukladu | 01
5 2.3 | 2,3 | 0 | 9.2005-8.2008 | Oprzyrzadowanie Tablica wskazników | 30
5 2.3 | 2,3 | 0 | 9.2008- | Uklad zapobieg.zablok. ABS | 42
5 2.3 | 2,3 | 0 | 9.2005-8.2008 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42


DVD 2017/2:PKW:MAZDA:6 2.3

MAZDA 6 2.3

6 2.3 | 2,3 | 122 | L3 | 2.2002-8.2007 | Uklad sterowania silnika EGI CAN | 30
6 2.3 | 2,3 | 122 | L3 | 2.2002-8.2007 | Centrala elektroniczna ZE | 30
6 2.3 | 2,3 | 122 | L3 | 2.2002-8.2007 | Uklad zapobieg.zablok. ABS | 42
6 2.3 | 2,3 | 122 | L3 | 2.2002-8.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 30
6 2.3 | 2,3 | 122 | L3 | 2.2002-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
6 2.3 | 2,3 | 122 | L3 | 2.2002-8.2007 | Przeglad systemu Przeglad ukladu | 01
6 2.3 | 2,3 | 122 | L3 | 2.2002-8.2007 | Oswietlenie Litronic (Master) | 43
6 2.3 | 2,3 | 122 | L3 | 2.2002-8.2007 | Poduszka powietrzna AB | 30
6 2.3 | 2,3 | 122 | L3 | 2.2002-8.2007 | Oprzyrzadowanie Tablica wskazników | 30
6 2.3 | 2,3 | 122 | L3 | 2.2002-8.2007 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
6 2.3 | 2,3 | 122 | L3 | 2.2002-8.2007 | System bezp.jazdy ESP Elektr. ukl. stabilizacji toru jazdy ESP | 30
6 2.3 | 2,3 | 122 | L3 | 2.2002-8.2007 | Oswietlenie Litronic (Slave) | 30


DVD 2017/2:PKW:MAZDA:6 2.3 MPS 4x4

MAZDA 6 2.3 MPS 4x4

6 2.3 MPS 4x4 | 2,3 | 191 | L3 DISI | 7.2005-8.2007 | Oswietlenie Litronic (Master) | 43
6 2.3 MPS 4x4 | 2,3 | 191 | L3 DISI | 7.2005-8.2007 | Uklad zapobieg.zablok. ABS | 42
6 2.3 MPS 4x4 | 2,3 | 191 | L3 DISI | 7.2005-8.2007 | Centrala elektroniczna ZE | 30
6 2.3 MPS 4x4 | 2,3 | 191 | L3 DISI | 7.2005-8.2007 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
6 2.3 MPS 4x4 | 2,3 | 191 | L3 DISI | 7.2005-8.2007 | Przeglad systemu Przeglad ukladu | 01
6 2.3 MPS 4x4 | 2,3 | 191 | L3 DISI | 7.2005-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
6 2.3 MPS 4x4 | 2,3 | 191 | L3 DISI | 7.2005-8.2007 | Poduszka powietrzna AB | 30
6 2.3 MPS 4x4 | 2,3 | 191 | L3 DISI | 7.2005-8.2007 | Oswietlenie Litronic (Slave) | 30
6 2.3 MPS 4x4 | 2,3 | 191 | L3 DISI | 7.2005-8.2007 | Uklad sterowania silnika EGI CAN | 30
6 2.3 MPS 4x4 | 2,3 | 191 | L3 DISI | 7.2005-8.2007 | System bezp.jazdy ESP Elektr. ukl. stabilizacji toru jazdy ESP | 30
6 2.3 MPS 4x4 | 2,3 | 191 | L3 DISI | 7.2005-8.2007 | Oprzyrzadowanie Tablica wskazników | 30
6 2.3 MPS 4x4 | 2,3 | 191 | L3 DISI | 7.2005-8.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 30


DVD 2017/2:PKW:MAZDA:6 2.5

MAZDA 6 2.5

6 2.5 | 2,5 | 0 |  | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.5 | 2,5 | 0 |  | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
6 2.5 | 2,5 | 135 |  | 9.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.5 | 2,5 | 0 |  | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
6 2.5 | 2,5 | 135 |  | 9.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
6 2.5 | 2,5 | 135 |  | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.5 | 2,5 | 0 |  | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.5 | 2,5 | 135 |  | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.5 | 2,5 | 135 |  | 9.2012- | Poduszka powietrzna AB | 30
6 2.5 | 2,5 | 135 |  | 9.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.5 | 2,5 | 135 |  | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
6 2.5 | 2,5 | 135 |  | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.5 | 2,5 | 135 |  | 9.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.5 | 2,5 | 0 |  | 9.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.5 | 2,5 | 135 |  | 9.2012- | Przeglad systemu Przeglad ukladu | 01
6 2.5 | 2,5 | 0 |  | 9.2008- | Poduszka powietrzna AB | 30
6 2.5 | 2,5 | 0 |  | 9.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.5 | 2,5 | 135 |  | 9.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
6 2.5 | 2,5 | 135 |  | 9.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.5 | 2,5 | 0 |  | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.5 | 2,5 | 135 |  | 9.2012- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.5 | 2,5 | 135 |  | 9.2012- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.5 | 2,5 | 135 |  | 9.2012- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.5 | 2,5 | 135 |  | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.5 | 2,5 | 135 |  | 9.2012- | Informacje dla kierowcy Audio | 30
6 2.5 | 2,5 | 0 |  | 9.2008- | Ster.skrzyni biegów GS | 30
6 2.5 | 2,5 | 135 |  | 9.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.5 | 2,5 | 0 |  | 9.2008- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.5 | 2,5 | 135 |  | 9.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.5 | 2,5 | 135 |  | 9.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.5 | 2,5 | 135 |  | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
6 2.5 | 2,5 | 138 | L5 | 2.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.5 | 2,5 | 138 | L5 | 2.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.5 | 2,5 | 138 | L5 | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.5 | 2,5 | 138 | L5 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.5 | 2,5 | 138 | L5 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.5 | 2,5 | 138 | L5 | 2.2013- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.5 | 2,5 | 138 | L5 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 30
6 2.5 | 2,5 | 138 | L5 | 2.2013- | Przeglad systemu Przeglad ukladu | 01
6 2.5 | 2,5 | 138 | L5 | 2.2013- | Poduszka powietrzna AB | 30
6 2.5 | 2,5 | 138 | L5 | 2.2013- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.5 | 2,5 | 138 | L5 | 2.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.5 | 2,5 | 138 | L5 | 2.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.5 | 2,5 | 135 | PY | 10.2012- | Poduszka powietrzna AB | 30
6 2.5 | 2,5 | 135 | PY | 10.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.5 | 2,5 | 141 | PY | 6.2016- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.5 | 2,5 | 135 | PY | 10.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.5 | 2,5 | 141 | PY | 6.2016- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.5 | 2,5 | 135 | PY | 10.2012- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.5 | 2,5 | 141 | PY | 6.2016- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.5 | 2,5 | 141 | PY | 6.2016- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.5 | 2,5 | 135 | PY | 10.2012- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.5 | 2,5 | 141 | PY | 6.2016- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.5 | 2,5 | 135 | PY | 10.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.5 | 2,5 | 135 | PY | 10.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
6 2.5 | 2,5 | 135 | PY | 10.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.5 | 2,5 | 141 | PY | 6.2016- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.5 | 2,5 | 135 | PY | 10.2012- | Przeglad systemu Przeglad ukladu | 01
6 2.5 | 2,5 | 141 | PY | 6.2016- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.5 | 2,5 | 135 | PY | 10.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.5 | 2,5 | 135 | PY | 10.2012- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.5 | 2,5 | 135 | PY | 10.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.5 | 2,5 | 135 | PY | 10.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
6 2.5 | 2,5 | 141 | PY | 6.2016- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.5 | 2,5 | 141 | PY | 6.2016- | Poduszka powietrzna AB | 30
6 2.5 | 2,5 | 141 | PY | 6.2016- | Przeglad systemu Przeglad ukladu | 01
6 2.5 | 2,5 | 135 | PY | 10.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.5 | 2,5 | 141 | PY | 6.2016- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.5 | 2,5 | 141 | PY | 6.2016- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.5 | 2,5 | 141 | PY | 6.2016- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.5 | 2,5 | 135 | PY | 10.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
6 2.5 | 2,5 | 141 | PY | 6.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.5 | 2,5 | 141 | PY | 6.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
6 2.5 | 2,5 | 135 | PY | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.5 | 2,5 | 141 | PY | 6.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.5 | 2,5 | 135 | PY | 10.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.5 | 2,5 | 135 | PY | 10.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.5 | 2,5 | 135 | PY | 10.2012- | Informacje dla kierowcy Audio | 30
6 2.5 | 2,5 | 135 | PY | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.5 | 2,5 | 141 | PY | 6.2016- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.5 | 2,5 | 135 | PY | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36


DVD 2017/2:PKW:MAZDA:6 3.0

MAZDA 6 3.0

6 3.0 | 3 | 0 | 9.2002- | Uklad zapobieg.zablok. ABS | 42
6 3.0 | 3 | 0 | 9.2002- | Oswietlenie Litronic (Slave) | 30
6 3.0 | 3 | 0 | 9.2002- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
6 3.0 | 3 | 0 | 9.2002- | Uklad sterowania silnika EGI CAN | 30
6 3.0 | 3 | 0 | 9.2002- | Przeglad systemu Przeglad ukladu | 01
6 3.0 | 3 | 0 | 9.2002- | Oprzyrzadowanie Tablica wskazników | 30
6 3.0 | 3 | 0 | 9.2002- | Oswietlenie Litronic (Master) | 43
6 3.0 | 3 | 0 | 9.2002- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MAZDA:6 3.0 Hatchback

MAZDA 6 3.0 Hatchback

6 3.0 Hatchback | 3 | 0 | 9.2003- | Oswietlenie Litronic (Master) | 43
6 3.0 Hatchback | 3 | 0 | 9.2003- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
6 3.0 Hatchback | 3 | 0 | 9.2003- | Uklad zapobieg.zablok. ABS | 42
6 3.0 Hatchback | 3 | 0 | 9.2003- | Oswietlenie Litronic (Slave) | 30
6 3.0 Hatchback | 3 | 0 | 9.2003- | Poduszka powietrzna AB | 30
6 3.0 Hatchback | 3 | 0 | 9.2003- | Oprzyrzadowanie Tablica wskazników | 30
6 3.0 Hatchback | 3 | 0 | 9.2003- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MAZDA:6 3.0 Wagon

MAZDA 6 3.0 Wagon

6 3.0 Wagon | 3 | 0 | 9.2003-8.2007 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
6 3.0 Wagon | 3 | 0 | 9.2003-8.2007 | Uklad zapobieg.zablok. ABS | 42
6 3.0 Wagon | 3 | 0 | 9.2003-8.2007 | Poduszka powietrzna AB | 30
6 3.0 Wagon | 3 | 0 | 9.2003-8.2007 | Oswietlenie Litronic (Master) | 43
6 3.0 Wagon | 3 | 0 | 9.2003-8.2007 | Oswietlenie Litronic (Slave) | 30
6 3.0 Wagon | 3 | 0 | 9.2003-8.2007 | Oprzyrzadowanie Tablica wskazników | 30
6 3.0 Wagon | 3 | 0 | 9.2003-8.2007 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MAZDA:6 3.7

MAZDA 6 3.7

6 3.7 | 3,7 | 0 | 9.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 3.7 | 3,7 | 0 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 3.7 | 3,7 | 0 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
6 3.7 | 3,7 | 0 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
6 3.7 | 3,7 | 0 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 3.7 | 3,7 | 0 | 9.2008- | Ster.skrzyni biegów GS | 30
6 3.7 | 3,7 | 0 | 9.2008- | Poduszka powietrzna AB | 30
6 3.7 | 3,7 | 0 | 9.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 3.7 | 3,7 | 0 | 9.2008- | Centrala elektroniczna Centralka elektroniczna | 30
6 3.7 | 3,7 | 0 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36


DVD 2017/2:PKW:MAZDA:626 2.5

MAZDA 626 2.5

626 2.5 | 2,5 | 0 | 9.1992-8.2002 | Uklad sterowania silnika EGI | 10


DVD 2017/2:PKW:MAZDA:CX-7 2.3

MAZDA CX-7 2.3

CX-7 2.3 | 2,3 | 0 | MZR | 9.2006-8.2008 | Ster.skrzyni biegów Automat 6-biegowy | 4F
CX-7 2.3 | 2,3 | 0 | MZR | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
CX-7 2.3 | 2,3 | 0 | MZR | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
CX-7 2.3 | 2,3 | 0 | MZR | 9.2008- | Oprzyrzadowanie Zestaw wskazników | 42
CX-7 2.3 | 2,3 | 0 | MZR | 9.2006-8.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
CX-7 2.3 | 2,3 | 0 | MZR | 9.2008- | Poduszka powietrzna AB | 30
CX-7 2.3 | 2,3 | 0 | MZR | 9.2008- | Centrala elektroniczna CE | 30
CX-7 2.3 | 2,3 | 0 | MZR | 9.2008- | Przeglad systemu Przeglad ukladu | 01
CX-7 2.3 | 2,3 | 0 | MZR | 9.2006-8.2008 | Przeglad systemu Przeglad ukladu | 01
CX-7 2.3 | 2,3 | 0 | MZR | 9.2006-8.2008 | Centrala elektroniczna ZE | 30
CX-7 2.3 | 2,3 | 0 | MZR | 9.2006-8.2008 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
CX-7 2.3 | 2,3 | 0 | MZR | 9.2006-8.2008 | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
CX-7 2.3 | 2,3 | 0 | MZR | 9.2006-8.2008 | Oprzyrzadowanie Zestaw wskazników | 42
CX-7 2.3 | 2,3 | 0 | MZR | 9.2008- | Centrala elektroniczna ZE | 30
CX-7 2.3 | 2,3 | 0 | MZR | 9.2008- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 42
CX-7 2.3 | 2,3 | 0 | MZR | 9.2006-8.2008 | Centrala elektroniczna CE | 30
CX-7 2.3 | 2,3 | 0 | MZR | 9.2006-8.2008 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-7 2.3 | 2,3 | 0 | MZR | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 4F
CX-7 2.3 | 2,3 | 0 | MZR | 9.2008- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-7 2.3 | 2,3 | 0 | MZR | 9.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
CX-7 2.3 | 2,3 | 0 | MZR | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
CX-7 2.3 | 2,3 | 0 | MZR | 9.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
CX-7 2.3 | 2,3 | 0 | MZR | 9.2008- | Poduszka powietrzna AB | 01
CX-7 2.3 | 2,3 | 0 | MZR | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
CX-7 2.3 | 2,3 | 0 | MZR | 9.2008- | Uklad sterowania silnika EGI CAN | 30
CX-7 2.3 | 2,3 | 0 | MZR | 9.2006-8.2008 | Poduszka powietrzna AB | 30
CX-7 2.3 | 2,3 | 0 | MZR | 9.2006-8.2008 | Poduszka powietrzna AB | 01
CX-7 2.3 | 2,3 | 0 | MZR | 9.2006-8.2008 | Uklad sterowania silnika EGI CAN | 30
CX-7 2.3 | 2,3 | 0 | MZR | 9.2006-8.2008 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 42


DVD 2017/2:PKW:MAZDA:CX-7 2.3 4x4

MAZDA CX-7 2.3 4x4

CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Centrala elektroniczna ZE | 30
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Uklad sterowania silnika EGI CAN | 30
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 22
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Przeglad systemu Przeglad ukladu | 01
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Oprzyrzadowanie Zestaw wskazników | 42
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Ster.skrzyni biegów Automat 6-biegowy | 4F
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 42
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Poduszka powietrzna AB | 01
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Poduszka powietrzna AB | 30
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Centrala elektroniczna CE | 30
CX-7 2.3 4x4 | 2,3 | 175 | L3VDT | 12.2006- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2006-8.2008 | Centrala elektroniczna CE | 30
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Poduszka powietrzna AB | 01
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2006-8.2008 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 22
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2006-8.2008 | Poduszka powietrzna AB | 01
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2006-8.2008 | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2006-8.2008 | Oprzyrzadowanie Zestaw wskazników | 42
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2006-8.2008 | Przeglad systemu Przeglad ukladu | 01
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 42
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2006-8.2008 | Uklad sterowania silnika EGI CAN | 30
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Centrala elektroniczna ZE | 30
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Centrala elektroniczna CE | 30
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Poduszka powietrzna AB | 30
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2006-8.2008 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 22
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2006-8.2008 | Ster.skrzyni biegów Automat 6-biegowy | 4F
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2006-8.2008 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2006-8.2008 | Poduszka powietrzna AB | 30
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 4F
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2006-8.2008 | Centrala elektroniczna ZE | 30
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Przeglad systemu Przeglad ukladu | 01
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Oprzyrzadowanie Zestaw wskazników | 42
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2006-8.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2008- | Uklad sterowania silnika EGI CAN | 30
CX-7 2.3 4x4 | 2,3 | 0 | MZR | 9.2006-8.2008 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 42


DVD 2017/2:PKW:MAZDA:CX-9 3.5

MAZDA CX-9 3.5

CX-9 3.5 | 3,5 | 0 | 9.2006-8.2007 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MAZDA:CX-9 3.5 4x4

MAZDA CX-9 3.5 4x4

CX-9 3.5 4x4 | 3,5 | 0 | 9.2006-8.2007 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MAZDA:CX-9 3.7 4x4

MAZDA CX-9 3.7 4x4

CX-9 3.7 4x4 | 3,7 | 204 |  | 9.2007- | Przeglad systemu Przeglad ukladu | 01
CX-9 3.7 4x4 | 3,7 | 0 |  | 9.2007- | Przeglad systemu Przeglad ukladu | 01
CX-9 3.7 4x4 | 3,7 | 201 | CA | 6.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-9 3.7 4x4 | 3,7 | 201 | CA | 6.2008- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MAZDA:MPV 3.0

MAZDA MPV 3.0

MPV 3.0 | 3 | 0 | 9.2001-8.2006 | Uklad sterowania silnika EGI CAN | 30
MPV 3.0 | 3 | 0 | 9.2001-8.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 30


DVD 2017/2:PKW:MAZDA:MX-5 Miata 2.0

MAZDA MX-5 Miata 2.0

MX-5 Miata 2.0 | 2 | 0 | 9.2005-8.2008 | Uklad sterowania silnika EGI CAN | 30
MX-5 Miata 2.0 | 2 | 0 | 9.2005-8.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 30
MX-5 Miata 2.0 | 2 | 0 | 9.2005-8.2008 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MERCEDES-BENZ:C 200 CGI

MERCEDES-BENZ C 200 CGI

C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Napinacz pasa bezp. REV Right | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Sterownik programu jazdy | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Napinacz pasa bezp. REV Left | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Uklad sterowania silnika Sterownik EKP | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Informacje dla kierowcy System kamer | 45
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Oswietlenie XALWA (Slave) | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Motorsteuerung EKP-Steuerung | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Napinacz pasa bezp. REV Left | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Oswietlenie XALWA (Master) | 43
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Panel obslugi dachu | 57
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Poduszka powietrzna AB ORC | 30
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Poduszka powietrzna AB ORC | 30
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Uklad sterowania silnika Sterownik EKP | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Systemy diagn./magistrali Gateway | 30
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Motorsteuerung EKP-Steuerung Rechts | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Oswietlenie LED – modul mocy z lewej | 2B
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Informacje dla kierowcy Audio | 4E
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Napinacz pasa bezp. REV Right | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Informacje dla kierowcy System audio | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Oswietlenie LED – modul mocy z prawej | 2B
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Motorsteuerung EKP-Steuerung Links | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Panel obslugi dachu | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Informacje dla kierowcy System kamer | 45
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Poduszka powietrzna AB ORC | 30
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Predkosc jazdy Czujnik radarowy | 30
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Informacje dla kierowcy Audio | 4C
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Panel obslugi dachu | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Systemy diagn./magistrali Gateway | 22
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Informacje dla kierowcy Media Interface | 30
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Serwis Reset okresu miedzyserwisowego | 20
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Centrala elektroniczna CME PTCU | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Sterownik przyczepy | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Uklad sterowania silnika SIM | 47
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Pomoc przy parkowaniu Kamera cofania | 47
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Informacje dla kierowcy Otoczenie kamery | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Informacje dla kierowcy Audio / telematyka | 45
C 200 CGI | 1,8 | 135 | M 271.8... | 4.2009-12.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 200 CGI T-Modell

MERCEDES-BENZ C 200 CGI T-Modell

C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Motorsteuerung EKP-Steuerung Links | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Panel obslugi dachu | 57
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Informacje dla kierowcy Audio / telematyka | 45
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Informacje dla kierowcy Audio | 4E
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Informacje dla kierowcy System kamer | 45
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Systemy diagn./magistrali Gateway | 22
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Informacje dla kierowcy System audio | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Motorsteuerung EKP-Steuerung | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Informacje dla kierowcy System kamer | 45
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Napinacz pasa bezp. REV Right | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Motorsteuerung EKP-Steuerung Rechts | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Oswietlenie LED – modul mocy z lewej | 2B
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Informacje dla kierowcy Media Interface | 30
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Oswietlenie XALWA (Slave) | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Predkosc jazdy Czujnik radarowy | 30
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Poduszka powietrzna AB ORC | 30
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Systemy diagn./magistrali Gateway | 30
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Serwis Reset okresu miedzyserwisowego | 20
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Oswietlenie XALWA (Master) | 43
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Panel obslugi dachu | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Napinacz pasa bezp. REV Left | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Centrala elektroniczna CME PTCU | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Informacje dla kierowcy Audio | 4C
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Poduszka powietrzna AB ORC | 30
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Oswietlenie LED – modul mocy z prawej | 2B
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Poduszka powietrzna AB ORC | 30
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Sterownik programu jazdy | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Panel obslugi dachu | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Napinacz pasa bezp. REV Left | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Napinacz pasa bezp. REV Right | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Informacje dla kierowcy Otoczenie kamery | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Uklad sterowania silnika SIM | 47
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 200 CGI T-Modell | 1,8 | 135 | M 271.8... | 4.2009- | Pomoc przy parkowaniu Kamera cofania | 47


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 Coupe

MERCEDES-BENZ E 350 Coupe

E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Sterownik przyczepy | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Informacje dla kierowcy System kamer | 45
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Systemy diagn./magistrali Gateway | 30
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Predkosc jazdy Czujnik radarowy | 30
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Informacje dla kierowcy Audio | 4C
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Poduszka powietrzna AB ORC | 30
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Motorsteuerung EKP-Steuerung | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Napinacz pasa bezp. REV Left | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Napinacz pasa bezp. REV Right | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Systemy diagn./magistrali bramke | 30
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Informacje dla kierowcy System kamer | 45
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Informacje dla kierowcy System audio | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Informacje dla kierowcy Audio / telematyka | 45
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Informacje dla kierowcy Media Interface | 30
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Poduszka powietrzna AB ORC | 30
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Informacje dla kierowcy Audio | 4E
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 Coupe | 3,5 | 200 | M 272.965 | 4.2010-12.2012 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Informacje dla kierowcy Media Interface | 30
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Napinacz pasa bezp. REV Left | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Systemy diagn./magistrali bramke | 30
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Serwis Reset okresu miedzyserwisowego | 20
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Informacje dla kierowcy System kamer | 45
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Informacje dla kierowcy Audio | 4E
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Napinacz pasa bezp. REV Right | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Predkosc jazdy Czujnik radarowy | 30
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Informacje dla kierowcy System audio | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Poduszka powietrzna AB ORC | 30
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Systemy diagn./magistrali Gateway | 30
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Napinacz pasa bezp. REV Left | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Poduszka powietrzna AB ORC | 30
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Informacje dla kierowcy Otoczenie kamery | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Informacje dla kierowcy Audio | 4C
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Informacje dla kierowcy Audio / telematyka | 45
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Elektronika komfortu Panel obslugi dachu | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Informacje dla kierowcy System kamer | 45
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Napinacz pasa bezp. REV Right | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 Coupe | 3,5 | 200 | M 272.988 | 5.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47


DVD 2017/2:PKW:MERCEDES-BENZ:S 400 Hybrid

MERCEDES-BENZ S 400 Hybrid

S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Zabezp.antywlamaniowe Immobilizer | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 45
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektron.zarzadz.energia Akumulator HV | 45
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Zespól obslugi dachu | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Napinacz pasa bezp. REV Left | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Predkosc jazdy Czujnik radarowy | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Ukl.ster.napedem elektr. Inwerter PIU | 45
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Napinacz pasa bezp. REV Left | 30
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Informacje dla kierowcy System kamer | 45
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Serwis Reset okresu miedzyserwisowego | 33
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 45
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Sterownik klapy tylnej | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Stacyjka elektroniczna | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Predkosc jazdy Czujnik radarowy | 30
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Panel obslugi tylny | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Motorsteuerung EKP-Steuerung | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Informacje dla kierowcy Media Interface | 30
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Systemy diagn./magistrali Diagnoza systemu | 22
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Napinacz pasa bezp. REV Right | 30
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Serwis Dynamiczna informacja serwisowa | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Serwis Informacja serwisowa | 30
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Górny panel obslugi | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Uklad sterowania silnika Motronic ME | 45
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Stacyjka elektroniczna | 30
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Napinacz pasa bezp. REV Right | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Poduszka powietrzna AB ARCADE | 77
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Elektronika komfortu Elektroniczna regulacja siedzenia tyl | 42
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 400 Hybrid | 3,5 | 205 | M 272.974 | 4.2009- | Systemy diagn./magistrali Gateway | 30
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Napinacz pasa bezp. REV Right | 30
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Sterownik klapy tylnej | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Informacje dla kierowcy Touchpad | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Pomoc przy parkowaniu Kamera cofania | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Centrala elektroniczna CME PTCU | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Uklad sterowania silnika Sterownik EKP | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Serwis Reset okresu miedzyserwisowego | 20
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Informacje dla kierowcy Audio / telematyka | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektr. Gaspedal Fahrpedalmodul | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Uklad sterowania silnika Motronic MED | 4B
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Serwis Reset okresu miedzyserwisowego | 33
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Napinacz pasa bezp. REV Left | 30
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Poduszka powietrzna AB ORC | 30
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Centrala elektroniczna Centr.elektr.przód | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Informacje dla kierowcy System kamer | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektron.zarzadz.energia Akumulator WN | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Informacje dla kierowcy System kamer | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Oprzyrzadowanie Tablica wskazników | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Centrala elektroniczna CME PTCU | 42
S 400 Hybrid | 3,5 | 225 | M 276.960 | 5.2013- | Elektronika komfortu Pokrywa kamery | 45


DVD 2017/2:PKW:MERCURY:Cougar XR7 3.8

MERCURY Cougar XR7 3.8

Cougar XR7 3.8 | 3,8 | 103 | 9.1992-8.1997 | Uklad zapobieg.zablok. ABS | 42
Cougar XR7 3.8 | 3,8 | 103 | 9.1992-8.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:MERCURY:Grand Marquis 4.6 FFV

MERCURY Grand Marquis 4.6 FFV

Grand Marquis 4.6 FFV | 4,6 | 167 | 9.2005- | Uklad sterowania silnika HSCAN | 47
Grand Marquis 4.6 FFV | 4,6 | 167 | 9.2005- | Elektronika komfortu Sterownik drzwi strona kierowcy | 47
Grand Marquis 4.6 FFV | 4,6 | 167 | 9.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Grand Marquis 4.6 FFV | 4,6 | 167 | 9.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Grand Marquis 4.6 FFV | 4,6 | 167 | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Grand Marquis 4.6 FFV | 4,6 | 167 | 9.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Grand Marquis 4.6 FFV | 4,6 | 167 | 9.2005- | Elektronika komfortu Sterownik drzwi po str. kierowcy | 47
Grand Marquis 4.6 FFV | 4,6 | 167 | 9.2005- | Oswietlenie Funkcja oswietlenia | 47
Grand Marquis 4.6 FFV | 4,6 | 167 | 9.2005- | Poduszka powietrzna AB | 30
Grand Marquis 4.6 FFV | 4,6 | 167 | 9.2005- | Oprzyrzadowanie Tablica wskazników | 47


DVD 2017/2:PKW:MERCURY:Grand Marquis 5.0

MERCURY Grand Marquis 5.0

Grand Marquis 5.0 | 5 | 112 | 9.1985-8.1991 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MERCURY:Milan 2.3 4x4

MERCURY Milan 2.3 4x4

Milan 2.3 4x4 | 2,3 | 119 | Duratec 23 | 9.2006-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Milan 2.3 4x4 | 2,3 | 119 | Duratec 23 | 9.2006-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 47
Milan 2.3 4x4 | 2,3 | 119 | Duratec 23 | 9.2006-8.2009 | Centrala elektroniczna ZE | 47
Milan 2.3 4x4 | 2,3 | 119 | Duratec 23 | 9.2006-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Milan 2.3 4x4 | 2,3 | 119 | Duratec 23 | 9.2006-8.2009 | Ster.skrzyni biegów Automat 5-biegowy | 47
Milan 2.3 4x4 | 2,3 | 119 | Duratec 23 | 9.2006-8.2009 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Milan 2.3 4x4 | 2,3 | 119 | Duratec 23 | 9.2006-8.2009 | Poduszka powietrzna AB | 30
Milan 2.3 4x4 | 2,3 | 119 | Duratec 23 | 9.2006-8.2009 | Uklad sterowania silnika HSCAN | 47


DVD 2017/2:PKW:MERCURY:Milan 2.5

MERCURY Milan 2.5

Milan 2.5 | 2,5 | 132 | Duratec 25 | 9.2009- | Centrala elektroniczna ZE | 47
Milan 2.5 | 2,5 | 132 | Duratec 25 | 9.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Milan 2.5 | 2,5 | 132 | Duratec 25 | 9.2009- | Uklad sterowania silnika HSCAN | 47
Milan 2.5 | 2,5 | 132 | Duratec 25 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Milan 2.5 | 2,5 | 132 | Duratec 25 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Milan 2.5 | 2,5 | 132 | Duratec 25 | 9.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MERCURY:Milan 2.5 4x4

MERCURY Milan 2.5 4x4

Milan 2.5 4x4 | 2,5 | 132 | Duratec 25 | 9.2009- | Centrala elektroniczna ZE | 47
Milan 2.5 4x4 | 2,5 | 132 | Duratec 25 | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 47
Milan 2.5 4x4 | 2,5 | 132 | Duratec 25 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Milan 2.5 4x4 | 2,5 | 132 | Duratec 25 | 9.2009- | Poduszka powietrzna AB | 30
Milan 2.5 4x4 | 2,5 | 132 | Duratec 25 | 9.2009- | Ster.skrzyni biegów Automat 5-biegowy | 47
Milan 2.5 4x4 | 2,5 | 132 | Duratec 25 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Milan 2.5 4x4 | 2,5 | 132 | Duratec 25 | 9.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Milan 2.5 4x4 | 2,5 | 132 | Duratec 25 | 9.2009- | Uklad sterowania silnika HSCAN | 47


DVD 2017/2:PKW:MERCURY:Milan 2.5 Hybrid

MERCURY Milan 2.5 Hybrid

Milan 2.5 Hybrid | 2,5 | 145 | Duratec 25 | 9.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Milan 2.5 Hybrid | 2,5 | 145 | Duratec 25 | 9.2009- | Poduszka powietrzna AB | 30
Milan 2.5 Hybrid | 2,5 | 145 | Duratec 25 | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 47
Milan 2.5 Hybrid | 2,5 | 145 | Duratec 25 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Milan 2.5 Hybrid | 2,5 | 145 | Duratec 25 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Milan 2.5 Hybrid | 2,5 | 145 | Duratec 25 | 9.2009- | Centrala elektroniczna ZE | 47
Milan 2.5 Hybrid | 2,5 | 145 | Duratec 25 | 9.2009- | Ster.skrzyni biegów Automat 5-biegowy | 47
Milan 2.5 Hybrid | 2,5 | 145 | Duratec 25 | 9.2009- | Uklad sterowania silnika HSCAN | 47


DVD 2017/2:PKW:TOYOTA:Auris 1.3 VVT-i

TOYOTA Auris 1.3 VVT-i

Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Uklad zapobieg.zablok. ABS | 4C
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Poduszka powietrzna AB | 30
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Predkosc jazdy Tempomat | 30
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Elektronika komfortu Sterownik drzwi pasazera | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Centrala elektroniczna KS | 57
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Informacje dla kierowcy System nawigacyjny | 30
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Predkosc jazdy Tempomat | 30
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Centrala elektroniczna ZE | 4B
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Poduszka powietrzna AB | 22
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Systemy diagn./magistrali Gateway | 30
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Centrala elektroniczna ZE | 4B
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Uklad zapobieg.zablok. ABS | 63
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Elektronika komfortu Panel obslugi dachu | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Oprzyrzadowanie Tablica wskazników | 40
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Uklad sterowania silnika TCCS | 4C
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Oswietlenie Regulacja poziomu reflektorów | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Predkosc jazdy Tempomat | 30
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Centrala elektroniczna ZE | 57
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Centrala elektroniczna ZE | 4B
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Uklad zapobieg.zablok. ABS | 4C
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Systemy diagn./magistrali Gateway | 4H
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Systemy diagn./magistrali Gateway | 30
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Oprzyrzadowanie Tablica wskazników | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Systemy diagn./magistrali Gateway | 4H
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Uklad zapobieg.zablok. ABS | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Regulacja siedzen Siedzenie kierowcy | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Elektronika komfortu Panel obslugi dachu | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Oprzyrzadowanie Tablica wskazników | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Poduszka powietrzna AB | 30
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Poduszka powietrzna AB | 30
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Elektronika komfortu Panel obslugi dachu | 40
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Uklad sterowania silnika TCCS | 4C
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Poduszka powietrzna AB | 30
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Oprzyrzadowanie Tablica wskazników | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Uklad sterowania silnika TCCS | 4C
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Uklad zapobieg.zablok. ABS | 4C
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Elektronika komfortu Panel obslugi dachu | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Przeglad systemu Przeglad ukladu | 22
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Centrala elektroniczna ZE | 44
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Informacje dla kierowcy System nawigacyjny | 30
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 10.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 9.2008-10.2009 | Przeglad systemu Przeglad ukladu | 22
Auris 1.3 VVT-i | 1,3 | 74 | 1NRFE | 11.2008- | Systemy diagn./magistrali Gateway | 4H


DVD 2017/2:PKW:TOYOTA:iQ 1.3 VVT-i

TOYOTA iQ 1.3 VVT-i

iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Poduszka powietrzna AB | 22
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Uklad sterowania silnika Automatyka Start/Stop | 5A
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Oprzyrzadowanie Tablica wskazników | 42
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Systemy diagn./magistrali Gateway | 4H
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Uklad zapobieg.zablok. ABS | 4C
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Instalacja alarmowa Autoalarm (DWA) | 42
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Predkosc jazdy Tempomat | 30
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Oprzyrzadowanie Tablica wskazników | 40
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Poduszka powietrzna AB | 30
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Przeglad systemu Przeglad ukladu | 22
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Regulacja siedzen Siedzenie kierowcy | 42
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 01
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Centrala elektroniczna ZE | 4B
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Poduszka powietrzna AB | 30
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Uklad sterowania silnika TCCS | 4C
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
iQ 1.3 VVT-i | 1,3 | 72 | 1NRFE | 5.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42


DVD 2017/2:PKW:CHRYSLER:Pacifica 3.5 4x4

CHRYSLER Pacifica 3.5 4x4

Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 30
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Uklad sterowania silnika NGC | 30
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Przeglad systemu Przeglad ukladu | 22
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Centrala elektroniczna ZE | 47
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Centrala elektroniczna ZE | 47
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Uklad sterowania silnika NGC | 4C
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Poduszka powietrzna AB | 77
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Uklad zapobieg.zablok. ABS | 42
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Poduszka powietrzna AB | 42
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Elektronika komfortu Sterownik klapy tylnej | 42
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Elektronika komfortu Sterownik klapy tylnej | 42
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Centrala elektroniczna Centralka elektroniczna, przód | 47
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 30
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Uklad sterowania silnika NGC | 4C
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Informacje dla kierowcy System nawigacyjny | 4B
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Pacifica 3.5 4x4 | 3,5 | 186 | EGN | 9.2002-8.2006 | Elektronika komfortu Zestaw glosnomówiacy | 57


DVD 2017/2:PKW:CHRYSLER:Pacifica 3.8 4x4

CHRYSLER Pacifica 3.8 4x4

Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 30
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 30
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Przeglad systemu Przeglad ukladu | 22
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Elektronika komfortu Sterownik klapy tylnej | 42
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Centrala elektroniczna Centralka elektroniczna, przód | 47
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Centrala elektroniczna ZE | 47
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 57
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Uklad zapobieg.zablok. ABS | 42
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Informacje dla kierowcy System nawigacyjny | 4B
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Poduszka powietrzna AB | 77
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Elektronika komfortu Sterownik klapy tylnej | 42
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Centrala elektroniczna ZE | 47
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Poduszka powietrzna AB | 57
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Poduszka powietrzna AB | 42
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Uklad sterowania silnika NGC | 4C
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Uklad sterowania silnika NGC | 30
Pacifica 3.8 4x4 | 3,8 | 157 | EGH | 9.2004-8.2008 | Uklad sterowania silnika NGC | 4C


DVD 2017/2:PKW:CHRYSLER:Sebring 2.4 Convertible

CHRYSLER Sebring 2.4 Convertible

Sebring 2.4 Convertible | 2,4 | 106 |  | 9.2000-8.2005 | Oprzyrzadowanie Tablica wskazników | 57
Sebring 2.4 Convertible | 2,4 | 106 |  | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 2.4 Convertible | 2,4 | 106 |  | 9.2000-8.2005 | Poduszka powietrzna SIACM | 22
Sebring 2.4 Convertible | 2,4 | 106 |  | 9.2000-8.2005 | Uklad sterowania silnika NGC | 30
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | Centrala elektroniczna ZE | 47
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 2.4 Convertible | 2,4 | 106 |  | 9.2000-8.2005 | Poduszka powietrzna SIACM | 22
Sebring 2.4 Convertible | 2,4 | 106 |  | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 22
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | Przeglad systemu Przeglad ukladu | 22
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 2.4 Convertible | 2,4 | 106 |  | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.4 Convertible | 2,4 | 106 |  | 9.2000-8.2005 | Centrala elektroniczna ZE | 47
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | Poduszka powietrzna AB | 57
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 4B
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.4 Convertible | 2,4 | 106 |  | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | Poduszka powietrzna AB | 4H
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | Instalacja alarmowa Autoalarm (DWA) | 57
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.4 Convertible | 2,4 | 106 |  | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 2.4 Convertible | 2,4 | 106 |  | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | Elektronika komfortu Modul wideo | 4B
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | Uklad sterowania silnika GPEC | 4C
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Sebring 2.4 Convertible | 2,4 | 106 |  | 9.2000-8.2005 | Uklad sterowania silnika SBEC | 47
Sebring 2.4 Convertible | 2,4 | 106 |  | 9.2000-8.2005 | Poduszka powietrzna AB | 42
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | Poduszka powietrzna AB | 57
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | Uklad sterowania silnika GPEC | 4C
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 2.4 Convertible | 2,4 | 106 |  | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Sebring 2.4 Convertible | 2,4 | 106 |  | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Sebring 2.4 Convertible | 2,4 | 129 |  | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 2.4 Convertible | 2,4 | 104 | ED2 | 9.2003-8.2005 | Uklad sterowania silnika SBEC | 47
Sebring 2.4 Convertible | 2,4 | 104 | ED2 | 9.2003-8.2005 | Uklad sterowania silnika NGC | 30
Sebring 2.4 Convertible | 2,4 | 104 | ED2 | 9.2003-8.2005 | Poduszka powietrzna AB | 42
Sebring 2.4 Convertible | 2,4 | 104 | ED2 | 9.2003-8.2005 | Poduszka powietrzna AB | 77
Sebring 2.4 Convertible | 2,4 | 104 | ED2 | 9.2003-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.4 Convertible | 2,4 | 104 | ED2 | 9.2003-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.4 Convertible | 2,4 | 104 | ED2 | 9.2003-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sebring 2.4 Convertible | 2,4 | 104 | ED2 | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 47
Sebring 2.4 Convertible | 2,4 | 104 | ED2 | 9.2003-8.2005 | Oprzyrzadowanie Tablica wskazników | 57
Sebring 2.4 Convertible | 2,4 | 104 | ED2 | 9.2003-8.2005 | Centrala elektroniczna ZE | 47
Sebring 2.4 Convertible | 2,4 | 104 | ED2 | 9.2003-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 2.4 Convertible | 2,4 | 104 | ED2 | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 42
Sebring 2.4 Convertible | 2,4 | 104 | ED2 | 9.2003-8.2005 | Poduszka powietrzna SIACM | 22
Sebring 2.4 Convertible | 2,4 | 104 | ED2 | 9.2003-8.2005 | Poduszka powietrzna SIACM | 22
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Instalacja alarmowa Autoalarm (DWA) | 57
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Poduszka powietrzna AB | 57
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Ster.skrzyni biegów GS | 4C
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Uklad sterowania silnika GPEC | 4C
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Elektronika komfortu Modul wideo | 4B
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Przeglad systemu Przeglad ukladu | 22
Sebring 2.4 Convertible | 2,4 | 129 | EDG | 9.2007-8.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 2.4 Convertible | 2,4 | 129 | EDG / ED3 | 9.2006- | Poduszka powietrzna AB | 57
Sebring 2.4 Convertible | 2,4 | 129 | EDG / ED3 | 9.2006- | Uklad sterowania silnika GPEC | 4C
Sebring 2.4 Convertible | 2,4 | 129 | EDG / ED3 | 9.2006- | Ster.skrzyni biegów GS | 4C
Sebring 2.4 Convertible | 2,4 | 129 | EDG / ED3 | 9.2006- | Uklad sterowania silnika EDC 16U31 | 47
Sebring 2.4 Convertible | 2,4 | 129 | EDG / ED3 | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 2.4 Convertible | 2,4 | 129 | EDG / ED3 | 9.2006- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 2.4 Convertible | 2,4 | 129 | EDG / ED3 | 9.2006- | Poduszka powietrzna AB | 4H
Sebring 2.4 Convertible | 2,4 | 129 | EDG / ED3 | 9.2006- | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 2.4 Convertible | 2,4 | 129 | EDG / ED3 | 9.2006- | Przeglad systemu Przeglad ukladu | 22
Sebring 2.4 Convertible | 2,4 | 129 | EDG / ED3 | 9.2006- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 2.4 Convertible | 2,4 | 129 | EDG / ED3 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 2.4 Convertible | 2,4 | 129 | EDG / ED3 | 9.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 2.4 Convertible | 2,4 | 129 | EDG / ED3 | 9.2006- | Centrala elektroniczna ZE | 47
Sebring 2.4 Convertible | 2,4 | 112 | EDZ | 9.2000-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Poduszka powietrzna SIACM | 22
Sebring 2.4 Convertible | 2,4 | 112 | EDZ | 9.2000-8.2006 | Centrala elektroniczna ZE | 47
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Uklad sterowania silnika MPI (OBD II) | 17
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Poduszka powietrzna AB | 42
Sebring 2.4 Convertible | 2,4 | 112 | EDZ | 9.2000-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Poduszka powietrzna SIACM | 22
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Poduszka powietrzna AB | 26
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Uklad sterowania silnika NGC | 30
Sebring 2.4 Convertible | 2,4 | 112 | EDZ | 9.2000-8.2006 | Oprzyrzadowanie Tablica wskazników | 57
Sebring 2.4 Convertible | 2,4 | 112 | EDZ | 9.2000-8.2006 | Uklad zapobieg.zablok. ABS | 47
Sebring 2.4 Convertible | 2,4 | 112 | EDZ | 9.2000-8.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Centrala elektroniczna ZE | 47
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Poduszka powietrzna AB | 77
Sebring 2.4 Convertible | 2,4 | 112 | EDZ | 9.2000-8.2006 | Centrala elektroniczna ZE | 47
Sebring 2.4 Convertible | 2,4 | 112 | EDZ | 9.2000-8.2006 | Uklad sterowania silnika SBEC | 47
Sebring 2.4 Convertible | 2,4 | 112 | EDZ | 9.2000-8.2006 | Uklad sterowania silnika NGC | 30
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 2.4 Convertible | 2,4 | 112 | EDZ | 9.2000-8.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Uklad sterowania silnika SBEC | 47
Sebring 2.4 Convertible | 2,4 | 112 | EDZ | 9.2000-8.2006 | Poduszka powietrzna AB | 77
Sebring 2.4 Convertible | 2,4 | 112 | EDZ | 9.2000-8.2006 | Uklad zapobieg.zablok. ABS | 42
Sebring 2.4 Convertible | 2,4 | 112 | EDZ | 9.2000-8.2006 | Poduszka powietrzna AB | 42
Sebring 2.4 Convertible | 2,4 | 112 | EDZ | 9.2000-8.2006 | Poduszka powietrzna SIACM | 22
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 42
Sebring 2.4 Convertible | 2,4 | 112 | EDZ | 9.2000-8.2006 | Poduszka powietrzna SIACM | 22
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Poduszka powietrzna AB | 26
Sebring 2.4 Convertible | 2,4 | 111 | EDZ | 9.1995-8.2000 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:CHRYSLER:Sebring 2.5 Convertible

CHRYSLER Sebring 2.5 Convertible

Sebring 2.5 Convertible | 2,5 | 122 | EEB | 9.1995-8.2000 | Centrala elektroniczna ZE | 47
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 9.1995-8.2000 | Poduszka powietrzna AB | 77
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 9.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 10.1995-8.2000 | Uklad sterowania silnika SBEC | 47
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 9.1995-8.2000 | Poduszka powietrzna AB | 42
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 9.1995-8.2000 | Uklad sterowania silnika NGC | 30
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 9.1995-8.2000 | Uklad sterowania silnika SBEC | 47
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 10.1995-8.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 10.1995-8.2000 | Poduszka powietrzna AB | 26
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 9.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 9.1995-8.2000 | Poduszka powietrzna AB | 26
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 10.1995-8.2000 | Poduszka powietrzna AB | 26
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 9.1995-8.2000 | Poduszka powietrzna SIACM | 22
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 10.1995-8.2000 | Uklad sterowania silnika NGC | 30
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 9.1995-8.2000 | Poduszka powietrzna SIACM | 22
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 9.1995-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 42
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 10.1995-8.2000 | Uklad sterowania silnika MPI (OBD II) | 17
Sebring 2.5 Convertible | 2,5 | 122 | EEB | 9.1995-8.2000 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:CHRYSLER:Sebring 3.0

CHRYSLER Sebring 3.0

Sebring 3.0 | 3 | 149 | EF7 | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Sebring 3.0 | 3 | 149 | EF7 | 9.2000-8.2005 | Poduszka powietrzna SIACM | 22
Sebring 3.0 | 3 | 149 | EF7 | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 3.0 | 3 | 149 | EF7 | 9.2000-8.2005 | Uklad sterowania silnika NGC | 30
Sebring 3.0 | 3 | 149 | EF7 | 9.2000-8.2005 | Centrala elektroniczna ZE | 47
Sebring 3.0 | 3 | 149 | EF7 | 9.2000-8.2005 | Centrala elektroniczna ZE | 47
Sebring 3.0 | 3 | 149 | EF7 | 9.2000-8.2005 | Poduszka powietrzna SIACM | 22
Sebring 3.0 | 3 | 149 | EF7 | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 3.0 | 3 | 149 | EF7 | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sebring 3.0 | 3 | 149 | EF7 | 9.2000-8.2005 | Poduszka powietrzna AB | 42
Sebring 3.0 | 3 | 149 | EF7 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Sebring 3.0 | 3 | 149 | EF7 | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 3.0 | 3 | 149 | EF7 | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Sebring 3.0 | 3 | 149 | EF7 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Sebring 3.0 | 3 | 149 | EF7 | 9.2000-8.2005 | Uklad sterowania silnika SBEC | 47


DVD 2017/2:PKW:CHRYSLER:Sebring 3.0 Convertible

CHRYSLER Sebring 3.0 Convertible

Sebring 3.0 Convertible | 3 | 149 | EF7 | 9.2000-8.2005 | Poduszka powietrzna AB | 77
Sebring 3.0 Convertible | 3 | 149 | EF7 | 9.2000-8.2005 | Poduszka powietrzna AB | 42
Sebring 3.0 Convertible | 3 | 149 | EF7 | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sebring 3.0 Convertible | 3 | 149 | EF7 | 9.2000-8.2005 | Centrala elektroniczna ZE | 47
Sebring 3.0 Convertible | 3 | 149 | EF7 | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 3.0 Convertible | 3 | 149 | EF7 | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 3.0 Convertible | 3 | 149 | EF7 | 9.2000-8.2005 | Poduszka powietrzna SIACM | 22
Sebring 3.0 Convertible | 3 | 149 | EF7 | 9.2000-8.2005 | Uklad sterowania silnika SBEC | 47
Sebring 3.0 Convertible | 3 | 149 | EF7 | 9.2000-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 3.0 Convertible | 3 | 149 | EF7 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Sebring 3.0 Convertible | 3 | 149 | EF7 | 9.2000-8.2005 | Uklad sterowania silnika NGC | 30
Sebring 3.0 Convertible | 3 | 149 | EF7 | 9.2000-8.2005 | Poduszka powietrzna SIACM | 22
Sebring 3.0 Convertible | 3 | 149 | EF7 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:HYUNDAI:Genesis 4.6i

HYUNDAI Genesis 4.6i

Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Elektr.pedal gazu E-gaz | 42
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Ster.skrzyni biegów Automat 6-biegowy | 57
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Poduszka powietrzna AB | 22
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Oprzyrzadowanie Tablica wskazników | 42
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Ster.skrzyni biegów Automat 6-biegowy | 36
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Oswietlenie Reflektor ksenonowy | 57
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Wycieraczki Sterowanie wycieraczek | 30
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Uklad sterowania silnika Lambda | 57
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Uklad sterowania silnika Motronic ME | 4B
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Genesis 4.6i | 4,6 | 280 | 9.2008-8.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42


DVD 2017/2:PKW:HYUNDAI:Santa Fe 3.3 4X4

HYUNDAI Santa Fe 3.3 4X4

Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Uklad sterowania silnika Lambda | 46
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Poduszka powietrzna AB | 30
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | Uklad zapobieg.zablok. ABSK | 47
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | Centrala elektroniczna ZE | 01
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | Poduszka powietrzna AB | 22
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | Elektronika komfortu Stacyjka elektroniczna | 30
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | Uklad zapobieg.zablok. ABS | 4F
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | Uklad zapobieg.zablok. ABS | 47
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | System bezp.jazdy ESP ABSK/ESP | 01
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | Uklad sterowania silnika Lambda | 57
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | Poduszka powietrzna AB | 30
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Centrala elektroniczna ZE | 57
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 3.3 4x4 | 3,3 | 181 | 9.2006-8.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Santa Fe 3.3 4X4 | 3,3 | 219 | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B


DVD 2017/2:PKW:HYUNDAI:Tucson 2.7i

HYUNDAI Tucson 2.7i

Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | Uklad sterowania silnika MPI | 71
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | Poduszka powietrzna AB | 22
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | Poduszka powietrzna AB | 22
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | Poduszka powietrzna AB | 22
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | Uklad zapobieg.zablok. ABS | 42
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | Ster.skrzyni biegów GS | 42
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | Ster.skrzyni biegów Automat 4-bieg. | 57
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | System bezp.jazdy ESP ABSK/ESP | 01
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | Elektronika komfortu Stacyjka elektroniczna | 30
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | Centrala elektroniczna ZE | 01
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | Uklad zapobieg.zablok. ABSK | 47
Tucson 2.7i | 2,7 | 129 | G6BA | 9.2004- | Ukl.zapob.posl.kól nap. ABSK/ASR | 01


DVD 2017/2:PKW:HYUNDAI:Veracruz 3.8

HYUNDAI Veracruz 3.8

Veracruz 3.8 | 3,8 | 191 | 9.2006- | System bezp.jazdy ESP ABSK/ESP | 01
Veracruz 3.8 | 3,8 | 191 | 9.2006- | Uklad zapobieg.zablok. ABS | 4F
Veracruz 3.8 | 3,8 | 191 | 9.2006- | Uklad sterowania silnika Lambda | 57
Veracruz 3.8 | 3,8 | 191 | 9.2006- | Poduszka powietrzna AB | 36
Veracruz 3.8 | 3,8 | 191 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veracruz 3.8 | 3,8 | 191 | 9.2006- | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
Veracruz 3.8 | 3,8 | 191 | 9.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Veracruz 3.8 | 3,8 | 191 | 9.2006- | Ster.skrzyni biegów Automat 5-biegowy | 45
Veracruz 3.8 | 3,8 | 191 | 9.2006- | Poduszka powietrzna AB | 22
Veracruz 3.8 | 3,8 | 191 | 9.2006- | Centrala elektroniczna ZE | 01
Veracruz 3.8 | 3,8 | 191 | 9.2006- | Uklad zapobieg.zablok. ABS | 47
Veracruz 3.8 | 3,8 | 191 | 9.2006- | Uklad zapobieg.zablok. ABSK | 47
Veracruz 3.8 | 3,8 | 191 | 9.2006- | Centrala elektroniczna CE | 01
Veracruz 3.8 | 3,8 | 191 | 9.2006- | Ster.skrzyni biegów Automat 6-biegowy | 57
Veracruz 3.8 | 3,8 | 191 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veracruz 3.8 | 3,8 | 191 | 9.2006- | Ster.skrzyni biegów Automat 6-biegowy | 57


DVD 2017/2:PKW:HYUNDAI:Veracruz 3.8 4x4

HYUNDAI Veracruz 3.8 4x4

Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | Poduszka powietrzna AB | 36
Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | Centrala elektroniczna ZE | 01
Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | Uklad zapobieg.zablok. ABS | 47
Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | Uklad zapobieg.zablok. ABS | 4F
Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | Ster.skrzyni biegów Automat 5-biegowy | 45
Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | Uklad sterowania silnika Lambda | 57
Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | Ster.skrzyni biegów Automat 6-biegowy | 57
Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | Poduszka powietrzna AB | 22
Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | Ster.skrzyni biegów Automat 6-biegowy | 57
Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | Centrala elektroniczna CE | 01
Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | System bezp.jazdy ESP ABSK/ESP | 01
Veracruz 3.8 4x4 | 3,8 | 191 | 9.2006- | Uklad zapobieg.zablok. ABSK | 47


DVD 2017/2:PKW:HYUNDAI:Verna 1.5 CRDi 16V

HYUNDAI Verna 1.5 CRDi 16V

Verna 1.5 CRDi 16V | 1,5 | 81 | 10.2006- | Uklad sterowania silnika EDC 16 C | 4B
Verna 1.5 CRDi 16V | 1,5 | 81 | 10.2006- | Poduszka powietrzna AB | 22
Verna 1.5 CRDi 16V | 1,5 | 81 | 10.2006- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:HYUNDAI:Verna 1.6i 16V

HYUNDAI Verna 1.6i 16V

Verna 1.6i 16V | 1,6 | 76 | 10.2006- | Poduszka powietrzna AB | 36
Verna 1.6i 16V | 1,6 | 76 | 10.2006- | Uklad sterowania silnika Motronic M | 57
Verna 1.6i 16V | 1,6 | 76 | 10.2006- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:INFINITI:EX35 3.5

INFINITI EX35 3.5

EX35 3.5 | 3,5 | 222 | VQ35HR | 4.2008- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:INFINITI:FX35 3.5

INFINITI FX35 3.5

FX35 3.5 | 3,5 | 226 | VQ35DE | 12.2004- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
FX35 3.5 | 3,5 | 226 | VQ35DE | 12.2004- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
FX35 3.5 | 3,5 | 226 | VQ35DE | 12.2004- | Centrala elektroniczna ZE | 42
FX35 3.5 | 3,5 | 226 | VQ35DE | 12.2004- | Centrala elektroniczna ZE | 42
FX35 3.5 | 3,5 | 226 | VQ35DE | 12.2004- | Centrala elektroniczna ZE | 57
FX35 3.5 | 3,5 | 226 | VQ35DE | 12.2004- | Poduszka powietrzna AB | 30
FX35 3.5 | 3,5 | 226 | VQ35DE | 12.2004- | Uklad zapobieg.zablok. ABS | 4B
FX35 3.5 | 3,5 | 226 | VQ35DE | 12.2004- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
FX35 3.5 | 3,5 | 226 | VQ35DE | 12.2004- | Ster.skrzyni biegów GS | 30
FX35 3.5 | 3,5 | 226 | VQ35DE | 12.2004- | Uklad sterowania silnika ECCS | 4B
FX35 3.5 | 3,5 | 226 | VQ35DE | 12.2004- | Oprzyrzadowanie Tablica wskazników | 30
FX35 3.5 | 3,5 | 226 | VQ35DE | 12.2004- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
FX35 3.5 | 3,5 | 226 | VQ35DE | 12.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
FX35 3.5 | 3,5 | 226 | VQ35DE | 12.2004- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
FX35 3.5 | 3,5 | 226 | VQ35DE | 12.2004- | Uklad sterowania silnika ECCS 2 | 5A
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 1G
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Ster.skrzyni biegów EGS | 57
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Systemy diagn./magistrali Gateway | 23
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Uklad sterowania silnika ECCS 2 | 5A
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Uklad sterowania silnika ECCS | 4B
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Centrala elektroniczna ZE | 57
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Ster.skrzyni biegów GS | 30
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Elektronika komfortu Regulacja pedalów | 42
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Uklad zapobieg.zablok. ABS | 4B
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Elektronika komfortu Sterownik klapy tylnej | 30
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 4B
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Poduszka powietrzna AB | 30
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Oswietlenie Oswietlenie wnetrza pojazdu | 40
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Uklad sterowania silnika ECCS | 4B
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Elektronika komfortu Sterownik klapy tylnej | 36
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
FX35 3.5 | 3,5 | 228 | VQ35HR | 9.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:Optima 2.7i

KIA Optima 2.7i

Optima 2.7i | 2,7 | 121 | Delta V6 | 9.2001-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Optima 2.7i | 2,7 | 121 | Delta V6 | 9.2001-8.2006 | Ster.skrzyni biegów GS | 42
Optima 2.7i | 2,7 | 121 | Delta V6 | 9.2001-8.2006 | Ster.skrzyni biegów GS HIVEC-CVT | 01
Optima 2.7i | 2,7 | 121 | Delta V6 | 9.2001-8.2006 | Uklad zapobieg.zablok. ABS | 42
Optima 2.7i | 2,7 | 121 | Delta V6 | 9.2001-8.2006 | Uklad sterowania silnika MPI | 71
Optima 2.7i | 2,7 | 121 | Delta V6 | 9.2001-8.2006 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:KIA:Rio5 1.6i

KIA Rio5 1.6i

Rio5 1.6i | 1,6 | 78 | 9.2005- | Uklad zapobieg.zablok. ABS | 47
Rio5 1.6i | 1,6 | 78 | 9.2005- | Ster.skrzyni biegów Automat 4-bieg. | 57
Rio5 1.6i | 1,6 | 78 | 9.2005- | Uklad zapobieg.zablok. ABS | 30
Rio5 1.6i | 1,6 | 78 | 9.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Rio5 1.6i | 1,6 | 78 | 9.2005- | Uklad sterowania silnika Motronic M | 57
Rio5 1.6i | 1,6 | 78 | 9.2005- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:KIA:Rondo 2.4

KIA Rondo 2.4

Rondo 2.4 | 2,4 | 121 | DOHC | 9.2006-8.2008 | Poduszka powietrzna AB | 22
Rondo 2.4 | 2,4 | 131 | DOHC | 9.2008- | Uklad sterowania silnika Theta | 57
Rondo 2.4 | 2,4 | 121 | DOHC | 9.2006-8.2008 | Uklad zapobieg.zablok. ABSK | 47
Rondo 2.4 | 2,4 | 131 | DOHC | 9.2008- | Poduszka powietrzna AB | 22
Rondo 2.4 | 2,4 | 131 | DOHC | 9.2008- | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
Rondo 2.4 | 2,4 | 121 | DOHC | 9.2006-8.2008 | Centrala elektroniczna ZE | 01
Rondo 2.4 | 2,4 | 121 | DOHC | 9.2006-8.2008 | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57
Rondo 2.4 | 2,4 | 131 | DOHC | 9.2008- | Uklad zapobieg.zablok. ABSK | 47
Rondo 2.4 | 2,4 | 131 | DOHC | 9.2008- | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57
Rondo 2.4 | 2,4 | 121 | DOHC | 9.2006-8.2008 | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
Rondo 2.4 | 2,4 | 121 | DOHC | 9.2006-8.2008 | Uklad sterowania silnika Theta | 57
Rondo 2.4 | 2,4 | 121 | DOHC | 9.2006-8.2008 | System bezp.jazdy ESP ABSK/ESP | 01
Rondo 2.4 | 2,4 | 131 | DOHC | 9.2008- | Centrala elektroniczna ZE | 01
Rondo 2.4 | 2,4 | 131 | DOHC | 9.2008- | System bezp.jazdy ESP ABSK/ESP | 01


DVD 2017/2:PKW:KIA:Rondo 2.7

KIA Rondo 2.7

Rondo 2.7 | 2,7 | 136 | DOHC | 9.2006-8.2012 | System bezp.jazdy ESP ABSK/ESP | 01
Rondo 2.7 | 2,7 | 136 | DOHC | 9.2006-8.2012 | Centrala elektroniczna ZE | 01
Rondo 2.7 | 2,7 | 136 | DOHC | 9.2006-8.2012 | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
Rondo 2.7 | 2,7 | 136 | DOHC | 9.2006-8.2012 | Uklad zapobieg.zablok. ABSK | 47
Rondo 2.7 | 2,7 | 136 | DOHC | 9.2006-8.2012 | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57
Rondo 2.7 | 2,7 | 136 | DOHC | 9.2006-8.2012 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:KIA:Sephia 1.8i

KIA Sephia 1.8i

Sephia 1.8i | 1,8 | 93 | 5BP | 9.1998-8.2001 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sephia 1.8i | 1,8 | 93 | 5BP | 9.1998-8.2001 | Uklad zapobieg.zablok. ABS | 47
Sephia 1.8i | 1,8 | 93 | 5BP | 9.1998-8.2001 | Poduszka powietrzna KAB | 22
Sephia 1.8i | 1,8 | 93 | 5BP | 9.1998-8.2001 | Uklad sterowania silnika Motronic MG | 42
Sephia 1.8i | 1,8 | 93 | 5BP | 9.1998-8.2001 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:Sorento 3.3i

KIA Sorento 3.3i

Sorento 3.3i | 3,3 | 181 |  | 9.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57
Sorento 3.3i | 3,3 | 181 |  | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 3.3i | 3,3 | 181 |  | 9.2007- | Poduszka powietrzna AB | 22
Sorento 3.3i | 3,3 | 181 |  | 9.2007- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Sorento 3.3i | 3,3 | 181 |  | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 3.3i | 3,3 | 181 |  | 9.2007- | Uklad zapobieg.zablok. ABS | 42
Sorento 3.3i | 3,3 | 181 |  | 9.2007- | Centrala elektroniczna ZE | 01
Sorento 3.3i | 3,3 | 181 |  | 9.2007- | Poduszka powietrzna AB | 36
Sorento 3.3i | 3,3 | 181 |  | 9.2007- | Uklad zapobieg.zablok. ABS | 4F
Sorento 3.3i | 3,3 | 177 | G6DB | 12.2006-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 3.3i | 3,3 | 177 | G6DB | 12.2006-8.2009 | Poduszka powietrzna AB | 22
Sorento 3.3i | 3,3 | 177 | G6DB | 12.2006-8.2009 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Sorento 3.3i | 3,3 | 177 | G6DB | 12.2006-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 3.3i | 3,3 | 177 | G6DB | 12.2006-8.2009 | Uklad zapobieg.zablok. ABS | 4F
Sorento 3.3i | 3,3 | 177 | G6DB | 12.2006-8.2009 | Centrala elektroniczna ZE | 01
Sorento 3.3i | 3,3 | 177 | G6DB | 12.2006-8.2009 | Poduszka powietrzna AB | 36
Sorento 3.3i | 3,3 | 177 | G6DB | 12.2006-8.2009 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:KIA:Sorento 3.3i 4x4

KIA Sorento 3.3i 4x4

Sorento 3.3i 4x4 | 3,3 | 181 | 9.2007- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Sorento 3.3i 4x4 | 3,3 | 181 | 9.2007- | Uklad zapobieg.zablok. ABS | 4F
Sorento 3.3i 4x4 | 3,3 | 181 | 9.2007- | Centrala elektroniczna ZE | 01
Sorento 3.3i 4x4 | 3,3 | 181 | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 3.3i 4x4 | 3,3 | 181 | 9.2007- | Poduszka powietrzna AB | 36
Sorento 3.3i 4x4 | 3,3 | 181 | 9.2007- | Poduszka powietrzna AB | 22
Sorento 3.3i 4x4 | 3,3 | 181 | 9.2007- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:KIA:Sorento 3.5i

KIA Sorento 3.5i

Sorento 3.5i | 3,5 | 144 | G6CU | 3.2003-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 3.5i | 3,5 | 144 | G6CU | 3.2003-8.2009 | Poduszka powietrzna AB | 22
Sorento 3.5i | 3,5 | 144 | G6CU | 3.2003-8.2009 | Poduszka powietrzna AB | 36
Sorento 3.5i | 3,5 | 144 | G6CU | 3.2003-8.2009 | Uklad sterowania silnika MPI | 80
Sorento 3.5i | 3,5 | 144 | G6CU | 3.2003-8.2009 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Sorento 3.5i | 3,5 | 144 | G6CU | 3.2003-8.2009 | Ster.skrzyni biegów Automat 5-biegowy | 77
Sorento 3.5i | 3,5 | 144 | G6CU | 3.2003-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 3.5i | 3,5 | 144 | G6CU | 3.2003-8.2009 | Uklad sterowania silnika Sigma | 42
Sorento 3.5i | 3,5 | 144 | G6CU | 3.2003-8.2009 | Uklad zapobieg.zablok. ABS | 4F
Sorento 3.5i | 3,5 | 144 | G6CU | 3.2003-8.2009 | Centrala elektroniczna ZE | 01
Sorento 3.5i | 3,5 | 144 | G6CU | 3.2003-8.2009 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:KIA:Sorento 3.8i

KIA Sorento 3.8i

Sorento 3.8i | 3,8 | 196 | G6DA | 12.2006-8.2008 | Poduszka powietrzna AB | 22
Sorento 3.8i | 3,8 | 196 | G6DA | 12.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 3.8i | 3,8 | 196 | G6DA | 12.2006-8.2008 | Ster.skrzyni biegów Automat 5-biegowy | 77
Sorento 3.8i | 3,8 | 196 | G6DA | 12.2006-8.2008 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Sorento 3.8i | 3,8 | 196 | G6DA | 12.2006-8.2008 | Centrala elektroniczna ZE | 01
Sorento 3.8i | 3,8 | 196 | G6DA | 12.2006-8.2008 | Uklad zapobieg.zablok. ABS | 42
Sorento 3.8i | 3,8 | 196 | G6DA | 12.2006-8.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 3.8i | 3,8 | 196 | G6DA | 12.2006-8.2008 | Uklad zapobieg.zablok. ABS | 4F
Sorento 3.8i | 3,8 | 196 | G6DA | 12.2006-8.2008 | Poduszka powietrzna AB | 36
Sorento 3.8i | 3,8 | 196 | G6DA | 12.2006-8.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:KIA:Spectra 2.0i

KIA Spectra 2.0i

Spectra 2.0i | 2 | 93 | 9.2003-8.2007 | Uklad zapobieg.zablok. ABS | 47
Spectra 2.0i | 2 | 93 | 9.2003-8.2007 | Uklad sterowania silnika MPI | 71
Spectra 2.0i | 2 | 93 | 9.2003-8.2007 | Ster.skrzyni biegów GS HIVEC | 45
Spectra 2.0i | 2 | 93 | 9.2003-8.2007 | Poduszka powietrzna AB | 22
Spectra 2.0i | 2 | 93 | 9.2003-8.2007 | Ster.skrzyni biegów Automat 4-bieg. | 45
Spectra 2.0i | 2 | 93 | 9.2003-8.2007 | Uklad zapobieg.zablok. ABS | 30
Spectra 2.0i | 2 | 93 | 9.2003-8.2007 | Ster.skrzyni biegów Automat 4-bieg. | 30
Spectra 2.0i | 2 | 93 | 9.2003-8.2007 | Ster.skrzyni biegów GS | 45
Spectra 2.0i | 2 | 93 | 9.2003-8.2007 | Poduszka powietrzna KAB | 22


DVD 2017/2:PKW:KIA:Spectra 2.0i Hatchback

KIA Spectra 2.0i Hatchback

Spectra 2.0i Hatchback | 2 | 93 | 9.2003-8.2004 | Poduszka powietrzna KAB | 22
Spectra 2.0i Hatchback | 2 | 93 | 9.2003-8.2004 | Poduszka powietrzna AB | 22
Spectra 2.0i Hatchback | 2 | 93 | 9.2003-8.2004 | Ster.skrzyni biegów GS | 45
Spectra 2.0i Hatchback | 2 | 93 | 9.2003-8.2004 | Ster.skrzyni biegów Automat 4-bieg. | 30
Spectra 2.0i Hatchback | 2 | 93 | 9.2003-8.2004 | Ster.skrzyni biegów GS HIVEC | 45
Spectra 2.0i Hatchback | 2 | 93 | 9.2003-8.2004 | Uklad zapobieg.zablok. ABS | 30
Spectra 2.0i Hatchback | 2 | 93 | 9.2003-8.2004 | Uklad zapobieg.zablok. ABS | 47
Spectra 2.0i Hatchback | 2 | 93 | 9.2003-8.2004 | Uklad sterowania silnika MPI | 71


DVD 2017/2:PKW:KIA:Spectra5 2.0i 16V Hatchback

KIA Spectra5 2.0i 16V Hatchback

Spectra5 2.0i 16V Hatchback | 2 | 103 | 9.2004- | Uklad zapobieg.zablok. ABS | 47
Spectra5 2.0i 16V Hatchback | 2 | 103 | 9.2004- | Ster.skrzyni biegów GS HIVEC | 45
Spectra5 2.0i 16V Hatchback | 2 | 103 | 9.2004- | Uklad sterowania silnika Beta | 57
Spectra5 2.0i 16V Hatchback | 2 | 103 | 9.2004- | Uklad sterowania silnika MPI | 71
Spectra5 2.0i 16V Hatchback | 2 | 103 | 9.2004- | Ster.skrzyni biegów GS | 45
Spectra5 2.0i 16V Hatchback | 2 | 103 | 9.2004- | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57


DVD 2017/2:PKW:KIA:Sportage 2.0i 4x4

KIA Sportage 2.0i 4x4

Sportage 2.0i 4x4 | 2 | 97 |  | 9.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0i 4x4 | 2 | 97 |  | 9.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0i 4x4 | 2 | 104 |  | 9.2009-8.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0i 4x4 | 2 | 104 |  | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0i 4x4 | 2 | 104 |  | 9.2009-8.2010 | Centrala elektroniczna CE | 01
Sportage 2.0i 4x4 | 2 | 104 |  | 9.2009-8.2010 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0i 4x4 | 2 | 104 |  | 9.2009-8.2010 | Poduszka powietrzna AB | 30
Sportage 2.0i 4x4 | 2 | 104 |  | 9.2009-8.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0i 4x4 | 2 | 104 |  | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0i 4x4 | 2 | 97 |  | 9.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0i 4x4 | 2 | 97 |  | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0i 4x4 | 2 | 97 |  | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0i 4x4 | 2 | 104 |  | 9.2009-8.2010 | Poduszka powietrzna AB | 22
Sportage 2.0i 4x4 | 2 | 97 |  | 9.2010- | Poduszka powietrzna AB | 30
Sportage 2.0i 4x4 | 2 | 97 |  | 9.2010- | Centrala elektroniczna CE | 57
Sportage 2.0i 4x4 | 2 | 104 |  | 9.2009-8.2010 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.0i 4x4 | 2 | 97 |  | 9.2010- | Centrala elektroniczna CE | 01
Sportage 2.0i 4x4 | 2 | 97 |  | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0i 4x4 | 2 | 104 |  | 9.2009-8.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0i 4x4 | 2 | 97 |  | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0i 4x4 | 2 | 104 |  | 9.2009-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0i 4x4 | 2 | 70 | Beta I SOHC | 9.1994-8.1995 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0i 4x4 | 2 | 70 | Beta I SOHC | 9.1994-8.1995 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0i 4x4 | 2 | 70 | Beta I SOHC | 9.1994-8.1995 | Centrala elektroniczna CE | 01
Sportage 2.0i 4x4 | 2 | 70 | Beta I SOHC | 9.1994-8.1995 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0i 4x4 | 2 | 70 | Beta I SOHC | 9.1994-8.1995 | Poduszka powietrzna AB | 22
Sportage 2.0i 4x4 | 2 | 70 | Beta I SOHC | 9.1994-8.1995 | Poduszka powietrzna AB | 30
Sportage 2.0i 4x4 | 2 | 70 | Beta I SOHC | 9.1994-8.1995 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0i 4x4 | 2 | 70 | Beta I SOHC | 9.1994-8.1995 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0i 4x4 | 2 | 70 | Beta I SOHC | 9.1994-8.1995 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0i 4x4 | 2 | 70 | Beta I SOHC | 9.1994-8.1995 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0i 4x4 | 2 | 70 | Beta I SOHC | 9.1994-8.1995 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0i 4x4 | 2 | 97 | Beta II DOHC | 9.1994-8.1998 | Uklad sterowania silnika Motronic MG | 42
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0i 4x4 | 2 | 97 | Beta II DOHC | 9.1994-8.1998 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | Centrala elektroniczna CE | 01
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | System bezp.jazdy ESP ABSK/ESP | 01
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | Poduszka powietrzna AB | 22
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0i 4x4 | 2 | 97 | Beta II DOHC | 9.1994-8.1998 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0i 4x4 | 2 | 97 | Beta II DOHC | 9.1994-8.1998 | Poduszka powietrzna AB | 22
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | Ster.skrzyni biegów GS HIVEC | 45
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0i 4x4 | 2 | 97 | Beta II DOHC | 9.1994-8.1998 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0i 4x4 | 2 | 97 | Beta II DOHC | 9.1994-8.1998 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0i 4x4 | 2 | 97 | Beta II DOHC | 9.1994-8.1998 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | Poduszka powietrzna AB | 30
Sportage 2.0i 4x4 | 2 | 97 | Beta II DOHC | 9.1994-8.1998 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | Uklad sterowania silnika Beta | 57
Sportage 2.0i 4x4 | 2 | 97 | Beta II DOHC | 9.1994-8.1998 | Centrala elektroniczna CE | 01
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.0i 4x4 | 2 | 97 | Beta II DOHC | 9.1994-8.1998 | Poduszka powietrzna AB | 30
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | Uklad sterowania silnika MPI | 71
Sportage 2.0i 4x4 | 2 | 97 | Beta II DOHC | 9.1994-8.1998 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0i 4x4 | 2 | 97 | Beta II DOHC | 9.1994-8.1998 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0i 4x4 | 2 | 104 | Beta II DOHC | 9.2004-7.2008 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0i 4x4 | 2 | 87 | FE | 10.2000-8.2004 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0i 4x4 | 2 | 87 | FE | 10.2000-8.2004 | Uklad sterowania silnika Motronic M | 42
Sportage 2.0i 4x4 | 2 | 87 | FE | 10.2000-8.2004 | Uklad sterowania silnika Motronic M | 01
Sportage 2.0i 4x4 | 2 | 70 | FED | 7.1993-9.1998 | Uklad sterowania silnika Motronic M | 42
Sportage 2.0i 4x4 | 2 | 94 | FED | 4.1994-10.1998 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0i 4x4 | 2 | 73 | FED | 7.1993-8.2004 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0i 4x4 | 2 | 94 | FED | 4.1994-10.1998 | Uklad sterowania silnika Motronic M | 42
Sportage 2.0i 4x4 | 2 | 94 | FED | 4.1994-10.1998 | Uklad sterowania silnika Motronic M | 42
Sportage 2.0i 4x4 | 2 | 95 | FED | 11.1998-8.2004 | Uklad sterowania silnika Motronic M | 01
Sportage 2.0i 4x4 | 2 | 70 | FED | 7.1993-9.1998 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0i 4x4 | 2 | 95 | FED | 11.1998-8.2004 | Uklad sterowania silnika Motronic MG | 42
Sportage 2.0i 4x4 | 2 | 73 | FED | 7.1993-8.2004 | Uklad sterowania silnika Motronic M | 42
Sportage 2.0i 4x4 | 2 | 94 | FED | 4.1994-10.1998 | Uklad sterowania silnika Motronic M | 01
Sportage 2.0i 4x4 | 2 | 95 | FED | 11.1998-8.2004 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Poduszka powietrzna AB | 22
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | System bezp.jazdy ESP ABSK/ESP | 01
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Poduszka powietrzna AB | 30
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Ster.skrzyni biegów GS | 42
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Uklad zapobieg.zablok. ABSK | 47
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Centrala elektroniczna ZE | 01
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Centrala elektroniczna CE | 01
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Uklad sterowania silnika MPI | 71
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Ster.skrzyni biegów GS HIVEC | 45
Sportage 2.0i 4x4 | 2 | 104 | G4GC | 9.2004-4.2007 | Uklad sterowania silnika Beta | 57


DVD 2017/2:PKW:KIA:Sportage Convertible 2.0i

KIA Sportage Convertible 2.0i

Sportage Convertible 2.0i | 2 | 95 | FED | 9.1998-8.2002 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage Convertible 2.0i | 2 | 95 | FED | 9.1998-8.2002 | Uklad sterowania silnika Motronic MG | 42


DVD 2017/2:PKW:KIA:Sportage New 2.7i

KIA Sportage New 2.7i

Sportage New 2.7i | 2,7 | 129 |  | 9.2004-8.2008 | Ster.skrzyni biegów GS | 42
Sportage New 2.7i | 2,7 | 129 |  | 9.2004-8.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage New 2.7i | 2,7 | 129 |  | 9.2004-8.2008 | Poduszka powietrzna AB | 30
Sportage New 2.7i | 2,7 | 129 |  | 9.2004-8.2008 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage New 2.7i | 2,7 | 129 |  | 9.2004-8.2008 | System bezp.jazdy ESP ABSK/ESP | 01
Sportage New 2.7i | 2,7 | 129 |  | 9.2004-8.2008 | Poduszka powietrzna AB | 22
Sportage New 2.7i | 2,7 | 129 |  | 9.2004-8.2008 | Uklad sterowania silnika Beta | 57
Sportage New 2.7i | 2,7 | 129 |  | 9.2004-8.2008 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage New 2.7i | 2,7 | 129 |  | 9.2004-8.2008 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage New 2.7i | 2,7 | 129 |  | 9.2004-8.2008 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage New 2.7i | 2,7 | 129 |  | 9.2004-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage New 2.7i | 2,7 | 129 |  | 9.2004-8.2008 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage New 2.7i | 2,7 | 129 |  | 9.2004-8.2008 | Centrala elektroniczna CE | 01
Sportage New 2.7i | 2,7 | 129 | Delta V6 | 9.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage New 2.7i | 2,7 | 129 | Delta V6 | 9.2008- | Centrala elektroniczna CE | 01
Sportage New 2.7i | 2,7 | 129 | Delta V6 | 9.2008- | Poduszka powietrzna AB | 30
Sportage New 2.7i | 2,7 | 129 | Delta V6 | 9.2008- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage New 2.7i | 2,7 | 129 | Delta V6 | 9.2008- | Poduszka powietrzna AB | 22
Sportage New 2.7i | 2,7 | 129 | Delta V6 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage New 2.7i | 2,7 | 129 | Delta V6 | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage New 2.7i | 2,7 | 129 | Delta V6 | 9.2008- | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage New 2.7i | 2,7 | 129 | Delta V6 | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage New 2.7i | 2,7 | 129 | Delta V6 | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:KIA:Sportage New 2.7i 4x4

KIA Sportage New 2.7i 4x4

Sportage New 2.7i 4x4 | 2,7 | 129 | Delta V6 | 9.2008- | Poduszka powietrzna AB | 22
Sportage New 2.7i 4x4 | 2,7 | 129 | Delta V6 | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage New 2.7i 4x4 | 2,7 | 129 | Delta V6 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage New 2.7i 4x4 | 2,7 | 129 | Delta V6 | 9.2008- | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage New 2.7i 4x4 | 2,7 | 129 | Delta V6 | 9.2008- | Centrala elektroniczna CE | 01
Sportage New 2.7i 4x4 | 2,7 | 129 | Delta V6 | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage New 2.7i 4x4 | 2,7 | 129 | Delta V6 | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage New 2.7i 4x4 | 2,7 | 129 | Delta V6 | 9.2008- | Poduszka powietrzna AB | 30
Sportage New 2.7i 4x4 | 2,7 | 129 | Delta V6 | 9.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage New 2.7i 4x4 | 2,7 | 129 | Delta V6 | 9.2008- | Elektronika komfortu Stacyjka elektroniczna | 30


DVD 2017/2:PKW:MAZDA:MX-5 Miata 1.8

MAZDA MX-5 Miata 1.8

MX-5 Miata 1.8 | 1,8 | 104 | 9.1993-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 30
MX-5 Miata 1.8 | 1,8 | 104 | 9.1993-8.2005 | Uklad zapobieg.zablok. ABS | 42
MX-5 Miata 1.8 | 1,8 | 104 | 9.1993-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
MX-5 Miata 1.8 | 1,8 | 104 | 9.1993-8.2005 | Uklad zapobieg.zablok. ABS | 10


DVD 2017/2:PKW:MAZDA:Tribute 2.3

MAZDA Tribute 2.3

Tribute 2.3 | 2,3 | 0 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 47
Tribute 2.3 | 2,3 | 0 | 9.2004- | Oprzyrzadowanie Tablica wskazników | 47
Tribute 2.3 | 2,3 | 0 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Tribute 2.3 | 2,3 | 0 | 9.2004- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Tribute 2.3 | 2,3 | 0 | 9.2007-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Tribute 2.3 | 2,3 | 0 | 9.2007-8.2008 | Uklad sterowania silnika HSCAN | 47
Tribute 2.3 | 2,3 | 0 | 9.2004- | Siec pojazdu Interfejs magistrali CAN | 22
Tribute 2.3 | 2,3 | 0 | 9.2004- | Poduszka powietrzna Detekcja zajecia fotela | 30
Tribute 2.3 | 2,3 | 0 | 9.2004- | Centrala elektroniczna ZE | 47
Tribute 2.3 | 2,3 | 0 | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Tribute 2.3 | 2,3 | 0 | 9.2007-8.2008 | Siec pojazdu Interfejs magistrali CAN | 22
Tribute 2.3 | 2,3 | 0 | 9.2004- | Uklad sterowania silnika HSCAN | 47
Tribute 2.3 | 2,3 | 0 | 9.2004- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Tribute 2.3 | 2,3 | 0 | 9.2007-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 30


DVD 2017/2:PKW:MAZDA:Tribute 2.3 4x4

MAZDA Tribute 2.3 4x4

Tribute 2.3 4x4 | 2,3 | 0 | 9.2007-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 30
Tribute 2.3 4x4 | 2,3 | 0 | 9.2004- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Tribute 2.3 4x4 | 2,3 | 0 | 9.2004- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Tribute 2.3 4x4 | 2,3 | 0 | 9.2004- | Siec pojazdu Interfejs magistrali CAN | 22
Tribute 2.3 4x4 | 2,3 | 0 | 9.2007-8.2008 | Uklad sterowania silnika HSCAN | 47
Tribute 2.3 4x4 | 2,3 | 0 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Tribute 2.3 4x4 | 2,3 | 0 | 9.2004- | Poduszka powietrzna Detekcja zajecia fotela | 30
Tribute 2.3 4x4 | 2,3 | 0 | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Tribute 2.3 4x4 | 2,3 | 0 | 9.2004- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Tribute 2.3 4x4 | 2,3 | 0 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 47
Tribute 2.3 4x4 | 2,3 | 0 | 9.2007-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Tribute 2.3 4x4 | 2,3 | 0 | 9.2007-8.2008 | Siec pojazdu Interfejs magistrali CAN | 22
Tribute 2.3 4x4 | 2,3 | 0 | 9.2004- | Centrala elektroniczna ZE | 47
Tribute 2.3 4x4 | 2,3 | 0 | 9.2004- | Oprzyrzadowanie Tablica wskazników | 47
Tribute 2.3 4x4 | 2,3 | 0 | 9.2004- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Tribute 2.3 4x4 | 2,3 | 0 | 9.2004- | Uklad sterowania silnika HSCAN | 47
Tribute 2.3 4x4 | 2,3 | 0 | 9.2007-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:MAZDA:Tribute 2.5

MAZDA Tribute 2.5

Tribute 2.5 | 2,5 | 0 | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Tribute 2.5 | 2,5 | 0 | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 47
Tribute 2.5 | 2,5 | 0 | 9.2008-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 30
Tribute 2.5 | 2,5 | 0 | 9.2008- | Siec pojazdu Interfejs magistrali CAN | 22
Tribute 2.5 | 2,5 | 0 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Tribute 2.5 | 2,5 | 0 | 9.2008-8.2010 | Centrala elektroniczna ZE | 47
Tribute 2.5 | 2,5 | 0 | 9.2008-8.2010 | Siec pojazdu Interfejs magistrali CAN | 22
Tribute 2.5 | 2,5 | 0 | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D


DVD 2017/2:PKW:MAZDA:Tribute 2.5 4x4

MAZDA Tribute 2.5 4x4

Tribute 2.5 4x4 | 2,5 | 0 | 9.2008-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 30
Tribute 2.5 4x4 | 2,5 | 0 | 9.2008- | Siec pojazdu Interfejs magistrali CAN | 22
Tribute 2.5 4x4 | 2,5 | 0 | 9.2008-8.2010 | Siec pojazdu Interfejs magistrali CAN | 22
Tribute 2.5 4x4 | 2,5 | 0 | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Tribute 2.5 4x4 | 2,5 | 0 | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Tribute 2.5 4x4 | 2,5 | 0 | 9.2008-8.2010 | Centrala elektroniczna ZE | 47
Tribute 2.5 4x4 | 2,5 | 0 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Tribute 2.5 4x4 | 2,5 | 0 | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 47
Tribute 2.5 4x4 | 2,5 | 0 | 9.2008-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47


DVD 2017/2:PKW:MERCURY:Mariner 2.3 Hybrid

MERCURY Mariner 2.3 Hybrid

Mariner 2.3 Hybrid | 2,3 | 99 | Duratec | 9.2006-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mariner 2.3 Hybrid | 2,3 | 99 | Duratec | 9.2006-8.2008 | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Mariner 2.3 Hybrid | 2,3 | 99 | Duratec | 9.2006-8.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
Mariner 2.3 Hybrid | 2,3 | 99 | Duratec | 9.2006-8.2008 | Poduszka powietrzna AB | 30
Mariner 2.3 Hybrid | 2,3 | 99 | Duratec | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Mariner 2.3 Hybrid | 2,3 | 99 | Duratec | 9.2006-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 30
Mariner 2.3 Hybrid | 2,3 | 99 | Duratec | 9.2006-8.2008 | Poduszka powietrzna AB | 30
Mariner 2.3 Hybrid | 2,3 | 99 | Duratec | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 47
Mariner 2.3 Hybrid | 2,3 | 99 | Duratec | 9.2006-8.2008 | Siec pojazdu Interfejs magistrali CAN | 22
Mariner 2.3 Hybrid | 2,3 | 99 | Duratec | 9.2006-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mariner 2.3 Hybrid | 2,3 | 99 | Duratec | 9.2006-8.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 22
Mariner 2.3 Hybrid | 2,3 | 99 | Duratec | 9.2006-8.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Mariner 2.3 Hybrid | 2,3 | 99 | Duratec | 9.2006-8.2008 | Centrala elektroniczna ZE | 47
Mariner 2.3 Hybrid | 2,3 | 99 | Duratec | 9.2006-8.2008 | Uklad sterowania silnika HSCAN | 47


DVD 2017/2:PKW:MERCURY:Mariner 2.5

MERCURY Mariner 2.5

Mariner 2.5 | 2,5 | 127 | Duratec | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 30
Mariner 2.5 | 2,5 | 127 | Duratec | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Mariner 2.5 | 2,5 | 127 | Duratec | 9.2008- | Centrala elektroniczna ZE | 47
Mariner 2.5 | 2,5 | 127 | Duratec | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Mariner 2.5 | 2,5 | 127 | Duratec | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 22
Mariner 2.5 | 2,5 | 127 | Duratec | 9.2008- | Uklad sterowania silnika HSCAN | 47
Mariner 2.5 | 2,5 | 127 | Duratec | 9.2008- | Siec pojazdu Interfejs magistrali CAN | 22


DVD 2017/2:PKW:MERCURY:Mariner 2.5 4x4

MERCURY Mariner 2.5 4x4

Mariner 2.5 4x4 | 2,5 | 127 | Duratec | 9.2008- | Siec pojazdu Interfejs magistrali CAN | 22
Mariner 2.5 4x4 | 2,5 | 127 | Duratec | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 22
Mariner 2.5 4x4 | 2,5 | 127 | Duratec | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Mariner 2.5 4x4 | 2,5 | 127 | Duratec | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Mariner 2.5 4x4 | 2,5 | 127 | Duratec | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 30
Mariner 2.5 4x4 | 2,5 | 127 | Duratec | 9.2008- | Centrala elektroniczna ZE | 47
Mariner 2.5 4x4 | 2,5 | 127 | Duratec | 9.2008- | Uklad sterowania silnika HSCAN | 47


DVD 2017/2:PKW:MERCURY:Mariner 2.5 Hybrid

MERCURY Mariner 2.5 Hybrid

Mariner 2.5 Hybrid | 2,5 | 132 | Duratec | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 30
Mariner 2.5 Hybrid | 2,5 | 132 | Duratec | 9.2008- | Uklad sterowania silnika HSCAN | 47
Mariner 2.5 Hybrid | 2,5 | 132 | Duratec | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Mariner 2.5 Hybrid | 2,5 | 132 | Duratec | 9.2008- | Centrala elektroniczna ZE | 47
Mariner 2.5 Hybrid | 2,5 | 132 | Duratec | 9.2008- | Siec pojazdu Interfejs magistrali CAN | 22
Mariner 2.5 Hybrid | 2,5 | 132 | Duratec | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 22
Mariner 2.5 Hybrid | 2,5 | 132 | Duratec | 9.2008- | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Mariner 2.5 Hybrid | 2,5 | 132 | Duratec | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:MERCURY:Mariner 2.5 Hybrid 4x4

MERCURY Mariner 2.5 Hybrid 4x4

Mariner 2.5 Hybrid 4x4 | 2,5 | 132 | Duratec | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 30
Mariner 2.5 Hybrid 4x4 | 2,5 | 132 | Duratec | 9.2008- | Siec pojazdu Interfejs magistrali CAN | 22
Mariner 2.5 Hybrid 4x4 | 2,5 | 132 | Duratec | 9.2008- | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Mariner 2.5 Hybrid 4x4 | 2,5 | 132 | Duratec | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 22
Mariner 2.5 Hybrid 4x4 | 2,5 | 132 | Duratec | 9.2008- | Centrala elektroniczna ZE | 47
Mariner 2.5 Hybrid 4x4 | 2,5 | 132 | Duratec | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Mariner 2.5 Hybrid 4x4 | 2,5 | 132 | Duratec | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Mariner 2.5 Hybrid 4x4 | 2,5 | 132 | Duratec | 9.2008- | Uklad sterowania silnika HSCAN | 47


DVD 2017/2:PKW:MERCURY:Milan 3.0 4x4

MERCURY Milan 3.0 4x4

Milan 3.0 4x4 | 3 | 165 | Duratec 30 | 9.2006- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Milan 3.0 4x4 | 3 | 165 | Duratec 30 | 9.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Milan 3.0 4x4 | 3 | 165 | Duratec 30 | 9.2006- | Uklad sterowania silnika HSCAN | 47
Milan 3.0 4x4 | 3 | 165 | Duratec 30 | 9.2006- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Milan 3.0 4x4 | 3 | 165 | Duratec 30 | 9.2006- | Oprzyrzadowanie Tablica wskazników | 47
Milan 3.0 4x4 | 3 | 165 | Duratec 30 | 9.2006- | Poduszka powietrzna AB | 30
Milan 3.0 4x4 | 3 | 165 | Duratec 30 | 9.2006- | Centrala elektroniczna ZE | 47
Milan 3.0 4x4 | 3 | 165 | Duratec 30 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Milan 3.0 4x4 | 3 | 165 | Duratec 30 | 9.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Milan 3.0 4x4 | 3 | 165 | Duratec 30 | 9.2006- | Ster.skrzyni biegów Automat 6-biegowy | 47
Milan 3.0 4x4 | 3 | 165 | Duratec 30 | 9.2006- | Poduszka powietrzna Detekcja zajecia fotela | 30


DVD 2017/2:PKW:MERCURY:Milan 3.0 FFV

MERCURY Milan 3.0 FFV

Milan 3.0 FFV | 3 | 179 | 99G | 9.2009- | Centrala elektroniczna ZE | 47
Milan 3.0 FFV | 3 | 179 | 99G | 9.2009- | Poduszka powietrzna AB | 30
Milan 3.0 FFV | 3 | 179 | 99G | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 47
Milan 3.0 FFV | 3 | 179 | 99G | 9.2009- | Uklad sterowania silnika HSCAN | 47
Milan 3.0 FFV | 3 | 179 | 99G | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Milan 3.0 FFV | 3 | 179 | 99G | 9.2009- | Ster.skrzyni biegów Automat 5-biegowy | 47
Milan 3.0 FFV | 3 | 179 | 99G | 9.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Milan 3.0 FFV | 3 | 179 | 99G | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:MERCURY:Milan 3.0 FFV 4x4

MERCURY Milan 3.0 FFV 4x4

Milan 3.0 FFV 4x4 | 3 | 179 | 99G | 9.2009- | Centrala elektroniczna ZE | 47
Milan 3.0 FFV 4x4 | 3 | 179 | 99G | 9.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Milan 3.0 FFV 4x4 | 3 | 179 | 99G | 9.2009- | Ster.skrzyni biegów Automat 5-biegowy | 47
Milan 3.0 FFV 4x4 | 3 | 179 | 99G | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Milan 3.0 FFV 4x4 | 3 | 179 | 99G | 9.2009- | Uklad sterowania silnika HSCAN | 47
Milan 3.0 FFV 4x4 | 3 | 179 | 99G | 9.2009- | Poduszka powietrzna AB | 30
Milan 3.0 FFV 4x4 | 3 | 179 | 99G | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Milan 3.0 FFV 4x4 | 3 | 179 | 99G | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 47


DVD 2017/2:PKW:MERCURY:Mountaineer 4.0 4x4

MERCURY Mountaineer 4.0 4x4

Mountaineer 4.0 4x4 | 4 | 157 | 9.1997- | Oprzyrzadowanie Tablica wskazników | 47
Mountaineer 4.0 4x4 | 4 | 157 | 9.1997- | Poduszka powietrzna AB | 30
Mountaineer 4.0 4x4 | 4 | 157 | 9.1997- | Uklad sterowania silnika HSCAN | 47
Mountaineer 4.0 4x4 | 4 | 157 | 9.1997- | Centrala elektroniczna ZE | 47
Mountaineer 4.0 4x4 | 4 | 157 | 9.1997- | Uklad zapobieg.zablok. ABS | 47
Mountaineer 4.0 4x4 | 4 | 157 | 9.1997- | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Mountaineer 4.0 4x4 | 4 | 157 | 9.1997- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Mountaineer 4.0 4x4 | 4 | 157 | 9.1997- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mountaineer 4.0 4x4 | 4 | 157 | 9.1997- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Mountaineer 4.0 4x4 | 4 | 157 | 9.1997- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
Mountaineer 4.0 4x4 | 4 | 157 | 9.1997- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mountaineer 4.0 4x4 | 4 | 157 | 9.1997- | Uklad sterowania silnika EEC SAE | 47
Mountaineer 4.0 4x4 | 4 | 157 | 9.1997- | Zamek centralny ZV | 22
Mountaineer 4.0 4x4 | 4 | 157 | 9.1997- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MERCURY:Mountaineer 4.0 FFV 4x4

MERCURY Mountaineer 4.0 FFV 4x4

Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 47
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 47
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Zamek centralny ZV | 22
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Poduszka powietrzna AB | 30
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Centrala elektroniczna ZE | 30
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Centrala elektroniczna ZE | 47
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Poduszka powietrzna AB | 30
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Uklad sterowania silnika HSCAN | 47
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Uklad sterowania silnika EEC SAE | 47
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
Mountaineer 4.0 FFV 4x4 | 4 | 157 | 9.2001-8.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MERCURY:Mountaineer 5.0 4x4

MERCURY Mountaineer 5.0 4x4

Mountaineer 5.0 4x4 | 5 | 160 | 9.1996-12.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Mountaineer 5.0 4x4 | 5 | 160 | 9.1996-12.2001 | Oprzyrzadowanie Tablica wskazników | 47
Mountaineer 5.0 4x4 | 5 | 160 | 9.1996-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Mountaineer 5.0 4x4 | 5 | 160 | 9.1996-12.2001 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 47
Mountaineer 5.0 4x4 | 5 | 160 | 9.1996-12.2001 | Uklad zapobieg.zablok. ABS | 47
Mountaineer 5.0 4x4 | 5 | 160 | 9.1996-12.2001 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
Mountaineer 5.0 4x4 | 5 | 160 | 9.1996-12.2001 | Poduszka powietrzna AB | 30
Mountaineer 5.0 4x4 | 5 | 160 | 9.1996-12.2001 | Zamek centralny ZV | 22
Mountaineer 5.0 4x4 | 5 | 160 | 9.1996-12.2001 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Mountaineer 5.0 4x4 | 5 | 160 | 9.1996-12.2001 | Uklad sterowania silnika EEC SAE | 47


DVD 2017/2:PKW:MERCURY:Sable 3.5

MERCURY Sable 3.5

Sable 3.5 | 3,5 | 263 | Cyclone | 9.2007- | Centrala elektroniczna ZE | 47
Sable 3.5 | 3,5 | 263 | Cyclone | 9.2007- | Uklad sterowania silnika HSCAN | 47
Sable 3.5 | 3,5 | 263 | Cyclone | 9.2007- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Sable 3.5 | 3,5 | 263 | Cyclone | 9.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Sable 3.5 | 3,5 | 263 | Cyclone | 9.2007- | Poduszka powietrzna AB | 30
Sable 3.5 | 3,5 | 263 | Cyclone | 9.2007- | Oprzyrzadowanie Tablica wskazników | 47
Sable 3.5 | 3,5 | 263 | Cyclone | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Sable 3.5 | 3,5 | 263 | Cyclone | 9.2007- | Poduszka powietrzna Detekcja zajecia fotela | 30
Sable 3.5 | 3,5 | 263 | Cyclone | 9.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:NISSAN:370 Z 3.7 Cabriolet

NISSAN 370 Z 3.7 Cabriolet

370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Ster.skrzyni biegów GS | 30
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Uklad sterowania silnika ECCS | 4B
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Uklad sterowania silnika ECCS 2 | 5A
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Uklad zapobieg.zablok. ABS | 4B
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Oprzyrzadowanie Tablica wskazników | 30
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Uklad sterowania silnika ECCS | 4B
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Zamek centralny Centralny zamek | 40
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Poduszka powietrzna AB | 30
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Poduszka powietrzna AB | 30
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Uklad zapobieg.zablok. ABS | 6B
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Centrala elektroniczna ZE | 57
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Ster.skrzyni biegów EGS | 57
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Uklad zapobieg.zablok. ABS | 42
370 Z 3.7 Cabriolet | 3,7 | 243 | VQ37VHR | 9.2009- | Informacje dla kierowcy Otoczenie kamery | 4B


DVD 2017/2:PKW:NISSAN:Altima 2.5 Hybrid

NISSAN Altima 2.5 Hybrid

Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Uklad zapobieg.zablok. ABS | 6B
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Centrala elektroniczna ZE | 42
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Oprzyrzadowanie Tablica wskazników | 30
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Uklad zapobieg.zablok. ABS | 42
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Ster.skrzyni biegów GS | 30
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Uklad sterowania silnika ECCS | 4B
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Uklad sterowania silnika ECCS | 4B
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Uklad sterowania silnika ECCS 2 | 5A
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Pomoc przy parkowaniu Kamera cofania | 2B
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Informacje dla kierowcy Otoczenie kamery | 4B
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Uklad zapobieg.zablok. ABS | 4B
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Poduszka powietrzna AB | 30
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Centrala elektroniczna ZE | 57
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Ster.skrzyni biegów EGS | 57
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | Poduszka powietrzna AB | 30
Altima 2.5 Hybrid | 2,5 | 148 | QR25DE | 12.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B


DVD 2017/2:PKW:NISSAN:Cube 1.8

NISSAN Cube 1.8

Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Zamek centralny Centralny zamek | 40
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Uklad sterowania silnika ECCS | 4B
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Uklad sterowania silnika ECCS | 4B
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Uklad sterowania silnika ECCS 2 | 5A
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Centrala elektroniczna ZE | 57
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Uklad zapobieg.zablok. ABS | 6B
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Uklad zapobieg.zablok. ABS | 4B
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Ster.skrzyni biegów GS | 30
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Poduszka powietrzna AB | 30
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Ster.skrzyni biegów EGS | 57
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Uklad zapobieg.zablok. ABS | 42
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Oprzyrzadowanie Tablica wskazników | 30
Cube 1.8 | 1,8 | 91 | MR18DE | 2.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Sentra 2.0 Flex

NISSAN Sentra 2.0 Flex

Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Oprzyrzadowanie Tablica wskazników | 30
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Uklad zapobieg.zablok. ABS | 42
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Pomoc przy parkowaniu Kamera cofania | 2B
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Centrala elektroniczna ZE | 42
Sentra 2.0 Flex | 2 | 103 | MR20DE | 1.2014- | Ster.skrzyni biegów EGS | 57
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Sentra 2.0 Flex | 2 | 103 | MR20DE | 1.2014- | Poduszka powietrzna AB | 57
Sentra 2.0 Flex | 2 | 103 | MR20DE | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Poduszka powietrzna AB | 30
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Uklad sterowania silnika ECCS 2 | 5A
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Sentra 2.0 Flex | 2 | 103 | MR20DE | 1.2014- | Uklad sterowania silnika ECCS | 4B
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Uklad sterowania silnika ECCS | 4B
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Ster.skrzyni biegów GS | 30
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Uklad zapobieg.zablok. ABS | 4B
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Uklad zapobieg.zablok. ABS | 42
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Ster.skrzyni biegów EGS | 57
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Poduszka powietrzna AB | 30
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Oprzyrzadowanie Multiprzyrzad | 23
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Centrala elektroniczna ZE | 57
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Uklad zapobieg.zablok. ABS | 6B
Sentra 2.0 Flex | 2 | 105 | MR20DE | 8.2009- | Zabezp.antywlamaniowe System lokalizacji | 36


DVD 2017/2:PKW:TOYOTA:Corolla 1.3 VVT-i

TOYOTA Corolla 1.3 VVT-i

Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Systemy diagn./magistrali Gateway | 4H
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 6.2013- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 6.2013- | Centrala elektroniczna ZE | 4B
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Predkosc jazdy Tempomat | 30
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 6.2013- | Instalacja alarmowa Autoalarm (DWA) | 42
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Systemy diagn./magistrali Gateway | 30
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 6.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Elektronika komfortu Panel obslugi dachu | 42
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Centrala elektroniczna ZE | 4B
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Poduszka powietrzna AB | 30
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 6.2013- | Oprzyrzadowanie Tablica wskazników | 42
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 6.2013- | Uklad zapobieg.zablok. ABS | 4C
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Uklad sterowania silnika TCCS | 4C
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Systemy diagn./magistrali Gateway | 4H
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Uklad zapobieg.zablok. ABS | 4C
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Przeglad systemu Przeglad ukladu | 22
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 6.2013- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 6.2013- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 6.2013- | Predkosc jazdy Tempomat | 30
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Poduszka powietrzna AB | 30
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 6.2013- | Poduszka powietrzna AB | 30
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 12.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 6.2013- | Uklad sterowania silnika TCCS | 4C
Corolla 1.3 VVT-i | 1,3 | 74 | 1NRFE | 6.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42


DVD 2017/2:PKW:CADILLAC:CTS 3.0

CADILLAC CTS 3.0

CTS 3.0 | 3 | 201 | LF1 | 9.2009-8.2010 | Uklad sterowania silnika GMPT-E | 4C
CTS 3.0 | 3 | 201 | LF1 | 9.2001-8.2011 | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:CADILLAC:CTS 3.0 4x4

CADILLAC CTS 3.0 4x4

CTS 3.0 4x4 | 3 | 201 | LF1 | 9.2010-8.2011 | Uklad sterowania silnika GMPT-E | 4C
CTS 3.0 4x4 | 3 | 201 | LF1 | 9.2009-8.2010 | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:DODGE:Challenger 3.5

DODGE Challenger 3.5

Challenger 3.5 | 3,5 | 187 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Challenger 3.5 | 3,5 | 187 | 9.2008- | Elektronika komfortu Sterownik radiowy | 4B
Challenger 3.5 | 3,5 | 187 | 9.2008- | Przeglad systemu Przeglad ukladu | 22
Challenger 3.5 | 3,5 | 187 | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Challenger 3.5 | 3,5 | 187 | 9.2008- | Ster.skrzyni biegów EGS | 31
Challenger 3.5 | 3,5 | 187 | 9.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Challenger 3.5 | 3,5 | 187 | 9.2008- | Poduszka powietrzna AB | 4H
Challenger 3.5 | 3,5 | 187 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Challenger 3.5 | 3,5 | 187 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Challenger 3.5 | 3,5 | 187 | 9.2008- | Uklad sterowania silnika NGC | 4C


DVD 2017/2:PKW:DODGE:Challenger 5.7

DODGE Challenger 5.7

Challenger 5.7 | 5,7 | 280 | EZC | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Challenger 5.7 | 5,7 | 280 | EZC | 9.2008- | Przeglad systemu Przeglad ukladu | 22
Challenger 5.7 | 5,7 | 280 | EZC | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
Challenger 5.7 | 5,7 | 280 | EZC | 9.2008- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Challenger 5.7 | 5,7 | 280 | EZC | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Challenger 5.7 | 5,7 | 280 | EZC | 9.2008- | Ster.skrzyni biegów EGS | 31
Challenger 5.7 | 5,7 | 280 | EZC | 9.2008- | Poduszka powietrzna AB | 4H
Challenger 5.7 | 5,7 | 280 | EZC | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Challenger 5.7 | 5,7 | 280 | EZC | 9.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Challenger 5.7 | 5,7 | 280 | EZC | 9.2008- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Challenger 5.7 | 5,7 | 280 | EZC | 9.2008- | Ster.skrzyni biegów GS | 4K
Challenger 5.7 | 5,7 | 280 | EZC | 9.2008- | Elektronika komfortu Sterownik radiowy | 4B
Challenger 5.7 | 5,7 | 280 | EZC | 9.2008- | Uklad sterowania silnika NGC | 4C
Challenger 5.7 | 5,7 | 280 | EZC | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Challenger 5.7 | 5,7 | 278 | EZD | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
Challenger 5.7 | 5,7 | 278 | EZD | 9.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Challenger 5.7 | 5,7 | 278 | EZD | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Challenger 5.7 | 5,7 | 278 | EZD | 9.2008- | Uklad sterowania silnika NGC | 4C
Challenger 5.7 | 5,7 | 278 | EZD | 9.2008- | Elektronika komfortu Sterownik radiowy | 4B
Challenger 5.7 | 5,7 | 278 | EZD | 9.2008- | Poduszka powietrzna AB | 4H
Challenger 5.7 | 5,7 | 278 | EZD | 9.2008- | Ster.skrzyni biegów EGS | 31
Challenger 5.7 | 5,7 | 278 | EZD | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Challenger 5.7 | 5,7 | 278 | EZD | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Challenger 5.7 | 5,7 | 278 | EZD | 9.2008- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Challenger 5.7 | 5,7 | 278 | EZD | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Challenger 5.7 | 5,7 | 278 | EZD | 9.2008- | Przeglad systemu Przeglad ukladu | 22
Challenger 5.7 | 5,7 | 278 | EZD | 9.2008- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Challenger 5.7 | 5,7 | 278 | EZD | 9.2008- | Ster.skrzyni biegów GS | 4K
Challenger 5.7 | 5,7 | 0 | EZH | 8.2009- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Challenger 5.7 | 5,7 | 0 | EZH | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Challenger 5.7 | 5,7 | 0 | EZH | 8.2009- | Uklad sterowania silnika NGC | 4C
Challenger 5.7 | 5,7 | 0 | EZH | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Challenger 5.7 | 5,7 | 0 | EZH | 8.2009- | Elektronika komfortu Sterownik radiowy | 4B
Challenger 5.7 | 5,7 | 0 | EZH | 8.2009- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Challenger 5.7 | 5,7 | 0 | EZH | 8.2009- | Oprzyrzadowanie Tablica wskazników | 42
Challenger 5.7 | 5,7 | 0 | EZH | 8.2009- | Ster.skrzyni biegów GS | 4K
Challenger 5.7 | 5,7 | 0 | EZH | 8.2009- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Challenger 5.7 | 5,7 | 0 | EZH | 8.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
Challenger 5.7 | 5,7 | 0 | EZH | 8.2009- | Ster.skrzyni biegów EGS | 31
Challenger 5.7 | 5,7 | 0 | EZH | 8.2009- | Poduszka powietrzna AB | 4H


DVD 2017/2:PKW:DODGE:Challenger 6.1

DODGE Challenger 6.1

Challenger 6.1 | 6,1 | 317 | ESF | 9.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Challenger 6.1 | 6,1 | 317 | ESF | 9.2007- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Challenger 6.1 | 6,1 | 317 | ESF | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Challenger 6.1 | 6,1 | 317 | ESF | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Challenger 6.1 | 6,1 | 317 | ESF | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Challenger 6.1 | 6,1 | 317 | ESF | 9.2007- | Ster.skrzyni biegów GS | 4K
Challenger 6.1 | 6,1 | 317 | ESF | 9.2007- | Ster.skrzyni biegów EGS | 31
Challenger 6.1 | 6,1 | 317 | ESF | 9.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
Challenger 6.1 | 6,1 | 317 | ESF | 9.2007- | Poduszka powietrzna AB | 4H
Challenger 6.1 | 6,1 | 317 | ESF | 9.2007- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Challenger 6.1 | 6,1 | 317 | ESF | 9.2007- | Przeglad systemu Przeglad ukladu | 22
Challenger 6.1 | 6,1 | 317 | ESF | 9.2007- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Challenger 6.1 | 6,1 | 317 | ESF | 9.2007- | Elektronika komfortu Sterownik radiowy | 4B
Challenger 6.1 | 6,1 | 317 | ESF | 9.2007- | Uklad sterowania silnika NGC | 4C


DVD 2017/2:PKW:DODGE:Charger 2.7 4x4

DODGE Charger 2.7 4x4

Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Elektronika komfortu Modul wideo | 57
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Uklad sterowania silnika NGC | 4C
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Ster.skrzyni biegów GS | 4K
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Elektronika komfortu Sterownik radiowy | 4B
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Centrala elektroniczna ZE | 47
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 57
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Centrala elektroniczna ZE | 47
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Oswietlenie Sterow.swiatlami drogowymi | 4B
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Ster.skrzyni biegów EGS | 31
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Poduszka powietrzna AB | 57
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Ster.skrzyni biegów GS | 4K
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Przeglad systemu Przeglad ukladu | 22
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Oswietlenie Sterow.swiatlami drogowymi | 4B
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Elektronika komfortu Modul wideo | 4B
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 22
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 4B
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Uklad sterowania silnika NGC | 4C
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Ster.skrzyni biegów EGS | 31
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Poduszka powietrzna AB | 4H
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2006-8.2008 | Poduszka powietrzna AB | 4H
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Charger 2.7 4x4 | 2,7 | 142 | EER | 9.2008-8.2010 | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:DODGE:Charger 3.5 4x4

DODGE Charger 3.5 4x4

Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Ster.skrzyni biegów GS | 4K
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Poduszka powietrzna AB | 4H
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Ster.skrzyni biegów EGS | 31
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Elektronika komfortu Modul wideo | 57
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 57
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Poduszka powietrzna AB | 57
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 4B
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Oswietlenie Sterow.swiatlami drogowymi | 4B
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Poduszka powietrzna AB | 4H
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Ster.skrzyni biegów EGS | 31
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Uklad sterowania silnika NGC | 4C
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Oswietlenie Sterow.swiatlami drogowymi | 4B
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Elektronika komfortu Sterownik radiowy | 4B
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Poduszka powietrzna AB | 57
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Elektronika komfortu Modul wideo | 4B
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Centrala elektroniczna ZE | 47
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Ster.skrzyni biegów GS | 4K
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Charger 3.5 4x4 | 3,5 | 186 | EGG | 9.2008-8.2010 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42


DVD 2017/2:PKW:DODGE:Charger 5.7 4x4

DODGE Charger 5.7 4x4

Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Poduszka powietrzna AB | 4H
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Ster.skrzyni biegów GS | 4K
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Poduszka powietrzna AB | 57
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Elektronika komfortu Modul wideo | 57
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Przeglad systemu Przeglad ukladu | 22
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Uklad sterowania silnika NGC | 4C
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Oswietlenie Sterow.swiatlami drogowymi | 4B
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Centrala elektroniczna ZE | 47
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Uklad sterowania silnika NGC | 4C
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Elektronika komfortu Modul wideo | 4B
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Ster.skrzyni biegów EGS | 31
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Charger 5.7 4x4 | 5,7 | 254 | EZB | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Poduszka powietrzna AB | 4H
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Przeglad systemu Przeglad ukladu | 22
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Oswietlenie Sterow.swiatlami drogowymi | 4B
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Modul wideo | 57
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ster.skrzyni biegów GS | 4K
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Uklad zapobieg.zablok. ABS | 4C
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Poduszka powietrzna AB | 57
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Sterownik radiowy | 4B
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Elektronika komfortu Modul wideo | 4B
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Uklad sterowania silnika NGC | 4C
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | Ster.skrzyni biegów EGS | 31
Charger 5.7 4x4 | 5,7 | 269 | EZD | 9.2008-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:DODGE:Dakota 2.5 4x4

DODGE Dakota 2.5 4x4

Dakota 2.5 4x4 | 2,5 | 89 | EPE | 9.1995-8.2002 | Poduszka powietrzna AB TRW | 26
Dakota 2.5 4x4 | 2,5 | 89 | EPE | 9.1995-8.2002 | Poduszka powietrzna AB TRW | 30
Dakota 2.5 4x4 | 2,5 | 89 | EPE | 9.1995-8.2002 | Uklad zapobieg.zablok. ABS | 42
Dakota 2.5 4x4 | 2,5 | 89 | EPE | 9.1995-8.2002 | Poduszka powietrzna AB | 26
Dakota 2.5 4x4 | 2,5 | 89 | EPE | 9.1995-8.2002 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Dakota 2.5 4x4 | 2,5 | 89 | EPE | 9.1995-8.2002 | Uklad sterowania silnika SBEC | 47
Dakota 2.5 4x4 | 2,5 | 89 | EPE | 9.1995-8.2002 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Dakota 2.5 4x4 | 2,5 | 89 | EPE | 9.1995-8.2002 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Dakota 2.5 4x4 | 2,5 | 89 | EPE | 9.1995-8.2002 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Dakota 2.5 4x4 | 2,5 | 89 | EPE | 9.1995-8.2002 | Uklad sterowania silnika JTEC | 47
Dakota 2.5 4x4 | 2,5 | 89 | EPE | 9.1995-8.2002 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:DODGE:Grand Caravan 2.4i 4x4

DODGE Grand Caravan 2.4i 4x4

Grand Caravan 2.4i 4x4 | 2,4 | 112 | 9.1996-8.1997 | Poduszka powietrzna AB | 26
Grand Caravan 2.4i 4x4 | 2,4 | 112 | 9.1996-8.1997 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:DODGE:Grand Caravan 3.0i 4x4

DODGE Grand Caravan 3.0i 4x4

Grand Caravan 3.0i 4x4 | 3 | 106 | 9.1995-8.2000 | Poduszka powietrzna AB | 26
Grand Caravan 3.0i 4x4 | 3 | 106 | 9.1995-8.2000 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:DODGE:Grand Caravan 3.3 CNG

DODGE Grand Caravan 3.3 CNG

Grand Caravan 3.3 CNG | 3,3 | 0 | 9.1995-8.1996 | Poduszka powietrzna AB | 26
Grand Caravan 3.3 CNG | 3,3 | 0 | 9.1995-8.1996 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:DODGE:Grand Caravan 3.3i FFV 4x4

DODGE Grand Caravan 3.3i FFV 4x4

Grand Caravan 3.3i FFV 4x4 | 3,3 | 118 | EGM | 9.1997-8.2001 | Uklad sterowania silnika SBEC | 47
Grand Caravan 3.3i FFV 4x4 | 3,3 | 118 | EGM | 9.1997-8.2001 | Poduszka powietrzna AB | 26
Grand Caravan 3.3i FFV 4x4 | 3,3 | 118 | EGM | 9.1997-8.2001 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:DODGE:Ram 1500 3.9 Pickup 4x4

DODGE Ram 1500 3.9 Pickup 4x4

Ram 1500 3.9 Pickup 4x4 | 3,9 | 131 | 9.1993-8.2001 | Poduszka powietrzna AB TRW | 44
Ram 1500 3.9 Pickup 4x4 | 3,9 | 131 | 9.1993-8.2001 | Centrala elektroniczna ZE | 42
Ram 1500 3.9 Pickup 4x4 | 3,9 | 131 | 9.1993-8.2001 | Poduszka powietrzna SIACM | 22
Ram 1500 3.9 Pickup 4x4 | 3,9 | 131 | 9.1993-8.2001 | Poduszka powietrzna AB TRW | 30
Ram 1500 3.9 Pickup 4x4 | 3,9 | 131 | 9.1993-8.2001 | Oprzyrzadowanie Tablica wskazników | 78
Ram 1500 3.9 Pickup 4x4 | 3,9 | 131 | 9.1993-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 1500 3.9 Pickup 4x4 | 3,9 | 131 | 9.1993-8.2001 | Poduszka powietrzna SIACM | 22
Ram 1500 3.9 Pickup 4x4 | 3,9 | 131 | 9.1993-8.2001 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 1500 3.9 Pickup 4x4 | 3,9 | 131 | 9.1993-8.2001 | Poduszka powietrzna AB | 26
Ram 1500 3.9 Pickup 4x4 | 3,9 | 131 | 9.1993-8.2001 | Uklad zapobieg.zablok. ABS | 42
Ram 1500 3.9 Pickup 4x4 | 3,9 | 131 | 9.1993-8.2001 | Poduszka powietrzna AB TRW | 26
Ram 1500 3.9 Pickup 4x4 | 3,9 | 131 | 9.1993-8.2001 | Elektronika komfortu Sterownik radiowy | 4B


DVD 2017/2:PKW:DODGE:Ram 1500 3.9 Van

DODGE Ram 1500 3.9 Van

Ram 1500 3.9 Van | 3,9 | 0 | 9.1996-8.2003 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 1500 3.9 Van | 3,9 | 0 | 9.1996-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 1500 3.9 Van | 3,9 | 0 | 9.1996-8.2003 | Oprzyrzadowanie Tablica wskazników | 78
Ram 1500 3.9 Van | 3,9 | 0 | 9.1996-8.2003 | Poduszka powietrzna AB | 26
Ram 1500 3.9 Van | 3,9 | 0 | 9.1996-8.2003 | Oprzyrzadowanie Tablica wskazników | 42
Ram 1500 3.9 Van | 3,9 | 0 | 9.1996-8.2003 | Uklad zapobieg.zablok. ABS | 42
Ram 1500 3.9 Van | 3,9 | 0 | 9.1996-8.2003 | Poduszka powietrzna SIACM | 22


DVD 2017/2:PKW:DODGE:Ram 1500 5.2 Van

DODGE Ram 1500 5.2 Van

Ram 1500 5.2 Van | 5,2 | 164 | 9.1994-8.2003 | Oprzyrzadowanie Tablica wskazników | 78
Ram 1500 5.2 Van | 5,2 | 164 | 9.1994-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 1500 5.2 Van | 5,2 | 164 | 9.1994-8.2003 | Oprzyrzadowanie Tablica wskazników | 42
Ram 1500 5.2 Van | 5,2 | 164 | 9.1994-8.2003 | Poduszka powietrzna AB | 26
Ram 1500 5.2 Van | 5,2 | 164 | 9.1994-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 1500 5.2 Van | 5,2 | 164 | 9.1994-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 1500 5.2 Van | 5,2 | 164 | 9.1994-8.2003 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42


DVD 2017/2:PKW:DODGE:Ram 1500 5.9 Van

DODGE Ram 1500 5.9 Van

Ram 1500 5.9 Van | 5,9 | 172 | EML | 9.1998-8.2003 | Oprzyrzadowanie Tablica wskazników | 42
Ram 1500 5.9 Van | 5,9 | 172 | EML | 9.1998-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 1500 5.9 Van | 5,9 | 172 | EML | 9.1998-8.2003 | Uklad sterowania silnika NGC | 30
Ram 1500 5.9 Van | 5,9 | 172 | EML | 9.1998-8.2003 | Uklad sterowania silnika JTEC | 47
Ram 1500 5.9 Van | 5,9 | 172 | EML | 9.1998-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 1500 5.9 Van | 5,9 | 172 | EML | 9.1998-8.2003 | Poduszka powietrzna AB | 26
Ram 1500 5.9 Van | 5,9 | 172 | EML | 9.1998-8.2003 | Oprzyrzadowanie Tablica wskazników | 78


DVD 2017/2:PKW:DODGE:Ram 2500 3.9 Van

DODGE Ram 2500 3.9 Van

Ram 2500 3.9 Van | 3,9 | 131 | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 2500 3.9 Van | 3,9 | 131 | 9.2000-8.2001 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:DODGE:Ram 2500 5.2 CNG Van

DODGE Ram 2500 5.2 CNG Van

Ram 2500 5.2 CNG Van | 5,2 | 172 | ELN | 9.1998-8.2003 | Uklad sterowania silnika JTEC | 47
Ram 2500 5.2 CNG Van | 5,2 | 172 | ELN | 9.1998-8.2003 | Poduszka powietrzna AB | 26
Ram 2500 5.2 CNG Van | 5,2 | 172 | ELN | 9.1998-8.2003 | Uklad sterowania silnika NGC | 30
Ram 2500 5.2 CNG Van | 5,2 | 172 | ELN | 9.1998-8.2003 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:DODGE:Ram 2500 5.2 LPG Van

DODGE Ram 2500 5.2 LPG Van

Ram 2500 5.2 LPG Van | 5,2 | 172 | ELN | 9.1998-8.2000 | Uklad sterowania silnika JTEC | 47
Ram 2500 5.2 LPG Van | 5,2 | 172 | ELN | 9.1998-8.2000 | Uklad sterowania silnika NGC | 30
Ram 2500 5.2 LPG Van | 5,2 | 172 | ELN | 9.1998-8.2000 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:DODGE:Ram 3500 5.7 Pickup

DODGE Ram 3500 5.7 Pickup

Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika NGC | 4C
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB TRW | 30
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Oprzyrzadowanie Tablica wskazników | 78
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB TRW | 44
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB | 57
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika NGC | 30
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika NGC | 4C
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Centrala elektroniczna ZE | 42
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Centrala elektroniczna ZE | 47
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Elektronika komfortu Modul wideo | 57
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna SIACM | 22
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna SIACM | 22
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB | 26
Ram 3500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika JTEC | 47
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Elektronika komfortu Sterownik radiowy | 4B
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Poduszka powietrzna AB | 57
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Poduszka powietrzna AB | 36
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Elektronika komfortu Modul wideo | 57
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Uklad sterowania silnika NGC | 4C
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Uklad sterowania silnika NGC | 30
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Ster.skrzyni biegów GS | 4C
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Uklad zapobieg.zablok. ABS | 4C
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Centrala elektroniczna ZE | 47
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.7 Pickup | 5,7 | 291 | EZC | 9.2004-8.2012 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:DODGE:Ram 3500 5.7 Pickup 4x4

DODGE Ram 3500 5.7 Pickup 4x4

Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika JTEC | 47
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB TRW | 30
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Centrala elektroniczna ZE | 42
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Oprzyrzadowanie Tablica wskazników | 78
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika NGC | 4C
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika NGC | 30
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna SIACM | 22
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika NGC | 4C
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Centrala elektroniczna ZE | 47
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna SIACM | 22
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB | 26
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB | 57
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB TRW | 44
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Ram 3500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Elektronika komfortu Modul wideo | 57
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Uklad sterowania silnika NGC | 30
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Uklad sterowania silnika NGC | 4C
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Centrala elektroniczna ZE | 47
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Poduszka powietrzna AB | 57
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Elektronika komfortu Sterownik radiowy | 4B
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Elektronika komfortu Modul wideo | 57
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Poduszka powietrzna AB | 36
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Ram 3500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ster.skrzyni biegów GS | 4C


DVD 2017/2:PKW:DODGE:Ram 3500 8.0 Pickup

DODGE Ram 3500 8.0 Pickup

Ram 3500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Poduszka powietrzna AB TRW | 26
Ram 3500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Uklad sterowania silnika JTEC | 47
Ram 3500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Centrala elektroniczna ZE | 42
Ram 3500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Elektronika komfortu Sterownik radiowy | 4B
Ram 3500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 3500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Uklad sterowania silnika NGC | 30


DVD 2017/2:PKW:DODGE:Ram 3500 8.0 Pickup 4x4

DODGE Ram 3500 8.0 Pickup 4x4

Ram 3500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Centrala elektroniczna ZE | 42
Ram 3500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Elektronika komfortu Sterownik radiowy | 4B
Ram 3500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Uklad sterowania silnika NGC | 30
Ram 3500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Uklad sterowania silnika JTEC | 47
Ram 3500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 3500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Poduszka powietrzna AB TRW | 26
Ram 3500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:DODGE:Stratus 2.7 Coupe

DODGE Stratus 2.7 Coupe

Stratus 2.7 Coupe | 2,7 | 149 | EER | 9.2001-8.2005 | Centrala elektroniczna ZE | 47
Stratus 2.7 Coupe | 2,7 | 149 | EER | 9.2001-8.2005 | Oprzyrzadowanie Tablica wskazników | 57
Stratus 2.7 Coupe | 2,7 | 149 | EER | 9.2001-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Stratus 2.7 Coupe | 2,7 | 149 | EER | 9.2001-8.2005 | Uklad sterowania silnika NGC | 30
Stratus 2.7 Coupe | 2,7 | 149 | EER | 9.2001-8.2005 | Uklad sterowania silnika SBEC | 47
Stratus 2.7 Coupe | 2,7 | 149 | EER | 9.2001-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Stratus 2.7 Coupe | 2,7 | 149 | EER | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 42
Stratus 2.7 Coupe | 2,7 | 149 | EER | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 47
Stratus 2.7 Coupe | 2,7 | 149 | EER | 9.2001-8.2005 | Poduszka powietrzna SIACM | 22
Stratus 2.7 Coupe | 2,7 | 149 | EER | 9.2001-8.2005 | Poduszka powietrzna AB | 77
Stratus 2.7 Coupe | 2,7 | 149 | EER | 9.2001-8.2005 | Poduszka powietrzna AB | 42
Stratus 2.7 Coupe | 2,7 | 149 | EER | 9.2001-8.2005 | Poduszka powietrzna SIACM | 22
Stratus 2.7 Coupe | 2,7 | 149 | EER | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Stratus 2.7 Coupe | 2,7 | 149 | EES | 9.2000-8.2001 | Poduszka powietrzna SIACM | 22
Stratus 2.7 Coupe | 2,7 | 149 | EES | 9.2000-8.2001 | Oprzyrzadowanie Tablica wskazników | 57
Stratus 2.7 Coupe | 2,7 | 149 | EES | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Stratus 2.7 Coupe | 2,7 | 149 | EES | 9.2000-8.2001 | Uklad sterowania silnika SBEC | 47
Stratus 2.7 Coupe | 2,7 | 149 | EES | 9.2000-8.2001 | Poduszka powietrzna AB | 42
Stratus 2.7 Coupe | 2,7 | 149 | EES | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Stratus 2.7 Coupe | 2,7 | 149 | EES | 9.2000-8.2001 | Centrala elektroniczna ZE | 47
Stratus 2.7 Coupe | 2,7 | 149 | EES | 9.2000-8.2001 | Uklad sterowania silnika NGC | 30
Stratus 2.7 Coupe | 2,7 | 149 | EES | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Stratus 2.7 Coupe | 2,7 | 149 | EES | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 42
Stratus 2.7 Coupe | 2,7 | 149 | EES | 9.2000-8.2001 | Poduszka powietrzna SIACM | 22
Stratus 2.7 Coupe | 2,7 | 149 | EES | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 47
Stratus 2.7 Coupe | 2,7 | 149 | EES | 9.2000-8.2001 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:DODGE:Stratus 2.7 FFV Coupe

DODGE Stratus 2.7 FFV Coupe

Stratus 2.7 FFV Coupe | 2,7 | 149 | EEE | 9.2004-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Stratus 2.7 FFV Coupe | 2,7 | 149 | EEE | 9.2004-8.2005 | Uklad zapobieg.zablok. ABS | 42
Stratus 2.7 FFV Coupe | 2,7 | 149 | EEE | 9.2004-8.2005 | Poduszka powietrzna AB | 42
Stratus 2.7 FFV Coupe | 2,7 | 149 | EEE | 9.2004-8.2005 | Poduszka powietrzna SIACM | 22
Stratus 2.7 FFV Coupe | 2,7 | 149 | EEE | 9.2004-8.2005 | Poduszka powietrzna AB | 77
Stratus 2.7 FFV Coupe | 2,7 | 149 | EEE | 9.2004-8.2005 | Uklad zapobieg.zablok. ABS | 47
Stratus 2.7 FFV Coupe | 2,7 | 149 | EEE | 9.2004-8.2005 | Centrala elektroniczna ZE | 47
Stratus 2.7 FFV Coupe | 2,7 | 149 | EEE | 9.2004-8.2005 | Uklad sterowania silnika NGC | 30
Stratus 2.7 FFV Coupe | 2,7 | 149 | EEE | 9.2004-8.2005 | Oprzyrzadowanie Tablica wskazników | 57
Stratus 2.7 FFV Coupe | 2,7 | 149 | EEE | 9.2004-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Stratus 2.7 FFV Coupe | 2,7 | 149 | EEE | 9.2004-8.2005 | Uklad sterowania silnika SBEC | 47
Stratus 2.7 FFV Coupe | 2,7 | 149 | EEE | 9.2004-8.2005 | Poduszka powietrzna SIACM | 22
Stratus 2.7 FFV Coupe | 2,7 | 149 | EEE | 9.2004-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30


DVD 2017/2:PKW:DODGE:Stratus 3.0i

DODGE Stratus 3.0i

Stratus 3.0i | 3 | 151 | EF7 | 9.2000-8.2005 | Poduszka powietrzna AB | 42
Stratus 3.0i | 3 | 151 | EF7 | 9.2000-8.2005 | Uklad sterowania silnika NGC | 30
Stratus 3.0i | 3 | 151 | EF7 | 9.2000-8.2005 | Uklad sterowania silnika SBEC | 47


DVD 2017/2:PKW:INFINITI:G37 3.7 Cabrio

INFINITI G37 3.7 Cabrio

G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Uklad sterowania silnika ECCS | 4B
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Poduszka powietrzna AB | 30
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Centrala elektroniczna ZE | 57
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Uklad zapobieg.zablok. ABS | 4B
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | System Pre-Crash System Pre-Crash | 30
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Uklad sterowania silnika ECCS | 4B
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Poduszka powietrzna AB | 30
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Centrala elektroniczna ZE | 57
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | System Pre-Crash System Pre-Crash | 30
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Poduszka powietrzna AB | 30
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Uklad zapobieg.zablok. ABS | 4B
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Uklad sterowania silnika ECCS | 4B
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | System Pre-Crash System Pre-Crash | 30
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | System Pre-Crash System Pre-Crash | 30
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Poduszka powietrzna AB | 30
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Ster.skrzyni biegów EGS | 57
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Uklad sterowania silnika ECCS 2 | 5A
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Uklad sterowania silnika ECCS 2 | 5A
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Uklad sterowania silnika ECCS | 4B
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Ster.skrzyni biegów GS | 30
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Ster.skrzyni biegów EGS | 57
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
G37 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 6.2009- | Ster.skrzyni biegów GS | 30
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 Cabrio | 3,7 | 238 | VQ37VHR | 9.2008- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:INFINITI:G37 3.7 Coupe 4x4

INFINITI G37 3.7 Coupe 4x4

G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Ster.skrzyni biegów EGS | 57
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Uklad sterowania silnika ECCS | 4B
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | System Pre-Crash System Pre-Crash | 30
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Centrala elektroniczna ZE | 57
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Oprzyrzadowanie Tablica wskazników | 30
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Ster.skrzyni biegów GS | 30
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Uklad zapobieg.zablok. ABS | 4B
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Uklad sterowania silnika ECCS | 4B
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Uklad sterowania silnika ECCS 2 | 5A
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Poduszka powietrzna AB | 30
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | System Pre-Crash System Pre-Crash | 30
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Poduszka powietrzna AB | 30
G37 3.7 Coupe 4x4 | 3,7 | 245 | VQ37VHR | 9.2007- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42


DVD 2017/2:PKW:INFINITI:M45 4.5 4x4

INFINITI M45 4.5 4x4

M45 4.5 4x4 | 4,5 | 250 | VK45DE | 9.2007-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
M45 4.5 4x4 | 4,5 | 250 | VK45DE | 9.2007-8.2010 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
M45 4.5 4x4 | 4,5 | 250 | VK45DE | 9.2007-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
M45 4.5 4x4 | 4,5 | 250 | VK45DE | 9.2007-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
M45 4.5 4x4 | 4,5 | 250 | VK45DE | 9.2007-8.2010 | Uklad sterowania silnika ECCS | 4B
M45 4.5 4x4 | 4,5 | 250 | VK45DE | 9.2007-8.2010 | Uklad zapobieg.zablok. ABS | 4B
M45 4.5 4x4 | 4,5 | 250 | VK45DE | 9.2007-8.2010 | Ster.skrzyni biegów GS | 30
M45 4.5 4x4 | 4,5 | 250 | VK45DE | 9.2007-8.2010 | Poduszka powietrzna AB | 30
M45 4.5 4x4 | 4,5 | 250 | VK45DE | 9.2007-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
M45 4.5 4x4 | 4,5 | 250 | VK45DE | 9.2007-8.2010 | Uklad sterowania silnika ECCS | 4B
M45 4.5 4x4 | 4,5 | 250 | VK45DE | 9.2007-8.2010 | Uklad sterowania silnika ECCS 2 | 5A
M45 4.5 4x4 | 4,5 | 250 | VK45DE | 9.2007-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
M45 4.5 4x4 | 4,5 | 250 | VK45DE | 9.2007-8.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
M45 4.5 4x4 | 4,5 | 250 | VK45DE | 9.2007-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42


DVD 2017/2:PKW:INFINITI:Q45 4.5i

INFINITI Q45 4.5i

Q45 4.5i | 4,5 | 206 | VH45DE | 9.1989-8.1996 | Poduszka powietrzna AB | 01


DVD 2017/2:PKW:INFINITI:QX4 3.5

INFINITI QX4 3.5

QX4 3.5 | 3,5 | 179 | VQ35DE | 9.2000-8.2003 | Centrala elektroniczna ZE | 42
QX4 3.5 | 3,5 | 179 | VQ35DE | 9.2000-8.2003 | Ster.skrzyni biegów GS | 30
QX4 3.5 | 3,5 | 179 | VQ35DE | 9.2000-8.2003 | Ster.skrzyni biegów GS | 30
QX4 3.5 | 3,5 | 179 | VQ35DE | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 4B
QX4 3.5 | 3,5 | 179 | VQ35DE | 9.2000-8.2003 | Uklad sterowania silnika ECCS | 4B
QX4 3.5 | 3,5 | 179 | VQ35DE | 9.2000-8.2003 | Poduszka powietrzna AB | 01
QX4 3.5 | 3,5 | 179 | VQ35DE | 9.2000-8.2003 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:Borrego 3.8

KIA Borrego 3.8

Borrego 3.8 | 3,8 | 206 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 01
Borrego 3.8 | 3,8 | 206 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Borrego 3.8 | 3,8 | 206 | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Borrego 3.8 | 3,8 | 206 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Borrego 3.8 | 3,8 | 206 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 02


DVD 2017/2:PKW:KIA:Borrego 3.8 4x4

KIA Borrego 3.8 4x4

Borrego 3.8 4x4 | 3,8 | 206 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 02
Borrego 3.8 4x4 | 3,8 | 206 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 01
Borrego 3.8 4x4 | 3,8 | 206 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Borrego 3.8 4x4 | 3,8 | 206 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Borrego 3.8 4x4 | 3,8 | 206 | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A


DVD 2017/2:PKW:KIA:Borrego 4.6

KIA Borrego 4.6

Borrego 4.6 | 4,6 | 0 | V8 Tau 4.6 | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Borrego 4.6 | 4,6 | 0 | V8 Tau 4.6 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 02
Borrego 4.6 | 4,6 | 0 | V8 Tau 4.6 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Borrego 4.6 | 4,6 | 0 | V8 Tau 4.6 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 01
Borrego 4.6 | 4,6 | 0 | V8 Tau 4.6 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Borrego 4.6 | 4,6 | 0 | V8 Tau 4.6 | 9.2008- | Uklad sterowania silnika Motronic ME | 4B


DVD 2017/2:PKW:KIA:Borrego 4.6 4x4

KIA Borrego 4.6 4x4

Borrego 4.6 4x4 | 4,6 | 251 | V8 Tau 4.6 | 9.2008- | Uklad sterowania silnika Motronic ME | 4B
Borrego 4.6 4x4 | 4,6 | 251 | V8 Tau 4.6 | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Borrego 4.6 4x4 | 4,6 | 251 | V8 Tau 4.6 | 9.2008- | Poduszka powietrzna AB | 22
Borrego 4.6 4x4 | 4,6 | 251 | V8 Tau 4.6 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 01
Borrego 4.6 4x4 | 4,6 | 251 | V8 Tau 4.6 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Borrego 4.6 4x4 | 4,6 | 251 | V8 Tau 4.6 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Borrego 4.6 4x4 | 4,6 | 251 | V8 Tau 4.6 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 02


DVD 2017/2:PKW:KIA:Spectra 1.8i Hatchback

KIA Spectra 1.8i Hatchback

Spectra 1.8i Hatchback | 1,8 | 93 | 5BP | 9.1999-8.2004 | Ster.skrzyni biegów Automat 4-bieg. | 30
Spectra 1.8i Hatchback | 1,8 | 93 | 5BP | 9.1999-8.2004 | Poduszka powietrzna AB | 22
Spectra 1.8i Hatchback | 1,8 | 93 | 5BP | 9.1999-8.2004 | Uklad zapobieg.zablok. ABS | 30
Spectra 1.8i Hatchback | 1,8 | 93 | 5BP | 9.1999-8.2004 | Poduszka powietrzna KAB | 22
Spectra 1.8i Hatchback | 1,8 | 93 | 5BP | 9.1999-8.2004 | Uklad sterowania silnika MPI | 71
Spectra 1.8i Hatchback | 1,8 | 93 | 5BP | 9.1999-8.2004 | Uklad sterowania silnika MPI | 80
Spectra 1.8i Hatchback | 1,8 | 93 | 5BP | 9.1999-8.2004 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:LINCOLN:Aviator 4.6 4x4

LINCOLN Aviator 4.6 4x4

Aviator 4.6 4x4 | 4,6 | 0 | 9.2002-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Aviator 4.6 4x4 | 4,6 | 0 | 9.2002-8.2005 | Uklad zapobieg.zablok. ABS | 47
Aviator 4.6 4x4 | 4,6 | 0 | 9.2002-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
Aviator 4.6 4x4 | 4,6 | 0 | 9.2002-8.2005 | Informacje dla kierowcy System nawigacyjny | 22
Aviator 4.6 4x4 | 4,6 | 0 | 9.2002-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Aviator 4.6 4x4 | 4,6 | 0 | 9.2002-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Aviator 4.6 4x4 | 4,6 | 0 | 9.2002-8.2005 | Zamek centralny ZV | 22
Aviator 4.6 4x4 | 4,6 | 0 | 9.2002-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Aviator 4.6 4x4 | 4,6 | 0 | 9.2002-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
Aviator 4.6 4x4 | 4,6 | 0 | 9.2002-8.2005 | Poduszka powietrzna AB | 30
Aviator 4.6 4x4 | 4,6 | 0 | 9.2002-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Aviator 4.6 4x4 | 4,6 | 0 | 9.2002-8.2005 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 22
Aviator 4.6 4x4 | 4,6 | 0 | 9.2002-8.2005 | Uklad sterowania silnika EEC SAE | 47
Aviator 4.6 4x4 | 4,6 | 0 | 9.2002-8.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Aviator 4.6 4x4 | 4,6 | 0 | 9.2002-8.2005 | Informacje dla kierowcy System telefonu ratunkowego | 22


DVD 2017/2:PKW:LINCOLN:MKS 3.7

LINCOLN MKS 3.7

MKS 3.7 | 3,7 | 0 | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 30
MKS 3.7 | 3,7 | 0 | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
MKS 3.7 | 3,7 | 0 | 9.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
MKS 3.7 | 3,7 | 0 | 9.2008- | Poduszka powietrzna AB | 30
MKS 3.7 | 3,7 | 0 | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
MKS 3.7 | 3,7 | 0 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
MKS 3.7 | 3,7 | 0 | 9.2008- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 47
MKS 3.7 | 3,7 | 0 | 9.2008- | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:LINCOLN:MKS 3.7 4x4

LINCOLN MKS 3.7 4x4

MKS 3.7 4x4 | 3,7 | 0 | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
MKS 3.7 4x4 | 3,7 | 0 | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
MKS 3.7 4x4 | 3,7 | 0 | 9.2008- | Poduszka powietrzna AB | 30
MKS 3.7 4x4 | 3,7 | 0 | 9.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
MKS 3.7 4x4 | 3,7 | 0 | 9.2008- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 47
MKS 3.7 4x4 | 3,7 | 0 | 9.2008- | Centrala elektroniczna ZE | 47
MKS 3.7 4x4 | 3,7 | 0 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
MKS 3.7 4x4 | 3,7 | 0 | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 30


DVD 2017/2:PKW:LINCOLN:MKZ 3.5 4x4

LINCOLN MKZ 3.5 4x4

MKZ 3.5 4x4 | 3,5 | 0 | 9.2006- | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
MKZ 3.5 4x4 | 3,5 | 0 | 9.2006- | Centrala elektroniczna ZE | 47
MKZ 3.5 4x4 | 3,5 | 0 | 9.2006- | Oprzyrzadowanie Tablica wskazników | 47
MKZ 3.5 4x4 | 3,5 | 0 | 9.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
MKZ 3.5 4x4 | 3,5 | 0 | 9.2006- | Poduszka powietrzna AB | 30
MKZ 3.5 4x4 | 3,5 | 0 | 9.2006- | Poduszka powietrzna Detekcja zajecia fotela | 30
MKZ 3.5 4x4 | 3,5 | 0 | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
MKZ 3.5 4x4 | 3,5 | 0 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
MKZ 3.5 4x4 | 3,5 | 0 | 9.2006- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
MKZ 3.5 4x4 | 3,5 | 0 | 9.2006- | Informacje dla kierowcy Odbiornik satelitarny | 22
MKZ 3.5 4x4 | 3,5 | 0 | 9.2006- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
MKZ 3.5 4x4 | 3,5 | 0 | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 47
MKZ 3.5 4x4 | 3,5 | 0 | 9.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
MKZ 3.5 4x4 | 3,5 | 0 | 9.2006- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 47
MKZ 3.5 4x4 | 3,5 | 0 | 9.2006- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
MKZ 3.5 4x4 | 3,5 | 0 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
MKZ 3.5 4x4 | 3,5 | 0 | 9.2009- | Centrala elektroniczna ZE | 47
MKZ 3.5 4x4 | 3,5 | 0 | 9.2006- | Ster.skrzyni biegów Automat 6-biegowy | 47
MKZ 3.5 4x4 | 3,5 | 0 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
MKZ 3.5 4x4 | 3,5 | 0 | 9.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 47
MKZ 3.5 4x4 | 3,5 | 0 | 9.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
MKZ 3.5 4x4 | 3,5 | 0 | 9.2009- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
MKZ 3.5 4x4 | 3,5 | 0 | 9.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
MKZ 3.5 4x4 | 3,5 | 0 | 9.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:OLDSMOBILE:Silhouette 3.4 4x4

OLDSMOBILE Silhouette 3.4 4x4

Silhouette 3.4 4x4 | 3,4 | 138 | LA1 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 42
Silhouette 3.4 4x4 | 3,4 | 138 | LA1 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 4B
Silhouette 3.4 4x4 | 3,4 | 138 | LA1 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:PLYMOUTH:Grand Voyager 2.4

PLYMOUTH Grand Voyager 2.4

Grand Voyager 2.4 | 2,4 | 112 | 9.1995-8.1997 | Poduszka powietrzna AB | 26
Grand Voyager 2.4 | 2,4 | 112 | 9.1995-8.1997 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:PLYMOUTH:Grand Voyager 2.4 4x4

PLYMOUTH Grand Voyager 2.4 4x4

Grand Voyager 2.4 4x4 | 2,4 | 112 | 9.1996-8.1997 | Poduszka powietrzna AB | 26
Grand Voyager 2.4 4x4 | 2,4 | 112 | 9.1996-8.1997 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:PLYMOUTH:Grand Voyager 3.0

PLYMOUTH Grand Voyager 3.0

Grand Voyager 3.0 | 3 | 112 | EFA | 9.1995-8.2000 | Poduszka powietrzna AB | 26
Grand Voyager 3.0 | 3 | 112 | EFA | 9.1995-8.2000 | Poduszka powietrzna AB | 26
Grand Voyager 3.0 | 3 | 112 | EFA | 9.1995-8.2000 | Uklad sterowania silnika SBEC | 47


DVD 2017/2:PKW:PLYMOUTH:Grand Voyager 3.0 4x4

PLYMOUTH Grand Voyager 3.0 4x4

Grand Voyager 3.0 4x4 | 3 | 112 | EFA | 9.1996-8.1997 | Uklad sterowania silnika SBEC | 47
Grand Voyager 3.0 4x4 | 3 | 112 | EFA | 9.1996-8.1997 | Poduszka powietrzna AB | 26
Grand Voyager 3.0 4x4 | 3 | 112 | EFA | 9.1996-8.1997 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:PLYMOUTH:Grand Voyager 3.3

PLYMOUTH Grand Voyager 3.3

Grand Voyager 3.3 | 3,3 | 118 | EGA | 9.1995-8.2000 | Poduszka powietrzna AB | 26
Grand Voyager 3.3 | 3,3 | 118 | EGA | 9.1995-8.2000 | Poduszka powietrzna AB | 26
Grand Voyager 3.3 | 3,3 | 118 | EGA | 9.1995-8.2000 | Uklad sterowania silnika SBEC | 47


DVD 2017/2:PKW:PLYMOUTH:Grand Voyager 3.3 4x4

PLYMOUTH Grand Voyager 3.3 4x4

Grand Voyager 3.3 4x4 | 3,3 | 118 | EGA | 9.1996-8.1997 | Poduszka powietrzna AB | 26
Grand Voyager 3.3 4x4 | 3,3 | 118 | EGA | 9.1996-8.1997 | Uklad sterowania silnika SBEC | 47
Grand Voyager 3.3 4x4 | 3,3 | 118 | EGA | 9.1996-8.1997 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:PLYMOUTH:Grand Voyager 3.3 CNG

PLYMOUTH Grand Voyager 3.3 CNG

Grand Voyager 3.3 CNG | 3,3 | 0 | 9.1995-8.1996 | Poduszka powietrzna AB | 26
Grand Voyager 3.3 CNG | 3,3 | 0 | 9.1995-8.1996 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:PLYMOUTH:Grand Voyager 3.3 FFV

PLYMOUTH Grand Voyager 3.3 FFV

Grand Voyager 3.3 FFV | 3,3 | 0 | EGM | 9.1997-8.2000 | Poduszka powietrzna AB | 26
Grand Voyager 3.3 FFV | 3,3 | 0 | EGM | 9.1997-8.2000 | Poduszka powietrzna AB | 26
Grand Voyager 3.3 FFV | 3,3 | 0 | EGM | 9.1997-8.2000 | Uklad sterowania silnika SBEC | 47


DVD 2017/2:PKW:PLYMOUTH:Grand Voyager 3.8

PLYMOUTH Grand Voyager 3.8

Grand Voyager 3.8 | 3,8 | 134 | EGA | 9.1995-8.1999 | Poduszka powietrzna AB | 26
Grand Voyager 3.8 | 3,8 | 134 | EGA | 9.1995-8.1999 | Uklad sterowania silnika SBEC | 47
Grand Voyager 3.8 | 3,8 | 134 | EGA | 9.1995-8.1999 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:PLYMOUTH:Grand Voyager 3.8 4x4

PLYMOUTH Grand Voyager 3.8 4x4

Grand Voyager 3.8 4x4 | 3,8 | 134 | EGA | 9.1996-8.1997 | Poduszka powietrzna AB | 26
Grand Voyager 3.8 4x4 | 3,8 | 134 | EGA | 9.1996-8.1997 | Poduszka powietrzna AB | 26
Grand Voyager 3.8 4x4 | 3,8 | 134 | EGA | 9.1996-8.1997 | Uklad sterowania silnika SBEC | 47


DVD 2017/2:PKW:PLYMOUTH:Voyager 3.0

PLYMOUTH Voyager 3.0

Voyager 3.0 | 3 | 112 | EFA | 9.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 3.0 | 3 | 112 | EFA | 9.1995-8.2000 | Uklad sterowania silnika MPI (OBD II) | 17
Voyager 3.0 | 3 | 112 | EFA | 9.1995-8.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Voyager 3.0 | 3 | 112 | EFA | 9.1995-8.2000 | Poduszka powietrzna AB | 26
Voyager 3.0 | 3 | 112 | EFA | 9.1995-8.2000 | Poduszka powietrzna SIACM | 22
Voyager 3.0 | 3 | 112 | EFA | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 47
Voyager 3.0 | 3 | 112 | EFA | 9.1995-8.2000 | Uklad sterowania silnika SBEC | 47
Voyager 3.0 | 3 | 112 | EFA | 9.1995-8.2000 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:PONTIAC:G5 2.2

PONTIAC G5 2.2

G5 2.2 | 2,2 | 110 | L61 | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:PONTIAC:Solstice 2.0 Coupe

PONTIAC Solstice 2.0 Coupe

Solstice 2.0 Coupe | 2 | 194 | LNF | 9.2008- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:PONTIAC:Wave 1.6 Hatchback

PONTIAC Wave 1.6 Hatchback

Wave 1.6 Hatchback | 1,6 | 77 | L91 | 9.2007-8.2008 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SKODA:Yeti 1.2 TSI

SKODA Yeti 1.2 TSI

Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Uklad sterowania silnika Simos | 4C
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Informacje dla kierowcy Audio | 01
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Centrala elektroniczna ZE | 57
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Serwis Kasowanie okresu | 33
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Poduszka powietrzna AB | 42
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 1.2 TSI | 1,2 | 77 | CBZB | 9.2009- | Systemy diagn./magistrali Gateway | 36
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Poduszka powietrzna AB | 42
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Informacje dla kierowcy Audio | 01
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Systemy diagn./magistrali Gateway | 36
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Centrala elektroniczna ZE | 57
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:SKODA:Yeti 1.8 TSI 4x4

SKODA Yeti 1.8 TSI 4x4

Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Systemy diagn./magistrali Gateway | 36
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Informacje dla kierowcy Audio | 01
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Poduszka powietrzna AB | 42
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Uklad sterowania silnika Motronic MED | 43
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Serwis Kasowanie okresu | 33
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Centrala elektroniczna ZE | 57
Yeti 1.8 TSI 4x4 | 1,8 | 118 | CDAA | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Informacje dla kierowcy Audio | 01
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Centrala elektroniczna ZE | 57
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Uklad sterowania silnika Motronic MED | 43
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Systemy diagn./magistrali Gateway | 36
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Poduszka powietrzna AB | 42
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Serwis Kasowanie okresu | 33
Yeti 1.8 TSI 4x4 | 1,8 | 112 | CDAB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48


DVD 2017/2:PKW:SKODA:Yeti 2.0 TDI

SKODA Yeti 2.0 TDI

Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Uklad sterowania silnika EDC 17C46 | 4C
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Poduszka powietrzna AB | 42
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI | 2 | 81 | CFHA | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Poduszka powietrzna AB | 42
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI | 2 | 103 | CFHC | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Poduszka powietrzna AB | 42
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI | 2 | 81 | CLCA | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Poduszka powietrzna AB | 42
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI | 2 | 81 | CUUA | 5.2015- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Poduszka powietrzna AB | 42
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Poduszka powietrzna AB | 42
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI | 2 | 81 | DFSA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI | 2 | 110 | DFSB | 5.2015- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:SKODA:Yeti 2.0 TDI 4x4

SKODA Yeti 2.0 TDI 4x4

Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Poduszka powietrzna AB | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CBDB | 5.2009-11.2009 | Uklad sterowania silnika EDC 17CP14 | 4C
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Poduszka powietrzna AB | 42
Yeti 2.0 TDI 4x4 | 2 | 125 | CEGA | 11.2009-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Uklad sterowania silnika EDC 17C46 | 4C
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Poduszka powietrzna AB | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHA | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Poduszka powietrzna AB | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Uklad sterowania silnika EDC 17C46 | 4C
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI 4x4 | 2 | 103 | CFHC | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Poduszka powietrzna AB | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Uklad sterowania silnika EDC 17C46 | 4C
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CFHF | 11.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Poduszka powietrzna AB | 42
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI 4x4 | 2 | 125 | CFJA | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Poduszka powietrzna AB | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI 4x4 | 2 | 103 | CLCB | 5.2010- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Poduszka powietrzna AB | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI 4x4 | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Poduszka powietrzna AB | 42
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI 4x4 | 2 | 110 | CUUB | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Poduszka powietrzna AB | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Informacje dla kierowcy Audio | 01
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI 4x4 | 2 | 81 | DFSA | 5.2015- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Centrala elektroniczna ZE | 57
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Serwis Kasowanie okresu | 33
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Poduszka powietrzna AB | 42
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Systemy diagn./magistrali Gateway | 36
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 2.0 TDI 4x4 | 2 | 110 | DFSB | 5.2015- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:TOYOTA:Corolla 1.4 D-4D

TOYOTA Corolla 1.4 D-4D

Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 6.2013- | Oprzyrzadowanie Tablica wskazników | 42
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 6.2013- | Centrala elektroniczna ZE | 4B
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 6.2013- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 6.2013- | Uklad zapobieg.zablok. ABS | 4C
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 6.2013- | Poduszka powietrzna AB | 30
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Regulacja siedzen Siedzenie kierowcy | 42
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 6.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 6.2013- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 6.2013- | Predkosc jazdy Tempomat | 30
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 6.2013- | Uklad sterowania silnika CR/EDG | 4C
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Uklad zapobieg.zablok. ABS | 42
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 6.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 6.2013- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Predkosc jazdy Tempomat | 30
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Uklad sterowania silnika Automatyka Start/Stop | 5A
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Predkosc jazdy Tempomat | 30
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Przeglad systemu Przeglad ukladu | 22
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Poduszka powietrzna AB | 30
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Centrala elektroniczna ZE | 4B
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Uklad sterowania silnika CR/EDC | 30
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Predkosc jazdy Tempomat | 20
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Poduszka powietrzna AB | 30
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Poduszka powietrzna AB | 22
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 6.2013- | Instalacja alarmowa Autoalarm (DWA) | 42
Corolla 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2006-4.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:TOYOTA:RAV4 2.0 4x4

TOYOTA RAV4 2.0 4x4

RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Poduszka powietrzna AB | 22
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Oswietlenie Regulacja poziomu reflektorów | 42
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Poduszka powietrzna AB | 30
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Uklad zapobieg.zablok. ABS | 42
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Uklad sterowania silnika TCCS | 4C
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Predkosc jazdy Tempomat | 30
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Centrala elektroniczna ZE | 4B
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Uklad sterowania silnika Automatyka Start/Stop | 5A
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Poduszka powietrzna AB | 30
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Poduszka powietrzna Detekcja zajecia fotela | 4H
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Przeglad systemu Przeglad ukladu | 22
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Elektronika komfortu Sterownik drzwi kierowcy | 01
RAV4 2.0 4x4 | 2 | 112 | 1AZFE | 11.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Elektronika komfortu Panel obslugi dachu | 42
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Centrala elektroniczna ZE | 44
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Oprzyrzadowanie Tablica wskazników | 40
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Elektronika komfortu Sterownik drzwi kierowcy | 01
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Predkosc jazdy Tempomat | 20
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Centrala elektroniczna ZE | 57
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Elektronika komfortu Sterownik drzwi pasazera | 42
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Centrala elektroniczna KS | 57
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Centrala elektroniczna ZE | 4B
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Centrala elektroniczna Centralny uklad elektron., przód | 42
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Systemy diagn./magistrali Gateway | 30
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Centrala elektroniczna ZE | 47
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Predkosc jazdy Tempomat | 30
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Uklad sterowania silnika TCCS | 10
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Uklad sterowania silnika TCCS II V | 02
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Elektronika komfortu Elektryczny podnosnik szyb | 42
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.0 4x4 | 2 | 96 | 3SFE | 4.1994-8.2000 | Poduszka powietrzna AB | 22
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Poduszka powietrzna AB | 30
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Centrala elektroniczna ZE | 4B
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Uklad zapobieg.zablok. ABS | 4C
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Fahrerassistenzsysteme Verkehrszeichenerkennung | 30
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Informacje dla kierowcy Telematyka | 30
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Predkosc jazdy Tempomat | 30
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Elektronika komfortu Ster.drzwi, tyl | 01
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Elektronika komfortu Panel obslugi dachu | 42
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Poduszka powietrzna AB | 30
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Uklad sterowania silnika TCCS | 4C
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Elektronika komfortu Panel obslugi dachu | 42
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Uklad sterowania silnika TCCS | 4C
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Systemy diagn./magistrali Gateway | 4H
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Systemy diagn./magistrali Gateway | 30
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Predkosc jazdy Tempomat | 30
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Uklad sterowania silnika Automatyka Start/Stop | 5A
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Instalacja alarmowa Autoalarm (DWA) | 42
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Systemy diagn./magistrali Gateway | 4H
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Poduszka powietrzna AB | 30
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Poduszka powietrzna AB | 22
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Centrala elektroniczna ZE | 4B
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Predkosc jazdy Tempomat | 30
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Przeglad systemu Przeglad ukladu | 22
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Uklad zapobieg.zablok. ABS | 4C
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.0 4X4 | 2 | 111 | 3ZRFAE | 12.2012- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (master) | 30
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Regulacja siedzen Siedzenie kierowcy | 42
RAV4 2.0 4x4 | 2 | 116 | 3ZRFAE | 12.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro V 1.6 Total Flex

VW (VOLKSWAGEN) Saveiro V 1.6 Total Flex

Saveiro V 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2009- | Uklad sterowania silnika Motronic ME | 01
Saveiro V 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2009- | Poduszka powietrzna AB | 30
Saveiro V 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2009- | Uklad sterowania silnika Marelli | 57
Saveiro V 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2009- | Serwis Wskazanie serwisowe | 01
Saveiro V 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 49
Saveiro V 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2009- | Centrala elektroniczna ZE II | 42
Saveiro V 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2009- | Uklad zapobieg.zablok. ABS | 43
Saveiro V 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2009- | System radiowy >>> | 22
Saveiro V 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2009- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:ZAMYAD:Pickup 2.4

ZAMYAD Pickup 2.4

Pickup 2.4 | 2,4 | 71 | Z 24i | 2.2006- | Uklad sterowania silnika Motronic M | 01


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):C 3500 Sierra, XC 6.5

GMC (GENERAL MOTORS CORP.) C 3500 Sierra, XC 6.5

C 3500 Sierra, XC 6.5 | 6,5 | 134 | L65 | 9.1991-8.2002 | Ster.skrzyni biegów PCM | 4B
C 3500 Sierra, XC 6.5 | 6,5 | 134 | L65 | 9.1991-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 1500 5.3 FFV 4x4

GMC (GENERAL MOTORS CORP.) Sierra 1500 5.3 FFV 4x4

Sierra 1500 5.3 FFV 4x4 | 5,3 | 235 | L59 | 9.2005-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 FFV 4x4 | 5,3 | 201 | L59 | 9.2001-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 FFV 4x4 | 5,3 | 201 | L59 | 9.2001-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 FFV 4x4 | 5,3 | 235 | L59 | 9.2005-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 FFV 4x4 | 5,3 | 201 | L59 | 9.2001-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 FFV 4x4 | 5,3 | 201 | L59 | 9.2001-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 1500 5.3 Hybrid 4x4

GMC (GENERAL MOTORS CORP.) Sierra 1500 5.3 Hybrid 4x4

Sierra 1500 5.3 Hybrid 4x4 | 5,3 | 235 | LM7 | 9.2004-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 Hybrid 4x4 | 5,3 | 235 | LM7 | 9.2004-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 Hybrid 4x4 | 5,3 | 235 | LM7 | 9.2004-8.2005 | Ster.skrzyni biegów PCM | 30
Sierra 1500 5.3 Hybrid 4x4 | 5,3 | 235 | LM7 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 Hybrid 4x4 | 5,3 | 235 | LM7 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 30
Sierra 1500 5.3 Hybrid 4x4 | 5,3 | 235 | LM7 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 Hybrid 4x4 | 5,3 | 235 | LM7 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 Hybrid 4x4 | 5,3 | 235 | LM7 | 9.2004-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 Hybrid 4x4 | 5,3 | 235 | LM7 | 9.2004-8.2005 | Ster.skrzyni biegów PCM | 42
Sierra 1500 5.3 Hybrid 4x4 | 5,3 | 235 | LM7 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 6.0 CNG 4x4

GMC (GENERAL MOTORS CORP.) Sierra 2500 6.0 CNG 4x4

Sierra 2500 6.0 CNG 4x4 | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 42
Sierra 2500 6.0 CNG 4x4 | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 42
Sierra 2500 6.0 CNG 4x4 | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 CNG 4x4 | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 CNG 4x4 | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 42
Sierra 2500 6.0 CNG 4x4 | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 CNG 4x4 | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 CNG 4x4 | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 42
Sierra 2500 6.0 CNG 4x4 | 6 | 0 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 3500 6.6

GMC (GENERAL MOTORS CORP.) Sierra 3500 6.6

Sierra 3500 6.6 | 6,6 | 236 | LB7 | 10.2000-9.2004 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.6 | 6,6 | 236 | LB7 | 10.2000-9.2004 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.6 | 6,6 | 236 | LB7 | 10.2000-9.2004 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.6 | 6,6 | 236 | LB7 | 10.2000-9.2004 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.6 | 6,6 | 236 | LB7 | 10.2000-9.2004 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.6 | 6,6 | 236 | LB7 | 10.2000-9.2004 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.6 | 6,6 | 0 | LLY | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 3500 6.6 4x4

GMC (GENERAL MOTORS CORP.) Sierra 3500 6.6 4x4

Sierra 3500 6.6 4x4 | 6,6 | 236 | LB7 | 10.2000-9.2004 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.6 4x4 | 6,6 | 236 | LB7 | 10.2000-9.2004 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.6 4x4 | 6,6 | 236 | LB7 | 10.2000-9.2004 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.6 4x4 | 6,6 | 236 | LB7 | 10.2000-9.2004 | Ster.skrzyni biegów PCM | 4B
Sierra 3500 6.6 4x4 | 6,6 | 236 | LB7 | 10.2000-9.2004 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.6 4x4 | 6,6 | 236 | LB7 | 10.2000-9.2004 | Ster.skrzyni biegów PCM | 42
Sierra 3500 6.6 4x4 | 6,6 | 0 | LLY | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:HYUNDAI:Lantra 1.5i Kombi

HYUNDAI Lantra 1.5i Kombi

Lantra 1.5i Kombi | 1,5 | 65 | G4EK | 7.1996-9.2000 | Poduszka powietrzna AB | 22
Lantra 1.5i Kombi | 1,5 | 65 | G4EK | 7.1996-9.2000 | Uklad sterowania silnika Fenix | 81


DVD 2017/2:PKW:HYUNDAI:Lantra 1.6i Kombi

HYUNDAI Lantra 1.6i Kombi

Lantra 1.6i Kombi | 1,6 | 66 | G4GR | 5.1995-9.2000 | Uklad sterowania silnika Fenix | 81
Lantra 1.6i Kombi | 1,6 | 66 | G4GR | 5.1995-9.2000 | Poduszka powietrzna AB | 22
Lantra 1.6i Kombi | 1,6 | 84 | G4GR | 5.1995-9.2000 | Uklad sterowania silnika Fenix | 81
Lantra 1.6i Kombi | 1,6 | 84 | G4GR | 5.1995-9.2000 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HYUNDAI:Lantra 1.8i Kombi

HYUNDAI Lantra 1.8i Kombi

Lantra 1.8i Kombi | 1,8 | 94 | G4GM | 5.1995-9.2000 | Poduszka powietrzna AB | 22
Lantra 1.8i Kombi | 1,8 | 94 | G4GM | 5.1995-9.2000 | Uklad sterowania silnika Motronic M | 81


DVD 2017/2:PKW:HYUNDAI:Lantra 2.0i Kombi

HYUNDAI Lantra 2.0i Kombi

Lantra 2.0i Kombi | 2 | 102 | G4GF | 8.1996-9.2000 | Poduszka powietrzna AB | 22
Lantra 2.0i Kombi | 2 | 102 | G4GF | 8.1996-9.2000 | Uklad sterowania silnika Fenix | 81


DVD 2017/2:PKW:KIA:Sportage 2.0

KIA Sportage 2.0

Sportage 2.0 | 2 | 104 |  | 9.2009-8.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 | 2 | 104 |  | 9.2009-8.2010 | Centrala elektroniczna CE | 01
Sportage 2.0 | 2 | 104 |  | 9.2009-8.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 | 2 | 104 |  | 9.2009-8.2010 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.0 | 2 | 104 |  | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 | 2 | 104 |  | 9.2009-8.2010 | Poduszka powietrzna AB | 22
Sportage 2.0 | 2 | 104 |  | 9.2009-8.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 | 2 | 104 |  | 9.2009-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 | 2 | 104 |  | 9.2008-8.2010 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.0 | 2 | 104 |  | 9.2009-8.2010 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 | 2 | 104 |  | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 | 2 | 104 |  | 9.2009-8.2010 | Poduszka powietrzna AB | 30
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | System bezp.jazdy ESP ABSK/ESP | 01
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | Poduszka powietrzna AB | 22
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | Ster.skrzyni biegów GS HIVEC | 45
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | Centrala elektroniczna CE | 01
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | Ster.skrzyni biegów GS | 42
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | Poduszka powietrzna AB | 30
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | Uklad zapobieg.zablok. ABSK | 47
Sportage 2.0 | 2 | 104 | G4GC | 5.2007-5.2010 | Centrala elektroniczna ZE | 01
Sportage 2.0 | 2 | 120 | G4KD | 7.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Sportage 2.0 | 2 | 120 | G4KD | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 | 2 | 120 | G4KD | 7.2010- | Centrala elektroniczna CE | 57
Sportage 2.0 | 2 | 120 | G4KD | 7.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 | 2 | 120 | G4KD | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 | 2 | 120 | G4KD | 7.2010- | Poduszka powietrzna AB | 30
Sportage 2.0 | 2 | 120 | G4KD | 7.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 | 2 | 120 | G4KD | 7.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 | 2 | 120 | G4KD | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 | 2 | 120 | G4KD | 7.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 | 2 | 120 | G4KD | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sportage 2.0 | 2 | 120 | G4KD | 7.2010- | Centrala elektroniczna CE | 01
Sportage 2.0 | 2 | 64 | HW | 8.1995-5.2002 | Ster.skrzyni biegów Automat 4-bieg. | 45


DVD 2017/2:PKW:KIA:Sportage 2.0 4x4

KIA Sportage 2.0 4x4

Sportage 2.0 4x4 | 2 | 104 |  | 9.2008-8.2010 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Uklad zapobieg.zablok. ABSK | 47
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Ster.skrzyni biegów GS | 42
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Centrala elektroniczna CE | 01
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Ster.skrzyni biegów GS HIVEC | 45
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | System bezp.jazdy ESP ABSK/ESP | 01
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Poduszka powietrzna AB | 22
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Centrala elektroniczna ZE | 01
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Poduszka powietrzna AB | 30
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 4x4 | 2 | 104 | G4GC | 5.2007-5.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 4x4 | 2 | 120 | G4KD | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sportage 2.0 4x4 | 2 | 120 | G4KD | 7.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 4x4 | 2 | 120 | G4KD | 7.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 4x4 | 2 | 120 | G4KD | 7.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 4x4 | 2 | 120 | G4KD | 7.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 4x4 | 2 | 120 | G4KD | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 4x4 | 2 | 120 | G4KD | 7.2010- | Centrala elektroniczna CE | 01
Sportage 2.0 4x4 | 2 | 120 | G4KD | 7.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sportage 2.0 4x4 | 2 | 120 | G4KD | 7.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Sportage 2.0 4x4 | 2 | 120 | G4KD | 7.2010- | Centrala elektroniczna CE | 57
Sportage 2.0 4x4 | 2 | 120 | G4KD | 7.2010- | Poduszka powietrzna AB | 30
Sportage 2.0 4x4 | 2 | 120 | G4KD | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 4x4 | 2 | 120 | G4KD | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:KIA:Sportage 2.0 CRDi

KIA Sportage 2.0 CRDi

Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Ster.skrzyni biegów GS | 42
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Poduszka powietrzna AB | 30
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Ster.skrzyni biegów GS HIVEC | 45
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Uklad sterowania silnika EDC 16 C | 4B
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Centrala elektroniczna ZE | 01
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | System bezp.jazdy ESP ABSK/ESP | 01
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Ster.skrzyni biegów GS HIVEC | 45
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Poduszka powietrzna AB | 22
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Centrala elektroniczna CE | 01
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Uklad zapobieg.zablok. ABSK | 47
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Uklad zapobieg.zablok. ABSK | 47
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Poduszka powietrzna AB | 30
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Uklad sterowania silnika CR/EDC | 47
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | System bezp.jazdy ESP ABSK/ESP | 01
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Centrala elektroniczna ZE | 01
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Centrala elektroniczna CE | 01
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Poduszka powietrzna AB | 22
Sportage 2.0 CRDi | 2 | 83 | D4EA | 2.2005-4.2007 | Ster.skrzyni biegów GS | 42
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 CRDi | 2 | 110 | D4EA | 5.2007-5.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | System bezp.jazdy ESP ABSK/ESP | 01
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Uklad sterowania silnika EDC 16 C | 4B
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Uklad sterowania silnika EDC 17CP14 | 4C
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Uklad sterowania silnika CR/EDC | 47
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Ster.skrzyni biegów GS HIVEC | 45
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Centrala elektroniczna CE | 01
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Poduszka powietrzna AB | 22
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Poduszka powietrzna AB | 30
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Centrala elektroniczna ZE | 01
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Ster.skrzyni biegów GS | 42
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Uklad zapobieg.zablok. ABSK | 47
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 CRDi | 2 | 100 | D4EA-V | 1.2006-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0 CRDi | 2 | 135 | D4HA | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 CRDi | 2 | 100 | D4HA | 7.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 CRDi | 2 | 135 | D4HA | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 CRDi | 2 | 135 | D4HA | 1.2011- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 CRDi | 2 | 135 | D4HA | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 CRDi | 2 | 100 | D4HA | 7.2010- | Centrala elektroniczna CE | 57
Sportage 2.0 CRDi | 2 | 135 | D4HA | 1.2011- | Poduszka powietrzna AB | 30
Sportage 2.0 CRDi | 2 | 135 | D4HA | 1.2011- | Centrala elektroniczna CE | 01
Sportage 2.0 CRDi | 2 | 100 | D4HA | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sportage 2.0 CRDi | 2 | 100 | D4HA | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 CRDi | 2 | 135 | D4HA | 1.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 CRDi | 2 | 100 | D4HA | 7.2010- | Centrala elektroniczna CE | 01
Sportage 2.0 CRDi | 2 | 135 | D4HA | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 CRDi | 2 | 100 | D4HA | 7.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 CRDi | 2 | 135 | D4HA | 1.2011- | Centrala elektroniczna CE | 57
Sportage 2.0 CRDi | 2 | 100 | D4HA | 7.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
Sportage 2.0 CRDi | 2 | 100 | D4HA | 7.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 CRDi | 2 | 100 | D4HA | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 CRDi | 2 | 100 | D4HA | 7.2010- | Poduszka powietrzna AB | 30
Sportage 2.0 CRDi | 2 | 100 | D4HA | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 CRDi | 2 | 135 | D4HA | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Sportage 2.0 CRDi | 2 | 100 | D4HA | 7.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 CRDi | 2 | 100 | D4HA | 7.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Sportage 2.0 CRDi | 2 | 135 | D4HA | 1.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 CRDi | 2 | 135 | D4HA | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57


DVD 2017/2:PKW:KIA:Sportage 2.0 CRDi 4x4

KIA Sportage 2.0 CRDi 4x4

Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Uklad zapobieg.zablok. ABSK | 47
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Uklad sterowania silnika CR/EDC | 47
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Centrala elektroniczna CE | 01
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Ster.skrzyni biegów GS HIVEC | 45
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Ster.skrzyni biegów GS | 42
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Uklad sterowania silnika CR/EDC | 47
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Centrala elektroniczna ZE | 01
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Centrala elektroniczna ZE | 01
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Poduszka powietrzna AB | 30
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | System bezp.jazdy ESP ABSK/ESP | 01
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Uklad sterowania silnika EDC 17CP14 | 4C
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Poduszka powietrzna AB | 30
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Ster.skrzyni biegów GS HIVEC | 45
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Centrala elektroniczna CE | 01
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Poduszka powietrzna AB | 22
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Poduszka powietrzna AB | 22
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Uklad zapobieg.zablok. ABSK | 47
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Uklad sterowania silnika EDC 16 C | 4B
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Ster.skrzyni biegów GS | 42
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 CRDi 4x4 | 2 | 83 | D4EA | 9.2004-4.2007 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | System bezp.jazdy ESP ABSK/ESP | 01
Sportage 2.0 CRDi 4x4 | 2 | 110 | D4EA | 5.2007-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Uklad sterowania silnika EDC 16 C | 4B
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | System bezp.jazdy ESP ABSK/ESP | 01
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Poduszka powietrzna AB | 30
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Centrala elektroniczna CE | 01
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Uklad sterowania silnika CR/EDC | 47
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Centrala elektroniczna ZE | 01
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Uklad sterowania silnika EDC 17CP14 | 4C
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Ster.skrzyni biegów GS | 42
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Poduszka powietrzna AB | 22
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Ster.skrzyni biegów GS HIVEC | 45
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Uklad zapobieg.zablok. ABSK | 47
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4EA... | 1.2006-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4HA | 7.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4HA | 7.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
Sportage 2.0 CRDi 4x4 | 2 | 135 | D4HA | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4HA | 7.2010- | Centrala elektroniczna CE | 57
Sportage 2.0 CRDi 4x4 | 2 | 135 | D4HA | 1.2011- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 CRDi 4x4 | 2 | 135 | D4HA | 1.2011- | Uklad sterowania silnika EDC 17CP14 | 4C
Sportage 2.0 CRDi 4x4 | 2 | 135 | D4HA | 1.2011- | Centrala elektroniczna CE | 01
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4HA | 7.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4HA | 7.2010- | Poduszka powietrzna AB | 30
Sportage 2.0 CRDi 4x4 | 2 | 135 | D4HA | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4HA | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4HA | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 CRDi 4x4 | 2 | 135 | D4HA | 1.2011- | Centrala elektroniczna CE | 57
Sportage 2.0 CRDi 4x4 | 2 | 135 | D4HA | 1.2011- | Poduszka powietrzna AB | 30
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4HA | 7.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4HA | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 CRDi 4x4 | 2 | 135 | D4HA | 1.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 CRDi 4x4 | 2 | 135 | D4HA | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4HA | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 CRDi 4x4 | 2 | 135 | D4HA | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 CRDi 4x4 | 2 | 135 | D4HA | 1.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 CRDi 4x4 | 2 | 135 | D4HA | 1.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sportage 2.0 CRDi 4x4 | 2 | 135 | D4HA | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4HA | 7.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4HA | 7.2010- | Centrala elektroniczna CE | 01
Sportage 2.0 CRDi 4x4 | 2 | 135 | D4HA | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4HA | 7.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 CRDi 4x4 | 2 | 100 | D4HA | 7.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42


DVD 2017/2:PKW:KIA:Sportage 2.7

KIA Sportage 2.7

Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Ster.skrzyni biegów GS | 42
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Poduszka powietrzna AB | 22
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | System bezp.jazdy ESP ABSK/ESP | 01
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Poduszka powietrzna AB | 30
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Ster.skrzyni biegów GS HIVEC | 45
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Centrala elektroniczna CE | 01
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Uklad zapobieg.zablok. ABSK | 47
Sportage 2.7 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Centrala elektroniczna ZE | 01


DVD 2017/2:PKW:KIA:Sportage 2.7 4x4

KIA Sportage 2.7 4x4

Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Ster.skrzyni biegów GS | 42
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Centrala elektroniczna CE | 01
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | System bezp.jazdy ESP ABSK/ESP | 01
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Poduszka powietrzna AB | 30
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Uklad zapobieg.zablok. ABSK | 47
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Ster.skrzyni biegów GS HIVEC | 45
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Centrala elektroniczna ZE | 01
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Poduszka powietrzna AB | 22
Sportage 2.7 4x4 | 2,7 | 129 | G6BA | 5.2007-5.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:KIA:Sportage Convertible 2.0i 4x4

KIA Sportage Convertible 2.0i 4x4

Sportage Convertible 2.0i 4x4 | 2 | 95 | FED | 9.1998-8.2002 | Ster.skrzyni biegów Automat 4-bieg. | 30
Sportage Convertible 2.0i 4x4 | 2 | 95 | FED | 9.1998-8.2002 | Uklad sterowania silnika Motronic MG | 42


DVD 2017/2:PKW:MERCEDES-BENZ:SLK 300

MERCEDES-BENZ SLK 300

SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Systemy diagn./magistrali Diagnostyka ukladów | 29
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Serwis Informacja serwisowa | 49
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Systemy diagn./magistrali Gateway | 77
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Elektronika komfortu Górny panel obslugi | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Elektronika komfortu Panel obslugi dachu | 44
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 44
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Elektronika komfortu Podgrzewane siedzenia | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 44
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Informacje dla kierowcy Media Interface | 4D
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Poduszka powietrzna AB ARMADA | 77
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Oswietlenie Statyczna regulacja ALWR | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Ster.skrzyni biegów EGS | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Elektronika komfortu Pamiec siedzen str.P | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 49
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 44
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Ster.skrzyni biegów CAN1 | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Informacje dla kierowcy Audio | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Informacje dla kierowcy Zmieniarka CD | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Serwis Reset okresu miedzyserwisowego | 33
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | Serwis Dynamiczna informacja serwisowa | 49
SLK 300 | 3 | 170 | M 272.942 | 3.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Poduszka powietrzna AB ORC | 30
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Systemy diagn./magistrali bramke | 30
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Informacje dla kierowcy System audio | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Napinacz pasa bezp. REV Right | 85
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Elektronika komfortu Podgrzewanie zaglówka | 47
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Systemy diagn./magistrali Gateway | 30
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Informacje dla kierowcy Audio | 4C
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Informacje dla kierowcy System kamer | 45
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Informacje dla kierowcy Media Interface | 30
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Napinacz pasa bezp. REV Left | 85
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Motorsteuerung EKP-Steuerung | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Predkosc jazdy Czujnik radarowy | 30
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Systemy diagn./magistrali Gateway | 22
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Informacje dla kierowcy System kamer | 45
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
SLK 300 | 2 | 180 | M 274.920 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42


DVD 2017/2:PKW:NISSAN:Pathfinder 3.3i 4x4

NISSAN Pathfinder 3.3i 4x4

Pathfinder 3.3i 4x4 | 3,3 | 110 | VG33E | 10.1997-7.2002 | Ster.skrzyni biegów GS | 30
Pathfinder 3.3i 4x4 | 3,3 | 123 | VG33E | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 3.3i 4x4 | 3,3 | 110 | VG33E | 10.1997-7.2002 | Uklad zapobieg.zablok. ABS | 6B
Pathfinder 3.3i 4x4 | 3,3 | 123 | VG33E | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 42
Pathfinder 3.3i 4x4 | 3,3 | 110 | VG33E | 10.1997-7.2002 | Uklad zapobieg.zablok. ABS | 42
Pathfinder 3.3i 4x4 | 3,3 | 123 | VG33E | 9.1995-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 3.3i 4x4 | 3,3 | 123 | VG33E | 9.1995-8.2000 | Uklad zapobieg.zablok. ABS | 6B
Pathfinder 3.3i 4x4 | 3,3 | 110 | VG33E | 10.1997-7.2002 | Poduszka powietrzna AB | 30
Pathfinder 3.3i 4x4 | 3,3 | 110 | VG33E | 10.1997-7.2002 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pathfinder 3.3i 4x4 | 3,3 | 110 | VG33E | 10.1997-7.2002 | Uklad sterowania silnika ECCS (MPI) | 46
Pathfinder 3.3i 4x4 | 3,3 | 123 | VG33E | 9.1995-8.2000 | Uklad sterowania silnika ECCS 2 | 5A
Pathfinder 3.3i 4x4 | 3,3 | 110 | VG33E | 10.1997-7.2002 | Ster.skrzyni biegów GS | 30
Pathfinder 3.3i 4x4 | 3,3 | 110 | VG33E | 10.1997-7.2002 | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 3.3i 4x4 | 3,3 | 110 | VG33E | 10.1997-7.2002 | Uklad zapobieg.zablok. ABS | 42
Pathfinder 3.3i 4x4 | 3,3 | 123 | VG33E | 9.1995-8.2000 | Ster.skrzyni biegów GS | 30
Pathfinder 3.3i 4x4 | 3,3 | 123 | VG33E | 9.1995-8.2000 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pathfinder 3.3i 4x4 | 3,3 | 123 | VG33E | 9.1995-8.2000 | Poduszka powietrzna AB | 01
Pathfinder 3.3i 4x4 | 3,3 | 123 | VG33E | 9.1995-8.2000 | Poduszka powietrzna AB | 30
Pathfinder 3.3i 4x4 | 3,3 | 110 | VG33E | 10.1997-7.2002 | Poduszka powietrzna AB | 01


DVD 2017/2:PKW:NISSAN:Pathfinder 3.5i 4x4

NISSAN Pathfinder 3.5i 4x4

Pathfinder 3.5i 4x4 | 3,5 | 162 | VQ35DE | 2.2000-7.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 3.5i 4x4 | 3,5 | 162 | VQ35DE | 2.2000-7.2004 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 3.5i 4x4 | 3,5 | 162 | VQ35DE | 2.2000-7.2004 | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 3.5i 4x4 | 3,5 | 162 | VQ35DE | 2.2000-7.2004 | Poduszka powietrzna AB | 01
Pathfinder 3.5i 4x4 | 3,5 | 162 | VQ35DE | 2.2000-7.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pathfinder 3.5i 4x4 | 3,5 | 162 | VQ35DE | 2.2000-7.2004 | Ster.skrzyni biegów GS | 30
Pathfinder 3.5i 4x4 | 3,5 | 162 | VQ35DE | 2.2000-7.2004 | Uklad sterowania silnika ECCS 2 | 5A
Pathfinder 3.5i 4x4 | 3,5 | 162 | VQ35DE | 2.2000-7.2004 | Uklad zapobieg.zablok. ABS | 6B
Pathfinder 3.5i 4x4 | 3,5 | 162 | VQ35DE | 2.2000-7.2004 | Uklad zapobieg.zablok. ABS | 42
Pathfinder 3.5i 4x4 | 3,5 | 162 | VQ35DE | 2.2000-7.2004 | Ster.skrzyni biegów GS | 30
Pathfinder 3.5i 4x4 | 3,5 | 162 | VQ35DE | 2.2000-7.2004 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pathfinder 3.5i 4x4 | 3,5 | 162 | VQ35DE | 2.2000-7.2004 | Uklad zapobieg.zablok. ABS | 42
Pathfinder 3.5i 4x4 | 3,5 | 162 | VQ35DE | 2.2000-7.2004 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Pathfinder 4.0

NISSAN Pathfinder 4.0

Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Uklad sterowania silnika ECCS | 4B
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Centrala elektroniczna ZE | 57
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Uklad zapobieg.zablok. ABS | 42
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Uklad zapobieg.zablok. ABS | 42
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Pomoc przy parkowaniu Kamera cofania | 2B
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Centrala elektroniczna ZE | 42
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Ster.skrzyni biegów EGS | 57
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Uklad zapobieg.zablok. ABS | 6B
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Zamek centralny Centralny zamek | 40
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Uklad sterowania silnika ECCS | 4B
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Poduszka powietrzna AB | 30
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Uklad zapobieg.zablok. ABS | 42
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Centrala elektroniczna ZE | 57
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Pomoc przy parkowaniu Kamera cofania | 2B
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Ster.skrzyni biegów EGS | 57
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Ster.skrzyni biegów GS | 30
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Uklad sterowania silnika ECCS 2 | 5A
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Uklad hamulcowy Mechanizm róznicowy z aut.blokada | 30
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Centrala elektroniczna ZE | 42
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Poduszka powietrzna AB | 30
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Poduszka powietrzna AB | 30
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Uklad sterowania silnika ECCS | 4B
Pathfinder 4.0 | 4 | 198 | VQ40DE | 8.2004-8.2012 | Poduszka powietrzna AB | 30
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Ster.skrzyni biegów GS | 30
Pathfinder 4.0 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:NISSAN:Pathfinder 4.0 4x4

NISSAN Pathfinder 4.0 4x4

Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Uklad sterowania silnika ECCS | 4B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Poduszka powietrzna AB | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Ster.skrzyni biegów EGS | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Poduszka powietrzna AB | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Poduszka powietrzna AB | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Uklad sterowania silnika ECCS | 4B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Uklad zapobieg.zablok. ABS | 42
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Pomoc przy parkowaniu Kamera cofania | 2B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Uklad hamulcowy Mechanizm róznicowy z aut.blokada | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Uklad zapobieg.zablok. ABS | 42
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Uklad zapobieg.zablok. ABS | 6B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Ster.skrzyni biegów EGS | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Poduszka powietrzna AB | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Centrala elektroniczna ZE | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Ster.skrzyni biegów GS | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Uklad sterowania silnika ECCS | 4B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Uklad zapobieg.zablok. ABS | 6B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Poduszka powietrzna AB | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Uklad zapobieg.zablok. ABS | 42
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Zamek centralny Centralny zamek | 40
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Pomoc przy parkowaniu Kamera cofania | 2B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Centrala elektroniczna ZE | 42
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Zamek centralny Centralny zamek | 40
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Ster.skrzyni biegów GS | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Centrala elektroniczna ZE | 42
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Pomoc przy parkowaniu Kamera cofania | 2B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Ster.skrzyni biegów EGS | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Centrala elektroniczna ZE | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Centrala elektroniczna ZE | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Uklad sterowania silnika ECCS 2 | 5A
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Uklad zapobieg.zablok. ABS | 6B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Uklad sterowania silnika ECCS | 4B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Poduszka powietrzna AB | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Ster.skrzyni biegów GS | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 6.2005- | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Centrala elektroniczna ZE | 42
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 9.2004-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 4.0 4x4 | 4 | 198 | VQ40DE | 1.2006-9.2012 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57


DVD 2017/2:PKW:NISSAN:Pathfinder 5.6

NISSAN Pathfinder 5.6

Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Ster.skrzyni biegów GS | 30
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Zamek centralny Centralny zamek | 40
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Uklad hamulcowy Mechanizm róznicowy z aut.blokada | 30
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Poduszka powietrzna AB | 30
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Centrala elektroniczna ZE | 57
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Pomoc przy parkowaniu Kamera cofania | 2B
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Centrala elektroniczna ZE | 42
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Uklad sterowania silnika ECCS | 4B
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Uklad zapobieg.zablok. ABS | 42
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Poduszka powietrzna AB | 30
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Uklad sterowania silnika ECCS | 4B
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Uklad sterowania silnika ECCS | 4B
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Poduszka powietrzna AB | 30
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Uklad zapobieg.zablok. ABS | 6B
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Poduszka powietrzna AB | 30
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Ster.skrzyni biegów EGS | 57
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Uklad hamulcowy Mechanizm róznicowy z aut.blokada | 30
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Uklad sterowania silnika ECCS | 4B
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Uklad sterowania silnika ECCS 2 | 5A
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Pathfinder 5.6 | 5,6 | 230 | VK56DE | 9.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57


DVD 2017/2:PKW:NISSAN:Pathfinder 5.6 4x4

NISSAN Pathfinder 5.6 4x4

Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Uklad zapobieg.zablok. ABS | 42
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Uklad zapobieg.zablok. ABS | 6B
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Uklad hamulcowy Mechanizm róznicowy z aut.blokada | 30
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Uklad sterowania silnika ECCS 2 | 5A
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Pomoc przy parkowaniu Kamera cofania | 2B
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Poduszka powietrzna AB | 30
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Uklad zapobieg.zablok. ABS | 6B
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Centrala elektroniczna ZE | 57
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Centrala elektroniczna ZE | 57
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Uklad zapobieg.zablok. ABS | 42
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Zamek centralny Centralny zamek | 40
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Poduszka powietrzna AB | 30
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Centrala elektroniczna ZE | 42
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Ster.skrzyni biegów GS | 30
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Ster.skrzyni biegów EGS | 57
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Uklad sterowania silnika ECCS | 4B
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Poduszka powietrzna AB | 30
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Zamek centralny Centralny zamek | 40
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Uklad sterowania silnika ECCS | 4B
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Uklad sterowania silnika ECCS | 4B
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Ster.skrzyni biegów GS | 30
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Pomoc przy parkowaniu Kamera cofania | 2B
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2007- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 5.6 4x4 | 5,6 | 230 | VK56DE | 9.2003-8.2004 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02


DVD 2017/2:PKW:NISSAN:Quest 3.3

NISSAN Quest 3.3

Quest 3.3 | 3,3 | 125 | VG33E | 9.1998-8.2002 | Uklad zapobieg.zablok. ABS | 6B
Quest 3.3 | 3,3 | 125 | VG33E | 9.1998-8.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 66
Quest 3.3 | 3,3 | 125 | VG33E | 9.1998-8.2002 | Ster.skrzyni biegów GS | 30
Quest 3.3 | 3,3 | 125 | VG33E | 9.1998-8.2002 | Poduszka powietrzna AB | 01
Quest 3.3 | 3,3 | 125 | VG33E | 9.1998-8.2002 | Uklad sterowania silnika ECCS 2 | 5A
Quest 3.3 | 3,3 | 125 | VG33E | 9.1998-8.2002 | Ster.skrzyni biegów GS | 30
Quest 3.3 | 3,3 | 125 | VG33E | 9.1998-8.2002 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Quest 3.3 | 3,3 | 125 | VG33E | 9.1998-8.2002 | Uklad zapobieg.zablok. ABS | 42
Quest 3.3 | 3,3 | 125 | VG33E | 9.1998-8.2002 | Uklad zapobieg.zablok. ABS | 4B
Quest 3.3 | 3,3 | 125 | VG33E | 9.1998-8.2002 | Uklad zapobieg.zablok. ABS | 42
Quest 3.3 | 3,3 | 125 | VG33E | 9.1998-8.2002 | Poduszka powietrzna AB | 30
Quest 3.3 | 3,3 | 125 | VG33E | 9.1998-8.2002 | Uklad sterowania silnika ECCS (MPI) | 46


DVD 2017/2:PKW:SSANGYONG:Actyon 2.3i

SSANGYONG Actyon 2.3i

Actyon 2.3i | 2,3 | 110 | M111 E23 | 11.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Actyon 2.3i | 2,3 | 110 | M111 E23 | 11.2006- | Poduszka powietrzna AB | 22
Actyon 2.3i | 2,3 | 110 | M111 E23 | 11.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 30
Actyon 2.3i | 2,3 | 110 | M111 E23 | 11.2006- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Actyon 2.3i | 2,3 | 110 | M111 E23 | 11.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Actyon 2.3i | 2,3 | 110 | M111 E23 | 11.2006- | Uklad zapobieg.zablok. ABS | 4E
Actyon 2.3i | 2,3 | 110 | M111 E23 | 11.2006- | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Actyon 2.3i | 2,3 | 110 | M111 E23 | 11.2006- | Uklad sterowania silnika MSE | 42


DVD 2017/2:PKW:CHEVROLET:Cavalier 2.4

CHEVROLET Cavalier 2.4

Cavalier 2.4 | 2,4 | 112 | LD9 | 9.1995-8.2002 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Cavalier 2.4 Coupe

CHEVROLET Cavalier 2.4 Coupe

Cavalier 2.4 Coupe | 2,4 | 112 | LD9 | 9.1995-8.2002 | Ster.skrzyni biegów PCM | 42
Cavalier 2.4 Coupe | 2,4 | 111 | LD9 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Colorado 2.8 4x4

CHEVROLET Colorado 2.8 4x4

Colorado 2.8 4x4 | 2,8 | 131 | LK5 | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 4B
Colorado 2.8 4x4 | 2,8 | 131 | LK5 | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Colorado 3.5 4x4

CHEVROLET Colorado 3.5 4x4

Colorado 3.5 4x4 | 3,5 | 164 | L52 | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42
Colorado 3.5 4x4 | 3,5 | 164 | L52 | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:HONDA:Accord 2.4i Tourer

HONDA Accord 2.4i Tourer

Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | Systemy diagn./magistrali Gateway | 23
Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | Ster.skrzyni biegów RAT | 60
Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | Uklad sterowania silnika PGM-Fi | 4C
Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | Elektronika komfortu Sterowanie drzwi | 42
Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | Oswietlenie Funkcja oswietlenia | 42
Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | Poduszka powietrzna AB | 57
Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | Centrala elektroniczna KS | 42
Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | Przeglad systemu Przeglad ukladu | 23
Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | Poduszka powietrzna AB | 42
Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | Zamek centralny ZV | 42
Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Accord 2.4i Tourer | 2,4 | 151 | K24A | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D


DVD 2017/2:PKW:HONDA:City 1.5i ZX VTEC

HONDA City 1.5i ZX VTEC

City 1.5i ZX VTEC | 1,5 | 81 | L15A | 10.2005- | Uklad sterowania silnika PGM-Fi | 57


DVD 2017/2:PKW:HONDA:City New 1.5i

HONDA City New 1.5i

City New 1.5i | 1,5 | 88 | L15A | 11.2008- | Uklad sterowania silnika PGM-Fi | 57
City New 1.5i | 1,5 | 88 | L15A | 11.2008- | Uklad zapobieg.zablok. ABS | 42
City New 1.5i | 1,5 | 88 | L15A | 11.2008- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
City New 1.5i | 1,5 | 88 | L15A | 11.2008- | Uklad sterowania silnika PGM-Fi | 4C
City New 1.5i | 1,5 | 88 | L15A | 11.2008- | Ster.skrzyni biegów RAT | 60
City New 1.5i | 1,5 | 88 | L15A | 11.2008- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01


DVD 2017/2:PKW:MERCEDES-BENZ:C 250 CGI

MERCEDES-BENZ C 250 CGI

C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy System audio | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Left | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Left | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Poduszka powietrzna AB ORC | 30
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Otoczenie kamery | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Audio | 4E
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Right | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie XALWA (Slave) | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Poduszka powietrzna AB ORC | 30
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Media Interface | 30
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Audio / telematyka | 45
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Motorsteuerung EKP-Steuerung Links | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Centrala elektroniczna CME PTCU | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy System kamer | 45
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Uklad sterowania silnika SIM | 47
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 57
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Motorsteuerung EKP-Steuerung | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Right | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Motorsteuerung EKP-Steuerung Rechts | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie LED – modul mocy z prawej | 2B
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Audio | 4C
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Predkosc jazdy Czujnik radarowy | 30
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie XALWA (Master) | 43
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie LED – modul mocy z lewej | 2B
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kamera cofania | 47
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Serwis Reset okresu miedzyserwisowego | 20
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy System kamer | 45
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Systemy diagn./magistrali Gateway | 22
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik programu jazdy | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Systemy diagn./magistrali Gateway | 30
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Poduszka powietrzna AB ORC | 30
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CGI | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57


DVD 2017/2:PKW:MERCEDES-BENZ:C 350 CDI

MERCEDES-BENZ C 350 CDI

C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Poduszka powietrzna AB ORC | 30
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Poduszka powietrzna AB ORC | 30
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Napinacz pasa bezp. REV Left | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Centrala elektroniczna CME PTCU | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie XALWA (Slave) | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Media Interface | 30
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oprzyrzadowanie Tablica wskazników | 57
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Napinacz pasa bezp. REV Left | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Serwis Reset okresu miedzyserwisowego | 20
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Poduszka powietrzna AB ORC | 30
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Systemy diagn./magistrali Gateway | 30
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Audio / telematyka | 45
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Panel obslugi dachu | 57
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Motorsteuerung EKP-Steuerung | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Napinacz pasa bezp. REV Right | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy System kamer | 45
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Napinacz pasa bezp. REV Right | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy System kamer | 45
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie XALWA (Master) | 43
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik przyczepy | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Audio | 4E
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Predkosc jazdy Czujnik radarowy | 30
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Motorsteuerung EKP-Steuerung Links | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Uklad sterowania silnika EDC 17 | 5A
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Systemy diagn./magistrali Gateway | 22
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Audio | 4C
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy System audio | 42
C 350 CDI | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Napinacz pasa bezp. REV Right | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Uklad sterowania silnika EDC 17 | 5A
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Predkosc jazdy Czujnik radarowy | 30
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Systemy diagn./magistrali Gateway | 30
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Systemy diagn./magistrali Gateway | 22
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy System kamer | 45
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy System audio | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Napinacz pasa bezp. REV Right | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Poduszka powietrzna AB ORC | 30
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Centrala elektroniczna CME PTCU | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie XALWA (Slave) | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Poduszka powietrzna AB ORC | 30
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Napinacz pasa bezp. REV Left | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Media Interface | 30
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Motorsteuerung EKP-Steuerung | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Audio | 4E
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Audio | 4C
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie XALWA (Master) | 43
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Poduszka powietrzna AB ORC | 30
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Napinacz pasa bezp. REV Left | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CDI | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy System kamer | 45
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Napinacz pasa bezp. REV Left | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Oswietlenie XALWA (Slave) | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Panel obslugi dachu | 57
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Centrala elektroniczna CME PTCU | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Serwis Reset okresu miedzyserwisowego | 20
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Informacje dla kierowcy Audio | 4E
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Motorsteuerung EKP-Steuerung | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Informacje dla kierowcy Media Interface | 30
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Poduszka powietrzna AB ORC | 30
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Informacje dla kierowcy System kamer | 45
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Systemy diagn./magistrali Gateway | 30
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Informacje dla kierowcy System audio | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Informacje dla kierowcy Audio / telematyka | 45
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Predkosc jazdy Czujnik radarowy | 30
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Informacje dla kierowcy Audio | 4C
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Poduszka powietrzna AB ORC | 30
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Oswietlenie XALWA (Master) | 43
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Informacje dla kierowcy System kamer | 45
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Sterownik przyczepy | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Systemy diagn./magistrali Gateway | 22
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Oprzyrzadowanie Tablica wskazników | 57
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Napinacz pasa bezp. REV Right | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Motorsteuerung EKP-Steuerung Links | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Napinacz pasa bezp. REV Right | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Napinacz pasa bezp. REV Left | 42
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CDI | 3 | 165 | OM 642.960 | 5.2009-9.2010 | Poduszka powietrzna AB ORC | 30


DVD 2017/2:PKW:MERCEDES-BENZ:C 350 CDI 4MATIC

MERCEDES-BENZ C 350 CDI 4MATIC

C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Systemy diagn./magistrali Gateway | 30
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Uklad sterowania silnika EDC 17 | 47
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Systemy diagn./magistrali Gateway | 22
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Napinacz pasa bezp. REV Right | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Predkosc jazdy Czujnik radarowy | 30
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Informacje dla kierowcy Media Interface | 30
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Panel obslugi dachu | 57
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Oswietlenie XALWA (Master) | 43
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Oswietlenie XALWA (Slave) | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Informacje dla kierowcy Audio | 4C
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Napinacz pasa bezp. REV Left | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Serwis Reset okresu miedzyserwisowego | 20
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Centrala elektroniczna CME PTCU | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Informacje dla kierowcy Audio | 4E
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Poduszka powietrzna AB ORC | 30
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 57
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Informacje dla kierowcy System audio | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Napinacz pasa bezp. REV Right | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Poduszka powietrzna AB ORC | 30
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Sterownik przyczepy | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Motorsteuerung EKP-Steuerung | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Uklad sterowania silnika EDC 17 | 5A
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Poduszka powietrzna AB ORC | 30
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Napinacz pasa bezp. REV Left | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Informacje dla kierowcy Audio / telematyka | 45
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Informacje dla kierowcy System kamer | 45
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Motorsteuerung EKP-Steuerung Links | 42
C 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 10.2009- | Informacje dla kierowcy System kamer | 45
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Oprzyrzadowanie Tablica wskazników | 57
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Serwis Reset okresu miedzyserwisowego | 20
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Oswietlenie XALWA (Master) | 43
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Panel obslugi dachu | 57
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Napinacz pasa bezp. REV Left | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Sterownik przyczepy | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Systemy diagn./magistrali Gateway | 30
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Informacje dla kierowcy System kamer | 45
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Informacje dla kierowcy Audio / telematyka | 45
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Motorsteuerung EKP-Steuerung Links | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Poduszka powietrzna AB ORC | 30
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Informacje dla kierowcy Media Interface | 30
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Informacje dla kierowcy System audio | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Poduszka powietrzna AB ORC | 30
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Oswietlenie XALWA (Slave) | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Motorsteuerung EKP-Steuerung | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Predkosc jazdy Czujnik radarowy | 30
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Poduszka powietrzna AB ORC | 30
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Systemy diagn./magistrali Gateway | 22
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Napinacz pasa bezp. REV Right | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Napinacz pasa bezp. REV Left | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Informacje dla kierowcy System kamer | 45
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Centrala elektroniczna CME PTCU | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Napinacz pasa bezp. REV Right | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Informacje dla kierowcy Audio | 4E
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Informacje dla kierowcy Audio | 4C
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-9.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GL 320 CDI 4MATIC

MERCEDES-BENZ GL 320 CDI 4MATIC

GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Serwis Dynamiczna informacja serwisowa | 47
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Napinacz pasa bezp. REV Right | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Poduszka powietrzna AB | 77
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Systemy diagn./magistrali Bramka | 36
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Informacje dla kierowcy Media Interface | 4D
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Elektronika komfortu Sterownik klapy tylnej | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Napinacz pasa bezp. REV Left | 30
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Elektronika komfortu Górny panel obslugi | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Informacje dla kierowcy Kompas | 30
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Oswietlenie Statyczna regulacja ALWR | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Uklad sterowania silnika EDC 16CP | 45
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Komfortelektronik Elektronische Sitzverstellung FS | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Elektronika komfortu Pompa foteli dynamicznych | 44
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Uklad sterowania silnika CR/EDC 16CP | 46
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | System oczyszcz.spalin Denoxtronic PC | 47
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Elektronika komfortu Panel obslugi dachu | 44
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Uklad sterowania silnika Sterownik EKP | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Serwis Reset okresu miedzyserwisowego | 20
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Oprzyrzadowanie Tablica wskazników | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Elektronika komfortu Stacyjka elektroniczna | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Motorsteuerung EKP-Steuerung Rechts | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Napinacz pasa bezp. REV Right | 30
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Motorsteuerung EKP-Steuerung Links | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Elektronika komfortu Pamiec siedzen str.P | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Informacje dla kierowcy Zmieniarka CD | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Serwis Reset okresu miedzyserwisowego | 33
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Napinacz pasa bezp. REV Left | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
GL 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 2.2006-4.2009 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GL 420 CDI 4MATIC

MERCEDES-BENZ GL 420 CDI 4MATIC

GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Oprzyrzadowanie Tablica wskazników | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | System oczyszcz.spalin Denoxtronic PC | 47
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Informacje dla kierowcy Kompas | 30
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Pompa foteli dynamicznych | 44
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Komfortelektronik Elektronische Sitzverstellung FS | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Serwis Dynamiczna informacja serwisowa | 47
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Pamiec siedzen str.P | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Oswietlenie Statyczna regulacja ALWR | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Napinacz pasa bezp. REV Left | 30
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Sterownik klapy tylnej | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Napinacz pasa bezp. REV Right | 30
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Serwis Reset okresu miedzyserwisowego | 20
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Napinacz pasa bezp. REV Left | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Serwis Reset okresu miedzyserwisowego | 33
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Uklad sterowania silnika Sterownik EKP | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Informacje dla kierowcy Media Interface | 4D
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Motorsteuerung EKP-Steuerung Rechts | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Panel obslugi dachu | 44
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Uklad sterowania silnika EDC 16CP | 45
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Napinacz pasa bezp. REV Right | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Poduszka powietrzna AB | 77
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Informacje dla kierowcy Zmieniarka CD | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Motorsteuerung EKP-Steuerung Links | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Górny panel obslugi | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Stacyjka elektroniczna | 42
GL 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Systemy diagn./magistrali Bramka | 36


DVD 2017/2:PKW:MERCEDES-BENZ:GL 450 4MATIC

MERCEDES-BENZ GL 450 4MATIC

GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Elektronika komfortu Stacyjka elektroniczna | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Elektronika komfortu Pompa foteli dynamicznych | 44
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Napinacz pasa bezp. REV Right | 30
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Elektronika komfortu Górny panel obslugi | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Serwis Reset okresu miedzyserwisowego | 20
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Elektronika komfortu Panel obslugi dachu | 44
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Motorsteuerung EKP-Steuerung Rechts | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Poduszka powietrzna AB | 77
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Uklad sterowania silnika Sterownik EKP | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Napinacz pasa bezp. REV Right | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Napinacz pasa bezp. REV Left | 30
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Oswietlenie Statyczna regulacja ALWR | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Serwis Reset okresu miedzyserwisowego | 33
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Motorsteuerung EKP-Steuerung Links | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Informacje dla kierowcy Media Interface | 4D
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Serwis Dynamiczna informacja serwisowa | 47
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Elektronika komfortu Pamiec siedzen str.P | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Elektronika komfortu Pamiec siedzen str.K | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Systemy diagn./magistrali Bramka | 36
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Informacje dla kierowcy Zmieniarka CD | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Uklad sterowania silnika Motronic ME | 46
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Oprzyrzadowanie Tablica wskazników | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Elektronika komfortu Sterownik klapy tylnej | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Napinacz pasa bezp. REV Left | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Informacje dla kierowcy Kompas | 30
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GL 450 4MATIC | 4,7 | 250 | M 273.923 | 2.2006- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Informacje dla kierowcy Audio / telematyka | 45
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Uklad sterowania silnika Sterownik EKP | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Zespól obslugi dachu | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Centrala elektroniczna Centr.elektr.przód | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Napinacz pasa bezp. REV Right | 85
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 5A
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Napinacz pasa bezp. REV Left | 85
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Uklad sterowania silnika Sterownik EKP | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Informacje dla kierowcy System kamer | 45
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Poduszka powietrzna AB ORC | 30
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Oswietlenie LED – modul mocy z prawej | 2B
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 45
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Centrala elektroniczna CME PTCU | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Informacje dla kierowcy System kamer | 45
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Predkosc jazdy Czujnik radarowy | 30
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Informacje dla kierowcy Touchpad | 45
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Centrala elektroniczna Centr.elektr.tyl | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Oprzyrzadowanie Zestaw wskazników | 47
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 47
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Pomoc przy parkowaniu Kamera cofania | 47
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Informacje dla kierowcy Audio | 4C
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Systemy diagn./magistrali Bramka podwozia | 30
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Oswietlenie LED – modul mocy z lewej | 2B
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Informacje dla kierowcy Media Interface | 30
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GL 450 4MATIC | 4,7 | 270 | M 278.928 | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47


DVD 2017/2:PKW:MERCEDES-BENZ:GL 500 4MATIC

MERCEDES-BENZ GL 500 4MATIC

GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Serwis Dynamiczna informacja serwisowa | 47
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Elektronika komfortu Górny panel obslugi | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Motorsteuerung EKP-Steuerung Links | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Elektronika komfortu Pompa foteli dynamicznych | 44
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Oswietlenie Statyczna regulacja ALWR | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Informacje dla kierowcy Kompas | 30
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Elektronika komfortu Stacyjka elektroniczna | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Napinacz pasa bezp. REV Left | 30
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Napinacz pasa bezp. REV Right | 30
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Serwis Reset okresu miedzyserwisowego | 20
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Serwis Reset okresu miedzyserwisowego | 33
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Napinacz pasa bezp. REV Right | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Elektronika komfortu Panel obslugi dachu | 44
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Napinacz pasa bezp. REV Left | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Informacje dla kierowcy Media Interface | 4D
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Uklad sterowania silnika Motronic ME | 46
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Poduszka powietrzna AB | 77
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Uklad sterowania silnika Sterownik EKP | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Elektronika komfortu Pamiec siedzen str.P | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Elektronika komfortu Sterownik klapy tylnej | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Motorsteuerung EKP-Steuerung Rechts | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Systemy diagn./magistrali Bramka | 36
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Elektronika komfortu Pamiec siedzen str.K | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Informacje dla kierowcy Zmieniarka CD | 42
GL 500 4MATIC | 5,5 | 285 | M 273.963 | 2.2006- | Oprzyrzadowanie Tablica wskazników | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Centrala elektroniczna Centr.elektr.tyl | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 5A
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Napinacz pasa bezp. REV Right | 85
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Uklad sterowania silnika Motronic MED | 4B
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Informacje dla kierowcy System kamer | 45
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Pomoc przy parkowaniu Kamera cofania | 47
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Informacje dla kierowcy System dzwiekowy | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Informacje dla kierowcy Media Interface | 30
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Sterownik klapy tylnej | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 45
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Informacje dla kierowcy Audio | 4C
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 47
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Systemy diagn./magistrali Bramka podwozia | 30
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Centrala elektroniczna CME PTCU | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Informacje dla kierowcy System kamer | 45
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Napinacz pasa bezp. REV Left | 85
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Centrala elektroniczna Centr.elektr.przód | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Poduszka powietrzna AB ORC | 30
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Oswietlenie LED – modul mocy z prawej | 2B
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 47
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Zespól obslugi dachu | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Informacje dla kierowcy Touchpad | 45
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Oswietlenie LED – modul mocy z lewej | 2B
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GL 500 4MATIC | 4,7 | 320 | M 278.928 | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 220 CDI

MERCEDES-BENZ GLK 220 CDI

GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Uklad sterowania silnika EDC 17 | 5A
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Oswietlenie XALWA (Master) | 43
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Poduszka powietrzna AB ORC | 30
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Informacje dla kierowcy System kamer | 45
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Serwis Reset okresu miedzyserwisowego | 20
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Napinacz pasa bezp. REV Left | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Informacje dla kierowcy System audio | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Poduszka powietrzna AB ORC | 30
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Informacje dla kierowcy Audio / telematyka | 45
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Informacje dla kierowcy Audio | 4E
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Napinacz pasa bezp. REV Left | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Informacje dla kierowcy Media Interface | 30
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Uklad sterowania silnika CR/EDC | 57
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Systemy diagn./magistrali Gateway | 30
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Centrala elektroniczna CME PTCU | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Informacje dla kierowcy System kamer | 45
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Predkosc jazdy Czujnik radarowy | 30
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Systemy diagn./magistrali Gateway | 22
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Napinacz pasa bezp. REV Right | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Motorsteuerung EKP-Steuerung | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Informacje dla kierowcy Audio | 4C
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 57
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Oswietlenie XALWA (Slave) | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Motorsteuerung EKP-Steuerung Links | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Uklad sterowania silnika CR/EDC | 47
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Poduszka powietrzna AB ORC | 30
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Napinacz pasa bezp. REV Right | 42
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 220 CDI | 2,1 | 120 | OM 651.916 | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D


DVD 2017/2:PKW:RENAULT:Sandero 1.4 i

RENAULT Sandero 1.4 i

Sandero 1.4 i | 1,4 | 55 | 6.2009- | Centrala elektroniczna ZE | 42
Sandero 1.4 i | 1,4 | 55 | 6.2009- | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Sandero 1.4 i | 1,4 | 55 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.4 i | 1,4 | 55 | 6.2009- | Uklad sterowania silnika EMS | 5A
Sandero 1.4 i | 1,4 | 55 | 6.2009- | Uklad zapobieg.zablok. ABS | 63
Sandero 1.4 i | 1,4 | 55 | 6.2009- | Centrala elektroniczna ZE | 44
Sandero 1.4 i | 1,4 | 55 | 6.2009- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Sandero 1.4 i | 1,4 | 55 | 6.2009- | Poduszka powietrzna AB | 36
Sandero 1.4 i | 1,4 | 55 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:TOYOTA:Corolla 1.9 Diesel Wagon 4x4

TOYOTA Corolla 1.9 Diesel Wagon 4x4

Corolla 1.9 Diesel Wagon 4x4 | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Poduszka powietrzna AB | 30
Corolla 1.9 Diesel Wagon 4x4 | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 1.9 Diesel Wagon 4x4 | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.9 Diesel Wagon 4x4 | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.9 Diesel Wagon 4x4 | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Uklad sterowania silnika CR/EDC | 47
Corolla 1.9 Diesel Wagon 4x4 | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Corolla 1.9 Diesel Wagon 4x4 | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 1.9 Diesel Wagon 4x4 | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.9 Diesel Wagon 4x4 | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Predkosc jazdy Tempomat | 30
Corolla 1.9 Diesel Wagon 4x4 | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.9 Diesel Wagon 4x4 | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Uklad zapobieg.zablok. ABS | 42
Corolla 1.9 Diesel Wagon 4x4 | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Predkosc jazdy Tempomat | 20
Corolla 1.9 Diesel Wagon 4x4 | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Poduszka powietrzna AB | 30
Corolla 1.9 Diesel Wagon 4x4 | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:TOYOTA:Corolla 2.0 Diesel Wagon 4x4

TOYOTA Corolla 2.0 Diesel Wagon 4x4

Corolla 2.0 Diesel Wagon 4x4 | 2 | 53 | 2CE | 4.1997-10.1999 | Predkosc jazdy Tempomat | 30
Corolla 2.0 Diesel Wagon 4x4 | 2 | 53 | 2CE | 4.1997-10.1999 | Uklad zapobieg.zablok. ABS | 42
Corolla 2.0 Diesel Wagon 4x4 | 2 | 53 | 2CE | 4.1997-10.1999 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
Corolla 2.0 Diesel Wagon 4x4 | 2 | 53 | 2CE | 4.1997-10.1999 | Uklad sterowania silnika VE/EDC | 42
Corolla 2.0 Diesel Wagon 4x4 | 2 | 53 | 2CE | 4.1997-10.1999 | Poduszka powietrzna AB | 22
Corolla 2.0 Diesel Wagon 4x4 | 2 | 53 | 2CE | 4.1997-10.1999 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 2.0 Diesel Wagon 4x4 | 2 | 53 | 2CE | 4.1997-10.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 2.0 Diesel Wagon 4x4 | 2 | 53 | 2CE | 4.1997-10.1999 | Predkosc jazdy Tempomat | 20
Corolla 2.0 Diesel Wagon 4x4 | 2 | 53 | 2CE | 4.1997-10.1999 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Corolla 2.0 Diesel Wagon 4x4 | 2 | 53 | 2CE | 4.1997-10.1999 | Uklad zapobieg.zablok. ABS | 10


DVD 2017/2:PKW:TOYOTA:Hilux 2.5 Diesel Turbo Pickup 4x4

TOYOTA Hilux 2.5 Diesel Turbo Pickup 4x4

Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Uklad sterowania silnika CR/EDG | 4B
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Predkosc jazdy Tempomat | 30
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Uklad sterowania silnika CR/EDG | 4C
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Uklad zapobieg.zablok. ABS | 42
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Uklad sterowania silnika CR/EDG | 4C
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Uklad sterowania silnika CR/EDC | 47
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Uklad sterowania silnika CR/EDC | 47
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Predkosc jazdy Tempomat | 20
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Predkosc jazdy Tempomat | 30
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Poduszka powietrzna AB | 30
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Uklad sterowania silnika CR/EDG | 4B
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Uklad sterowania silnika VE/EDC | 42
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Predkosc jazdy Tempomat | 20
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Poduszka powietrzna AB | 30
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Uklad zapobieg.zablok. ABS | 42
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 75 | 2KDFTV | 8.2001-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.5 Diesel Turbo Pickup 4x4 | 2,5 | 65 | 2KDFTV | 8.2001-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:TOYOTA:Hilux 2.7 16V 4x4

TOYOTA Hilux 2.7 16V 4x4

Hilux 2.7 16V 4x4 | 2,7 | 116 | 2TRFE | 3.2009- | Predkosc jazdy Tempomat | 30
Hilux 2.7 16V 4x4 | 2,7 | 116 | 2TRFE | 3.2009- | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.7 16V 4x4 | 2,7 | 116 | 2TRFE | 3.2009- | Poduszka powietrzna AB | 30
Hilux 2.7 16V 4x4 | 2,7 | 116 | 2TRFE | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 2.7 16V 4x4 | 2,7 | 116 | 2TRFE | 3.2009- | Uklad sterowania silnika TCCS | 4C
Hilux 2.7 16V 4x4 | 2,7 | 116 | 2TRFE | 3.2009- | Przeglad systemu Przeglad ukladu | 22
Hilux 2.7 16V 4x4 | 2,7 | 116 | 2TRFE | 3.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42


DVD 2017/2:PKW:TOYOTA:Land Cruiser 4.7i 32V 4x4

TOYOTA Land Cruiser 4.7i 32V 4x4

Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Systemy diagn./magistrali Gateway | 30
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Elektronika komfortu Panel obslugi dachu | 40
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Uklad sterowania silnika TCCS II V | 02
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Systemy diagn./magistrali Gateway | 4H
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Predkosc jazdy Tempomat | 30
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Centrala elektroniczna ZE | 4B
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Uklad sterowania silnika TCCS | 4C
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Elektronika komfortu Reg.lusterka prawego | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Elektronika komfortu Sterownik drzwi pasazera | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Elektronika komfortu Regulacja kolumny kierownicy | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Instalacja alarmowa Autoalarm (DWA) | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Predkosc jazdy Tempomat | 20
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Systemy diagn./magistrali Accessor Gateway | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Predkosc jazdy Tempomat | 30
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Poduszka powietrzna AB | 30
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Elektronika komfortu Reg.lusterka lewego | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Poduszka powietrzna AB | 30
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Systemy diagn./magistrali Gateway | 4H
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Centrala elektroniczna ZE | 44
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Poduszka powietrzna AB | 22
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Przeglad systemu Przeglad ukladu | 22
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Uklad zapobieg.zablok. ABS | 10
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Wycieraczki Uklad sterowania wycieraczkami | 40
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Centrala elektroniczna ZE | 57
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Elektronika komfortu Czujnik deszczu | 30
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Uklad sterowania silnika M-OBD | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Centrala elektroniczna KS | 57
Land Cruiser 4.7i 32V 4x4 | 4,7 | 173 | 2UZFE | 1.1998-7.2008 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:TOYOTA:Picnic 2.0i

TOYOTA Picnic 2.0i

Picnic 2.0i | 2 | 110 | 1AZFE | 8.2003- | Uklad zapobieg.zablok. ABS | 42
Picnic 2.0i | 2 | 110 | 1AZFE | 4.1997-7.2003 | Uklad zapobieg.zablok. ABS | 42
Picnic 2.0i | 2 | 110 | 1AZFE | 8.2003- | Oswietlenie Regulacja poziomu reflektorów | 42
Picnic 2.0i | 2 | 110 | 1AZFE | 8.2003- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Picnic 2.0i | 2 | 110 | 1AZFE | 4.1997-7.2003 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Picnic 2.0i | 2 | 110 | 1AZFE | 8.2003- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Picnic 2.0i | 2 | 110 | 1AZFE | 8.2003- | Przeglad systemu Przeglad ukladu | 22
Picnic 2.0i | 2 | 110 | 1AZFE | 4.1997-7.2003 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Picnic 2.0i | 2 | 110 | 1AZFE | 4.1997-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Picnic 2.0i | 2 | 110 | 1AZFE | 4.1997-7.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Picnic 2.0i | 2 | 110 | 1AZFE | 8.2003- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Picnic 2.0i | 2 | 110 | 1AZFE | 8.2003- | Poduszka powietrzna AB | 22
Picnic 2.0i | 2 | 110 | 1AZFE | 8.2003- | Poduszka powietrzna AB | 30
Picnic 2.0i | 2 | 110 | 1AZFE | 8.2003- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Picnic 2.0i | 2 | 110 | 1AZFE | 8.2003- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Picnic 2.0i | 2 | 110 | 1AZFE | 8.2003- | Uklad sterowania silnika TCCS II V | 02
Picnic 2.0i | 2 | 110 | 1AZFE | 4.1997-7.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Picnic 2.0i | 2 | 110 | 1AZFE | 8.2003- | Uklad zapobieg.zablok. ABS | 42
Picnic 2.0i | 2 | 110 | 1AZFE | 8.2003- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Picnic 2.0i | 2 | 110 | 1AZFE | 8.2003- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Picnic 2.0i | 2 | 110 | 1AZFE | 4.1997-7.2003 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Picnic 2.0i | 2 | 110 | 1AZFE | 4.1997-7.2003 | Poduszka powietrzna AB | 22
Picnic 2.0i | 2 | 110 | 1AZFE | 4.1997-7.2003 | Uklad sterowania silnika TCCS II V | 02
Picnic 2.0i | 2 | 110 | 1AZFE | 4.1997-7.2003 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Previa 2.4i 16V 4x4

TOYOTA Previa 2.4i 16V 4x4

Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Uklad zapobieg.zablok. ABS | 42
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Uklad zapobieg.zablok. ABS | 10
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Poduszka powietrzna AB | 30
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Uklad sterowania silnika TCCS II V | 02
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Predkosc jazdy Tempomat | 30
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Centrala elektroniczna ZE | 47
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Predkosc jazdy Tempomat | 20
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Centrala elektroniczna ZE | 44
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Uklad sterowania silnika TCCS II V | 02
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Centrala elektroniczna ZE | 57
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Centrala elektroniczna KS | 57
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Uklad zapobieg.zablok. ABS | 4C
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Predkosc jazdy Tempomat | 30
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Centrala elektroniczna ZE | 57
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Centrala elektroniczna ZE | 4B
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Centrala elektroniczna ZE | 4B
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Poduszka powietrzna AB | 22
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Poduszka powietrzna AB | 30
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Poduszka powietrzna AB | 30
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Oswietlenie Regulacja poziomu reflektorów | 42
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Uklad sterowania silnika Motronic M | 47
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Predkosc jazdy Tempomat | 20
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Centrala elektroniczna ZE | 47
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Poduszka powietrzna AB | 30
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Centrala elektroniczna ZE | 44
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Uklad sterowania silnika Motronic M | 47
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Uklad sterowania silnika Motronic M | 47
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Poduszka powietrzna AB | 22
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Uklad sterowania silnika Motronic M | 47
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Oswietlenie Regulacja poziomu reflektorów | 42
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Centrala elektroniczna KS | 57
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Previa 2.4i 16V 4x4 | 2,4 | 118 | 2AZFE | 2.2000-1.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Previa 2.4i 16V 4x4 | 2,4 | 97 | 2TZFE | 5.1990-12.1999 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Previa 2.4i 16V 4x4 | 2,4 | 97 | 2TZFE | 5.1990-12.1999 | Uklad sterowania silnika TCCS | 10
Previa 2.4i 16V 4x4 | 2,4 | 97 | 2TZFE | 5.1990-12.1999 | Uklad zapobieg.zablok. ABS | 10


DVD 2017/2:PKW:TOYOTA:RAV4 2.0 VVT-i 4x4

TOYOTA RAV4 2.0 VVT-i 4x4

RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Poduszka powietrzna Detekcja zajecia fotela | 4H
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 01
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Oswietlenie Regulacja poziomu reflektorów | 42
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Predkosc jazdy Tempomat | 20
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Poduszka powietrzna AB | 22
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Centrala elektroniczna ZE | 4B
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Elektronika komfortu Sterownik drzwi pasazera | 42
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Uklad sterowania silnika TCCS II V | 02
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Elektronika komfortu Panel obslugi dachu | 40
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Poduszka powietrzna AB | 30
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Elektronika komfortu Elektryczny podnosnik szyb | 42
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Predkosc jazdy Tempomat | 30
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Uklad zapobieg.zablok. ABS | 4C
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Elektronika komfortu Panel obslugi dachu | 42
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Poduszka powietrzna AB | 30
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
RAV4 2.0 VVT-i 4x4 | 2 | 110 | 1AZFE | 5.2000-11.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 47


DVD 2017/2:PKW:TOYOTA:RAV4 2.0i 16V Cabrio 4x4

TOYOTA RAV4 2.0i 16V Cabrio 4x4

RAV4 2.0i 16V Cabrio 4x4 | 2 | 96 | 3SFE | 11.1995-8.2000 | Centrala elektroniczna ZE | 4B
RAV4 2.0i 16V Cabrio 4x4 | 2 | 96 | 3SFE | 11.1995-8.2000 | Poduszka powietrzna AB | 22
RAV4 2.0i 16V Cabrio 4x4 | 2 | 96 | 3SFE | 11.1995-8.2000 | Predkosc jazdy Tempomat | 30
RAV4 2.0i 16V Cabrio 4x4 | 2 | 96 | 3SFE | 11.1995-8.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0i 16V Cabrio 4x4 | 2 | 96 | 3SFE | 11.1995-8.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0i 16V Cabrio 4x4 | 2 | 96 | 3SFE | 11.1995-8.2000 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.0i 16V Cabrio 4x4 | 2 | 94 | 3SFE | 12.1997-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RAV4 2.0i 16V Cabrio 4x4 | 2 | 96 | 3SFE | 11.1995-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.0i 16V Cabrio 4x4 | 2 | 94 | 3SFE | 12.1997-8.2000 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.0i 16V Cabrio 4x4 | 2 | 96 | 3SFE | 11.1995-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
RAV4 2.0i 16V Cabrio 4x4 | 2 | 96 | 3SFE | 11.1995-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RAV4 2.0i 16V Cabrio 4x4 | 2 | 94 | 3SFE | 12.1997-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
RAV4 2.0i 16V Cabrio 4x4 | 2 | 94 | 3SFE | 12.1997-8.2000 | Predkosc jazdy Tempomat | 30
RAV4 2.0i 16V Cabrio 4x4 | 2 | 94 | 3SFE | 12.1997-8.2000 | Poduszka powietrzna AB | 22
RAV4 2.0i 16V Cabrio 4x4 | 2 | 94 | 3SFE | 12.1997-8.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0i 16V Cabrio 4x4 | 2 | 96 | 3SFE | 11.1995-8.2000 | Uklad sterowania silnika TCCS | 10
RAV4 2.0i 16V Cabrio 4x4 | 2 | 94 | 3SFE | 12.1997-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.0i 16V Cabrio 4x4 | 2 | 94 | 3SFE | 12.1997-8.2000 | Centrala elektroniczna ZE | 4B
RAV4 2.0i 16V Cabrio 4x4 | 2 | 94 | 3SFE | 12.1997-8.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.0i 16V Cabrio 4x4 | 2 | 94 | 3SFE | 12.1997-8.2000 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:TOYOTA:RAV4 2.2 D-4D 4X4

TOYOTA RAV4 2.2 D-4D 4X4

RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Centrala elektroniczna ZE | 4B
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Uklad sterowania silnika CR/EDG | 4C
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Uklad zapobieg.zablok. ABS | 4C
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Elektronika komfortu Panel obslugi dachu | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Uklad sterowania silnika Automatyka Start/Stop | 5A
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Uklad zapobieg.zablok. ABS | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Poduszka powietrzna Detekcja zajecia fotela | 4H
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Przeglad systemu Przeglad ukladu | 22
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (slave) | 30
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Poduszka powietrzna AB | 30
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Poduszka powietrzna AB | 22
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Poduszka powietrzna AB | 30
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Uklad sterowania silnika Automatyka Start/Stop | 5A
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Centrala elektroniczna ZE | 4B
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Elektronika komfortu Ster.drzwi, tyl | 01
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (master) | 30
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Poduszka powietrzna AB | 30
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Predkosc jazdy Tempomat | 30
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Predkosc jazdy Tempomat | 30
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Uklad sterowania silnika CR/EDG | 4C
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Oswietlenie Regulacja poziomu reflektorów | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 100 | 2ADFTV | 11.2005-11.2012 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RAV4 2.2 D-4D 4X4 | 2,2 | 110 | 2ADFTV | 12.2012- | Predkosc jazdy Tempomat | 30


DVD 2017/2:PKW:TOYOTA:RAV4 2.2 D-CAT 4X4

TOYOTA RAV4 2.2 D-CAT 4X4

RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Centrala elektroniczna ZE | 4B
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Predkosc jazdy Tempomat | 30
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Uklad zapobieg.zablok. ABS | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Centrala elektroniczna ZE | 4B
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Przeglad systemu Przeglad ukladu | 22
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Predkosc jazdy Tempomat | 30
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (master) | 30
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Poduszka powietrzna AB | 30
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Poduszka powietrzna Detekcja zajecia fotela | 4H
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Uklad sterowania silnika CR/EDG | 4C
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Elektronika komfortu Sterownik drzwi kierowcy | 01
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Elektronika komfortu Panel obslugi dachu | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Uklad sterowania silnika Automatyka Start/Stop | 5A
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Poduszka powietrzna AB | 30
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Poduszka powietrzna AB | 22
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Oswietlenie Regulacja poziomu reflektorów | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Uklad zapobieg.zablok. ABS | 4C
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Elektronika komfortu Ster.drzwi, tyl | 01
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Predkosc jazdy Tempomat | 30
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Uklad sterowania silnika Automatyka Start/Stop | 5A
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Poduszka powietrzna AB | 30
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Uklad sterowania silnika CR/EDG | 4C
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.2 D-CAT 4X4 | 2,2 | 110 | 2ADFHV | 12.2012- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (slave) | 30
RAV4 2.2 D-CAT 4X4 | 2,2 | 130 | 2ADFHV | 11.2005-11.2012 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:TOYOTA:T100 2.7i 4x4

TOYOTA T100 2.7i 4x4

T100 2.7i 4x4 | 2,7 | 110 | 3RZFE | 9.1993-8.1998 | Poduszka powietrzna Detekcja zajecia fotela | 4H
T100 2.7i 4x4 | 2,7 | 110 | 3RZFE | 9.1993-8.1998 | Poduszka powietrzna AB | 30
T100 2.7i 4x4 | 2,7 | 110 | 3RZFE | 9.1993-8.1998 | Poduszka powietrzna AB | 22
T100 2.7i 4x4 | 2,7 | 110 | 3RZFE | 9.1993-8.1998 | Poduszka powietrzna AB | 30
T100 2.7i 4x4 | 2,7 | 110 | 3RZFE | 9.1993-8.1998 | Uklad sterowania silnika TCCS II V | 02


DVD 2017/2:PKW:CHEVROLET:Express 1500 5.3 4x4

CHEVROLET Express 1500 5.3 4x4

Express 1500 5.3 4x4 | 5,3 | 213 | LM7 | 2.2002-8.2007 | Ster.skrzyni biegów PCM | 4B
Express 1500 5.3 4x4 | 5,3 | 213 | LM7 | 2.2002-8.2007 | Ster.skrzyni biegów PCM | 4B
Express 1500 5.3 4x4 | 5,3 | 213 | LM7 | 2.2002-8.2007 | Ster.skrzyni biegów PCM | 42
Express 1500 5.3 4x4 | 5,3 | 213 | LM7 | 2.2002-8.2007 | Ster.skrzyni biegów PCM | 42
Express 1500 5.3 4x4 | 5,3 | 213 | LM7 | 2.2002-8.2007 | Uklad sterowania silnika PCM | 30
Express 1500 5.3 4x4 | 5,3 | 213 | LM7 | 2.2002-8.2007 | Uklad sterowania silnika PCM | 42


DVD 2017/2:PKW:CHEVROLET:Malibu 2.4 Hybrid

CHEVROLET Malibu 2.4 Hybrid

Malibu 2.4 Hybrid | 2,4 | 136 | LUK | 9.2012- | Informacje dla kierowcy Telefon | 42
Malibu 2.4 Hybrid | 2,4 | 136 | LUK | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Malibu 2.4 Hybrid | 2,4 | 136 | LUK | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Malibu 2.4 Hybrid | 2,4 | 136 | LUK | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Malibu 2.4 Hybrid | 2,4 | 136 | LUK | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Malibu 2.4 Hybrid | 2,4 | 136 | LUK | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Malibu 2.4 Hybrid | 2,4 | 136 | LUK | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Malibu 2.4 Hybrid | 2,4 | 136 | LUK | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Malibu 2.4 Hybrid | 2,4 | 136 | LUK | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42


DVD 2017/2:PKW:CHEVROLET:Suburban 1500 6.0 4x4

CHEVROLET Suburban 1500 6.0 4x4

Suburban 1500 6.0 4x4 | 6 | 250 | LQ4 | 9.2005-8.2006 | Ster.skrzyni biegów PCM | 42
Suburban 1500 6.0 4x4 | 6 | 250 | LQ4 | 9.2005-8.2006 | Ster.skrzyni biegów PCM | 42
Suburban 1500 6.0 4x4 | 6 | 250 | LQ4 | 9.2005-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHRYSLER:Sebring 2.7 Convertible

CHRYSLER Sebring 2.7 Convertible

Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Poduszka powietrzna AB | 4H
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Centrala elektroniczna ZE | 47
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Uklad zapobieg.zablok. ABS | 4C
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2007-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2000- | Uklad sterowania silnika NGC | 30
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Uklad sterowania silnika MPI (OBD II) | 17
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Przeglad systemu Przeglad ukladu | 22
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2000- | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2007-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2007-8.2008 | Poduszka powietrzna AB | 57
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2000- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2000- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Poduszka powietrzna AB | 77
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Uklad sterowania silnika SBEC | 47
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Uklad sterowania silnika NGC | 30
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Poduszka powietrzna AB | 4H
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Ster.skrzyni biegów GS | 4C
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Elektronika komfortu Modul wideo | 4B
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2000- | Uklad sterowania silnika EDC 16U31 | 47
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Poduszka powietrzna AB | 57
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Poduszka powietrzna SIACM | 22
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Poduszka powietrzna AB | 57
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Oprzyrzadowanie Tablica wskazników | 57
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Uklad zapobieg.zablok. ABS | 47
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Poduszka powietrzna AB | 57
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2000- | Uklad zapobieg.zablok. ABS | 47
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2000- | Centrala elektroniczna ZE | 47
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Centrala elektroniczna ZE | 47
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2000- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Uklad zapobieg.zablok. ABS | 42
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Poduszka powietrzna SIACM | 22
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Uklad zapobieg.zablok. ABS | 47
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Centrala elektroniczna ZE | 47
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2007-8.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Poduszka powietrzna AB | 42
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Uklad sterowania silnika NGC | 4C
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.7 Convertible | 2,7 | 0 | EER | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2000- | Centrala elektroniczna ZE | 47
Sebring 2.7 Convertible | 2,7 | 141 | EER | 9.2006- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 2.7 Convertible | 2,7 | 149 | EER | 9.2001-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.7 Convertible | 2,7 | 149 | EES | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.7 Convertible | 2,7 | 149 | EES | 9.2000-8.2001 | Poduszka powietrzna AB | 42
Sebring 2.7 Convertible | 2,7 | 149 | EES | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Sebring 2.7 Convertible | 2,7 | 149 | EES | 9.2000-8.2001 | Uklad sterowania silnika NGC | 30
Sebring 2.7 Convertible | 2,7 | 149 | EES | 9.2000-8.2001 | Uklad sterowania silnika SBEC | 47
Sebring 2.7 Convertible | 2,7 | 149 | EES | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.7 Convertible | 2,7 | 149 | EES | 9.2000-8.2001 | Poduszka powietrzna SIACM | 22
Sebring 2.7 Convertible | 2,7 | 149 | EES | 9.2000-8.2001 | Oprzyrzadowanie Tablica wskazników | 57
Sebring 2.7 Convertible | 2,7 | 149 | EES | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 47
Sebring 2.7 Convertible | 2,7 | 149 | EES | 9.2000-8.2001 | Poduszka powietrzna SIACM | 22
Sebring 2.7 Convertible | 2,7 | 149 | EES | 9.2000-8.2001 | Centrala elektroniczna ZE | 47
Sebring 2.7 Convertible | 2,7 | 149 | EES | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 2.7 Convertible | 2,7 | 149 | EES | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Sebring 2.7 Convertible | 2,7 | 149 | EES | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sebring 2.7 Convertible | 2,7 | 149 | EES | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:CHRYSLER:Sebring 2.7 Convertible FFV

CHRYSLER Sebring 2.7 Convertible FFV

Sebring 2.7 Convertible FFV | 2,7 | 149 | EEE | 9.2002-8.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sebring 2.7 Convertible FFV | 2,7 | 149 | EEE | 9.2002-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Sebring 2.7 Convertible FFV | 2,7 | 149 | EEE | 9.2002-8.2006 | Uklad zapobieg.zablok. ABS | 47
Sebring 2.7 Convertible FFV | 2,7 | 149 | EEE | 9.2002-8.2006 | Uklad sterowania silnika SBEC | 47
Sebring 2.7 Convertible FFV | 2,7 | 149 | EEE | 9.2002-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.7 Convertible FFV | 2,7 | 149 | EEE | 9.2002-8.2006 | Centrala elektroniczna ZE | 47
Sebring 2.7 Convertible FFV | 2,7 | 149 | EEE | 9.2002-8.2006 | Poduszka powietrzna SIACM | 22
Sebring 2.7 Convertible FFV | 2,7 | 149 | EEE | 9.2002-8.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 2.7 Convertible FFV | 2,7 | 149 | EEE | 9.2002-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.7 Convertible FFV | 2,7 | 149 | EEE | 9.2002-8.2006 | Poduszka powietrzna AB | 77
Sebring 2.7 Convertible FFV | 2,7 | 149 | EEE | 9.2002-8.2006 | Oprzyrzadowanie Tablica wskazników | 57
Sebring 2.7 Convertible FFV | 2,7 | 149 | EEE | 9.2002-8.2006 | Poduszka powietrzna AB | 42
Sebring 2.7 Convertible FFV | 2,7 | 149 | EEE | 9.2002-8.2006 | Uklad sterowania silnika NGC | 30
Sebring 2.7 Convertible FFV | 2,7 | 149 | EEE | 9.2002-8.2006 | Poduszka powietrzna SIACM | 22
Sebring 2.7 Convertible FFV | 2,7 | 149 | EEE | 9.2002-8.2006 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:CHRYSLER:Sebring 3.5 Convertible

CHRYSLER Sebring 3.5 Convertible

Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 4B
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Poduszka powietrzna AB | 57
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 22
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Poduszka powietrzna AB | 4H
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Instalacja alarmowa Autoalarm (DWA) | 57
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Poduszka powietrzna AB | 77
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 3.5 Convertible | 3,5 | 175 |  | 9.2008-8.2010 | Centrala elektroniczna ZE | 47
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Uklad sterowania silnika NGC | 30
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2006- | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2006- | Uklad sterowania silnika EDC 16U31 | 47
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2006- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2006- | Przeglad systemu Przeglad ukladu | 22
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2006- | Uklad sterowania silnika NGC | 4C
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2006- | Poduszka powietrzna AB | 4H
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Ster.skrzyni biegów GS | 4C
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2006- | Ster.skrzyni biegów GS | 4C
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Przeglad systemu Przeglad ukladu | 22
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Uklad sterowania silnika SBEC | 47
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2006- | Centrala elektroniczna ZE | 47
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Poduszka powietrzna AB | 57
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Poduszka powietrzna SIACM | 22
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2006- | Poduszka powietrzna AB | 57
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2006- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 3.5 Convertible | 3,5 | 175 | EGF | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B


DVD 2017/2:PKW:CHRYSLER:Sebring 3.5 Convertible 4x4

CHRYSLER Sebring 3.5 Convertible 4x4

Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Przeglad systemu Przeglad ukladu | 22
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Uklad sterowania silnika NGC | 30
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Poduszka powietrzna AB | 57
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Ster.skrzyni biegów GS | 4C
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Poduszka powietrzna AB | 77
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Uklad sterowania silnika SBEC | 47
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Sebring 3.5 Convertible 4x4 | 3,5 | 175 | EGF | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C


DVD 2017/2:PKW:DAIHATSU:Mira Cocoa 0.7i

DAIHATSU Mira Cocoa 0.7i

Mira Cocoa 0.7i | 0,7 | 43 | KFVE | 8.2009- | Uklad zapobieg.zablok. ABS | 47
Mira Cocoa 0.7i | 0,7 | 43 | KFVE | 8.2009- | Poduszka powietrzna AB | 22
Mira Cocoa 0.7i | 0,7 | 43 | KFVE | 8.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Mira Cocoa 0.7i | 0,7 | 43 | KFVE | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Mira Cocoa 0.7i | 0,7 | 43 | KFVE | 8.2009- | Uklad zapobieg.zablok. ABS | 47
Mira Cocoa 0.7i | 0,7 | 43 | KFVE | 8.2009- | Uklad sterowania silnika EFI (OBD II) | 01
Mira Cocoa 0.7i | 0,7 | 43 | KFVE | 8.2009- | Zabezp.antywlamaniowe Immobilizer | 42
Mira Cocoa 0.7i | 0,7 | 43 | KFVE | 8.2009- | Centrala elektroniczna ZE | 42
Mira Cocoa 0.7i | 0,7 | 43 | KFVE | 8.2009- | Uklad sterowania silnika EFI/MPI | 42


DVD 2017/2:PKW:DAIHATSU:Mira Cocoa 0.7i 4x4

DAIHATSU Mira Cocoa 0.7i 4x4

Mira Cocoa 0.7i 4x4 | 0,7 | 38 | KFVE | 8.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Mira Cocoa 0.7i 4x4 | 0,7 | 38 | KFVE | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Mira Cocoa 0.7i 4x4 | 0,7 | 38 | KFVE | 8.2009- | Centrala elektroniczna ZE | 42
Mira Cocoa 0.7i 4x4 | 0,7 | 38 | KFVE | 8.2009- | Poduszka powietrzna AB | 22
Mira Cocoa 0.7i 4x4 | 0,7 | 38 | KFVE | 8.2009- | Uklad zapobieg.zablok. ABS | 47
Mira Cocoa 0.7i 4x4 | 0,7 | 38 | KFVE | 8.2009- | Uklad sterowania silnika EFI/MPI | 42
Mira Cocoa 0.7i 4x4 | 0,7 | 38 | KFVE | 8.2009- | Uklad zapobieg.zablok. ABS | 47
Mira Cocoa 0.7i 4x4 | 0,7 | 38 | KFVE | 8.2009- | Zabezp.antywlamaniowe Immobilizer | 42
Mira Cocoa 0.7i 4x4 | 0,7 | 38 | KFVE | 8.2009- | Uklad sterowania silnika EFI (OBD II) | 01


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Yukon XL 1500 5.3 FFV

GMC (GENERAL MOTORS CORP.) Yukon XL 1500 5.3 FFV

Yukon XL 1500 5.3 FFV | 5,3 | 213 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 1500 5.3 FFV | 5,3 | 213 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 1500 5.3 FFV | 5,3 | 213 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 1500 5.3 FFV | 5,3 | 213 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 1500 5.3 FFV | 5,3 | 213 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Yukon XL 1500 5.3 FFV 4x4

GMC (GENERAL MOTORS CORP.) Yukon XL 1500 5.3 FFV 4x4

Yukon XL 1500 5.3 FFV 4x4 | 5,3 | 213 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 1500 5.3 FFV 4x4 | 5,3 | 213 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 1500 5.3 FFV 4x4 | 5,3 | 213 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 1500 5.3 FFV 4x4 | 5,3 | 213 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 1500 5.3 FFV 4x4 | 5,3 | 213 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:HONDA:Insight 1.0i Coupe

HONDA Insight 1.0i Coupe

Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Uklad sterowania silnika PGM-Fi | 30
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Poduszka powietrzna AB | 30
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Zamek centralny ZV | 42
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Oprzyrzadowanie Tablica wskazników | 47
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Elektronika komfortu Sterowanie drzwi | 42
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Uklad sterowania silnika PGM-Fi | 57
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Systemy diagn./magistrali Gateway | 23
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Uklad zapobieg.zablok. ABS | 42
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Wycieraczki Sterowanie wycieraczek | 42
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Poduszka powietrzna AB | 30
Insight 1.0i Coupe | 1 | 56 | ECA1 | 1.2000-12.2006 | Uklad sterowania silnika PGM-Fi | 01


DVD 2017/2:PKW:JEEP:Compass 2.0

JEEP Compass 2.0

Compass 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Compass 2.0 | 2 | 118 | ECN | 9.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Compass 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Compass 2.0 | 2 | 118 | ECN | 9.2008- | Poduszka powietrzna AB | 57
Compass 2.0 | 2 | 118 | ECN | 9.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Compass 2.0 | 2 | 118 | ECN | 9.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Compass 2.0 | 2 | 118 | ECN | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Compass 2.0 | 2 | 118 | ECN | 9.2008- | Przeglad systemu Przeglad ukladu | 22
Compass 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Poduszka powietrzna AB | 57
Compass 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Compass 2.0 | 2 | 118 | ECN | 9.2008- | Uklad sterowania silnika GPEC | 4C
Compass 2.0 | 2 | 118 | ECN | 9.2008- | Poduszka powietrzna AB | 4H
Compass 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Compass 2.0 | 2 | 118 | ECN | 9.2008- | Instalacja alarmowa Autoalarm (DWA) | 57
Compass 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Compass 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Compass 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Compass 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Uklad sterowania silnika GPEC | 4C
Compass 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Centrala elektroniczna ZE | 47
Compass 2.0 | 2 | 118 | ECN | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Compass 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Przeglad systemu Przeglad ukladu | 22
Compass 2.0 | 2 | 118 | ECN | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Compass 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Compass 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Compass 2.0 | 2 | 118 | ECN | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Compass 2.0 | 2 | 118 | ECN | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Compass 2.0 | 2 | 118 | ECN | 9.2008- | Centrala elektroniczna ZE | 47
Compass 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Compass 2.0 | 2 | 118 | ECN | 9.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Compass 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Instalacja alarmowa Autoalarm (DWA) | 57


DVD 2017/2:PKW:JEEP:Compass 2.0 4x4

JEEP Compass 2.0 4x4

Compass 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Compass 2.0 4x4 | 2 | 115 | ECN | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Compass 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Compass 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Compass 2.0 4x4 | 2 | 115 | ECN | 5.2011- | Poduszka powietrzna AB | 4H
Compass 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Compass 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Compass 2.0 4x4 | 2 | 115 | ECN | 5.2011- | Przeglad systemu Przeglad ukladu | 22
Compass 2.0 4x4 | 2 | 115 | ECN | 5.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Compass 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Compass 2.0 4x4 | 2 | 115 | ECN | 5.2011- | Centrala elektroniczna ZE | 47
Compass 2.0 4x4 | 2 | 115 | ECN | 5.2011- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Compass 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Compass 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Centrala elektroniczna ZE | 47
Compass 2.0 4x4 | 2 | 115 | ECN | 5.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Compass 2.0 4x4 | 2 | 115 | ECN | 5.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Compass 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Przeglad systemu Przeglad ukladu | 22
Compass 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Instalacja alarmowa Autoalarm (DWA) | 57
Compass 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Compass 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Poduszka powietrzna AB | 57
Compass 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Compass 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Uklad sterowania silnika GPEC | 4C
Compass 2.0 4x4 | 2 | 115 | ECN | 5.2011- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Compass 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90


DVD 2017/2:PKW:JEEP:Liberty 2.4 4x4

JEEP Liberty 2.4 4x4

Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 85
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Poduszka powietrzna AB TRW | 44
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Elektronika komfortu Sterownik radiowy | 57
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Oprzyrzadowanie Tablica wskazników | 4C
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Zabezp.antywlamaniowe Autoalarm | 57
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Poduszka powietrzna AB TRW | 33
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Poduszka powietrzna AB | 57
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Uklad sterowania silnika NGC | 30
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Poduszka powietrzna SIACM | 22
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Uklad sterowania silnika NGC | 4C
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Centrala elektroniczna ZE | 47
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Poduszka powietrzna SIACM | 22
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Uklad sterowania silnika JTEC | 47
Liberty 2.4 4x4 | 2,4 | 112 | ED1 | 10.2000-12.2007 | Elektronika komfortu Zestaw glosnomówiacy | 57


DVD 2017/2:PKW:JEEP:Liberty 2.8 CRD 4x4

JEEP Liberty 2.8 CRD 4x4

Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Poduszka powietrzna SIACM | 22
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Poduszka powietrzna AB TRW | 44
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Uklad zapobieg.zablok. ABS | 42
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Uklad zapobieg.zablok. ABS | 42
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 85
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Oprzyrzadowanie Tablica wskazników | 4C
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Uklad sterowania silnika EDC 16 C | 4B
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Uklad sterowania silnika EDC 15 C | 01
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Elektronika komfortu Sterownik radiowy | 57
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Poduszka powietrzna AB TRW | 33
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Poduszka powietrzna SIACM | 22
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Centrala elektroniczna ZE | 47
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Uklad zapobieg.zablok. ABS | 42
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Zabezp.antywlamaniowe Autoalarm | 57
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Elektronika komfortu Zestaw glosnomówiacy | 57
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Poduszka powietrzna AB | 57
Liberty 2.8 CRD 4x4 | 2,8 | 112 | ENR | 8.2005-12.2007 | Uklad sterowania silnika CR/EDC | 47


DVD 2017/2:PKW:JEEP:Patriot 2.0

JEEP Patriot 2.0

Patriot 2.0 | 2 | 118 | ECN | 9.2008- | Poduszka powietrzna AB | 4H
Patriot 2.0 | 2 | 118 | ECN | 9.2008- | Przeglad systemu Przeglad ukladu | 22
Patriot 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Patriot 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Patriot 2.0 | 2 | 118 | ECN | 9.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Patriot 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Patriot 2.0 | 2 | 118 | ECN | 9.2008- | Centrala elektroniczna ZE | 47
Patriot 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Przeglad systemu Przeglad ukladu | 22
Patriot 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Uklad sterowania silnika GPEC | 4C
Patriot 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Patriot 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Poduszka powietrzna AB | 57
Patriot 2.0 | 2 | 118 | ECN | 9.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Patriot 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Patriot 2.0 | 2 | 118 | ECN | 9.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Patriot 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Patriot 2.0 | 2 | 118 | ECN | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Patriot 2.0 | 2 | 118 | ECN | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Patriot 2.0 | 2 | 118 | ECN | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Patriot 2.0 | 2 | 118 | ECN | 9.2008- | Uklad sterowania silnika GPEC | 4C
Patriot 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Patriot 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Patriot 2.0 | 2 | 118 | ECN | 9.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Patriot 2.0 | 2 | 118 | ECN | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Patriot 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Patriot 2.0 | 2 | 118 | ECN | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Patriot 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Instalacja alarmowa Autoalarm (DWA) | 57
Patriot 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Centrala elektroniczna ZE | 47
Patriot 2.0 | 2 | 118 | ECN | 9.2008- | Poduszka powietrzna AB | 57
Patriot 2.0 | 2 | 118 | ECN | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Patriot 2.0 | 2 | 118 | ECN | 9.2008- | Instalacja alarmowa Autoalarm (DWA) | 57


DVD 2017/2:PKW:JEEP:Patriot 2.0 4x4

JEEP Patriot 2.0 4x4

Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Uklad sterowania silnika GPEC | 4C
Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Poduszka powietrzna AB | 57
Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Instalacja alarmowa Autoalarm (DWA) | 57
Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Centrala elektroniczna ZE | 47
Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Patriot 2.0 4x4 | 2 | 118 | ECN | 9.2006-8.2008 | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:JEEP:Patriot 2.4 4x4

JEEP Patriot 2.4 4x4

Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | Poduszka powietrzna Detekcja zajecia fotela | 90
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | Poduszka powietrzna AB | 4H
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | Instalacja alarmowa Autoalarm (DWA) | 57
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | Oprzyrzadowanie Tablica wskazników | 4B
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | Przeglad systemu Przeglad ukladu | 22
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | Uklad sterowania silnika GPEC | 4C
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | Poduszka powietrzna AB | 57
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | Uklad zapobieg.zablok. ABS | 4C
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | Centrala elektroniczna ZE | 47
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Patriot 2.4 4x4 | 2,4 | 128 | ED3 | 9.2006-8.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30


DVD 2017/2:PKW:JEEP:Wrangler 2.5i 4x4

JEEP Wrangler 2.5i 4x4

Wrangler 2.5i 4x4 | 2,5 | 89 | 4L | 9.1990-8.1996 | Poduszka powietrzna AB | 26
Wrangler 2.5i 4x4 | 2,5 | 89 | 4L | 9.1990-8.1996 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Wrangler 2.5i 4x4 | 2,5 | 89 | 4L | 9.1990-8.1996 | Uklad sterowania silnika MPI (OBD II) | 17
Wrangler 2.5i 4x4 | 2,5 | 89 | 4L | 9.1990-8.1996 | Poduszka powietrzna AB TRW | 26


DVD 2017/2:PKW:JEEP:Wrangler 4.0 4x4

JEEP Wrangler 4.0 4x4

Wrangler 4.0 4x4 | 4 | 126 | 6L | 8.1987-8.1995 | Poduszka powietrzna AB | 26
Wrangler 4.0 4x4 | 4 | 126 | 6L | 8.1987-8.1995 | Uklad sterowania silnika MPI (OBD II) | 17
Wrangler 4.0 4x4 | 4 | 126 | 6L | 8.1987-8.1995 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Wrangler 4.0 4x4 | 4 | 126 | 6L | 8.1987-8.1995 | Poduszka powietrzna AB TRW | 26


DVD 2017/2:PKW:LEXUS:HS250h

LEXUS HS250h

HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Systemy diagn./magistrali Gateway | 4H
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Elektronika komfortu Panel obslugi dachu | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Informacje dla kierowcy System nawigacyjny | 30
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Centrala elektroniczna ZE | 4B
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Oprzyrzadowanie Tablica wskazników | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Uklad sterowania silnika TCCS | 4C
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Predkosc jazdy Tempomat | 30
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Predkosc jazdy Tempomat | 30
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Elektronika komfortu Reg.lusterka lewego | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Systemy diagn./magistrali Gateway | 4H
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Poduszka powietrzna AB | 30
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Elektronika komfortu Reg.lusterka lewego | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Poduszka powietrzna AB | 30
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Uklad sterowania silnika TCCS | 4C
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Elektronika komfortu Reg.lusterka prawego | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Elektronika komfortu Panel obslugi dachu | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Regulacja siedzen Siedzenie kierowcy | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Informacje dla kierowcy System nawigacyjny | 30
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Centrala elektroniczna ZE | 4B
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Systemy diagn./magistrali Gateway | 30
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Poduszka powietrzna AB | 30
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Informacje dla kierowcy Telematyka | 30
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Elektronika komfortu Reg.lusterka prawego | 42
HS250h | 2,4 | 110 | 2AZFXE | 7.2009- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
HS250h | 2,4 | 0 | 2AZFXE | 9.2009- | Oswietlenie Regulacja poziomu reflektorów | 42


DVD 2017/2:PKW:MAZDA:Axela 2.0i 4x4

MAZDA Axela 2.0i 4x4

Axela 2.0i 4x4 | 2 | 105 | LFVE | 6.2009-11.2013 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:MERCURY:Cougar 2.0 Coupe

MERCURY Cougar 2.0 Coupe

Cougar 2.0 Coupe | 2 | 93 | 9.1998-8.2002 | Poduszka powietrzna AB | 30
Cougar 2.0 Coupe | 2 | 93 | 9.1998-8.2002 | Uklad sterowania silnika EEC SAE | 47
Cougar 2.0 Coupe | 2 | 93 | 9.1998-8.2002 | Uklad zapobieg.zablok. ABS | 42
Cougar 2.0 Coupe | 2 | 93 | 9.1998-8.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Cougar 2.0 Coupe | 2 | 93 | 9.1998-8.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cougar 2.0 Coupe | 2 | 93 | 9.1998-8.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Cougar 2.0 Coupe | 2 | 93 | 9.1998-8.2002 | Poduszka powietrzna AB | 30
Cougar 2.0 Coupe | 2 | 93 | 9.1998-8.2002 | Uklad zapobieg.zablok. ABS | 47
Cougar 2.0 Coupe | 2 | 93 | 9.1998-8.2002 | Zamek centralny Zamek centralny | 22
Cougar 2.0 Coupe | 2 | 93 | 9.1998-8.2002 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 47


DVD 2017/2:PKW:MERCURY:Cougar 2.5 Coupe

MERCURY Cougar 2.5 Coupe

Cougar 2.5 Coupe | 2,5 | 127 | 9.1998-8.2002 | Poduszka powietrzna AB | 30
Cougar 2.5 Coupe | 2,5 | 127 | 9.1998-8.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cougar 2.5 Coupe | 2,5 | 127 | 9.1998-8.2002 | Uklad zapobieg.zablok. ABS | 42
Cougar 2.5 Coupe | 2,5 | 127 | 9.1998-8.2002 | Uklad sterowania silnika EEC SAE | 47
Cougar 2.5 Coupe | 2,5 | 146 | 9.2000-8.2001 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 47
Cougar 2.5 Coupe | 2,5 | 146 | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 47
Cougar 2.5 Coupe | 2,5 | 146 | 9.2000-8.2001 | Poduszka powietrzna AB | 30
Cougar 2.5 Coupe | 2,5 | 127 | 9.1998-8.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Cougar 2.5 Coupe | 2,5 | 146 | 9.2000-8.2001 | Zamek centralny Zamek centralny | 22
Cougar 2.5 Coupe | 2,5 | 127 | 9.1998-8.2002 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 47
Cougar 2.5 Coupe | 2,5 | 127 | 9.1998-8.2002 | Uklad zapobieg.zablok. ABS | 47
Cougar 2.5 Coupe | 2,5 | 146 | 9.2000-8.2001 | Uklad sterowania silnika EEC SAE | 47
Cougar 2.5 Coupe | 2,5 | 127 | 9.1998-8.2002 | Poduszka powietrzna AB | 30
Cougar 2.5 Coupe | 2,5 | 127 | 9.1998-8.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Cougar 2.5 Coupe | 2,5 | 127 | 9.1998-8.2002 | Zamek centralny Zamek centralny | 22
Cougar 2.5 Coupe | 2,5 | 146 | 9.2000-8.2001 | Poduszka powietrzna AB | 30
Cougar 2.5 Coupe | 2,5 | 146 | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Cougar 2.5 Coupe | 2,5 | 146 | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47


DVD 2017/2:PKW:MERCURY:Tracer 2.0i Station Wagon

MERCURY Tracer 2.0i Station Wagon

Tracer 2.0i Station Wagon | 2 | 82 | SPI 2000 | 9.1996-8.1999 | Uklad sterowania silnika EEC SAE | 47


DVD 2017/2:PKW:NISSAN:Cube 1.6

NISSAN Cube 1.6

Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Zamek centralny Centralny zamek | 40
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Ster.skrzyni biegów GS | 30
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Uklad sterowania silnika ECCS | 4B
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Poduszka powietrzna AB | 30
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Poduszka powietrzna AB | 30
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Uklad sterowania silnika ECCS 2 | 5A
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Uklad zapobieg.zablok. ABS | 6B
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Uklad zapobieg.zablok. ABS | 4B
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Oprzyrzadowanie Tablica wskazników | 30
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Uklad zapobieg.zablok. ABS | 42
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Ster.skrzyni biegów EGS | 57
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cube 1.6 | 1,6 | 81 | HR16DE | 8.2009- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:NISSAN:Skyline Crossover 3.7i

NISSAN Skyline Crossover 3.7i

Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Uklad zapobieg.zablok. ABS | 42
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Ster.skrzyni biegów EGS | 57
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Uklad sterowania silnika ECCS | 4B
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Oprzyrzadowanie Tablica wskazników | 30
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Centrala elektroniczna ZE | 57
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Poduszka powietrzna AB | 30
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Uklad sterowania silnika ECCS 2 | 5A
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Uklad zapobieg.zablok. ABS | 4B
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Uklad zapobieg.zablok. ABS | 6B
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Poduszka powietrzna AB | 30
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | Ster.skrzyni biegów GS | 30
Skyline Crossover 3.7i | 3,7 | 243 | VQ37VHR | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C


DVD 2017/2:PKW:NISSAN:Skyline Crossover 3.7i 4x4

NISSAN Skyline Crossover 3.7i 4x4

Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Uklad zapobieg.zablok. ABS | 6B
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Uklad zapobieg.zablok. ABS | 42
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Ster.skrzyni biegów EGS | 57
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Uklad sterowania silnika ECCS 2 | 5A
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Uklad sterowania silnika ECCS | 4B
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Ster.skrzyni biegów GS | 30
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Oprzyrzadowanie Tablica wskazników | 30
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Centrala elektroniczna ZE | 57
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Uklad zapobieg.zablok. ABS | 4B
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Poduszka powietrzna AB | 30
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Skyline Crossover 3.7i 4x4 | 3,7 | 243 | VQ37VHR | 7.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SEAT:Leon 2.0 TFSI Cupra

SEAT Leon 2.0 TFSI Cupra

Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Leon 2.0 TFSI Cupra | 2 | 0 | CDLA | 9.2014- | Serwis Kasowanie inspekcji | 43
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Leon 2.0 TFSI Cupra | 2 | 0 | CDLA | 9.2014- | Uklad sterowania silnika Motronic MED | 4B
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Centrala elektroniczna ZE | 57
Leon 2.0 TFSI Cupra | 2 | 0 | CDLA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Serwis Kasowanie inspekcji | 43
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Systemy diagn./magistrali Gateway | 36
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Poduszka powietrzna AB | 30
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Leon 2.0 TFSI Cupra | 2 | 0 | CDLA | 9.2014- | Serwis Kasowanie okresu | 33
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Informacje dla kierowcy Telefon | 42
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 57
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Uklad sterowania silnika Motronic MED | 4B
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Oswietlenie ALWR | 58
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Informacje dla kierowcy Audio | 01
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Poduszka powietrzna AB | 30
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Informacje dla kierowcy Tuner TV | 42
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Poduszka powietrzna AB | 30
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Centrala elektroniczna ZE | 42
Leon 2.0 TFSI Cupra | 2 | 195 | CDLA | 9.2009- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:SUBARU:Sambar Dias Wagon 0.7i Turbo

SUBARU Sambar Dias Wagon 0.7i Turbo

Sambar Dias Wagon 0.7i Turbo | 0,7 | 47 | KFDET | 9.2009- | Uklad sterowania silnika EFI/MPI | 42
Sambar Dias Wagon 0.7i Turbo | 0,7 | 47 | KFDET | 9.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Sambar Dias Wagon 0.7i Turbo 4WD

SUBARU Sambar Dias Wagon 0.7i Turbo 4WD

Sambar Dias Wagon 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 9.2009- | Uklad sterowania silnika EFI/MPI | 42
Sambar Dias Wagon 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 9.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.6 TDI

VW (VOLKSWAGEN) Passat 1.6 TDI

Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Poduszka powietrzna AB | 30
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Centrala elektroniczna ZE | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Poduszka powietrzna AB | 30
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Informacje dla kierowcy System audio | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Serwis Kasowanie okresu | 33
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Informacje dla kierowcy Audio | 01
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Centrala elektroniczna ZE II | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Centrala elektroniczna ZE | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Poduszka powietrzna AB | 30
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Serwis Kasowanie okresu | 43
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Serwis Kasowanie okresu | 33
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2009-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.6 TDI | 1,6 | 77 | CAYC | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Serwis Kasowanie okresu | 33
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Poduszka powietrzna AB | 4B
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Centrala elektroniczna ZE | 57
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.6 TDI | 1,6 | 88 | DCXA | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.6 TDI | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.6 TDI Variant

VW (VOLKSWAGEN) Passat 1.6 TDI Variant

Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Centrala elektroniczna ZE | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Serwis Kasowanie okresu | 43
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Informacje dla kierowcy Audio | 01
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Centrala elektroniczna ZE | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Serwis Kasowanie okresu | 33
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Poduszka powietrzna AB | 30
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Poduszka powietrzna AB | 30
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Serwis Kasowanie okresu | 33
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Poduszka powietrzna AB | 30
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Centrala elektroniczna ZE II | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2009-11.2010 | Informacje dla kierowcy System audio | 57
Passat 1.6 TDI Variant | 1,6 | 77 | CAYC | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Serwis Kasowanie okresu | 33
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Poduszka powietrzna AB | 4B
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Centrala elektroniczna ZE | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCXA | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.6 TDI Variant | 1,6 | 88 | DCZA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42


DVD 2017/2:PKW:CHRYSLER:Grand Voyager 3.0

CHRYSLER Grand Voyager 3.0

Grand Voyager 3.0 | 3 | 112 | EFA | 9.1999-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Grand Voyager 3.0 | 3 | 112 | EFA | 9.1999-8.2000 | Poduszka powietrzna AB | 26
Grand Voyager 3.0 | 3 | 112 | EFA | 9.1999-8.2000 | Poduszka powietrzna AB | 26
Grand Voyager 3.0 | 3 | 112 | EFA | 9.1999-8.2000 | Uklad sterowania silnika SBEC | 47


DVD 2017/2:PKW:CHRYSLER:Grand Voyager 3.3

CHRYSLER Grand Voyager 3.3

Grand Voyager 3.3 | 3,3 | 128 | EGA | 9.1999-8.2000 | Poduszka powietrzna AB | 26
Grand Voyager 3.3 | 3,3 | 128 | EGA | 9.1999-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Grand Voyager 3.3 | 3,3 | 128 | EGA | 9.1999-8.2000 | Uklad sterowania silnika SBEC | 47
Grand Voyager 3.3 | 3,3 | 128 | EGA | 9.1999-8.2000 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:CHRYSLER:Grand Voyager 3.3 FFV

CHRYSLER Grand Voyager 3.3 FFV

Grand Voyager 3.3 FFV | 3,3 | 116 | EGM | 9.1999-8.2000 | Poduszka powietrzna AB | 26
Grand Voyager 3.3 FFV | 3,3 | 116 | EGM | 9.1999-8.2000 | Uklad sterowania silnika SBEC | 47
Grand Voyager 3.3 FFV | 3,3 | 116 | EGM | 9.1999-8.2000 | Poduszka powietrzna AB | 26
Grand Voyager 3.3 FFV | 3,3 | 116 | EGM | 9.1999-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58


DVD 2017/2:PKW:CHRYSLER:Sebring 2.0 Convertible

CHRYSLER Sebring 2.0 Convertible

Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Poduszka powietrzna SIACM | 22
Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Oprzyrzadowanie Tablica wskazników | 57
Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Poduszka powietrzna SIACM | 22
Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Uklad zapobieg.zablok. ABS | 42
Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Uklad sterowania silnika MPI (OBD II) | 17
Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Centrala elektroniczna ZE | 47
Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Uklad sterowania silnika SBEC | 47
Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Uklad zapobieg.zablok. ABS | 47
Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Uklad sterowania silnika NGC | 30
Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Poduszka powietrzna AB | 42
Sebring 2.0 Convertible | 2 | 104 | ECC | 1.2001-8.2006 | Poduszka powietrzna AB | 77
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Elektronika komfortu Modul wideo | 4B
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Przeglad systemu Przeglad ukladu | 22
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Ster.skrzyni biegów GS | 4C
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Centrala elektroniczna ZE | 47
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Instalacja alarmowa Autoalarm (DWA) | 57
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Uklad sterowania silnika EDC 16U31 | 47
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Poduszka powietrzna AB | 57
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Uklad zapobieg.zablok. ABS | 4C
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 2.0 Convertible | 2 | 115 | ECN | 9.2006- | Uklad sterowania silnika GPEC | 4C


DVD 2017/2:PKW:CHRYSLER:Sebring 2.0 CRD Convertible

CHRYSLER Sebring 2.0 CRD Convertible

Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Poduszka powietrzna AB | 57
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Elektronika komfortu Modul wideo | 4B
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Ster.skrzyni biegów GS | 4C
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Centrala elektroniczna ZE | 47
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Uklad zapobieg.zablok. ABS | 4C
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Przeglad systemu Przeglad ukladu | 22
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Instalacja alarmowa Autoalarm (DWA) | 57
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Uklad sterowania silnika EDC 16U31 | 47
Sebring 2.0 CRD Convertible | 2 | 103 | ECD | 9.2006- | Poduszka powietrzna AB | 4H


DVD 2017/2:PKW:CHRYSLER:Sebring 2.4 4x4

CHRYSLER Sebring 2.4 4x4

Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Instalacja alarmowa Autoalarm (DWA) | 57
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Elektronika komfortu Modul wideo | 4B
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Poduszka powietrzna AB | 57
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Uklad sterowania silnika GPEC | 4C
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Przeglad systemu Przeglad ukladu | 22
Sebring 2.4 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Poduszka powietrzna AB | 57
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Instalacja alarmowa Autoalarm (DWA) | 57
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Ster.skrzyni biegów GS | 4C
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Uklad sterowania silnika GPEC | 4C
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Przeglad systemu Przeglad ukladu | 22
Sebring 2.4 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Elektronika komfortu Modul wideo | 4B


DVD 2017/2:PKW:CHRYSLER:Town & Country 3.3 4x4

CHRYSLER Town & Country 3.3 4x4

Town & Country 3.3 4x4 | 3,3 | 112 | EGA | 9.1991-8.2003 | Uklad sterowania silnika SBEC | 47
Town & Country 3.3 4x4 | 3,3 | 112 | EGA | 9.1991-8.2003 | Poduszka powietrzna AB | 26
Town & Country 3.3 4x4 | 3,3 | 112 | EGA | 9.1991-8.2003 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:CHRYSLER:Town & Country 3.3 4x4 FFV

CHRYSLER Town & Country 3.3 4x4 FFV

Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Poduszka powietrzna AB | 77
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Poduszka powietrzna AB | 42
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Uklad sterowania silnika SBEC | 47
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Uklad sterowania silnika NGC | 30
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 42
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 47
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Poduszka powietrzna SIACM | 22
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Poduszka powietrzna SIACM | 22
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Centrala elektroniczna ZE | 47
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Oprzyrzadowanie Tablica wskazników | 78
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Elektronika komfortu Sterownik klapy tylnej | 42
Town & Country 3.3 4x4 FFV | 3,3 | 0 |  | 9.2000-8.2003 | Elektronika komfortu Zestaw glosnomówiacy | 57
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.1997-8.2000 | Poduszka powietrzna AB | 26
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Centrala elektroniczna ZE | 47
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Elektronika komfortu Zestaw glosnomówiacy | 57
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 42
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Elektronika komfortu Sterownik klapy tylnej | 42
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Poduszka powietrzna AB | 42
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Poduszka powietrzna AB | 77
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Uklad sterowania silnika NGC | 30
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Uklad sterowania silnika SBEC | 47
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Poduszka powietrzna SIACM | 22
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Poduszka powietrzna SIACM | 22
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.1997-8.2000 | Uklad sterowania silnika SBEC | 47
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.1997-8.2000 | Poduszka powietrzna AB | 26
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Oprzyrzadowanie Tablica wskazników | 78
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Town & Country 3.3 4x4 FFV | 3,3 | 0 | EGM | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:CHRYSLER:Voyager 3.0

CHRYSLER Voyager 3.0

Voyager 3.0 | 3 | 112 | EFA | 1.1996-12.2000 | Poduszka powietrzna AB | 26
Voyager 3.0 | 3 | 112 | EFA | 1.1996-12.2000 | Uklad zapobieg.zablok. ABS | 47
Voyager 3.0 | 3 | 112 | EFA | 1.1996-12.2000 | Uklad sterowania silnika MPI (OBD II) | 17
Voyager 3.0 | 3 | 112 | EFA | 1.1996-12.2000 | Poduszka powietrzna AB | 42
Voyager 3.0 | 3 | 112 | EFA | 1.1996-12.2000 | Poduszka powietrzna AB | 26
Voyager 3.0 | 3 | 112 | EFA | 1.1996-12.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 3.0 | 3 | 112 | EFA | 1.1996-12.2000 | Uklad sterowania silnika SBEC | 47
Voyager 3.0 | 3 | 112 | EFA | 1.1996-12.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:600 SE, SEL

MERCEDES-BENZ 600 SE, SEL

600 SE, SEL | 6 | 290 | M 120.98... | 4.1991-5.1993 | Poduszka powietrzna AB | 10
600 SE, SEL | 6 | 290 | M 120.98... | 4.1991-5.1993 | Wtrysk paliwa Jetronic LH | 42
600 SE, SEL | 6 | 290 | M 120.98... | 4.1991-5.1993 | Poduszka powietrzna AB | 77
600 SE, SEL | 6 | 290 | M 120.98... | 4.1991-5.1993 | Elektr.pedal gazu EMS | 30
600 SE, SEL | 6 | 290 | M 120.98... | 4.1991-5.1993 | Modul podstawowy Spannungsversorgung | 10
600 SE, SEL | 6 | 290 | M 120.98... | 4.1991-5.1993 | Uklad zapobieg.zablok. ABS | 42
600 SE, SEL | 6 | 290 | M 120.98... | 4.1991-5.1993 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 22
600 SE, SEL | 6 | 290 | M 120.98... | 4.1991-5.1993 | Poduszka powietrzna AB | 10
600 SE, SEL | 6 | 290 | M 120.98... | 4.1991-5.1993 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:OPEL:Astra 1.4 i Turbo

OPEL Astra 1.4 i Turbo

Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 i Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 i Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:OPEL:Astra 1.6 i

OPEL Astra 1.6 i

Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 i | 1,6 | 85 | B 16 XER | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B


DVD 2017/2:PKW:OPEL:Astra 2.0 CDTI

OPEL Astra 2.0 CDTI

Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Poduszka powietrzna SDM | 30
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Informacje dla kierowcy Audio | 4B
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Poduszka powietrzna SDM | 30
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Uklad sterowania silnika EDC 17 | 4B
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Centrala elektroniczna ZE | 4C
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Centrala elektroniczna ZE | 4C
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Uklad sterowania silnika EDC 17 | 4B
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Audio | 4B
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Poduszka powietrzna SDM | 30
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Centrala elektroniczna ZE | 4C
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Audio | 4B
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Poduszka powietrzna SDM | 30
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Uklad sterowania silnika EDC 17 | 4B
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 CDTI | 2 | 121 | B 20 DTH | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:SKODA:Praktik 1.2

SKODA Praktik 1.2

Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Poduszka powietrzna AB | 30
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Serwis Zerowanie okresu | 49
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Informacje dla kierowcy Audio | 01
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Oprzyrzadowanie Tablica wskazników | 57
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Centrala elektroniczna ZE | 44
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Serwis Kasowanie okresu | 33
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Uklad zapobieg.zablok. ABS | 63
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Poduszka powietrzna AB | 30
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Uklad sterowania silnika Simos | 42
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Poduszka powietrzna AB | 30
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Poduszka powietrzna AB | 30
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Centrala elektroniczna ZE | 57
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Poduszka powietrzna AB | 30
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Przeglad systemu Przeglad ukladu | 01
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Poduszka powietrzna AB | 42
Praktik 1.2 | 1,2 | 51 | BZG | 3.2007-3.2009 | Systemy diagn./magistrali Gateway | 36
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Serwis Kasowanie okresu | 33
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Poduszka powietrzna AB | 30
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Serwis Zerowanie okresu | 49
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Systemy diagn./magistrali Gateway | 36
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Poduszka powietrzna AB | 42
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Poduszka powietrzna AB | 30
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Przeglad systemu Przeglad ukladu | 01
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Siec pojazdu Zlacze magistrali danych CAN | 30
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Centrala elektroniczna ZE | 57
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Informacje dla kierowcy Audio | 01
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Centrala elektroniczna ZE | 44
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Uklad sterowania silnika Simos | 42
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Uklad zapobieg.zablok. ABS | 63
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Poduszka powietrzna AB | 30
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.2 | 1,2 | 51 | CGPA | 3.2009- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:SKODA:Praktik 1.4

SKODA Praktik 1.4

Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Centrala elektroniczna ZE | 57
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Systemy diagn./magistrali Gateway | 36
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Uklad zapobieg.zablok. ABS | 63
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Uklad sterowania silnika Marelli | 57
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Centrala elektroniczna ZE | 44
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Informacje dla kierowcy Audio | 01
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Przeglad systemu Przeglad ukladu | 01
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Serwis Kasowanie okresu | 33
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Poduszka powietrzna AB | 42
Praktik 1.4 | 1,4 | 63 | BXW | 3.2007-3.2010 | Serwis Zerowanie okresu | 49
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Informacje dla kierowcy Audio | 01
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Poduszka powietrzna AB | 42
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Serwis Zerowanie okresu | 49
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Centrala elektroniczna ZE | 44
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Siec pojazdu Zlacze magistrali danych CAN | 30
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Poduszka powietrzna AB | 30
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Systemy diagn./magistrali Gateway | 36
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Centrala elektroniczna ZE | 57
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Poduszka powietrzna AB | 30
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Poduszka powietrzna AB | 30
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Serwis Kasowanie okresu | 33
Praktik 1.4 | 1,4 | 63 | CGGB | 3.2010- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:SKODA:Praktik 1.4 TDI

SKODA Praktik 1.4 TDI

Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Uklad zapobieg.zablok. ABS | 63
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Centrala elektroniczna ZE | 57
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Przeglad systemu Przeglad ukladu | 01
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Poduszka powietrzna AB | 42
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Systemy diagn./magistrali Gateway | 36
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Serwis Kasowanie okresu | 33
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Uklad sterowania silnika EDC 17U01 | 4C
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Serwis Zerowanie okresu | 49
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Informacje dla kierowcy Audio | 01
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Centrala elektroniczna ZE | 44
Praktik 1.4 TDI | 1,4 | 59 | BMS | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Centrala elektroniczna ZE | 44
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Poduszka powietrzna AB | 42
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Serwis Kasowanie okresu | 33
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Systemy diagn./magistrali Gateway | 36
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Centrala elektroniczna ZE | 57
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Uklad zapobieg.zablok. ABS | 63
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Serwis Zerowanie okresu | 49
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Przeglad systemu Przeglad ukladu | 01
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Uklad sterowania silnika EDC 15P+ | 42
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Praktik 1.4 TDI | 1,4 | 51 | BNM | 3.2007-3.2010 | Informacje dla kierowcy Audio | 01
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Centrala elektroniczna ZE | 44
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Informacje dla kierowcy Audio | 01
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Poduszka powietrzna AB | 42
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Uklad sterowania silnika EDC 15P+ | 42
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Serwis Kasowanie okresu | 33
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Systemy diagn./magistrali Gateway | 36
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Serwis Zerowanie okresu | 49
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Centrala elektroniczna ZE | 57
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Uklad zapobieg.zablok. ABS | 63
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Poduszka powietrzna AB | 30
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Przeglad systemu Przeglad ukladu | 01
Praktik 1.4 TDI | 1,4 | 59 | BNV | 3.2007-3.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 CDTI

VAUXHALL Astra 2.0 CDTI

Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Uklad sterowania silnika EDC 17 | 4B
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Poduszka powietrzna SDM | 30
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Uklad sterowania silnika EDC 17 | 4B
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Centrala elektroniczna ZE | 4C
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Informacje dla kierowcy Audio | 4B
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Audio | 4B
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI | 2 | 121 | A 20 DTH | 9.2011- | Centrala elektroniczna ZE | 4C
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 CDTI | 2 | 118 | A 20 DTH | 9.2009- | Poduszka powietrzna SDM | 30
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Poduszka powietrzna SDM | 30
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Centrala elektroniczna ZE | 4C
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Audio | 4B
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:CHEVROLET:Agile 1.4 Flex

CHEVROLET Agile 1.4 Flex

Agile 1.4 Flex | 1,4 | 71 | N14YF | 10.2009- | Uklad sterowania silnika GMPT | 4B
Agile 1.4 Flex | 1,4 | 71 | N14YF | 10.2009- | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Yukon Denali XL 6.0 4x4

GMC (GENERAL MOTORS CORP.) Yukon Denali XL 6.0 4x4

Yukon Denali XL 6.0 4x4 | 6 | 0 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon Denali XL 6.0 4x4 | 6 | 0 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon Denali XL 6.0 4x4 | 6 | 0 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon Denali XL 6.0 4x4 | 6 | 0 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon Denali XL 6.0 4x4 | 6 | 0 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon Denali XL 6.0 4x4 | 6 | 0 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon Denali XL 6.0 4x4 | 6 | 0 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon Denali XL 6.0 4x4 | 6 | 0 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon Denali XL 6.0 4x4 | 6 | 0 | LQ4 | 9.2000-8.2006 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:KIA:Forte 2.4

KIA Forte 2.4

Forte 2.4 | 2,4 | 129 | 9.2009- | Poduszka powietrzna AB | 30
Forte 2.4 | 2,4 | 129 | 9.2009- | Centrala elektroniczna ZE | 01
Forte 2.4 | 2,4 | 129 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Forte 2.4 | 2,4 | 129 | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Forte 2.4 | 2,4 | 129 | 9.2009- | Uklad zapobieg.zablok. ABS | 47
Forte 2.4 | 2,4 | 129 | 9.2009- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Forte 2.4 | 2,4 | 129 | 9.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Forte 2.4 | 2,4 | 129 | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:KIA:Magentis 2.7

KIA Magentis 2.7

Magentis 2.7 | 2,7 | 136 |  | 9.2001-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Magentis 2.7 | 2,7 | 136 |  | 9.2001-8.2006 | Poduszka powietrzna AB | 22
Magentis 2.7 | 2,7 | 138 | G6EA | 9.2006-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Magentis 2.7 | 2,7 | 138 | G6EA | 9.2006-8.2008 | Uklad sterowania silnika MPI | 71
Magentis 2.7 | 2,7 | 138 | G6EA | 9.2006-8.2008 | Poduszka powietrzna AB | 22
Magentis 2.7 | 2,7 | 138 | G6EA | 9.2006-8.2008 | Ster.skrzyni biegów Automat 5-biegowy | 45
Magentis 2.7 | 2,7 | 142 | G6EA | 7.2008- | Poduszka powietrzna AB | 22
Magentis 2.7 | 2,7 | 142 | G6EA | 7.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 47


DVD 2017/2:PKW:KIA:Optima 2.4

KIA Optima 2.4

Optima 2.4 | 2,4 | 111 | DOHC | 9.2000-8.2006 | Ster.skrzyni biegów GS HIVEC-CVT | 01
Optima 2.4 | 2,4 | 111 | DOHC | 9.2000-8.2006 | Uklad sterowania silnika MPI | 71
Optima 2.4 | 2,4 | 121 | DOHC | 9.2005-8.2008 | Centrala elektroniczna ZE | 01
Optima 2.4 | 2,4 | 121 | DOHC | 9.2005-8.2008 | Poduszka powietrzna AB | 22
Optima 2.4 | 2,4 | 121 | DOHC | 9.2005-8.2008 | Uklad sterowania silnika Beta | 57
Optima 2.4 | 2,4 | 111 | DOHC | 9.2000-8.2006 | Ster.skrzyni biegów GS | 42
Optima 2.4 | 2,4 | 121 | DOHC | 9.2005-8.2008 | Ster.skrzyni biegów GS | 42
Optima 2.4 | 2,4 | 121 | DOHC | 9.2005-8.2008 | Uklad sterowania silnika MPI | 71
Optima 2.4 | 2,4 | 121 | DOHC | 9.2005-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Optima 2.4 | 2,4 | 0 | DOHC | 9.2008-8.2010 | Poduszka powietrzna AB | 22
Optima 2.4 | 2,4 | 111 | DOHC | 9.2000-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Optima 2.4 | 2,4 | 121 | DOHC | 9.2005-8.2008 | Ster.skrzyni biegów GS HIVEC-CVT | 01
Optima 2.4 | 2,4 | 111 | DOHC | 9.2000-8.2006 | Poduszka powietrzna AB | 22
Optima 2.4 | 2,4 | 131 | G4KE | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Optima 2.4 | 2,4 | 131 | G4KE | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Optima 2.4 | 2,4 | 131 | G4KE | 3.2012- | Systemy diagn./magistrali Gateway | 23
Optima 2.4 | 2,4 | 131 | G4KE | 3.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Optima 2.4 | 2,4 | 131 | G4KE | 3.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 36
Optima 2.4 | 2,4 | 131 | G4KE | 3.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Optima 2.4 | 2,4 | 131 | G4KE | 3.2012- | Elektronika komfortu Sterownik drzwi pasazera | 30
Optima 2.4 | 2,4 | 131 | G4KE | 3.2012- | Poduszka powietrzna AB | 30
Optima 2.4 | 2,4 | 131 | G4KE | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Optima 2.4 | 2,4 | 131 | G4KE | 3.2012- | Centrala elektroniczna CE | 57


DVD 2017/2:PKW:KIA:Optima 2.7

KIA Optima 2.7

Optima 2.7 | 2,7 | 145 | Mu V6 | 9.2005- | Ster.skrzyni biegów GS | 42
Optima 2.7 | 2,7 | 145 | Mu V6 | 9.2005- | Uklad zapobieg.zablok. ABSC | 47
Optima 2.7 | 2,7 | 145 | Mu V6 | 9.2005- | Poduszka powietrzna AB | 22
Optima 2.7 | 2,7 | 145 | Mu V6 | 9.2005- | System bezp.jazdy ESP ABSC/ESP | 01
Optima 2.7 | 2,7 | 145 | Mu V6 | 9.2005- | Ukl.zapob.posl.kól nap. ABSC/ASR | 01
Optima 2.7 | 2,7 | 145 | Mu V6 | 9.2005- | Ster.skrzyni biegów GS HIVEC-CVT | 01
Optima 2.7 | 2,7 | 145 | Mu V6 | 9.2005- | Uklad sterowania silnika Mu | 57


DVD 2017/2:PKW:KIA:Rio 1.6 Station Wagon

KIA Rio 1.6 Station Wagon

Rio 1.6 Station Wagon | 1,6 | 78 | 9.2002-8.2005 | Uklad zapobieg.zablok. ABS | 30
Rio 1.6 Station Wagon | 1,6 | 78 | 9.2002-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 30
Rio 1.6 Station Wagon | 1,6 | 78 | 9.2002-8.2005 | Uklad zapobieg.zablok. ABS | 47
Rio 1.6 Station Wagon | 1,6 | 78 | 9.2002-8.2005 | Uklad sterowania silnika MPI | 71
Rio 1.6 Station Wagon | 1,6 | 78 | 9.2002-8.2005 | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:KIA:Sorento 3.8

KIA Sorento 3.8

Sorento 3.8 | 3,8 | 0 |  | 9.2008- | Uklad zapobieg.zablok. ABS | 4F
Sorento 3.8 | 3,8 | 0 |  | 9.2008- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Sorento 3.8 | 3,8 | 0 |  | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 3.8 | 3,8 | 0 |  | 9.2008- | Poduszka powietrzna AB | 22
Sorento 3.8 | 3,8 | 0 |  | 9.2008- | Centrala elektroniczna ZE | 01
Sorento 3.8 | 3,8 | 0 |  | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Sorento 3.8 | 3,8 | 0 |  | 9.2008- | Poduszka powietrzna AB | 36
Sorento 3.8 | 3,8 | 196 | Lambda V6 | 9.2006-8.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 3.8 | 3,8 | 196 | Lambda V6 | 9.2006-8.2008 | Poduszka powietrzna AB | 22
Sorento 3.8 | 3,8 | 196 | Lambda V6 | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 3.8 | 3,8 | 196 | Lambda V6 | 9.2006-8.2008 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Sorento 3.8 | 3,8 | 196 | Lambda V6 | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 4F
Sorento 3.8 | 3,8 | 196 | Lambda V6 | 9.2006-8.2008 | Centrala elektroniczna ZE | 01
Sorento 3.8 | 3,8 | 196 | Lambda V6 | 9.2006-8.2008 | Ster.skrzyni biegów Automat 5-biegowy | 77
Sorento 3.8 | 3,8 | 196 | Lambda V6 | 9.2006-8.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Sorento 3.8 | 3,8 | 196 | Lambda V6 | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 42
Sorento 3.8 | 3,8 | 196 | Lambda V6 | 9.2006-8.2008 | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:KIA:Spectra 2.0

KIA Spectra 2.0

Spectra 2.0 | 2 | 103 | 9.2007- | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57
Spectra 2.0 | 2 | 103 | 9.2007- | Poduszka powietrzna KAB | 22
Spectra 2.0 | 2 | 103 | 9.2007- | Uklad zapobieg.zablok. ABS | 30
Spectra 2.0 | 2 | 103 | 9.2007- | Ster.skrzyni biegów Automat 4-bieg. | 30
Spectra 2.0 | 2 | 103 | 9.2007- | Uklad sterowania silnika Beta | 57


DVD 2017/2:PKW:RENAULT:Kangoo I 1.9 DCI

RENAULT Kangoo I 1.9 DCI

Kangoo I 1.9 DCI | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.9 DCI | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.9 DCI | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.9 DCI | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.9 DCI | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.9 DCI | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.9 DCI | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.9 DCI | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.9 DCI | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Przeglad systemu Przeglad ukladu | 01
Kangoo I 1.9 DCI | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Uklad sterowania silnika CR/EDC | 47
Kangoo I 1.9 DCI | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.9 DCI | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.9 DCI | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.9 DCI | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:RENAULT:Kangoo I 1.9 DCI 4x4

RENAULT Kangoo I 1.9 DCI 4x4

Kangoo I 1.9 DCI 4x4 | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.9 DCI 4x4 | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.9 DCI 4x4 | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.9 DCI 4x4 | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.9 DCI 4x4 | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.9 DCI 4x4 | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Uklad sterowania silnika CR/EDC | 47
Kangoo I 1.9 DCI 4x4 | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.9 DCI 4x4 | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.9 DCI 4x4 | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.9 DCI 4x4 | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.9 DCI 4x4 | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.9 DCI 4x4 | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.9 DCI 4x4 | 1,9 | 59 | F9Q 790 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09


DVD 2017/2:PKW:RENAULT:Kangoo I 1.9 DTI

RENAULT Kangoo I 1.9 DTI

Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 780 | 9.1998-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 780 | 9.1998-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 780 | 9.1998-12.2007 | Uklad sterowania silnika EDC/MSA 15.5 | 42
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 780 | 9.1998-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 780 | 9.1998-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 780 | 9.1998-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 780 | 9.1998-12.2007 | Przeglad systemu Przeglad ukladu | 01
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 780 | 9.1998-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 780 | 9.1998-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 780 | 9.1998-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 780 | 9.1998-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 780 | 9.1998-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 780 | 9.1998-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 780 | 9.1998-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 780 | 9.1998-12.2007 | Uklad sterowania silnika EDC 15VM | 42
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 782 | 2.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 782 | 2.2000-12.2007 | Uklad sterowania silnika EDC 15VM | 42
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 782 | 2.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 782 | 2.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 782 | 2.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 782 | 2.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 782 | 2.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 782 | 2.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 782 | 2.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 782 | 2.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 782 | 2.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 782 | 2.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.9 DTI | 1,9 | 59 | F9Q 782 | 2.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:RENAULT:Kangoo I 1.9 DTI 4x4

RENAULT Kangoo I 1.9 DTI 4x4

Kangoo I 1.9 DTI 4x4 | 1,9 | 59 | F9Q 782 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 63
Kangoo I 1.9 DTI 4x4 | 1,9 | 59 | F9Q 782 | 5.2000-12.2007 | Ogrzewanie/klimatyzacja BAC | 22
Kangoo I 1.9 DTI 4x4 | 1,9 | 59 | F9Q 782 | 5.2000-12.2007 | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo I 1.9 DTI 4x4 | 1,9 | 59 | F9Q 782 | 5.2000-12.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo I 1.9 DTI 4x4 | 1,9 | 59 | F9Q 782 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.9 DTI 4x4 | 1,9 | 59 | F9Q 782 | 5.2000-12.2007 | Centrala elektroniczna ZE | 57
Kangoo I 1.9 DTI 4x4 | 1,9 | 59 | F9Q 782 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09
Kangoo I 1.9 DTI 4x4 | 1,9 | 59 | F9Q 782 | 5.2000-12.2007 | Uklad zapobieg.zablok. ABS | 42
Kangoo I 1.9 DTI 4x4 | 1,9 | 59 | F9Q 782 | 5.2000-12.2007 | Poduszka powietrzna ACU | 45
Kangoo I 1.9 DTI 4x4 | 1,9 | 59 | F9Q 782 | 5.2000-12.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Kangoo I 1.9 DTI 4x4 | 1,9 | 59 | F9Q 782 | 5.2000-12.2007 | Poduszka powietrzna AC6 | 09
Kangoo I 1.9 DTI 4x4 | 1,9 | 59 | F9Q 782 | 5.2000-12.2007 | Uklad sterowania silnika EDC 15VM | 42
Kangoo I 1.9 DTI 4x4 | 1,9 | 59 | F9Q 782 | 5.2000-12.2007 | Poduszka powietrzna AC4 | 09


DVD 2017/2:PKW:RENAULT:Koleos 2.0 dCi

RENAULT Koleos 2.0 dCi

Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Systemy diagn./magistrali Multimediagateway | 44
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Poduszka powietrzna AB | 57
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Uklad hamulcowy Elektron.hamulec postojowy | 57
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 36
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Oswietlenie Dynamiczny ALWR | 57
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Uklad sterowania silnika CR/EDC 16CP | 4C
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi | 2 | 110 | M9R 832 | 9.2008- | Centrala elektroniczna Centralka elektron. w komorze silnika | 42
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Oswietlenie Dynamiczny ALWR | 57
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Poduszka powietrzna AB | 57
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Systemy diagn./magistrali Multimediagateway | 44
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Centrala elektroniczna Centralka elektron. w komorze silnika | 42
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Uklad sterowania silnika CR/EDC 16CP | 4C
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Uklad hamulcowy Elektron.hamulec postojowy | 57
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 36
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Koleos 2.0 dCi | 2 | 110 | M9R 833 | 9.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Uklad zapobieg.zablok. ABS | 63
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Informacje dla kierowcy Audio/nawigacja | 57
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 36
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Uklad sterowania silnika CR/EDC 16CP | 4C
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Systemy diagn./magistrali Multimediagateway | 44
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Poduszka powietrzna AB | 57
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Informacje dla kierowcy Audio | 57
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Oswietlenie Dynamiczny ALWR | 57
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Centrala elektroniczna Centralka elektron. w komorze silnika | 42
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Uklad hamulcowy Elektron.hamulec postojowy | 57
Koleos 2.0 dCi | 2 | 127 | M9R 86... | 9.2013- | Informacje dla kierowcy Audio | 57


DVD 2017/2:PKW:RENAULT:Koleos 2.0 dCi 4x4

RENAULT Koleos 2.0 dCi 4x4

Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Oswietlenie Dynamiczny ALWR | 57
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Centrala elektroniczna Centralka elektron. w komorze silnika | 42
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 36
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Systemy diagn./magistrali Multimediagateway | 44
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Uklad hamulcowy Elektron.hamulec postojowy | 57
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Poduszka powietrzna AB | 57
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Uklad sterowania silnika CR/EDC 16CP | 4C
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Koleos 2.0 dCi 4x4 | 2 | 127 | M9R 830 | 9.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Poduszka powietrzna AB | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Uklad hamulcowy Elektron.hamulec postojowy | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Systemy diagn./magistrali Multimediagateway | 44
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Oswietlenie Dynamiczny ALWR | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 36
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Centrala elektroniczna Centralka elektron. w komorze silnika | 42
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 832 | 9.2008- | Uklad sterowania silnika CR/EDC 16CP | 4C
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Poduszka powietrzna AB | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Centrala elektroniczna Centralka elektron. w komorze silnika | 42
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Uklad sterowania silnika CR/EDC 16CP | 4C
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Systemy diagn./magistrali Multimediagateway | 44
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Uklad hamulcowy Elektron.hamulec postojowy | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 36
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 833 | 9.2008- | Oswietlenie Dynamiczny ALWR | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Centrala elektroniczna Centralka elektron. w komorze silnika | 42
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Uklad hamulcowy Elektron.hamulec postojowy | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Oswietlenie Dynamiczny ALWR | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 36
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Poduszka powietrzna AB | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Systemy diagn./magistrali Multimediagateway | 44
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Koleos 2.0 dCi 4x4 | 2 | 110 | M9R 835 | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57


DVD 2017/2:PKW:SEAT:Altea Freetrack 2.0 TDI

SEAT Altea Freetrack 2.0 TDI

Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Informacje dla kierowcy Mediaplayer | 28
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Centrala elektroniczna ZE | 57
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Informacje dla kierowcy Telefon | 42
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Informacje dla kierowcy Audio | 01
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Informacje dla kierowcy Mediaplayer | 30
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Centrala elektroniczna ZE | 42
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Elektronika komfortu Sterownik przyczepy | 42
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Informacje dla kierowcy System dzwiekowy | 42
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Informacje dla kierowcy System nawigacyjny | 57
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Oswietlenie ALWR | 58
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Przeglad systemu Przeglad ukladu | 01
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Systemy diagn./magistrali Gateway | 36
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Informacje dla kierowcy Tuner TV | 42
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Informacje dla kierowcy System nawigacyjny | 42
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Serwis Kasowanie inspekcji | 43
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea Freetrack 2.0 TDI | 2 | 103 | BMM | 6.2007-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A


DVD 2017/2:PKW:SEAT:Altea Freetrack 2.0 TFSI

SEAT Altea Freetrack 2.0 TFSI

Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Serwis Kasowanie inspekcji | 43
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Uklad sterowania silnika Motronic MED | 43
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Centrala elektroniczna ZE | 42
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Systemy diagn./magistrali Gateway | 36
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Oswietlenie ALWR | 58
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy Audio | 01
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Centrala elektroniczna ZE | 57
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy Telefon | 42
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Serwis Kasowanie okresu | 33
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy Mediaplayer | 28
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy System nawigacyjny | 57
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea Freetrack 2.0 TFSI | 2 | 155 | CCZB | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Informacje dla kierowcy Telefon | 42
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Centrala elektroniczna ZE | 57
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Systemy diagn./magistrali Gateway | 36
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Centrala elektroniczna ZE | 42
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Oprzyrzadowanie Tablica wskazników | 57
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Informacje dla kierowcy Audio | 01
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Oswietlenie ALWR | 58
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Zabezp.antywlamaniowe Immobilizer | 30
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Informacje dla kierowcy System nawigacyjny | 57
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Climatic | 57
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Serwis Kasowanie okresu | 33
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Informacje dla kierowcy System nawigacyjny | 42
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Oprzyrzadowanie Multiprzyrzad | 42
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Serwis Kasowanie inspekcji | 43
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Przeglad systemu Przeglad ukladu | 01
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Elektronika komfortu centralny sterownik drzwi | 51
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea Freetrack 2.0 TFSI | 2 | 0 | D2Z | 9.2009-8.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A


DVD 2017/2:PKW:SEAT:Altea XL 1.4

SEAT Altea XL 1.4

Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Informacje dla kierowcy Telefon | 42
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Oswietlenie ALWR | 58
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Centrala elektroniczna ZE | 57
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Poduszka powietrzna AB | 30
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Informacje dla kierowcy Audio | 01
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Uklad sterowania silnika Marelli | 57
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Poduszka powietrzna AB | 30
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Poduszka powietrzna AB | 30
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Centrala elektroniczna ZE | 42
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Altea XL 1.4 | 1,4 | 63 | BXW | 10.2006-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Oswietlenie ALWR | 58
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Informacje dla kierowcy Audio | 01
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Serwis Kasowanie inspekcji | 43
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Uklad sterowania silnika Simos | 4C
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Informacje dla kierowcy Telefon | 42
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Systemy diagn./magistrali Gateway | 36
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Poduszka powietrzna AB | 30
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Serwis Kasowanie okresu | 33
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Poduszka powietrzna AB | 30
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Poduszka powietrzna AB | 30
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Centrala elektroniczna ZE | 57
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Centrala elektroniczna ZE | 42
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.4 | 1,4 | 63 | CGGB | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57


DVD 2017/2:PKW:SEAT:Altea XL 1.4 TSI

SEAT Altea XL 1.4 TSI

Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Serwis Kasowanie inspekcji | 43
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Poduszka powietrzna AB | 30
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Poduszka powietrzna AB | 30
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Audio | 01
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy Telefon | 42
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Systemy diagn./magistrali Gateway | 36
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Centrala elektroniczna ZE | 57
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Poduszka powietrzna AB | 30
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Uklad sterowania silnika Motronic MED | 43
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Centrala elektroniczna ZE | 42
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Oswietlenie ALWR | 58
Altea XL 1.4 TSI | 1,4 | 92 | CAXC | 11.2007- | Elektronika komfortu centralny sterownik drzwi | 51


DVD 2017/2:PKW:SEAT:Altea XL 1.6

SEAT Altea XL 1.6

Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Centrala elektroniczna ZE | 57
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Uklad sterowania silnika Simos | 4B
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Poduszka powietrzna AB | 30
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Systemy diagn./magistrali Gateway | 36
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Poduszka powietrzna AB | 30
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Centrala elektroniczna ZE | 42
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Informacje dla kierowcy Audio | 01
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Serwis Kasowanie inspekcji | 43
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Informacje dla kierowcy Telefon | 42
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Oswietlenie ALWR | 58
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Poduszka powietrzna AB | 30
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.6 | 1,6 | 75 | BSE | 10.2006-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Centrala elektroniczna ZE | 42
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Systemy diagn./magistrali Gateway | 36
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Centrala elektroniczna ZE | 57
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Poduszka powietrzna AB | 30
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Serwis Kasowanie inspekcji | 43
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Oswietlenie ALWR | 58
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Informacje dla kierowcy Telefon | 42
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Poduszka powietrzna AB | 30
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Informacje dla kierowcy Audio | 01
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Uklad sterowania silnika Simos | 4B
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.6 | 1,6 | 75 | BSF | 10.2006- | Poduszka powietrzna AB | 30
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Centrala elektroniczna ZE | 42
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Poduszka powietrzna AB | 30
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Serwis Kasowanie okresu | 33
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Uklad sterowania silnika Simos | 4B
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Poduszka powietrzna AB | 30
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Oswietlenie ALWR | 58
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Informacje dla kierowcy Tuner TV | 42
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Systemy diagn./magistrali Gateway | 36
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Centrala elektroniczna ZE | 57
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Serwis Kasowanie inspekcji | 43
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Informacje dla kierowcy Mediaplayer | 28
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Poduszka powietrzna AB | 30
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Informacje dla kierowcy Telefon | 42
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Informacje dla kierowcy Audio | 01
Altea XL 1.6 | 1,6 | 72 | CHGA | 9.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42


DVD 2017/2:PKW:SEAT:Altea XL 1.8 TSI

SEAT Altea XL 1.8 TSI

Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Poduszka powietrzna AB | 30
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Centrala elektroniczna ZE | 57
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy Audio | 01
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Centrala elektroniczna ZE | 42
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Uklad sterowania silnika Motronic MED | 43
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Poduszka powietrzna AB | 30
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Poduszka powietrzna AB | 30
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Systemy diagn./magistrali Gateway | 36
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Oswietlenie ALWR | 58
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy Telefon | 42
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Serwis Kasowanie inspekcji | 43
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.8 TSI | 1,8 | 118 | BYT | 1.2007-6.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Oswietlenie ALWR | 58
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Systemy diagn./magistrali Gateway | 36
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Poduszka powietrzna AB | 30
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Poduszka powietrzna AB | 30
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Centrala elektroniczna ZE | 42
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Audio | 01
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy Telefon | 42
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Poduszka powietrzna AB | 30
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Serwis Kasowanie inspekcji | 43
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Centrala elektroniczna ZE | 57
Altea XL 1.8 TSI | 1,8 | 118 | BZB | 6.2007-3.2009 | Uklad sterowania silnika Motronic MED | 43
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Informacje dla kierowcy Telefon | 42
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Uklad sterowania silnika Motronic MED | 43
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Oswietlenie ALWR | 58
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Serwis Kasowanie inspekcji | 43
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Poduszka powietrzna AB | 30
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Climatic | 57
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Centrala elektroniczna ZE | 42
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Poduszka powietrzna AB | 30
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Oprzyrzadowanie Tablica wskazników | 57
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Serwis Kasowanie okresu | 33
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Informacje dla kierowcy Audio | 01
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Poduszka powietrzna AB | 30
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Systemy diagn./magistrali Gateway | 36
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Centrala elektroniczna ZE | 57
Altea XL 1.8 TSI | 1,8 | 0 | CABA | 9.2009-8.2013 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Poduszka powietrzna AB | 30
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Oswietlenie ALWR | 58
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Centrala elektroniczna ZE | 57
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Informacje dla kierowcy Telefon | 42
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Centrala elektroniczna ZE | 42
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Serwis Kasowanie inspekcji | 43
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Informacje dla kierowcy Audio | 01
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Poduszka powietrzna AB | 30
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Poduszka powietrzna AB | 30
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Uklad sterowania silnika Motronic MED | 43
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Serwis Kasowanie okresu | 33
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Systemy diagn./magistrali Gateway | 36
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.8 TSI | 1,8 | 118 | CDAA | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:SEAT:Altea XL 1.9 TDI

SEAT Altea XL 1.9 TDI

Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Informacje dla kierowcy Telefon | 42
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Serwis Kasowanie inspekcji | 43
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Systemy diagn./magistrali Gateway | 36
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Informacje dla kierowcy Audio | 01
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Centrala elektroniczna ZE | 42
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Poduszka powietrzna AB | 30
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Oswietlenie ALWR | 58
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Centrala elektroniczna ZE | 57
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Poduszka powietrzna AB | 30
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Poduszka powietrzna AB | 30
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.9 TDI | 1,9 | 77 | BLS | 10.2006-9.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Centrala elektroniczna ZE | 42
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Informacje dla kierowcy Telefon | 42
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Informacje dla kierowcy Audio | 01
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Oswietlenie ALWR | 58
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Systemy diagn./magistrali Gateway | 36
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Poduszka powietrzna AB | 30
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Centrala elektroniczna ZE | 57
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Serwis Kasowanie inspekcji | 43
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Poduszka powietrzna AB | 30
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Poduszka powietrzna AB | 30
Altea XL 1.9 TDI | 1,9 | 77 | BXE | 10.2006-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Informacje dla kierowcy Audio | 01
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Poduszka powietrzna AB | 30
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Serwis Kasowanie okresu | 33
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Serwis Kasowanie inspekcji | 43
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Informacje dla kierowcy Telefon | 42
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Oswietlenie ALWR | 58
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Systemy diagn./magistrali Gateway | 36
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Poduszka powietrzna AB | 30
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Poduszka powietrzna AB | 30
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Centrala elektroniczna ZE | 57
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.9 TDI | 1,9 | 66 | BXF | 8.2009-12.2010 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:SEAT:Altea XL 2.0 FSI

SEAT Altea XL 2.0 FSI

Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Serwis Kasowanie inspekcji | 43
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Informacje dla kierowcy Audio | 01
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Oswietlenie ALWR | 58
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Systemy diagn./magistrali Gateway | 36
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Poduszka powietrzna AB | 30
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Centrala elektroniczna ZE | 57
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Przeglad systemu Przeglad ukladu | 01
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Poduszka powietrzna AB | 30
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Informacje dla kierowcy Telefon | 42
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Uklad sterowania silnika Motronic MED | 4B
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Centrala elektroniczna ZE | 42
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 2.0 FSI | 2 | 110 | BVY | 10.2006-3.2009 | Poduszka powietrzna AB | 30
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Centrala elektroniczna ZE | 57
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Serwis Kasowanie inspekcji | 43
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Systemy diagn./magistrali Gateway | 36
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Poduszka powietrzna AB | 30
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Informacje dla kierowcy Audio | 01
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Poduszka powietrzna AB | 30
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Uklad sterowania silnika Motronic MED | 4B
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Informacje dla kierowcy Telefon | 42
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Centrala elektroniczna ZE | 42
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Przeglad systemu Przeglad ukladu | 01
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Poduszka powietrzna AB | 30
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 2.0 FSI | 2 | 110 | BVZ | 10.2006-3.2009 | Oswietlenie ALWR | 58


DVD 2017/2:PKW:SEAT:Altea XL 2.0 TDI

SEAT Altea XL 2.0 TDI

Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Centrala elektroniczna ZE | 42
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Oswietlenie ALWR | 58
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Serwis Kasowanie inspekcji | 43
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Informacje dla kierowcy Audio | 01
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Systemy diagn./magistrali Gateway | 36
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Centrala elektroniczna ZE | 57
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Przeglad systemu Przeglad ukladu | 01
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Informacje dla kierowcy Telefon | 42
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Uklad sterowania silnika EDC 16U34 | 4C
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 2.0 TDI | 2 | 100 | AZV | 10.2006-3.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Serwis Kasowanie inspekcji | 43
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Centrala elektroniczna ZE | 42
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Informacje dla kierowcy Audio | 01
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Przeglad systemu Przeglad ukladu | 01
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Oswietlenie ALWR | 58
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Informacje dla kierowcy Telefon | 42
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Uklad sterowania silnika EDC 16U34 | 4C
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Systemy diagn./magistrali Gateway | 36
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Centrala elektroniczna ZE | 57
Altea XL 2.0 TDI | 2 | 103 | BKD | 5.2006-9.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Informacje dla kierowcy Audio | 01
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Oswietlenie ALWR | 58
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Centrala elektroniczna ZE | 42
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Serwis Kasowanie inspekcji | 43
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Informacje dla kierowcy Telefon | 42
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Centrala elektroniczna ZE | 57
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Przeglad systemu Przeglad ukladu | 01
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Systemy diagn./magistrali Gateway | 36
Altea XL 2.0 TDI | 2 | 103 | BMM | 10.2006-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Systemy diagn./magistrali Gateway | 36
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Centrala elektroniczna ZE | 57
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Informacje dla kierowcy Audio | 01
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Oswietlenie ALWR | 58
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Informacje dla kierowcy Telefon | 42
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Przeglad systemu Przeglad ukladu | 01
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Centrala elektroniczna ZE | 42
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Serwis Kasowanie inspekcji | 43
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 2.0 TDI | 2 | 125 | BMN | 10.2006-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Centrala elektroniczna ZE | 42
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Przeglad systemu Przeglad ukladu | 01
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Serwis Kasowanie inspekcji | 43
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Centrala elektroniczna ZE | 57
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Serwis Kasowanie okresu | 33
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Informacje dla kierowcy Telefon | 42
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Systemy diagn./magistrali Gateway | 36
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Oswietlenie ALWR | 58
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Informacje dla kierowcy Audio | 01
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 57
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea XL 2.0 TDI | 2 | 125 | CEGA | 3.2009-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Systemy diagn./magistrali Gateway | 36
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Centrala elektroniczna ZE | 57
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Przeglad systemu Przeglad ukladu | 01
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Serwis Kasowanie inspekcji | 43
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Informacje dla kierowcy Audio | 01
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Oswietlenie ALWR | 58
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Informacje dla kierowcy Telefon | 42
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Centrala elektroniczna ZE | 42
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Serwis Kasowanie okresu | 33
Altea XL 2.0 TDI | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:SEAT:Altea XL 2.0 TFSI

SEAT Altea XL 2.0 TFSI

Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Uklad sterowania silnika Motronic MED | 4B
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Poduszka powietrzna AB | 30
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Informacje dla kierowcy Audio | 01
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Poduszka powietrzna AB | 30
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Oswietlenie ALWR | 58
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Centrala elektroniczna ZE | 42
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Przeglad systemu Przeglad ukladu | 01
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Centrala elektroniczna ZE | 57
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Informacje dla kierowcy Telefon | 42
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Serwis Kasowanie inspekcji | 43
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Systemy diagn./magistrali Gateway | 36
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Poduszka powietrzna AB | 30
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 2.0 TFSI | 2 | 147 | BWA | 10.2006-3.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:SKODA:Superb 3.6 V6 4x4

SKODA Superb 3.6 V6 4x4

Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Uklad sterowania silnika Motronic MED | 4C
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Informacje dla kierowcy Mediaplayer | 30
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Informacje dla kierowcy Telefon | 57
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Poduszka powietrzna AB | 30
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Systemy diagn./magistrali Gateway | 36
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Serwis Kasowanie okresu | 33
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Centrala elektroniczna ZE | 57
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Uklad sterowania silnika Motronic MED | 4B
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Informacje dla kierowcy Tuner TV | 42
Superb 3.6 V6 4x4 | 3,6 | 191 | CDVA | 11.2008- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:TOYOTA:Land Cruiser 3.0 D-4D

TOYOTA Land Cruiser 3.0 D-4D

Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Poduszka powietrzna AB | 30
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Uklad sterowania silnika CR/EDG | 4C
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Predkosc jazdy Tempomat | 20
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Poduszka powietrzna AB | 22
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Centrala elektroniczna ZE | 4B
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Podwozie/ukl.kierowniczy Dynamiczny system zawieszenia | 57
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Predkosc jazdy Tempomat | 30
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Centrala elektroniczna ZE | 47
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Uklad zapobieg.zablok. ABS | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Informacje dla kierowcy System nawigacyjny | 30
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Przeglad systemu Przeglad ukladu | 22
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Uklad sterowania silnika CR/EDG | 4B
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Centrala elektroniczna KS | 57
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Predkosc jazdy Tempomat | 30
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Predkosc jazdy Tempomat | 30
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Poduszka powietrzna AB | 30
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Elektronika komfortu Sterownik drzwi pasazera | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Elektronika komfortu Panel obslugi dachu | 40
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Oprzyrzadowanie Tablica wskazników | 40
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Poduszka powietrzna AB | 30
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Uklad sterowania silnika CR/EDC | 47
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Poduszka powietrzna AB | 22
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Centrala elektroniczna ZE | 57
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Uklad zapobieg.zablok. ABS | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Uklad sterowania silnika CR/EDG | 4C
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Systemy diagn./magistrali Gateway | 30
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Informacje dla kierowcy Telematyka | 30
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Centrala elektroniczna ZE | 4B
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Przeglad systemu Przeglad ukladu | 22
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Predkosc jazdy Tempomat | 20
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 9.2002-8.2009 | Centrala elektroniczna ZE | 44
Land Cruiser 3.0 D-4D | 3 | 120 | 1KDFTV | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31


DVD 2017/2:PKW:CHEVROLET:Camaro 3.6 Coupe

CHEVROLET Camaro 3.6 Coupe

Camaro 3.6 Coupe | 3,6 | 0 | LLT | 9.2009-8.2011 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Camaro 3.6 Coupe | 3,6 | 0 | LLT | 9.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camaro 3.6 Coupe | 3,6 | 0 | LLT | 9.2009-8.2011 | Elektronika komfortu Brzeczyk alarmowy | 28
Camaro 3.6 Coupe | 3,6 | 0 | LLT | 9.2009-8.2011 | Oprzyrzadowanie Tablica wskazników | 4B
Camaro 3.6 Coupe | 3,6 | 0 | LLT | 9.2009-8.2011 | Poduszka powietrzna SDM | 30
Camaro 3.6 Coupe | 3,6 | 0 | LLT | 9.2009-8.2011 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Camaro 3.6 Coupe | 3,6 | 0 | LLT | 9.2009-8.2011 | Informacje dla kierowcy Audio | 4B
Camaro 3.6 Coupe | 3,6 | 0 | LLT | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Camaro 3.6 Coupe | 3,6 | 0 | LLT | 9.2009-8.2011 | Elektronika komfortu Sterownik fotela | 42
Camaro 3.6 Coupe | 3,6 | 0 | LLT | 9.2009-8.2011 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42


DVD 2017/2:PKW:JEEP:Cherokee 2.5i 4x4

JEEP Cherokee 2.5i 4x4

Cherokee 2.5i 4x4 | 2,5 | 90 |  | 9.1990-8.1996 | Poduszka powietrzna AB | 26
Cherokee 2.5i 4x4 | 2,5 | 90 |  | 9.1990-8.1996 | Uklad sterowania silnika MPI (OBD II) | 17
Cherokee 2.5i 4x4 | 2,5 | 90 |  | 9.1990-8.1996 | Poduszka powietrzna AB TRW | 26
Cherokee 2.5i 4x4 | 2,5 | 90 |  | 9.1990-8.1996 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Cherokee 2.5i 4x4 | 2,5 | 90 |  | 9.1990-8.1996 | Uklad sterowania silnika JTEC | 47
Cherokee 2.5i 4x4 | 2,5 | 90 | EPE | 9.1990-9.2001 | Poduszka powietrzna AB | 26
Cherokee 2.5i 4x4 | 2,5 | 90 | EPE | 9.1990-9.2001 | Uklad sterowania silnika JTEC | 47
Cherokee 2.5i 4x4 | 2,5 | 90 | EPE | 9.1990-9.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Cherokee 2.5i 4x4 | 2,5 | 90 | EPE | 9.1990-9.2001 | Uklad sterowania silnika MPI (OBD II) | 17


DVD 2017/2:PKW:JEEP:Cherokee 4.0 4x4

JEEP Cherokee 4.0 4x4

Cherokee 4.0 4x4 | 4 | 142 | 9.1990-9.2001 | Uklad sterowania silnika JTEC | 47
Cherokee 4.0 4x4 | 4 | 142 | 9.1990-9.2001 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:MERCEDES-BENZ:C 250 CGI T-Modell

MERCEDES-BENZ C 250 CGI T-Modell

C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Audio | 4C
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie LED – modul mocy z prawej | 2B
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Centrala elektroniczna CME PTCU | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Audio | 4E
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie XALWA (Slave) | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Media Interface | 30
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Predkosc jazdy Czujnik radarowy | 30
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Motorsteuerung EKP-Steuerung | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Left | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Otoczenie kamery | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy System kamer | 45
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie XALWA (Master) | 43
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy System audio | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Motorsteuerung EKP-Steuerung Links | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Poduszka powietrzna AB ORC | 30
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Poduszka powietrzna AB ORC | 30
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie LED – modul mocy z lewej | 2B
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik programu jazdy | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy System kamer | 45
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Serwis Reset okresu miedzyserwisowego | 20
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kamera cofania | 47
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Left | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Poduszka powietrzna AB ORC | 30
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Motorsteuerung EKP-Steuerung Rechts | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 57
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Systemy diagn./magistrali Gateway | 30
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Right | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Systemy diagn./magistrali Gateway | 22
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Napinacz pasa bezp. REV Right | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Informacje dla kierowcy Audio / telematyka | 45
C 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 4.2009- | Uklad sterowania silnika SIM | 47


DVD 2017/2:PKW:NISSAN:NP200 1.5 dCi

NISSAN NP200 1.5 dCi

NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Ster.skrzyni biegów EGS | 57
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Poduszka powietrzna AB | 30
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Oprzyrzadowanie Tablica wskazników | 30
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Poduszka powietrzna AB | 30
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Centrala elektroniczna ZE | 57
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Uklad zapobieg.zablok. ABS | 6B
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Ster.skrzyni biegów GS | 30
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Uklad sterowania silnika CR/EDG | 60
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Uklad zapobieg.zablok. ABS | 42
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Uklad zapobieg.zablok. ABS | 4B
NP200 1.5 dCi | 1,5 | 63 | K9K | 2.2009- | Centrala elektroniczna ZE | 44


DVD 2017/2:PKW:RENAULT:Sandero 1.6 MPI

RENAULT Sandero 1.6 MPI

Sandero 1.6 MPI | 1,6 | 64 | K7M 710 | 6.2009- | Centrala elektroniczna ZE | 44
Sandero 1.6 MPI | 1,6 | 64 | K7M 710 | 6.2009- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Sandero 1.6 MPI | 1,6 | 64 | K7M 710 | 6.2009- | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Sandero 1.6 MPI | 1,6 | 64 | K7M 710 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.6 MPI | 1,6 | 64 | K7M 710 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Sandero 1.6 MPI | 1,6 | 64 | K7M 710 | 6.2009- | Uklad sterowania silnika EMS | 5A
Sandero 1.6 MPI | 1,6 | 64 | K7M 710 | 6.2009- | Poduszka powietrzna AB | 36
Sandero 1.6 MPI | 1,6 | 64 | K7M 710 | 6.2009- | Uklad zapobieg.zablok. ABS | 63
Sandero 1.6 MPI | 1,6 | 64 | K7M 710 | 6.2009- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:TAGAZ:Tager 2.3i

TAGAZ Tager 2.3i

Tager 2.3i | 2,3 | 110 | E23 | 4.2008- | Uklad sterowania silnika MSE | 42


DVD 2017/2:PKW:TAGAZ:Tager 3.2i

TAGAZ Tager 3.2i

Tager 3.2i | 3,2 | 162 | E32 | 4.2008- | Uklad sterowania silnika MSE | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 2.5 Variant

VW (VOLKSWAGEN) Golf V 2.5 Variant

Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Uklad sterowania silnika Motronic MED | 43
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Serwis Kasowanie okresu | 33
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Uklad sterowania silnika Motronic ME | 01
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Centrala elektroniczna ZE | 42
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Oswietlenie ALWR | 58
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Poduszka powietrzna AB | 30
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.5 Variant | 2,5 | 125 | CBUA | 5.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31


DVD 2017/2:PKW:CHEVROLET:Blazer 2.8 Diesel Electronic

CHEVROLET Blazer 2.8 Diesel Electronic

Blazer 2.8 Diesel Electronic | 2,8 | 103 | 4.07 TCE | 8.2005-5.2009 | Uklad sterowania silnika EDC 16C | 62


DVD 2017/2:PKW:CHEVROLET:Malibu 2.4

CHEVROLET Malibu 2.4

Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Audio | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Telefon | 42
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Poduszka powietrzna SDM | 30
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Telefon | 42
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Wzmacniacz audio | 4C
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Centrala elektroniczna ZE | 4C
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Touchpad | 47
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Elektronika komfortu Sterownik fotela | 42


DVD 2017/2:PKW:FORD:Focus 2.0i Coupe

FORD Focus 2.0i Coupe

Focus 2.0i Coupe | 2 | 97 | 9.2007-8.2011 | Uklad sterowania silnika HSCAN | 47
Focus 2.0i Coupe | 2 | 97 | 9.2007-8.2011 | Uklad zapobieg.zablok. ABS | 47
Focus 2.0i Coupe | 2 | 97 | 9.2007-8.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Focus 2.0i Coupe | 2 | 97 | 9.2007-8.2011 | Poduszka powietrzna AB | 30
Focus 2.0i Coupe | 2 | 97 | 9.2007-8.2011 | Siec pojazdu Interfejs magistrali CAN | 22
Focus 2.0i Coupe | 2 | 97 | 9.2007-8.2011 | Centrala elektroniczna ZE | 47
Focus 2.0i Coupe | 2 | 97 | 9.2007-8.2011 | Oprzyrzadowanie Tablica wskazników | 47


DVD 2017/2:PKW:FORD:Focus 2.0i Hatchback

FORD Focus 2.0i Hatchback

Focus 2.0i Hatchback | 2 | 104 | 9.2004-8.2007 | Uklad zapobieg.zablok. ABS | 47
Focus 2.0i Hatchback | 2 | 127 | 9.2001-8.2004 | Oprzyrzadowanie Tablica wskazników | 47
Focus 2.0i Hatchback | 2 | 104 | 9.2004-8.2007 | Oprzyrzadowanie Tablica wskazników | 47
Focus 2.0i Hatchback | 2 | 127 | 9.2001-8.2004 | Uklad sterowania silnika HSCAN | 47
Focus 2.0i Hatchback | 2 | 127 | 9.2001-8.2004 | Centrala elektroniczna ZE | 47
Focus 2.0i Hatchback | 2 | 82 | 9.2003-9.2004 | Uklad sterowania silnika EEC SAE | 47
Focus 2.0i Hatchback | 2 | 97 | 9.2002-8.2004 | Oprzyrzadowanie Tablica wskazników | 47
Focus 2.0i Hatchback | 2 | 97 | 9.2002-8.2004 | Centrala elektroniczna ZE | 47
Focus 2.0i Hatchback | 2 | 97 | 9.2002-8.2004 | Uklad sterowania silnika HSCAN | 47
Focus 2.0i Hatchback | 2 | 82 | 9.2003-9.2004 | Poduszka powietrzna AB | 30
Focus 2.0i Hatchback | 2 | 127 | 9.2001-8.2004 | Oswietlenie statyczna regulacja ALWR | 30
Focus 2.0i Hatchback | 2 | 97 | 9.2002-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Focus 2.0i Hatchback | 2 | 96 | 9.1999-8.2002 | Elektronika komfortu Sterowanie czasowe | 47
Focus 2.0i Hatchback | 2 | 96 | 9.1999-8.2002 | Centrala elektroniczna ZE | 47
Focus 2.0i Hatchback | 2 | 82 | 9.2003-9.2004 | Uklad sterowania silnika HSCAN | 47
Focus 2.0i Hatchback | 2 | 82 | 9.2003-9.2004 | Uklad zapobieg.zablok. ABS | 47
Focus 2.0i Hatchback | 2 | 97 | 9.2002-8.2004 | Uklad zapobieg.zablok. ABS | 47
Focus 2.0i Hatchback | 2 | 82 | 9.2003-9.2004 | Centrala elektroniczna ZE | 47
Focus 2.0i Hatchback | 2 | 104 | 9.2004-8.2007 | Uklad sterowania silnika HSCAN | 47
Focus 2.0i Hatchback | 2 | 127 | 9.2001-8.2004 | Poduszka powietrzna AB | 30
Focus 2.0i Hatchback | 2 | 82 | 9.2003-9.2004 | Oswietlenie statyczna regulacja ALWR | 30
Focus 2.0i Hatchback | 2 | 96 | 9.1999-8.2002 | Uklad zapobieg.zablok. ABS | 47
Focus 2.0i Hatchback | 2 | 82 | 9.2003-9.2004 | Poduszka powietrzna AB | 30
Focus 2.0i Hatchback | 2 | 82 | 9.2003-9.2004 | Uklad zapobieg.zablok. ABS | 47
Focus 2.0i Hatchback | 2 | 96 | 9.1999-8.2002 | Zamek centralny Zamek centralny | 22
Focus 2.0i Hatchback | 2 | 97 | 9.2002-8.2004 | Uklad sterowania silnika EEC SAE | 47
Focus 2.0i Hatchback | 2 | 96 | 9.1999-8.2002 | Poduszka powietrzna AB | 30
Focus 2.0i Hatchback | 2 | 127 | 9.2001-8.2004 | Uklad zapobieg.zablok. ABS | 47
Focus 2.0i Hatchback | 2 | 127 | 9.2001-8.2004 | Uklad sterowania silnika EEC SAE | 47
Focus 2.0i Hatchback | 2 | 104 | 9.2004-8.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Focus 2.0i Hatchback | 2 | 97 | 9.2002-8.2004 | Poduszka powietrzna AB | 30
Focus 2.0i Hatchback | 2 | 96 | 9.1999-8.2002 | Oprzyrzadowanie Tablica wskazników | 47
Focus 2.0i Hatchback | 2 | 104 | 9.2004-8.2007 | Poduszka powietrzna AB | 30
Focus 2.0i Hatchback | 2 | 104 | 9.2004-8.2007 | Centrala elektroniczna ZE | 47
Focus 2.0i Hatchback | 2 | 96 | 9.1999-8.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Focus 2.0i Hatchback | 2 | 127 | 9.2001-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Focus 2.0i Hatchback | 2 | 96 | 9.1999-8.2002 | Uklad sterowania silnika EEC SAE | 47


DVD 2017/2:PKW:FORD:Focus 2.3i Hatchback

FORD Focus 2.3i Hatchback

Focus 2.3i Hatchback | 2,3 | 108 | 9.2002-8.2004 | Uklad zapobieg.zablok. ABS | 47
Focus 2.3i Hatchback | 2,3 | 108 | 9.2002-8.2004 | Oprzyrzadowanie Tablica wskazników | 47
Focus 2.3i Hatchback | 2,3 | 108 | 9.2002-8.2004 | Uklad sterowania silnika HSCAN | 47
Focus 2.3i Hatchback | 2,3 | 108 | 9.2002-8.2004 | Uklad zapobieg.zablok. ABS | 47
Focus 2.3i Hatchback | 2,3 | 108 | 9.2002-8.2004 | Poduszka powietrzna AB | 30
Focus 2.3i Hatchback | 2,3 | 108 | 9.2002-8.2004 | Poduszka powietrzna AB | 30
Focus 2.3i Hatchback | 2,3 | 108 | 9.2002-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Focus 2.3i Hatchback | 2,3 | 108 | 9.2002-8.2004 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:FORD:Fusion 2.5i 4x4

FORD Fusion 2.5i 4x4

Fusion 2.5i 4x4 | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Fusion 2.5i 4x4 | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Uklad sterowania silnika HSCAN | 47
Fusion 2.5i 4x4 | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Centrala elektroniczna ZE | 47
Fusion 2.5i 4x4 | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Fusion 2.5i 4x4 | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Poduszka powietrzna AB | 30
Fusion 2.5i 4x4 | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Fusion 2.5i 4x4 | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Uklad zapobieg.zablok. ABS | 47
Fusion 2.5i 4x4 | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Ster.skrzyni biegów Automat 6-biegowy | 47
Fusion 2.5i 4x4 | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 33
Fusion 2.5i 4x4 | 2,5 | 131 | Duratec 25 | 9.2009-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 47


DVD 2017/2:PKW:HONDA:Accord 2.3 16V Sport Sedan

HONDA Accord 2.3 16V Sport Sedan

Accord 2.3 16V Sport Sedan | 2,3 | 110 | F23A1 | 8.2000- | Uklad sterowania silnika PGM-Fi | 57
Accord 2.3 16V Sport Sedan | 2,3 | 110 | F23A1 | 8.2000- | Uklad sterowania silnika PGM-Fi | 30
Accord 2.3 16V Sport Sedan | 2,3 | 110 | F23A1 | 8.2000- | Uklad zapobieg.zablok. ABS | 64
Accord 2.3 16V Sport Sedan | 2,3 | 110 | F23A1 | 8.2000- | Poduszka powietrzna AB | 30
Accord 2.3 16V Sport Sedan | 2,3 | 110 | F23A1 | 8.2000- | Uklad sterowania silnika PGM-Fi | 01


DVD 2017/2:PKW:HONDA:Civic 1.3i 16V

HONDA Civic 1.3i 16V

Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | Poduszka powietrzna AB | 57
Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | Wycieraczki Sterowanie wycieraczek | 42
Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | Systemy diagn./magistrali Gateway | 23
Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | Zamek centralny ZV | 42
Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | Centrala elektroniczna KS | 42
Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | Przeglad systemu Przeglad ukladu | 23
Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | Uklad sterowania silnika PGM-Fi | 4C
Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | Oswietlenie Funkcja oswietlenia | 42
Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Civic 1.3i 16V | 1,3 | 70 | IMA | 6.2008- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:HONDA:CR-V 2.2 CTDi 4x4

HONDA CR-V 2.2 CTDi 4x4

CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 2.2005-9.2006 | Elektronika komfortu Sterowanie drzwi | 42
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Poduszka powietrzna AB | 57
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 2.2005-9.2006 | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Elektronika komfortu Sterowanie drzwi | 42
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 2.2005-9.2006 | Poduszka powietrzna AB | 42
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 2.2005-9.2006 | Poduszka powietrzna AB | 30
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 2.2005-9.2006 | Systemy diagn./magistrali Gateway | 23
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 2.2005-9.2006 | Uklad sterowania silnika EDC 16 C | 4H
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 2.2005-9.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Elektronika komfortu Elektryczny podnosnik szyb | 57
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 2.2005-9.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 2.2005-9.2006 | Elektronika komfortu Elektryczny podnosnik szyb | 57
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Wycieraczki Sterowanie wycieraczek | 42
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Ster.skrzyni biegów RAT | 60
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 42
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Przeglad systemu Przeglad ukladu | 23
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 2.2005-9.2006 | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Serwis Kasowanie okresu | 1G
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Centrala elektroniczna KS | 42
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Systemy diagn./magistrali Gateway | 23
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Uklad sterowania silnika EDC 16 C | 4H
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 2.2005-9.2006 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Uklad sterowania silnika EDC 16 C | 4C
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 2.2005-9.2006 | Zamek centralny ZV | 42
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 1.2007-12.2009 | Zamek centralny ZV | 42
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 2.2005-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
CR-V 2.2 CTDi 4x4 | 2,2 | 103 | N22A2 | 2.2005-9.2006 | Wycieraczki Sterowanie wycieraczek | 42


DVD 2017/2:PKW:HONDA:CR-V 2.4i 4x4

HONDA CR-V 2.4i 4x4

CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Elektronika komfortu Elektryczny podnosnik szyb | 57
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Poduszka powietrzna AB | 42
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Uklad zapobieg.zablok. ABS | 42
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Systemy diagn./magistrali Gateway | 23
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Uklad zapobieg.zablok. ABS | 42
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Elektronika komfortu Sterowanie drzwi | 42
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Poduszka powietrzna AB | 30
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Uklad sterowania silnika PGM-Fi | 57
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Zamek centralny ZV | 42
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Wycieraczki Sterowanie wycieraczek | 42
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.4i 4x4 | 2,4 | 118 | K24A1 | 1.2003-10.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
CR-V 2.4i 4x4 | 2,4 | 125 | K24Z6 | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C


DVD 2017/2:PKW:HONDA:Odyssey 2.3 16V

HONDA Odyssey 2.3 16V

Odyssey 2.3 16V | 2,3 | 110 | F23A7 | 1.1998-2.2000 | Uklad sterowania silnika PGM-Fi | 01
Odyssey 2.3 16V | 2,3 | 110 | F23A7 | 1.1998-2.2000 | Uklad sterowania silnika PGM-Fi | 57
Odyssey 2.3 16V | 2,3 | 110 | F23Z4 | 3.2000- | Poduszka powietrzna AB | 30
Odyssey 2.3 16V | 2,3 | 110 | F23Z4 | 3.2000- | Uklad sterowania silnika PGM-Fi | 01
Odyssey 2.3 16V | 2,3 | 110 | F23Z4 | 3.2000- | Uklad sterowania silnika PGM-Fi | 57


DVD 2017/2:PKW:HONDA:Ridgeline 3.5i 4x4

HONDA Ridgeline 3.5i 4x4

Ridgeline 3.5i 4x4 | 3,5 | 184 | J35A9 | 1.2006-8.2009 | Poduszka powietrzna AB | 42
Ridgeline 3.5i 4x4 | 3,5 | 184 | J35A9 | 1.2006-8.2009 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ridgeline 3.5i 4x4 | 3,5 | 184 | J35A9 | 1.2006-8.2009 | Systemy diagn./magistrali Gateway | 23
Ridgeline 3.5i 4x4 | 3,5 | 184 | J35A9 | 1.2006-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 4F
Ridgeline 3.5i 4x4 | 3,5 | 184 | J35A9 | 1.2006-8.2009 | Oswietlenie Funkcja oswietlenia | 42
Ridgeline 3.5i 4x4 | 3,5 | 184 | J35A9 | 1.2006-8.2009 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Ridgeline 3.5i 4x4 | 3,5 | 184 | J35A9 | 1.2006-8.2009 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Ridgeline 3.5i 4x4 | 3,5 | 184 | J35A9 | 1.2006-8.2009 | Zamek centralny ZV | 42
Ridgeline 3.5i 4x4 | 3,5 | 184 | J35A9 | 1.2006-8.2009 | Uklad sterowania silnika PGM-Fi | 57
Ridgeline 3.5i 4x4 | 3,5 | 184 | J35A9 | 1.2006-8.2009 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Ridgeline 3.5i 4x4 | 3,5 | 184 | J35A9 | 1.2006-8.2009 | Wycieraczki Sterowanie wycieraczek | 42
Ridgeline 3.5i 4x4 | 3,5 | 184 | J35A9 | 1.2006-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Ridgeline 3.5i 4x4 | 3,5 | 184 | J35A9 | 1.2006-8.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Ridgeline 3.5i 4x4 | 3,5 | 184 | J35A9 | 1.2006-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Ridgeline 3.5i 4x4 | 3,5 | 184 | J35A9 | 1.2006-8.2009 | Oprzyrzadowanie Tablica wskazników | 47


DVD 2017/2:PKW:HONDA:Step WGN 2.0i 4x4

HONDA Step WGN 2.0i 4x4

Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | Poduszka powietrzna AB | 57
Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | Elektronika komfortu Sterowanie drzwi | 42
Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | Uklad sterowania silnika PGM-Fi | 4C
Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | Elektronika komfortu Sterownik drzwi przesuwnych,P | 42
Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | Oprzyrzadowanie Tablica wskazników | 47
Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | Oswietlenie Funkcja oswietlenia | 42
Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | Wycieraczki Sterowanie wycieraczek | 42
Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | Zamek centralny ZV | 42
Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | Systemy diagn./magistrali Gateway | 23
Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 42
Step WGN 2.0i 4x4 | 2 | 110 | R20A | 10.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F


DVD 2017/2:PKW:LEXUS:RX 450h 3.5i

LEXUS RX 450h 3.5i

RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Systemy diagn./magistrali Gateway | 4H
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Regulacja siedzen Siedzenie kierowcy | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Ster.drzwi, tyl | 01
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Poduszka powietrzna AB | 30
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Uklad sterowania silnika TCCS | 4C
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Informacje dla kierowcy System nawigacyjny | 30
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Poduszka powietrzna AB | 30
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Podwozie/ukl.kierowniczy Kontrola przedniego stabiliz.poprz. | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Informacje dla kierowcy Telematyka | 30
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Systemy diagn./magistrali Gateway | 30
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Ster.drzwi, tyl | 01
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Reg.lusterka lewego | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Uklad sterowania silnika TCCS | 4C
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Centrala elektroniczna ZE | 4B
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Reg.lusterka lewego | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Systemy diagn./magistrali Gateway | 4H
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Oprzyrzadowanie Tablica wskazników | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Centrala elektroniczna ZE | 4B
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Informacje dla kierowcy System nawigacyjny | 30
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Reg.lusterka prawego | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Poduszka powietrzna AB | 30
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Panel obslugi dachu | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Podwozie/ukl.kierowniczy Kontrola przedniego stabiliz.poprz. | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Predkosc jazdy Tempomat | 30
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Podwozie/ukl.kierowniczy Kontrola tylnego stabiliz.poprz. | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Regulacja siedzen Siedzenie kierowcy | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Podwozie/ukl.kierowniczy Kontrola tylnego stabiliz.poprz. | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Predkosc jazdy Tempomat | 30
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Elektronika komfortu Reg.lusterka prawego | 42
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 9.2009- | Informacje dla kierowcy Telematyka | 30
RX 450h 3.5i | 3,5 | 183 | 2GRFXE | 3.2009- | Predkosc jazdy Tempomat | 30


DVD 2017/2:PKW:TROLLER:T4 3.0

TROLLER T4 3.0

T4 3.0 | 3 | 120 | NGD 3.0E | 9.2005- | Uklad sterowania silnika CR/EDG | 42


DVD 2017/2:PKW:BMW:530 d GT

BMW 530 d GT

530 d GT | 3 | 180 | N57 D30A | 10.2009- | Centrala elektroniczna Centr. elektron. str.K | 57
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Tuner TV | 30
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Napinacz pasa bezp. REV L | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy System kamer | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Napinacz pasa bezp. REV Right | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy System wywolania awaryjnego | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Inform.elektron. | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektronika komfortu Sterownik przyczepy | 30
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektronika komfortu Centralny panel obslugi z tylu | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Poduszka powietrzna ACSM | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Systemy diagn./magistrali Gateway | 4H
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Oswietlenie LED – modul mocy z prawej | 4F
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektronika komfortu Fond Entertainment | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektronika komfortu Sterownik klapy tylnej | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy System wywolania awaryjnego | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektronika komfortu Centralny panel obslugi z tylu | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Touchpad | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Systemy diagn./magistrali Gateway | 4H
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 57
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Touchpad | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Telefon | 30
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Poduszka powietrzna ACSM | 4H
530 d GT | 3 | 190 | N57 D30A | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Pomoc przy parkowaniu Asystent parkowania | 5A
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Telefon | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Oswietlenie LED – modul mocy z prawej | 4F
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
530 d GT | 3 | 190 | N57 D30A | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Serwis Wskazanie serwisowe | 30
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Telefon | 30
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Tuner TV | 30
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
530 d GT | 3 | 190 | N57 D30A | 7.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Uklad sterowania silnika Automatyka start/stop | 2F
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Fond Entertainment | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Oswietlenie Asystent sw.drogowych | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Uklad sterowania silnika Automatyka start/stop | 2F
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Touchpad | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Napinacz pasa bezp. REV Right | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Napinacz pasa bezp. REV L | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Uklad sterowania silnika EDC 17 | 5A
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 5A
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Tuner TV | 30
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Oswietlenie LED – modul mocy z lewej | 4F
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy System kamer | 57
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektronika komfortu Asystent zmiany pasa | 4H
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektronika komfortu Panel obslugi dachu | 42
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Oswietlenie LED – modul mocy z lewej | 4F
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Systemy diagn./magistrali Gateway | 4H
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Napinacz pasa bezp. REV Right | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Poduszka powietrzna ACSM | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy System edycji obrazu | 4B
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Napinacz pasa bezp. REV L | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Uklad sterowania silnika EDC 17 | 5A
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektronika komfortu Panel obslugi dachu | 42
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy System edycji obrazu | 4B
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Telefon | 30
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Uklad sterowania silnika EDC 17 | 5A
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Zmieniarka CD | 57
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Oprzyrzadowanie Tablica wskazników | 4B
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektronika komfortu Sterownik przyczepy | 57
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Poduszka powietrzna ACSM | 4H
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Przeglad systemu Przeglad ukladu | 30
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
530 d GT | 3 | 180 | N57 D30A | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
530 d GT | 3 | 155 | N57 D30A | 9.2010- | System oczyszcz.spalin Filtr czastek stalych | 2F
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektronika komfortu Asystent zmiany pasa | 4H
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy System kamer | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Przeglad systemu Przeglad ukladu | 30
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Obsluga Audio | 4B
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Poduszka powietrzna ACSM | 4H
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Telefon | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Telefon | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Oswietlenie Asystent sw.drogowych | 36
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Serwis Wskazanie serwisowe | 30
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Informacje dla kierowcy Inform.elektron. | 4B
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | System oczyszcz.spalin Filtr czastek stalych | 2F
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektronika komfortu Fond Entertainment | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Serwis Wskazanie serwisowe | 30
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
530 d GT | 3 | 190 | N57 D30A | 7.2012- | Poduszka powietrzna ACSM | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
530 d GT | 3 | 180 | N57 D30A | 10.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
530 d GT | 3 | 155 | N57 D30A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D


DVD 2017/2:PKW:BMW:535 i GT

BMW 535 i GT

535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Inform.elektron. | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy System wywolania awaryjnego | 36
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy System edycji obrazu | 4B
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Telefon | 30
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 36
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Poduszka powietrzna ACSM | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektronika komfortu Panel obslugi dachu | 42
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektronika komfortu Fond Entertainment | 36
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektronika komfortu Sterownik przyczepy | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Serwis Wskazanie serwisowe | 30
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Telefon | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 5A
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Oprzyrzadowanie Tablica wskazników | 4B
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Tuner TV | 30
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Zmieniarka CD | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Odbiornik satelitarny | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Touchpad | 36
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Napinacz pasa bezp. REV Right | 36
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektronika komfortu Centralny panel obslugi z tylu | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy System kamer | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Uklad sterowania silnika Motronic MED | 5A
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Przeglad systemu Przeglad ukladu | 30
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektronika komfortu Sterownik przyczepy | 30
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektronika komfortu Asystent zmiany pasa | 4H
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Poduszka powietrzna ACSM | 4H
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Systemy diagn./magistrali Gateway | 4H
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Oswietlenie Asystent sw.drogowych | 36
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Napinacz pasa bezp. REV L | 36
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Oswietlenie LED – modul mocy z prawej | 4F
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Oswietlenie LED – modul mocy z lewej | 4F
535 i GT | 4,4 | 0 |  | 9.2009-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Tuner TV | 30
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Centrala elektroniczna Centr. elektron. str.K | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Touchpad | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Oprzyrzadowanie Tablica wskazników | 4B
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
535 i GT | 3 | 225 | N55 B30A | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Uklad sterowania silnika Motronic MED | 5A
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektronika komfortu Sterownik przyczepy | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
535 i GT | 3 | 225 | N55 B30A | 10.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektronika komfortu Sterownik klapy tylnej | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Zmieniarka CD | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Telefon | 30
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Obsluga Audio | 4B
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektronika komfortu Panel obslugi dachu | 42
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Serwis Wskazanie serwisowe | 30
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Oswietlenie Asystent sw.drogowych | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Systemy diagn./magistrali Gateway | 4H
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy System kamer | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Inform.elektron. | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy System wywolania awaryjnego | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Napinacz pasa bezp. REV Right | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektronika komfortu Centralny panel obslugi z tylu | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektronika komfortu Sterownik przyczepy | 30
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Oswietlenie LED – modul mocy z lewej | 4F
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Przeglad systemu Przeglad ukladu | 30
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Oswietlenie LED – modul mocy z prawej | 4F
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Napinacz pasa bezp. REV L | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Poduszka powietrzna ACSM | 4H
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Telefon | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy System edycji obrazu | 4B
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Poduszka powietrzna ACSM | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektronika komfortu Fond Entertainment | 36
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Elektronika komfortu Asystent zmiany pasa | 4H
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Inform.elektron. | 4B
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
535 i GT | 3 | 225 | N55 B30A | 10.2009- | Pomoc przy parkowaniu Asystent parkowania | 5A


DVD 2017/2:PKW:BMW:550 i GT

BMW 550 i GT

550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Napinacz pasa bezp. REV L | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Przeglad systemu Przeglad ukladu | 30
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Napinacz pasa bezp. REV Right | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Oswietlenie LED – modul mocy z prawej | 4F
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Telefon | 30
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Uklad sterowania silnika MS | 4C
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Serwis Wskazanie serwisowe | 30
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Oprzyrzadowanie Tablica wskazników | 4B
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektronika komfortu Panel obslugi dachu | 42
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Poduszka powietrzna ACSM | 4H
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Inform.elektron. | 4B
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy System kamer | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Zmieniarka CD | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy System edycji obrazu | 4B
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy System wywolania awaryjnego | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Oswietlenie Asystent sw.drogowych | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Obsluga Audio | 4B
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Tuner TV | 30
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektronika komfortu Centralny panel obslugi z tylu | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Inform.elektron. | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Centrala elektroniczna Centr. elektron. str.K | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Oswietlenie LED – modul mocy z lewej | 4F
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Systemy diagn./magistrali Gateway | 4H
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Pomoc przy parkowaniu Asystent parkowania | 5A
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektronika komfortu Sterownik przyczepy | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektronika komfortu Fond Entertainment | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektronika komfortu Sterownik klapy tylnej | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektronika komfortu Asystent zmiany pasa | 4H
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Telefon | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Poduszka powietrzna ACSM | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Elektronika komfortu Sterownik przyczepy | 30
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Touchpad | 36
550 i GT | 4,4 | 300 | N63 B44A | 10.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 30
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System kamer | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 4H
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV Right | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV L | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Fond Entertainment | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Przeglad ukladu | 30
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Systemy diagn./magistrali Gateway | 4H
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Tuner TV | 30
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Serwis Wskazanie serwisowe | 30
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 57
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Touchpad | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
550 i GT | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H


DVD 2017/2:PKW:BMW:750 i xDrive

BMW 750 i xDrive

750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Sterownik klapy tylnej | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy System kamer | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Centralny panel obslugi z tylu | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Telefon | 30
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Napinacz pasa bezp. REV L | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Uklad sterowania silnika MS | 4C
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Inform.elektron. | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Panel obslugi dachu | 42
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oswietlenie LED – modul mocy z prawej | 4F
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Asystent zmiany pasa | 4H
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Fond Entertainment | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Sterownik przyczepy | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Poduszka powietrzna ACSM | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Napinacz pasa bezp. REV Right | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4B
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Tuner TV | 30
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 5A
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Sterownik przyczepy | 30
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oswietlenie Asystent sw.drogowych | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy System edycji obrazu | 4B
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Systemy diagn./magistrali Gateway | 4H
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Przeglad systemu Przeglad ukladu | 30
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Touchpad | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Obsluga Audio | 4B
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Telefon | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy System wywolania awaryjnego | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Serwis Wskazanie serwisowe | 30
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oswietlenie LED – modul mocy z lewej | 4F
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Poduszka powietrzna ACSM | 4H
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
750 i xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 30
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 4H
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV Right | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV L | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Fond Entertainment | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System kamer | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Tuner TV | 30
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Serwis Wskazanie serwisowe | 30
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Systemy diagn./magistrali Gateway | 4H
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Touchpad | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Przeglad ukladu | 30
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
750 i xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
750 i xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Oswietlenie Asystent sw.drogowych | 36
750 i xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Informacje dla kierowcy Tuner TV | 30
750 i xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
750 i xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Systemy diagn./magistrali Gateway | 4H
750 i xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4B
750 i xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
750 i xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Informacje dla kierowcy System edycji obrazu | 4B
750 i xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Serwis Wskazanie serwisowe | 30
750 i xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Informacje dla kierowcy Active Sound Design | 42
750 i xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
750 i xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
750 i xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
750 i xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Przeglad systemu Przeglad ukladu | 30


DVD 2017/2:PKW:BMW:750 Li xDrive

BMW 750 Li xDrive

750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Sterownik klapy tylnej | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oswietlenie LED – modul mocy z lewej | 4F
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oswietlenie Asystent sw.drogowych | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Serwis Wskazanie serwisowe | 30
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oswietlenie LED – modul mocy z prawej | 4F
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Przeglad systemu Przeglad ukladu | 30
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Systemy diagn./magistrali Gateway | 4H
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Obsluga Audio | 4B
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Uklad sterowania silnika MS | 4C
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Touchpad | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Sterownik przyczepy | 30
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Telefon | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Panel obslugi dachu | 42
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy System wywolania awaryjnego | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Sterownik przyczepy | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Inform.elektron. | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Fond Entertainment | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Telefon | 30
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Poduszka powietrzna ACSM | 4H
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Asystent zmiany pasa | 4H
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy System edycji obrazu | 4B
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Poduszka powietrzna ACSM | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Tuner TV | 30
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4B
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Napinacz pasa bezp. REV Right | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 5A
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Napinacz pasa bezp. REV L | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektronika komfortu Centralny panel obslugi z tylu | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy System kamer | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
750 Li xDrive | 4,4 | 300 | N63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 4H
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV L | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Przeglad ukladu | 30
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System kamer | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 30
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Systemy diagn./magistrali Gateway | 4H
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV Right | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Serwis Wskazanie serwisowe | 30
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Touchpad | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Fond Entertainment | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Tuner TV | 30
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
750 Li xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
750 Li xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
750 Li xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Informacje dla kierowcy System edycji obrazu | 4B
750 Li xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Przeglad systemu Przeglad ukladu | 30
750 Li xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4B
750 Li xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Systemy diagn./magistrali Gateway | 4H
750 Li xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
750 Li xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Informacje dla kierowcy Active Sound Design | 42
750 Li xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
750 Li xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
750 Li xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Serwis Wskazanie serwisowe | 30
750 Li xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Oswietlenie Asystent sw.drogowych | 36
750 Li xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Informacje dla kierowcy Tuner TV | 30
750 Li xDrive | 4,4 | 330 | N63 B44C | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 36


DVD 2017/2:PKW:BMW:X 1 sDrive 18 d

BMW X 1 sDrive 18 d

X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Uklad sterowania silnika EDC 17 | 5A
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Poduszka powietrzna ACSM | 4H
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Serwis Wskazanie serwisowe | 30
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Centrala elektroniczna ZE | 4B
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Active Sound Design | 42
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Oswietlenie LED – modul mocy z prawej | 4B
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Touchpad | 36
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Audio | 30
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Oswietlenie LED – modul mocy z lewej | 60
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Systemy diagn./magistrali Gateway | 4H
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 1 sDrive 18 d | 2 | 110 | B47 C20A | 10.2015- | Informacje dla kierowcy System kamer | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Poduszka powietrzna AB | 4H
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Telefon | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio | 42
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Serwis Wskazanie serwisowe | 0B
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Uklad sterowania silnika EDC 17 | 4C
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Poduszka powietrzna AB | 4H
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Obsluga Audio | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Uklad sterowania silnika EDC 17CP | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Panel obslugi dachu | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Uklad sterowania silnika EDC 17 | 4C
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Tuner TV | 36
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Serwis Wskazanie serwisowe | 0B
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy System edycji obrazu | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Panel obslugi dachu | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Uklad sterowania silnika EDC 17CP | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Audio | 42
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Tuner TV | 36
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Oswietlenie Asystent sw.drogowych | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Telefon | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Oswietlenie Asystent sw.drogowych | 57
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 sDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy System edycji obrazu | 57


DVD 2017/2:PKW:BMW:X 1 sDrive 20 d

BMW X 1 sDrive 20 d

X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Oswietlenie LED – modul mocy z lewej | 60
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Centrala elektroniczna ZE | 4B
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Poduszka powietrzna ACSM | 4H
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Touchpad | 36
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Uklad sterowania silnika EDC 17 | 5A
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Oswietlenie LED – modul mocy z prawej | 4B
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Active Sound Design | 42
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Serwis Wskazanie serwisowe | 30
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Audio | 30
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy System kamer | 57
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
X 1 sDrive 20 d | 2 | 140 | B47 C20A | 11.2015- | Systemy diagn./magistrali Gateway | 4H
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Tuner TV | 36
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Sterownik przyczepy | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Uklad sterowania silnika EDC 17 | 4C
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Oswietlenie Asystent sw.drogowych | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy System edycji obrazu | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Poduszka powietrzna AB | 4H
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Audio | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Uklad sterowania silnika EDC 17CP | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Uklad sterowania silnika EDC 17CP | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Tuner TV | 36
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Uklad sterowania silnika EDC 17 | 4C
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Panel obslugi dachu | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Serwis Wskazanie serwisowe | 0B
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Telefon | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Panel obslugi dachu | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Serwis Wskazanie serwisowe | 0B
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy System edycji obrazu | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Obsluga Audio | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Poduszka powietrzna AB | 4H
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Oswietlenie Asystent sw.drogowych | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Telefon | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 sDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 sDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57


DVD 2017/2:PKW:BMW:X 1 xDrive 18 d

BMW X 1 xDrive 18 d

X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Systemy diagn./magistrali Gateway | 4H
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Uklad sterowania silnika EDC 17 | 5A
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Audio | 30
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Active Sound Design | 42
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Serwis Wskazanie serwisowe | 30
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Touchpad | 36
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Poduszka powietrzna ACSM | 4H
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy System kamer | 57
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Oswietlenie LED – modul mocy z prawej | 4B
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Centrala elektroniczna ZE | 4B
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Ster.skrzyni biegów Przekladnia rozdz. | 36
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Oswietlenie LED – modul mocy z lewej | 60
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 1 xDrive 18 d | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy System edycji obrazu | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Uklad sterowania silnika EDC 17 | 4C
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Telefon | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Serwis Wskazanie serwisowe | 0B
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Audio | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Uklad sterowania silnika EDC 17 | 4C
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Oswietlenie Asystent sw.drogowych | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Poduszka powietrzna AB | 4H
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Oswietlenie Asystent sw.drogowych | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Tuner TV | 36
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Panel obslugi dachu | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy System edycji obrazu | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Poduszka powietrzna AB | 4H
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Uklad sterowania silnika EDC 17CP | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Obsluga Audio | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Uklad sterowania silnika EDC 17CP | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Tuner TV | 36
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy Telefon | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Elektronika komfortu Panel obslugi dachu | 57
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Serwis Wskazanie serwisowe | 0B
X 1 xDrive 18 d | 2 | 100 | N47 D20C | 11.2009- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 xDrive 18 d | 2 | 105 | N47 D20C | 7.2012- | Oprzyrzadowanie Multiprzyrzad | 4B


DVD 2017/2:PKW:BMW:X 1 xDrive 20 d

BMW X 1 xDrive 20 d

X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Informacje dla kierowcy Touchpad | 36
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Ster.skrzyni biegów Przekladnia rozdz. | 36
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Serwis Wskazanie serwisowe | 30
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Systemy diagn./magistrali Gateway | 4H
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Oswietlenie LED – modul mocy z prawej | 4B
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Poduszka powietrzna ACSM | 4H
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Uklad sterowania silnika EDC 17 | 5A
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Oswietlenie LED – modul mocy z lewej | 60
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Informacje dla kierowcy Audio | 30
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Informacje dla kierowcy System kamer | 57
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Centrala elektroniczna ZE | 4B
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Informacje dla kierowcy Active Sound Design | 42
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 1 xDrive 20 d | 2 | 140 | B47 C20A | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Oswietlenie Asystent sw.drogowych | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy System edycji obrazu | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Panel obslugi dachu | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Uklad sterowania silnika EDC 17 | 4C
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Obsluga Audio | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Sterownik przyczepy | 42
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Serwis Wskazanie serwisowe | 0B
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Audio | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Uklad sterowania silnika EDC 17CP | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy System edycji obrazu | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Panel obslugi dachu | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Serwis Wskazanie serwisowe | 0B
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Poduszka powietrzna AB | 4H
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Tuner TV | 36
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Tuner TV | 36
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Uklad sterowania silnika EDC 17CP | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Poduszka powietrzna AB | 4H
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Uklad sterowania silnika EDC 17 | 4C
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Oswietlenie Asystent sw.drogowych | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Telefon | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Telefon | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 xDrive 20 d | 2 | 135 | N47 D20C | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 xDrive 20 d | 2 | 120 | N47 D20C | 10.2009- | Informacje dla kierowcy Inform.elektron. | 4B


DVD 2017/2:PKW:BMW:X 1 xDrive 23 d

BMW X 1 xDrive 23 d

X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Tuner TV | 36
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Obsluga Audio | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Elektronika komfortu Sterownik przyczepy | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Oswietlenie Asystent sw.drogowych | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Serwis Wskazanie serwisowe | 0B
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Poduszka powietrzna AB | 4H
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Telefon | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Uklad sterowania silnika EDC 17CP | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Audio | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Elektronika komfortu Panel obslugi dachu | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Informacje dla kierowcy System edycji obrazu | 57
X 1 xDrive 23 d | 2 | 150 | N47 D20D | 10.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B


DVD 2017/2:PKW:BMW:X 1 xDrive 28 i

BMW X 1 xDrive 28 i

X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Tuner TV | 36
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Serwis Wskazanie serwisowe | 0B
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Obsluga Audio | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Poduszka powietrzna AB | 4H
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy System edycji obrazu | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Uklad sterowania silnika Motronic ME | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Audio | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Telefon | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Oswietlenie Asystent sw.drogowych | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Elektronika komfortu Panel obslugi dachu | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 xDrive 28 i | 2 | 0 | B48 A20M0 | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Serwis Wskazanie serwisowe | 0B
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Poduszka powietrzna AB | 4H
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Tuner TV | 36
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Oswietlenie Asystent sw.drogowych | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy System edycji obrazu | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Audio | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Uklad sterowania silnika Motronic ME | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Elektronika komfortu Panel obslugi dachu | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Telefon | 57
X 1 xDrive 28 i | 2 | 180 | N20 B20A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Otoczenie kamery | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy System edycji obrazu | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Elektronika komfortu Zespól obslugi dachu | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Telefon | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy System nawigacyjny | 4B
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Elektronika komfortu Panel obslugi dachu | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Audio | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Obsluga Audio | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Oswietlenie Asystent sw.drogowych | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Serwis Wskazanie serwisowe | 0B
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Zmieniarka CD | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Ster.skrzyni biegów przekladnia rozdz. | 57
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Poduszka powietrzna AB | 4H
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Obsluga Audio | 4B
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Uklad sterowania silnika MSV | 45
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Informacje dla kierowcy Tuner TV | 36
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 xDrive 28 i | 3 | 190 | N52 B30A | 10.2009-8.2011 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D


DVD 2017/2:PKW:BMW:X 5 M

BMW X 5 M

X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Otoczenie kamery | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Active Sound Design | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Oprzyrzadowanie Multiprzyrzad | 4B
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Dolny panel obslugi | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Audio | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Poduszka powietrzna ACSM | 4F
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Audio-Gateway | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Audio-Gateway | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Przeglad systemu Przeglad ukladu | 30
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Sterownik klapy tylnej | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Telefon | 30
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Media Interface | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Zespól obslugi dachu | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Zespól obslugi dachu | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Fond Entertainment | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Serwis Wskazanie serwisowe | 0B
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Tuner TV | 28
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 01
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Obsluga Audio | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy System nawigacyjny | 4B
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Oswietlenie Asystent sw.drogowych | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Tuner TV | 30
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Uklad sterowania silnika MS | 4B
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Telefon | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy System kamer | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 01
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy System edycji obrazu | 57
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Tuner TV | 36
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
X 5 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Modul wideo | 57
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Active Sound Design | 42
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Serwis Wskazanie serwisowe | 30
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Telefon | 57
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Systemy diagn./magistrali Gateway | 4H
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Przeglad systemu Przeglad ukladu | 30
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Poduszka powietrzna ACSM | 4H
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Touchpad | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Tuner TV | 30
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Napinacz pasa bezp. REV Right | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy System kamer | 57
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Centrala elektroniczna ZE | 4B
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Napinacz pasa bezp. REV L | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Fond Entertainment | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Telefon | 30
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Centrala elektroniczna Centr. elektron. str.K | 57
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Audio | 30
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 5 M | 4,4 | 423 | S63 B44B | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F


DVD 2017/2:PKW:BMW:X 6 M

BMW X 6 M

X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Telefon | 30
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Obsluga Audio | 4B
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Poduszka powietrzna ACSM | 4F
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Poduszka powietrzna AB | 4H
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy System nawigacyjny | 4B
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Obsluga Audio | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Przeglad systemu Przeglad ukladu | 30
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Ster.skrzyni biegów Blokada osi tylnej | 4G
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Sterownik klapy tylnej | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Audio-Gateway | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Audio-Gateway | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Dolny panel obslugi | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Zespól obslugi dachu | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Fond Entertainment | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Oswietlenie Asystent sw.drogowych | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Modul wideo | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Tuner TV | 28
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Zespól obslugi dachu | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Tuner TV | 30
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Uklad sterowania silnika MS | 4B
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4B
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy System kamer | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Otoczenie kamery | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Media Interface | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Serwis Wskazanie serwisowe | 0B
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy System edycji obrazu | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Active Sound Design | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Oprzyrzadowanie Multiprzyrzad | 4B
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Telefon | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Tuner TV | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Audio | 42
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 6 M | 4,4 | 408 | S63 B44A | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Napinacz pasa bezp. REV L | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Przeglad systemu Przeglad ukladu | 30
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Tuner TV | 30
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Systemy diagn./magistrali Gateway | 4H
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Centrala elektroniczna ZE | 4B
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Telefon | 30
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Napinacz pasa bezp. REV Right | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Active Sound Design | 42
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Serwis Wskazanie serwisowe | 30
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Audio | 30
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Centrala elektroniczna Centr. elektron. str.K | 57
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Poduszka powietrzna ACSM | 4H
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Fond Entertainment | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy System kamer | 57
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Touchpad | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Telefon | 57
X 6 M | 4,4 | 423 | S63 B44B | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C


DVD 2017/2:PKW:BUICK:Century 3.3 Coupe

BUICK Century 3.3 Coupe

Century 3.3 Coupe | 3,3 | 119 | LG7 | 9.1988-8.1993 | Uklad sterowania silnika Motronic ME | 4B


DVD 2017/2:PKW:DODGE:Daytona 2.5 Hatchback

DODGE Daytona 2.5 Hatchback

Daytona 2.5 Hatchback | 2,5 | 112 | EDT | 9.1988-8.1992 | Uklad sterowania silnika MPI (OBD II) | 17


DVD 2017/2:PKW:FUDI:Explore 2.8D

FUDI Explore 2.8D

Explore 2.8D | 2,8 | 80 | 4B28 TC | 12.2011- | Uklad sterowania silnika EDC 17C | 4B


DVD 2017/2:PKW:HAIMA:Haima 3 1.6D

HAIMA Haima 3 1.6D

Haima 3 1.6D | 1,6 | 72 | Yunnei D16TCI_EU3 | 9.2009- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:JEEP:Comanche 2.5 4x4

JEEP Comanche 2.5 4x4

Comanche 2.5 4x4 | 2,5 | 90 | L4 EFI | 9.1985-9.1990 | Uklad sterowania silnika MPI (OBD II) | 17


DVD 2017/2:PKW:JEEP:Comanche 4.0

JEEP Comanche 4.0

Comanche 4.0 | 4 | 129 | 6L <M MPI> | 9.1986-9.1990 | Uklad sterowania silnika MPI (OBD II) | 17


DVD 2017/2:PKW:LINCOLN:Continental 4.6

LINCOLN Continental 4.6

Continental 4.6 | 4,6 | 194 | 9.1994-8.2002 | Uklad zapobieg.zablok. ABS | 47
Continental 4.6 | 4,6 | 194 | 9.1994-8.2002 | Oswietlenie Funkcja oswietlenia | 47
Continental 4.6 | 4,6 | 194 | 9.1994-8.2002 | Predkosc jazdy Tempomat | 22
Continental 4.6 | 4,6 | 194 | 9.1994-8.2002 | Poduszka powietrzna AB | 30
Continental 4.6 | 4,6 | 194 | 9.1994-8.2002 | Elektronika komfortu Sterownik drzwi strona kierowcy | 47
Continental 4.6 | 4,6 | 194 | 9.1994-8.2002 | Uklad zapobieg.zablok. ABS | 47
Continental 4.6 | 4,6 | 194 | 9.1994-8.2002 | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Continental 4.6 | 4,6 | 194 | 9.1994-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Continental 4.6 | 4,6 | 194 | 9.1994-8.2002 | Uklad sterowania silnika EEC SAE | 47
Continental 4.6 | 4,6 | 194 | 9.1994-8.2002 | Elektronika komfortu Sterowanie glosowe | 22
Continental 4.6 | 4,6 | 194 | 9.1994-8.2002 | Oprzyrzadowanie Tablica wskazników | 47
Continental 4.6 | 4,6 | 194 | 9.1994-8.2002 | Informacje dla kierowcy Odbiornik satelitarny | 22
Continental 4.6 | 4,6 | 194 | 9.1994-8.2002 | Informacje dla kierowcy Audio | 22
Continental 4.6 | 4,6 | 194 | 9.1994-8.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:LINCOLN:Navigator 5.4 FFV

LINCOLN Navigator 5.4 FFV

Navigator 5.4 FFV | 5,4 | 0 | Triton | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 22
Navigator 5.4 FFV | 5,4 | 0 | Triton | 9.2008- | Oprzyrzadowanie Tablica wskazników | 47
Navigator 5.4 FFV | 5,4 | 0 | Triton | 9.2008- | Centrala elektroniczna ZE | 47
Navigator 5.4 FFV | 5,4 | 0 | Triton | 9.2008- | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Navigator 5.4 FFV | 5,4 | 0 | Triton | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Navigator 5.4 FFV | 5,4 | 0 | Triton | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
Navigator 5.4 FFV | 5,4 | 0 | Triton | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Navigator 5.4 FFV | 5,4 | 0 | Triton | 9.2008- | Poduszka powietrzna AB | 30
Navigator 5.4 FFV | 5,4 | 0 | Triton | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Navigator 5.4 FFV | 5,4 | 0 | Triton | 9.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Navigator 5.4 FFV | 5,4 | 0 | Triton | 9.2008- | Elektronika komfortu Sterownik klapy tylnej | 30
Navigator 5.4 FFV | 5,4 | 0 | Triton | 9.2008- | Elektronika komfortu Pomoc przy wsiadaniu | 22
Navigator 5.4 FFV | 5,4 | 0 | Triton | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Navigator 5.4 FFV | 5,4 | 0 | Triton | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Navigator 5.4 FFV | 5,4 | 0 | Triton | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:LINCOLN:Navigator 5.4 FFV 4x4

LINCOLN Navigator 5.4 FFV 4x4

Navigator 5.4 FFV 4x4 | 5,4 | 0 | Triton | 9.2008- | Poduszka powietrzna AB | 30
Navigator 5.4 FFV 4x4 | 5,4 | 0 | Triton | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Navigator 5.4 FFV 4x4 | 5,4 | 0 | Triton | 9.2008- | Oprzyrzadowanie Tablica wskazników | 47
Navigator 5.4 FFV 4x4 | 5,4 | 0 | Triton | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Navigator 5.4 FFV 4x4 | 5,4 | 0 | Triton | 9.2008- | Centrala elektroniczna ZE | 47
Navigator 5.4 FFV 4x4 | 5,4 | 0 | Triton | 9.2008- | Elektronika komfortu Pomoc przy wsiadaniu | 22
Navigator 5.4 FFV 4x4 | 5,4 | 0 | Triton | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Navigator 5.4 FFV 4x4 | 5,4 | 0 | Triton | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Navigator 5.4 FFV 4x4 | 5,4 | 0 | Triton | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 22
Navigator 5.4 FFV 4x4 | 5,4 | 0 | Triton | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
Navigator 5.4 FFV 4x4 | 5,4 | 0 | Triton | 9.2008- | Elektronika komfortu Sterownik klapy tylnej | 30
Navigator 5.4 FFV 4x4 | 5,4 | 0 | Triton | 9.2008- | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Navigator 5.4 FFV 4x4 | 5,4 | 0 | Triton | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Navigator 5.4 FFV 4x4 | 5,4 | 0 | Triton | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Navigator 5.4 FFV 4x4 | 5,4 | 0 | Triton | 9.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 22


DVD 2017/2:PKW:LINCOLN:Town Car 4.6 FFV

LINCOLN Town Car 4.6 FFV

Town Car 4.6 FFV | 4,6 | 178 | 9.2005- | Oswietlenie Funkcja oswietlenia | 47
Town Car 4.6 FFV | 4,6 | 178 | 9.2005- | Podwozie/ukl.kierowniczy Regulacja poziomu | 22
Town Car 4.6 FFV | 4,6 | 178 | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Town Car 4.6 FFV | 4,6 | 178 | 9.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Town Car 4.6 FFV | 4,6 | 178 | 9.2005- | Poduszka powietrzna AB | 30
Town Car 4.6 FFV | 4,6 | 178 | 9.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Town Car 4.6 FFV | 4,6 | 178 | 9.2005- | Elektronika komfortu Sterowanie glosowe | 22
Town Car 4.6 FFV | 4,6 | 178 | 9.2005- | Elektronika komfortu Sterownik drzwi strona kierowcy | 47
Town Car 4.6 FFV | 4,6 | 178 | 9.2005- | Oprzyrzadowanie Tablica wskazników | 47
Town Car 4.6 FFV | 4,6 | 178 | 9.2005- | Elektronika komfortu Sterownik klapy tylnej | 23
Town Car 4.6 FFV | 4,6 | 178 | 9.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 22
Town Car 4.6 FFV | 4,6 | 178 | 9.2005- | Elektronika komfortu Sterownik fotela strona kierowcy | 22
Town Car 4.6 FFV | 4,6 | 178 | 9.2005- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja, tyl | 22
Town Car 4.6 FFV | 4,6 | 178 | 9.2005- | Informacje dla kierowcy Audio | 22


DVD 2017/2:PKW:CHANGFENG (LIEBAO):Yangzi Pickup 2.8D

CHANGFENG (LIEBAO) Yangzi Pickup 2.8D

Yangzi Pickup 2.8D | 2,8 | 70 | FAW Sihuan 4D28_EU3 | 3.2009- | Uklad sterowania silnika EDC 16 C | 60
Yangzi Pickup 2.8D | 2,8 | 70 | FAW Sihuan 4D28_EU3 | 3.2009- | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:LUFENG:Landwind 2.5D

LUFENG Landwind 2.5D

Landwind 2.5D | 2,5 | 156 | VM_EU3 | 10.2006-2.2007 | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:NISSAN:Oting 2.5D

NISSAN Oting 2.5D

Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | Uklad sterowania silnika CR/EDC | 4B
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | Oprzyrzadowanie Tablica wskazników | 30
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | Ster.skrzyni biegów EGS | 57
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | Uklad zapobieg.zablok. ABS | 4B
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | Uklad zapobieg.zablok. ABS | 6B
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | Uklad zapobieg.zablok. ABS | 42
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | Centrala elektroniczna ZE | 57
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | Poduszka powietrzna AB | 30
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | Poduszka powietrzna AB | 30
Oting 2.5D | 2,5 | 80 | ZD25TCR | 5.2008- | Ster.skrzyni biegów GS | 30


DVD 2017/2:PKW:NISSAN:Oting 3.2D

NISSAN Oting 3.2D

Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | Oprzyrzadowanie Tablica wskazników | 30
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | Uklad zapobieg.zablok. ABS | 6B
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | Uklad zapobieg.zablok. ABS | 42
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | Centrala elektroniczna ZE | 57
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | Poduszka powietrzna AB | 30
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | Uklad sterowania silnika CR/EDC | 4B
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | Ster.skrzyni biegów EGS | 57
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | Ster.skrzyni biegów GS | 30
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | Uklad zapobieg.zablok. ABS | 4B
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Oting 3.2D | 3,2 | 81 | QD32T | 6.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Paladin 2.5D 4WD

NISSAN Paladin 2.5D 4WD

Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Uklad zapobieg.zablok. ABS | 4B
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Uklad sterowania silnika EDC 16 C | 60
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Ster.skrzyni biegów EGS | 57
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Uklad zapobieg.zablok. ABS | 6B
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Uklad sterowania silnika CR/EDC | 4B
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Ster.skrzyni biegów GS | 30
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Poduszka powietrzna AB | 30
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Poduszka powietrzna AB | 30
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Centrala elektroniczna ZE | 57
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Paladin 2.5D 4WD | 2,5 | 109 | Xinchen 2.5L_EU3 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:SOUEAST:Freeca 1.8D

SOUEAST Freeca 1.8D

Freeca 1.8D | 1,8 | 114 | Yunnei 4D19TCI_EU3 | 8.2007- | System diagnostyczny OBD II | 12
Freeca 1.8D | 1,8 | 114 | Yunnei 4D19TCI_EU3 | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Freeca 1.8D | 1,8 | 114 | Yunnei 4D19TCI_EU3 | 8.2007- | Uklad sterowania silnika EDC 16 C | 47


DVD 2017/2:PKW:GREAT WALL:Sing 2.8D

GREAT WALL Sing 2.8D

Sing 2.8D | 2,8 | 68 | GW2.8TDI | 1.2004- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:NISSAN:Frontier 2.4 4x4

NISSAN Frontier 2.4 4x4

Frontier 2.4 4x4 | 2,4 | 107 | KA24DE | 1.1998-12.2004 | Uklad zapobieg.zablok. ABS | 42
Frontier 2.4 4x4 | 2,4 | 107 | KA24DE | 1.1998-12.2004 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Frontier 2.4 4x4 | 2,4 | 107 | KA24DE | 1.1998-12.2004 | Ster.skrzyni biegów GS | 30
Frontier 2.4 4x4 | 2,4 | 107 | KA24DE | 1.1998-12.2004 | Poduszka powietrzna AB | 30
Frontier 2.4 4x4 | 2,4 | 107 | KA24DE | 1.1998-12.2004 | Uklad sterowania silnika ECCS 2 | 5A
Frontier 2.4 4x4 | 2,4 | 107 | KA24DE | 1.1998-12.2004 | Uklad zapobieg.zablok. ABS | 42
Frontier 2.4 4x4 | 2,4 | 107 | KA24DE | 1.1998-12.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Frontier 2.4 4x4 | 2,4 | 107 | KA24DE | 1.1998-12.2004 | Uklad zapobieg.zablok. ABS | 6B
Frontier 2.4 4x4 | 2,4 | 107 | KA24DE | 1.1998-12.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Frontier 2.4 4x4 | 2,4 | 107 | KA24DE | 1.1998-12.2004 | Uklad zapobieg.zablok. ABS | 4B
Frontier 2.4 4x4 | 2,4 | 107 | KA24DE | 1.1998-12.2004 | Ster.skrzyni biegów GS | 30
Frontier 2.4 4x4 | 2,4 | 107 | KA24DE | 1.1998-12.2004 | Uklad sterowania silnika ECCS (MPI) | 46
Frontier 2.4 4x4 | 2,4 | 107 | KA24DE | 1.1998-12.2004 | Poduszka powietrzna AB | 01


DVD 2017/2:PKW:NISSAN:Frontier 2.5 4x4

NISSAN Frontier 2.5 4x4

Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Uklad sterowania silnika ECCS 2 | 5A
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Ster.skrzyni biegów GS | 30
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Poduszka powietrzna AB | 30
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Uklad zapobieg.zablok. ABS | 4B
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Oprzyrzadowanie Tablica wskazników | 30
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Uklad zapobieg.zablok. ABS | 42
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Uklad sterowania silnika ECCS | 4B
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Uklad hamulcowy Mechanizm róznicowy z aut.blokada | 30
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Poduszka powietrzna AB | 30
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Uklad zapobieg.zablok. ABS | 6B
Frontier 2.5 4x4 | 2,5 | 113 | QR25DE | 9.2004-8.2016 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:NISSAN:Frontier 3.3 4x4

NISSAN Frontier 3.3 4x4

Frontier 3.3 4x4 | 3,3 | 127 | VG33E | 1.1999-12.2004 | Uklad zapobieg.zablok. ABS | 6B
Frontier 3.3 4x4 | 3,3 | 127 | VG33E | 1.1999-12.2004 | Poduszka powietrzna AB | 01
Frontier 3.3 4x4 | 3,3 | 127 | VG33E | 1.1999-12.2004 | Poduszka powietrzna AB | 30
Frontier 3.3 4x4 | 3,3 | 127 | VG33E | 1.1999-12.2004 | Ster.skrzyni biegów GS | 30
Frontier 3.3 4x4 | 3,3 | 127 | VG33E | 1.1999-12.2004 | Uklad sterowania silnika ECCS 2 | 5A
Frontier 3.3 4x4 | 3,3 | 127 | VG33E | 1.1999-12.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Frontier 3.3 4x4 | 3,3 | 127 | VG33E | 1.1999-12.2004 | Uklad zapobieg.zablok. ABS | 42
Frontier 3.3 4x4 | 3,3 | 127 | VG33E | 1.1999-12.2004 | Uklad zapobieg.zablok. ABS | 4B
Frontier 3.3 4x4 | 3,3 | 127 | VG33E | 1.1999-12.2004 | Uklad sterowania silnika ECCS (MPI) | 46
Frontier 3.3 4x4 | 3,3 | 127 | VG33E | 1.1999-12.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Frontier 3.3 4x4 | 3,3 | 127 | VG33E | 1.1999-12.2004 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Frontier 3.3 4x4 | 3,3 | 127 | VG33E | 1.1999-12.2004 | Uklad zapobieg.zablok. ABS | 42
Frontier 3.3 4x4 | 3,3 | 127 | VG33E | 1.1999-12.2004 | Ster.skrzyni biegów GS | 30
Frontier 3.3 4x4 | 3,3 | 157 | VG33ER | 1.2001-12.2004 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Frontier 3.3 4x4 | 3,3 | 157 | VG33ER | 1.2001-12.2004 | Uklad sterowania silnika ECCS (MPI) | 46
Frontier 3.3 4x4 | 3,3 | 157 | VG33ER | 1.2001-12.2004 | Ster.skrzyni biegów GS | 30
Frontier 3.3 4x4 | 3,3 | 157 | VG33ER | 1.2001-12.2004 | Poduszka powietrzna AB | 01
Frontier 3.3 4x4 | 3,3 | 157 | VG33ER | 1.2001-12.2004 | Poduszka powietrzna AB | 30
Frontier 3.3 4x4 | 3,3 | 157 | VG33ER | 1.2001-12.2004 | Ster.skrzyni biegów GS | 30
Frontier 3.3 4x4 | 3,3 | 157 | VG33ER | 1.2001-12.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Frontier 3.3 4x4 | 3,3 | 157 | VG33ER | 1.2001-12.2004 | Uklad zapobieg.zablok. ABS | 42
Frontier 3.3 4x4 | 3,3 | 157 | VG33ER | 1.2001-12.2004 | Uklad zapobieg.zablok. ABS | 4B
Frontier 3.3 4x4 | 3,3 | 157 | VG33ER | 1.2001-12.2004 | Uklad sterowania silnika ECCS 2 | 5A
Frontier 3.3 4x4 | 3,3 | 157 | VG33ER | 1.2001-12.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Frontier 3.3 4x4 | 3,3 | 157 | VG33ER | 1.2001-12.2004 | Uklad zapobieg.zablok. ABS | 42
Frontier 3.3 4x4 | 3,3 | 157 | VG33ER | 1.2001-12.2004 | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:NISSAN:Pickup 2.4i 4x4

NISSAN Pickup 2.4i 4x4

Pickup 2.4i 4x4 | 2,4 | 91 | KA24E | 4.1992-2.1998 | Poduszka powietrzna AB | 01
Pickup 2.4i 4x4 | 2,4 | 91 | KA24E | 4.1992-2.1998 | Uklad zapobieg.zablok. ABS | 42
Pickup 2.4i 4x4 | 2,4 | 91 | KA24E | 4.1992-2.1998 | Uklad sterowania silnika ECCS (MPI) | 46
Pickup 2.4i 4x4 | 2,4 | 0 | KA24E | 9.1989-8.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:NISSAN:Pickup 3.0i 4x4

NISSAN Pickup 3.0i 4x4

Pickup 3.0i 4x4 | 3 | 113 | VG30E | 3.1992-1.1997 | Uklad zapobieg.zablok. ABS | 42
Pickup 3.0i 4x4 | 3 | 113 | VG30E | 3.1992-1.1997 | Poduszka powietrzna AB | 01
Pickup 3.0i 4x4 | 3 | 113 | VG30E | 3.1992-1.1997 | Uklad sterowania silnika ECCS (MPI) | 46


DVD 2017/2:PKW:NISSAN:Sentra 1.6i 4x4

NISSAN Sentra 1.6i 4x4

Sentra 1.6i 4x4 | 1,6 | 69 | GA16I | 9.1988-8.1989 | Uklad wtryskowy 1-pkt. ECCS | 46


DVD 2017/2:PKW:NISSAN:Sentra 1.6i Coupe

NISSAN Sentra 1.6i Coupe

Sentra 1.6i Coupe | 1,6 | 69 | GA16I | 9.1988-8.1990 | Uklad wtryskowy 1-pkt. ECCS | 46


DVD 2017/2:PKW:NISSAN:Sentra 1.6i Coupe 4x4

NISSAN Sentra 1.6i Coupe 4x4

Sentra 1.6i Coupe 4x4 | 1,6 | 69 | GA16I | 9.1988-8.1989 | Uklad wtryskowy 1-pkt. ECCS | 46


DVD 2017/2:PKW:NISSAN:Sentra 1.6i Station Wagon

NISSAN Sentra 1.6i Station Wagon

Sentra 1.6i Station Wagon | 1,6 | 69 | GA16I | 9.1988-8.1990 | Uklad wtryskowy 1-pkt. ECCS | 46


DVD 2017/2:PKW:NISSAN:Sentra 1.6i Station Wagon 4x4

NISSAN Sentra 1.6i Station Wagon 4x4

Sentra 1.6i Station Wagon 4x4 | 1,6 | 69 | GA16I | 9.1988-8.1990 | Uklad wtryskowy 1-pkt. ECCS | 46


DVD 2017/2:PKW:PONTIAC:Bonneville 3.8

PONTIAC Bonneville 3.8

Bonneville 3.8 | 3,8 | 153 | L36 | 9.1999-5.2005 | Ster.skrzyni biegów PCM | 4B
Bonneville 3.8 | 3,8 | 153 | L36 | 9.1999-5.2005 | Ster.skrzyni biegów PCM | 4B
Bonneville 3.8 | 3,8 | 153 | L36 | 9.1999-5.2005 | Ster.skrzyni biegów PCM | 4B
Bonneville 3.8 | 3,8 | 153 | L36 | 9.1999-5.2005 | Ster.skrzyni biegów PCM | 42
Bonneville 3.8 | 3,8 | 179 | L67 | 9.1999-8.2003 | Ster.skrzyni biegów PCM | 4B
Bonneville 3.8 | 3,8 | 179 | L67 | 9.1999-8.2003 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:PONTIAC:Bonneville 4.6

PONTIAC Bonneville 4.6

Bonneville 4.6 | 4,6 | 205 | LD8 | 9.2003-8.2005 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:PONTIAC:Firebird 3.8 Convertible

PONTIAC Firebird 3.8 Convertible

Firebird 3.8 Convertible | 3,8 | 143 | L36 | 9.1994-9.2002 | Ster.skrzyni biegów PCM | 4B
Firebird 3.8 Convertible | 3,8 | 143 | L36 | 9.1994-9.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:PONTIAC:Firebird 3.8 Coupe

PONTIAC Firebird 3.8 Coupe

Firebird 3.8 Coupe | 3,8 | 143 | L36 | 9.1994-8.2002 | Ster.skrzyni biegów PCM | 4B
Firebird 3.8 Coupe | 3,8 | 143 | L36 | 9.1994-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:PONTIAC:Firebird 5.7 Convertible

PONTIAC Firebird 5.7 Convertible

Firebird 5.7 Convertible | 5,7 | 227 | LS1 | 9.1997-8.2002 | Ster.skrzyni biegów PCM | 4B
Firebird 5.7 Convertible | 5,7 | 227 | LS1 | 9.1997-8.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Firebird 5.7 Convertible | 5,7 | 227 | LS1 | 9.1997-8.2002 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:PONTIAC:Firebird 5.7 Coupe

PONTIAC Firebird 5.7 Coupe

Firebird 5.7 Coupe | 5,7 | 227 | LS1 | 9.1997-8.1999 | Uklad zapobieg.zablok. ABS | 42
Firebird 5.7 Coupe | 5,7 | 227 | LS1 | 9.1997-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Firebird 5.7 Coupe | 5,7 | 228 | LS1 | 9.1999-8.2002 | Ster.skrzyni biegów PCM | 4B
Firebird 5.7 Coupe | 5,7 | 227 | LS1 | 9.1997-8.1999 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:PONTIAC:Grand Prix 3.1

PONTIAC Grand Prix 3.1

Grand Prix 3.1 | 3,1 | 131 | LG8 | 9.1999-8.2003 | Ster.skrzyni biegów PCM | 4B
Grand Prix 3.1 | 3,1 | 131 | LG8 | 9.1999-8.2003 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:PONTIAC:Grand Prix 3.1 Coupe

PONTIAC Grand Prix 3.1 Coupe

Grand Prix 3.1 Coupe | 3,1 | 131 | LG8 | 9.1999-8.2003 | Ster.skrzyni biegów PCM | 4B
Grand Prix 3.1 Coupe | 3,1 | 131 | LG8 | 9.1999-8.2003 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:TOYOTA:4-Runner 2.4 4x4

TOYOTA 4-Runner 2.4 4x4

4-Runner 2.4 4x4 | 2,4 | 82 | 22RE | 8.1990-8.1995 | Poduszka powietrzna AB | 22
4-Runner 2.4 4x4 | 2,4 | 82 | 22RE | 8.1990-8.1995 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:TOYOTA:4-Runner 3.0i 4x4

TOYOTA 4-Runner 3.0i 4x4

4-Runner 3.0i 4x4 | 3 | 105 | 3VZE | 9.1987-8.1995 | Poduszka powietrzna AB | 22
4-Runner 3.0i 4x4 | 3 | 105 | 3VZE | 9.1987-8.1990 | Uklad sterowania silnika TCCS | 10
4-Runner 3.0i 4x4 | 3 | 105 | 3VZE | 9.1987-8.1995 | Uklad sterowania silnika TCCS | 10
4-Runner 3.0i 4x4 | 3 | 105 | 3VZE | 9.1987-8.1990 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:TOYOTA:Camry 3.0

TOYOTA Camry 3.0

Camry 3.0 | 3 | 158 | 1MZFE | 9.1993-8.1995 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 3.0 | 3 | 0 | 3VZFE | 9.1991-8.1993 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 3.0 | 3 | 0 | 3VZFE | 9.1992-8.1993 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:TOYOTA:Tacoma 2.4i 4x4

TOYOTA Tacoma 2.4i 4x4

Tacoma 2.4i 4x4 | 2,4 | 104 | 2RZFE | 9.1995-8.2004 | Poduszka powietrzna AB | 22
Tacoma 2.4i 4x4 | 2,4 | 104 | 2RZFE | 9.1995-8.2004 | Uklad zapobieg.zablok. ABS | 4C
Tacoma 2.4i 4x4 | 2,4 | 104 | 2RZFE | 9.1995-8.2004 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Tacoma 2.4i 4x4 | 2,4 | 104 | 2RZFE | 9.1995-8.2004 | Uklad sterowania silnika TCCS II V | 02


DVD 2017/2:PKW:CHRYSLER:New Yorker 3.8i

CHRYSLER New Yorker 3.8i

New Yorker 3.8i | 3,8 | 112 | EGH | 9.1990-8.1993 | Uklad sterowania silnika MPI (OBD II) | 17


DVD 2017/2:PKW:FIAT:Palio 1.2 MPI 16V

FIAT Palio 1.2 MPI 16V

Palio 1.2 MPI 16V | 1,2 | 56 | 188 A5.000 | 8.2003-4.2008 | Poduszka powietrzna AB | 77
Palio 1.2 MPI 16V | 1,2 | 56 | 188 A5.000 | 8.2003-4.2008 | Centrala elektroniczna ZE | 4B
Palio 1.2 MPI 16V | 1,2 | 56 | 188 A5.000 | 8.2003-4.2008 | Centrala elektroniczna ZE | 57
Palio 1.2 MPI 16V | 1,2 | 56 | 188 A5.000 | 8.2003-4.2008 | Uklad sterowania silnika Motronic ME | 42
Palio 1.2 MPI 16V | 1,2 | 56 | 188 A5.000 | 8.2003-4.2008 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FIAT:Palio Weekend 1.2 MPI 16V

FIAT Palio Weekend 1.2 MPI 16V

Palio Weekend 1.2 MPI 16V | 1,2 | 59 | 188 A5.000 | 7.2003-3.2004 | Centrala elektroniczna ZE | 4B
Palio Weekend 1.2 MPI 16V | 1,2 | 59 | 188 A5.000 | 7.2003-3.2004 | Poduszka powietrzna AB | 77
Palio Weekend 1.2 MPI 16V | 1,2 | 59 | 188 A5.000 | 7.2003-3.2004 | Centrala elektroniczna ZE | 57
Palio Weekend 1.2 MPI 16V | 1,2 | 59 | 188 A5.000 | 7.2003-3.2004 | Uklad zapobieg.zablok. ABS | 42
Palio Weekend 1.2 MPI 16V | 1,2 | 59 | 188 A5.000 | 7.2003-3.2004 | Uklad sterowania silnika Motronic ME | 42


DVD 2017/2:PKW:FIAT:Palio Weekend 1.2 MPI 8V

FIAT Palio Weekend 1.2 MPI 8V

Palio Weekend 1.2 MPI 8V | 1,2 | 44 | 188 A4.000 | 7.2003-2.2007 | Centrala elektroniczna ZE | 57
Palio Weekend 1.2 MPI 8V | 1,2 | 44 | 188 A4.000 | 7.2003-2.2007 | Uklad sterowania silnika IAW | 45
Palio Weekend 1.2 MPI 8V | 1,2 | 44 | 188 A4.000 | 7.2003-2.2007 | Poduszka powietrzna AB | 77
Palio Weekend 1.2 MPI 8V | 1,2 | 44 | 188 A4.000 | 7.2003-2.2007 | Uklad zapobieg.zablok. ABS | 42
Palio Weekend 1.2 MPI 8V | 1,2 | 44 | 188 A4.000 | 7.2003-2.2007 | Centrala elektroniczna ZE | 4B
Palio Weekend 1.2 MPI 8V | 1,2 | 44 | 188 A4.000 | 7.2003-2.2007 | Uklad sterowania silnika IAW | 45


DVD 2017/2:PKW:FIAT:Punto Evo 1.2 8V

FIAT Punto Evo 1.2 8V

Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | Poduszka powietrzna AB Continental | 57
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | Serwis Wskaznik serwisu | 01
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | Uklad sterowania silnika IAW | 5A
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | Centrala elektroniczna ZE | 4C
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.2 8V | 1,2 | 50 | 169 A4.000 | 9.2010-12.2011 | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | Centrala elektroniczna ZE | 4C
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | Serwis Wskaznik serwisu | 01
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | Uklad sterowania silnika IAW | 5A
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | Poduszka powietrzna AB Continental | 57
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.2 8V | 1,2 | 48 | 199 A4.000 | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C


DVD 2017/2:PKW:FIAT:Punto Evo 1.4 16V

FIAT Punto Evo 1.4 16V

Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Serwis Wskaznik serwisu | 01
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Centrala elektroniczna ZE | 4C
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Uklad sterowania silnika IAW | 57
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Uklad sterowania silnika IAW | 5A
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Poduszka powietrzna AB Continental | 57
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.4 16V | 1,4 | 99 | 955 A2.000 | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Serwis Wskaznik serwisu | 01
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Uklad sterowania silnika IAW | 57
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Poduszka powietrzna AB Continental | 57
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Centrala elektroniczna ZE | 4C
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Uklad sterowania silnika IAW | 5A
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.4 16V | 1,4 | 77 | 955 A6.000 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C


DVD 2017/2:PKW:FIAT:Punto Evo 1.4 8V

FIAT Punto Evo 1.4 8V

Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Serwis Wskaznik serwisu | 01
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Poduszka powietrzna AB Continental | 57
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Centrala elektroniczna ZE | 4C
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Uklad sterowania silnika IAW | 5A
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.4 8V | 1,4 | 66 | 192 B2.000 | 8.2014- | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | Centrala elektroniczna ZE | 4C
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | Uklad sterowania silnika IAW | 5A
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | Poduszka powietrzna AB Continental | 57
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | Serwis Wskaznik serwisu | 01
Punto Evo 1.4 8V | 1,4 | 55 | 199 A7.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Serwis Wskaznik serwisu | 01
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Uklad sterowania silnika IAW | 5A
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Centrala elektroniczna ZE | 4C
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Uklad sterowania silnika IAW | 57
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Poduszka powietrzna AB Continental | 57
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.4 8V | 1,4 | 56 | 350 A1.000 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36


DVD 2017/2:PKW:FIAT:Siena 1.2 MPI 16V

FIAT Siena 1.2 MPI 16V

Siena 1.2 MPI 16V | 1,2 | 56 | 188 A5.000 | 1.2003- | Uklad zapobieg.zablok. ABS | 42
Siena 1.2 MPI 16V | 1,2 | 56 | 188 A5.000 | 1.2003- | Poduszka powietrzna AB | 77
Siena 1.2 MPI 16V | 1,2 | 56 | 188 A5.000 | 1.2003- | Uklad sterowania silnika Motronic ME | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Yukon XL 2500 6.0

GMC (GENERAL MOTORS CORP.) Yukon XL 2500 6.0

Yukon XL 2500 6.0 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 2500 6.0 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 2500 6.0 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 2500 6.0 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 2500 6.0 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 2500 6.0 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 2500 6.0 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 2500 6.0 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 2500 6.0 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Yukon XL 2500 6.0 4x4

GMC (GENERAL MOTORS CORP.) Yukon XL 2500 6.0 4x4

Yukon XL 2500 6.0 4x4 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 2500 6.0 4x4 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 2500 6.0 4x4 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 2500 6.0 4x4 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 2500 6.0 4x4 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 2500 6.0 4x4 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 2500 6.0 4x4 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon XL 2500 6.0 4x4 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 4B
Yukon XL 2500 6.0 4x4 | 6 | 0 | LQ4 | 9.1999-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:HONDA:Odyssey 2.3

HONDA Odyssey 2.3

Odyssey 2.3 | 2,3 | 0 | F23A7 | 9.1997-8.1998 | Uklad zapobieg.zablok. ABS | 42
Odyssey 2.3 | 2,3 | 0 | F23A7 | 9.1997-8.1998 | Poduszka powietrzna AB | 30
Odyssey 2.3 | 2,3 | 0 | F23A7 | 9.1997-8.1998 | Uklad sterowania silnika PGM-Fi | 01
Odyssey 2.3 | 2,3 | 0 | F23A7 | 9.1997-8.1998 | Ster.skrzyni biegów Automat 4/5-biegowy | 01


DVD 2017/2:PKW:HONDA:Prelude 2.2

HONDA Prelude 2.2

Prelude 2.2 | 2,2 | 99 | F22A1 | 9.1991-8.1996 | Uklad sterowania silnika PGM-Fi | 01
Prelude 2.2 | 2,2 | 99 | F22A1 | 9.1991-8.1996 | Poduszka powietrzna AB | 30
Prelude 2.2 | 2,2 | 99 | F22A1 | 9.1991-8.1996 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Prelude 2.2 | 2,2 | 149 | H22A4 | 9.1996-8.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Prelude 2.2 | 2,2 | 149 | H22A4 | 9.1996-8.2001 | Poduszka powietrzna AB | 30
Prelude 2.2 | 2,2 | 149 | H22A4 | 9.1996-8.2001 | Uklad sterowania silnika PGM-Fi | 01
Prelude 2.2 | 2,2 | 149 | H22A4 | 9.1996-8.2001 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 200 CGI T-Modell

MERCEDES-BENZ E 200 CGI T-Modell

E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Informacje dla kierowcy Media Interface | 30
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Sterownik programu jazdy | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Napinacz pasa bezp. REV Left | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Napinacz pasa bezp. REV Right | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Poduszka powietrzna AB ORC | 30
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Uklad sterowania silnika Motronic MED | 61
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Informacje dla kierowcy Otoczenie kamery | 45
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Systemy diagn./magistrali bramke | 30
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Motorsteuerung EKP-Steuerung | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Uklad sterowania silnika SIM | 47
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Informacje dla kierowcy Audio | 4E
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Serwis Reset okresu miedzyserwisowego | 20
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Napinacz pasa bezp. REV Left | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Poduszka powietrzna AB ORC | 30
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Predkosc jazdy Czujnik radarowy | 30
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Oprzyrzadowanie Zestaw wskazników | 47
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Systemy diagn./magistrali Bramka podwozia | 30
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Informacje dla kierowcy System audio | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Oprzyrzadowanie Tablica wskazników | 5A
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Systemy diagn./magistrali Gateway | 30
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Napinacz pasa bezp. REV Right | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Oprzyrzadowanie Tablica wskazników | 57
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Informacje dla kierowcy System kamer | 45
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Informacje dla kierowcy Audio / telematyka | 45
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Informacje dla kierowcy Audio | 4C
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Informacje dla kierowcy System kamer | 45
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Sterownik przyczepy | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 200 CGI T-Modell | 1,8 | 135 | M 271.860 | 8.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 CDI T-Modell

MERCEDES-BENZ E 250 CDI T-Modell

E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Uklad sterowania silnika EDC 17 | 5A
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Serwis Reset okresu miedzyserwisowego | 20
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Sterownik przyczepy | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Napinacz pasa bezp. REV Right | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Poduszka powietrzna AB ORC | 30
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Predkosc jazdy Czujnik radarowy | 30
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Napinacz pasa bezp. REV Right | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Informacje dla kierowcy Media Interface | 30
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Uklad sterowania silnika EDC 17 | 5A
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Informacje dla kierowcy System kamer | 45
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Uklad sterowania silnika CR/EDC | 57
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Systemy diagn./magistrali bramke | 30
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Napinacz pasa bezp. REV Left | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Informacje dla kierowcy Audio / telematyka | 45
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Poduszka powietrzna AB ORC | 30
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | System oczyszcz.spalin Denoxtronic | 45
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Informacje dla kierowcy Audio | 4C
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Informacje dla kierowcy System kamer | 45
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Motorsteuerung EKP-Steuerung | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Napinacz pasa bezp. REV Left | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Informacje dla kierowcy Audio | 4E
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Informacje dla kierowcy System audio | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Oprzyrzadowanie Tablica wskazników | 57
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Systemy diagn./magistrali Gateway | 30
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Uklad sterowania silnika CR/EDC | 47
E 250 CDI T-Modell | 2,1 | 150 | OM 651.924 | 8.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 CGI T-Modell

MERCEDES-BENZ E 250 CGI T-Modell

E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Informacje dla kierowcy Media Interface | 30
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Sterownik przyczepy | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Serwis Reset okresu miedzyserwisowego | 20
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Napinacz pasa bezp. REV Right | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Poduszka powietrzna AB ORC | 30
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Systemy diagn./magistrali bramke | 30
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Informacje dla kierowcy System audio | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Informacje dla kierowcy System kamer | 45
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Informacje dla kierowcy System kamer | 45
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Uklad sterowania silnika SIM | 47
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Poduszka powietrzna AB ORC | 30
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Napinacz pasa bezp. REV Left | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Oprzyrzadowanie Tablica wskazników | 57
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Motorsteuerung EKP-Steuerung | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Uklad sterowania silnika Motronic MED | 61
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Informacje dla kierowcy Audio | 4C
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Napinacz pasa bezp. REV Right | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Systemy diagn./magistrali Gateway | 30
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Napinacz pasa bezp. REV Left | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Predkosc jazdy Czujnik radarowy | 30
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Informacje dla kierowcy Audio | 4E
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Informacje dla kierowcy Audio / telematyka | 45
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 CGI T-Modell | 1,8 | 150 | M 271.860 | 8.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 BlueTec T-Modell

MERCEDES-BENZ E 350 BlueTec T-Modell

E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Poduszka powietrzna AB ORC | 30
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Uklad sterowania silnika EDC 17 | 4C
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Informacje dla kierowcy System kamer | 45
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Napinacz pasa bezp. REV Right | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | System oczyszcz.spalin Denoxtronic | 45
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Napinacz pasa bezp. REV Left | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Informacje dla kierowcy System audio | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Informacje dla kierowcy Audio | 4C
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Informacje dla kierowcy Media Interface | 30
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Serwis Reset okresu miedzyserwisowego | 20
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Informacje dla kierowcy System kamer | 45
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Motorsteuerung EKP-Steuerung | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Systemy diagn./magistrali Gateway | 30
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Poduszka powietrzna AB ORC | 30
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Sterownik przyczepy | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Oprzyrzadowanie Tablica wskazników | 57
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Predkosc jazdy Czujnik radarowy | 30
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Informacje dla kierowcy Audio / telematyka | 45
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Systemy diagn./magistrali bramke | 30
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Napinacz pasa bezp. REV Right | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Napinacz pasa bezp. REV Left | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Informacje dla kierowcy Audio | 4E
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 BlueTec T-Modell | 3 | 155 | OM 642.850 | 8.2009-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Audio | 4E
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Uklad sterowania silnika EDC 17 | 4C
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Napinacz pasa bezp. REV Left | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Motorsteuerung EKP-Steuerung | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Media Interface | 30
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Audio | 4C
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Systemy diagn./magistrali Gateway | 30
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | System oczyszcz.spalin Denoxtronic | 45
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Napinacz pasa bezp. REV Right | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Systemy diagn./magistrali bramke | 30
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Uklad sterowania silnika EDC 17 | 5A
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Informacje dla kierowcy System audio | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 BlueTec T-Modell | 3 | 185 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 CDI 4MATIC T-Modell

MERCEDES-BENZ E 350 CDI 4MATIC T-Modell

E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Informacje dla kierowcy System audio | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Napinacz pasa bezp. REV Left | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Predkosc jazdy Czujnik radarowy | 30
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Poduszka powietrzna AB ORC | 30
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Systemy diagn./magistrali Gateway | 30
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Poduszka powietrzna AB ORC | 30
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Informacje dla kierowcy Audio | 4E
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Uklad sterowania silnika EDC 17 | 5A
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Informacje dla kierowcy System kamer | 45
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Motorsteuerung EKP-Steuerung | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Systemy diagn./magistrali bramke | 30
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Napinacz pasa bezp. REV Left | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Informacje dla kierowcy Media Interface | 30
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Napinacz pasa bezp. REV Right | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | System oczyszcz.spalin Denoxtronic | 45
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Napinacz pasa bezp. REV Right | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Serwis Reset okresu miedzyserwisowego | 20
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Uklad sterowania silnika EDC 17 | 4C
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Informacje dla kierowcy Audio / telematyka | 45
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Informacje dla kierowcy System kamer | 45
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Informacje dla kierowcy Audio | 4C
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CDI 4MATIC T-Modell | 3 | 170 | OM 642.856 | 8.2009-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Napinacz pasa bezp. REV Left | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Napinacz pasa bezp. REV Right | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy System kamer | 45
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Sterownik przyczepy | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Media Interface | 30
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Audio | 4E
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Motorsteuerung EKP-Steuerung | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Oprzyrzadowanie Tablica wskazników | 57
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Poduszka powietrzna AB ORC | 30
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy System kamer | 45
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Predkosc jazdy Czujnik radarowy | 30
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Systemy diagn./magistrali Gateway | 30
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Uklad sterowania silnika EDC 17 | 5A
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Audio / telematyka | 45
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Uklad sterowania silnika EDC 17 | 4C
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Systemy diagn./magistrali bramke | 30
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy System audio | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Poduszka powietrzna AB ORC | 30
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Napinacz pasa bezp. REV Left | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Napinacz pasa bezp. REV Right | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Informacje dla kierowcy Audio | 4C
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Serwis Reset okresu miedzyserwisowego | 20
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | System oczyszcz.spalin Denoxtronic | 45
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CDI 4MATIC T-Modell | 3 | 195 | OM 642.858 | 12.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 CDI T-Modell

MERCEDES-BENZ E 350 CDI T-Modell

E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Poduszka powietrzna AB ORC | 30
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Napinacz pasa bezp. REV Right | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Poduszka powietrzna AB ORC | 30
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Predkosc jazdy Czujnik radarowy | 30
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Informacje dla kierowcy System kamer | 45
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Napinacz pasa bezp. REV Left | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Serwis Reset okresu miedzyserwisowego | 20
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Napinacz pasa bezp. REV Left | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Systemy diagn./magistrali Gateway | 30
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Informacje dla kierowcy Audio | 4C
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Informacje dla kierowcy Audio | 4E
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Uklad sterowania silnika EDC 17 | 5A
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Informacje dla kierowcy Media Interface | 30
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Systemy diagn./magistrali bramke | 30
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | System oczyszcz.spalin Denoxtronic | 45
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Informacje dla kierowcy System audio | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Informacje dla kierowcy System kamer | 45
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Motorsteuerung EKP-Steuerung | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Napinacz pasa bezp. REV Right | 42
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Uklad sterowania silnika EDC 17 | 4C
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Informacje dla kierowcy Audio / telematyka | 45
E 350 CDI T-Modell | 3 | 170 | OM 642.850 | 8.2009-11.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Informacje dla kierowcy Audio | 4E
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Predkosc jazdy Czujnik radarowy | 30
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Informacje dla kierowcy System kamer | 45
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Sterownik przyczepy | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Uklad sterowania silnika EDC 17 | 5A
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Oprzyrzadowanie Tablica wskazników | 57
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Poduszka powietrzna AB ORC | 30
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Motorsteuerung EKP-Steuerung | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Informacje dla kierowcy System audio | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Poduszka powietrzna AB ORC | 30
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Napinacz pasa bezp. REV Left | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Serwis Reset okresu miedzyserwisowego | 20
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Informacje dla kierowcy System kamer | 45
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Napinacz pasa bezp. REV Left | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Systemy diagn./magistrali bramke | 30
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Informacje dla kierowcy Media Interface | 30
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Informacje dla kierowcy Audio / telematyka | 45
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Informacje dla kierowcy Audio | 4C
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Napinacz pasa bezp. REV Right | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | System oczyszcz.spalin Denoxtronic | 45
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Uklad sterowania silnika EDC 17 | 4C
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Napinacz pasa bezp. REV Right | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Systemy diagn./magistrali Gateway | 30
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CDI T-Modell | 3 | 195 | OM 642.852 | 12.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57


DVD 2017/2:PKW:PEUGEOT:308 CC 1.6 HDi

PEUGEOT 308 CC 1.6 HDi

308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Poduszka powietrzna AB | 36
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Zabezp.antywlamaniowe Autoalarm | 44
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy Audio / Telematik | 60
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy Audio | 5A
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu Centralny sterownik drzwi | 47
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Centrala elektroniczna ZE | 57
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Uklad zapobieg.zablok. ABS | 63
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy Zmieniarka CD | 28
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu Sterownik nauki jazdy | 01
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy Kontrolki pasów | 2E
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy Audio / Telematik | 57
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Informacje dla kierowcy Wzmacniacz audio | 42
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Uklad sterowania silnika CR/EDC | 4C
308 CC 1.6 HDi | 1,6 | 84 | 9HD | 1.2013- | Przeglad systemu Przeglad ukladu | 01
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Uklad sterowania silnika CR/EDG | 4C
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Przeglad systemu Przeglad ukladu | 01
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Centrala elektroniczna ZE | 57
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Zabezp.antywlamaniowe Autoalarm | 44
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Serwis Kasowanie inspekcji | 36
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Informacje dla kierowcy Audio / Telematik | 57
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Poduszka powietrzna AB | 36
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Informacje dla kierowcy Audio / Telematik | 60
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Informacje dla kierowcy Zmieniarka CD | 28
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Uklad zapobieg.zablok. ABS | 63
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Informacje dla kierowcy Audio | 5A
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Uklad sterowania silnika CR/EDC | 4C
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Uklad sterowania silnika Automatyka start/stop | 57
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 CC 1.6 HDi | 1,6 | 82 | 9HR | 3.2009- | Elektronika komfortu Sterownik nauki jazdy | 01


DVD 2017/2:PKW:PEUGEOT:407 2.0 HDi 16V Coupe

PEUGEOT 407 2.0 HDi 16V Coupe

407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Poduszka powietrzna AB | 77
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Informacje dla kierowcy Audio / Telematik | 60
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Informacje dla kierowcy Audio | 5A
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Oswietlenie Statyczna regulacja ALWR | 43
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Wycieraczki Sterowanie wycieraczek | 57
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Centrala elektroniczna ZE | 57
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Informacje dla kierowcy Audio / Telematik | 57
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Przeglad systemu Przeglad ukladu | 01
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Elektronika komfortu Dach otwierany | 42
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Serwis Kasowanie inspekcji | 36
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Zabezp.antywlamaniowe Autoalarm | 44
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Informacje dla kierowcy Zmieniarka CD | 28
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Uklad sterowania silnika CR/EDG | 5A
407 2.0 HDi 16V Coupe | 2 | 100 | RH... | 7.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Oswietlenie Statyczna regulacja ALWR | 43
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Elektronika komfortu Dach otwierany | 42
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Serwis Kasowanie inspekcji | 36
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Wycieraczki Sterowanie wycieraczek | 57
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Uklad sterowania silnika CR/EDG | 5A
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Przeglad systemu Przeglad ukladu | 01
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Informacje dla kierowcy Audio / Telematik | 60
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Zabezp.antywlamaniowe Autoalarm | 44
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Informacje dla kierowcy Zmieniarka CD | 28
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Centrala elektroniczna ZE | 57
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Informacje dla kierowcy Audio | 5A
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Poduszka powietrzna AB | 77
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 2.0 HDi 16V Coupe | 2 | 120 | RHH | 7.2009- | Informacje dla kierowcy Audio / Telematik | 57


DVD 2017/2:PKW:PEUGEOT:407 3.0 HDi 24V Coupe

PEUGEOT 407 3.0 HDi 24V Coupe

407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Poduszka powietrzna AB | 77
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Audio / Telematik | 60
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Dach otwierany | 42
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Audio | 5A
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Przeglad systemu Przeglad ukladu | 01
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Oswietlenie Statyczna regulacja ALWR | 43
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Uklad sterowania silnika EDC 17CP11 | 01
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Audio / Telematik | 57
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Zmieniarka CD | 28
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Wycieraczki Sterowanie wycieraczek | 57
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Centrala elektroniczna ZE | 57
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Zabezp.antywlamaniowe Autoalarm | 44
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Serwis Kasowanie inspekcji | 36
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
407 3.0 HDi 24V Coupe | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44


DVD 2017/2:PKW:RENAULT:Scenic III 1.4

RENAULT Scenic III 1.4

Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Uklad sterowania silnika Valeo | 57
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Poduszka powietrzna RC | 36
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Poduszka powietrzna AB | 36
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:RENAULT:Scenic III 1.6

RENAULT Scenic III 1.6

Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Uklad sterowania silnika Valeo | 57
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Poduszka powietrzna RC | 36
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Poduszka powietrzna AB | 36
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Elektronika komfortu Dach otwierany | 42
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Informacje dla kierowcy Audio | 57
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Poduszka powietrzna RC | 36
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Uklad sterowania silnika Valeo | 57
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Poduszka powietrzna RC | 36
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Poduszka powietrzna AB | 36
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Informacje dla kierowcy Telematyka | 57
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Informacje dla kierowcy Audio | 57
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Informacje dla kierowcy Audio | 57
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Poduszka powietrzna AB | 36
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Uklad sterowania silnika Valeo | 57


DVD 2017/2:PKW:RENAULT:Scenic III 2.0

RENAULT Scenic III 2.0

Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Uklad sterowania silnika EMS | 4C
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Poduszka powietrzna RC | 36
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Poduszka powietrzna AB | 36
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:TOYOTA:Celica 2.2i 16V Convertible

TOYOTA Celica 2.2i 16V Convertible

Celica 2.2i 16V Convertible | 2,2 | 100 | 5SFE | 9.1990-8.1999 | Uklad sterowania silnika TCCS II V | 02


DVD 2017/2:PKW:CHRYSLER:TC Maserati 2.2i Convertible

CHRYSLER TC Maserati 2.2i Convertible

TC Maserati 2.2i Convertible | 2,2 | 149 | EDR | 9.1988-8.1992 | Uklad sterowania silnika MPI (OBD II) | 17
TC Maserati 2.2i Convertible | 2,2 | 149 | EDR | 9.1988-8.1992 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
TC Maserati 2.2i Convertible | 2,2 | 149 | EDR | 9.1988-8.1992 | Poduszka powietrzna AB | 26
TC Maserati 2.2i Convertible | 2,2 | 149 | EDR | 9.1988-8.1992 | Poduszka powietrzna AB | 26
TC Maserati 2.2i Convertible | 2,2 | 149 | EDR | 9.1988-8.1992 | Poduszka powietrzna AB | 26
TC Maserati 2.2i Convertible | 2,2 | 149 | EDR | 9.1988-8.1992 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:DODGE:Ram 1500 4.7 FFV Pickup

DODGE Ram 1500 4.7 FFV Pickup

Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Ster.skrzyni biegów GS | 4C
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 1500 4.7 FFV Pickup | 4,7 | 172 | 9.2007-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 1500 4.7 FFV Pickup | 4,7 | 172 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Ram 1500 4.7 FFV Pickup | 4,7 | 172 | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna AB | 57
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
Ram 1500 4.7 FFV Pickup | 4,7 | 172 | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Elektronika komfortu Sterownik radiowy | 4B
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna AB TRW | 30
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Uklad sterowania silnika NGC | 4C
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna SIACM | 22
Ram 1500 4.7 FFV Pickup | 4,7 | 172 | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Ram 1500 4.7 FFV Pickup | 4,7 | 172 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 1500 4.7 FFV Pickup | 4,7 | 172 | 9.2007-8.2008 | Poduszka powietrzna AB | 57
Ram 1500 4.7 FFV Pickup | 4,7 | 172 | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 1500 4.7 FFV Pickup | 4,7 | 172 | 9.2007-8.2008 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Uklad sterowania silnika JTEC | 47
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Uklad zapobieg.zablok. ABS | 42
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Centrala elektroniczna ZE | 47
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Uklad zapobieg.zablok. ABS | 42
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 1500 4.7 FFV Pickup | 4,7 | 172 | 9.2007-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 1500 4.7 FFV Pickup | 4,7 | 172 | 9.2007-8.2008 | Elektronika komfortu Modul wideo | 57
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Uklad sterowania silnika NGC | 30
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Uklad sterowania silnika NGC | 4C
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna AB TRW | 44
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 1500 4.7 FFV Pickup | 4,7 | 172 | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna AB | 26
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 1500 4.7 FFV Pickup | 4,7 | 172 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Elektronika komfortu Modul wideo | 57
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna SIACM | 22
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Oprzyrzadowanie Tablica wskazników | 78
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna AB | 36
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 1500 4.7 FFV Pickup | 4,7 | 172 | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Ster.skrzyni biegów EATX | 45
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 1500 4.7 FFV Pickup | 4,7 | 172 | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Ram 1500 4.7 FFV Pickup | 4,7 | 0 | 9.2003-8.2009 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:DODGE:Ram 1500 4.7 FFV Pickup 4x4

DODGE Ram 1500 4.7 FFV Pickup 4x4

Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna SIACM | 22
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | Poduszka powietrzna AB | 57
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Centrala elektroniczna ZE | 47
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Ster.skrzyni biegów EATX | 45
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Oprzyrzadowanie Tablica wskazników | 78
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Centrala elektroniczna ZE | 42
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna AB | 36
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna SIACM | 22
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Elektronika komfortu Modul wideo | 57
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Uklad zapobieg.zablok. ABS | 42
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Uklad zapobieg.zablok. ABS | 42
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Uklad sterowania silnika NGC | 30
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna AB | 26
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Uklad sterowania silnika NGC | 4C
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna AB TRW | 44
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna AB | 57
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | Elektronika komfortu Modul wideo | 57
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Ster.skrzyni biegów GS | 4C
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Uklad sterowania silnika NGC | 4C
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Poduszka powietrzna AB TRW | 30
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Uklad sterowania silnika JTEC | 47
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 0 | 9.2003-8.2009 | Elektronika komfortu Sterownik radiowy | 4B
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 1500 4.7 FFV Pickup 4x4 | 4,7 | 172 | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:DODGE:Ram 1500 5.2 CNG Pickup

DODGE Ram 1500 5.2 CNG Pickup

Ram 1500 5.2 CNG Pickup | 5,2 | 149 | 9.1994-8.1997 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 1500 5.2 CNG Pickup | 5,2 | 149 | 9.1994-8.1997 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 1500 5.2 CNG Pickup | 5,2 | 149 | 9.1994-8.1997 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 1500 5.2 CNG Pickup | 5,2 | 149 | 9.1994-8.1997 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 1500 5.2 CNG Pickup | 5,2 | 149 | 9.1994-8.1997 | Elektronika komfortu Sterownik radiowy | 4B
Ram 1500 5.2 CNG Pickup | 5,2 | 149 | 9.1994-8.1997 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 1500 5.2 CNG Pickup | 5,2 | 149 | 9.1994-8.1997 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 1500 5.2 CNG Pickup | 5,2 | 149 | 9.1994-8.1997 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42


DVD 2017/2:PKW:DODGE:Ram 1500 5.2 CNG Pickup 4x4

DODGE Ram 1500 5.2 CNG Pickup 4x4

Ram 1500 5.2 CNG Pickup 4x4 | 5,2 | 149 | 9.1994-8.1997 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 1500 5.2 CNG Pickup 4x4 | 5,2 | 149 | 9.1994-8.1997 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 1500 5.2 CNG Pickup 4x4 | 5,2 | 149 | 9.1994-8.1997 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 1500 5.2 CNG Pickup 4x4 | 5,2 | 149 | 9.1994-8.1997 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 1500 5.2 CNG Pickup 4x4 | 5,2 | 149 | 9.1994-8.1997 | Elektronika komfortu Sterownik radiowy | 4B
Ram 1500 5.2 CNG Pickup 4x4 | 5,2 | 149 | 9.1994-8.1997 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 1500 5.2 CNG Pickup 4x4 | 5,2 | 149 | 9.1994-8.1997 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 1500 5.2 CNG Pickup 4x4 | 5,2 | 149 | 9.1994-8.1997 | Ster.skrzyni biegów Automat 4/5-biegowy | 42


DVD 2017/2:PKW:DODGE:Ram 2500 5.2 CNG Pickup

DODGE Ram 2500 5.2 CNG Pickup

Ram 2500 5.2 CNG Pickup | 5,2 | 0 | 9.1994-8.1996 | Uklad sterowania silnika NGC | 30
Ram 2500 5.2 CNG Pickup | 5,2 | 0 | 9.1994-8.1996 | Uklad sterowania silnika JTEC | 47


DVD 2017/2:PKW:DODGE:Ram 2500 5.2 CNG Pickup 4x4

DODGE Ram 2500 5.2 CNG Pickup 4x4

Ram 2500 5.2 CNG Pickup 4x4 | 5,2 | 0 | 9.1994-8.1996 | Uklad sterowania silnika JTEC | 47
Ram 2500 5.2 CNG Pickup 4x4 | 5,2 | 0 | 9.1994-8.1996 | Uklad sterowania silnika NGC | 30


DVD 2017/2:PKW:DODGE:Ram 2500 5.7 Pickup

DODGE Ram 2500 5.7 Pickup

Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Centrala elektroniczna ZE | 47
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna SIACM | 22
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ster.skrzyni biegów GS | 4C
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Centrala elektroniczna ZE | 42
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB | 26
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika NGC | 4C
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Elektronika komfortu Modul wideo | 57
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika NGC | 4C
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna SIACM | 22
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika NGC | 30
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Elektronika komfortu Sterownik radiowy | 4B
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 85
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB TRW | 44
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB TRW | 30
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika JTEC | 47
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Oprzyrzadowanie Tablica wskazników | 78
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB | 57
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Ram 2500 5.7 Pickup | 5,7 | 257 | EZA | 9.2002-8.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Uklad sterowania silnika NGC | 30
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Centrala elektroniczna ZE | 47
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Elektronika komfortu Sterownik radiowy | 4B
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Uklad sterowania silnika NGC | 4C
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Elektronika komfortu Modul wideo | 57
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Ster.skrzyni biegów GS | 4C
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Poduszka powietrzna AB | 57
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Ram 2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2008- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:DODGE:Ram 2500 5.7 Pickup 4x4

DODGE Ram 2500 5.7 Pickup 4x4

Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Elektronika komfortu Modul wideo | 57
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB TRW | 30
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB | 57
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Oprzyrzadowanie Tablica wskazników | 78
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna SIACM | 22
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Centrala elektroniczna ZE | 42
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB TRW | 44
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ster.skrzyni biegów EATX | 45
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna SIACM | 22
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna AB | 26
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Centrala elektroniczna ZE | 47
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ster.skrzyni biegów GS | 4C
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika NGC | 4C
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika NGC | 4C
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika JTEC | 47
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad sterowania silnika NGC | 30
Ram 2500 5.7 Pickup 4x4 | 5,7 | 257 | EZA | 9.2002-8.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Poduszka powietrzna AB | 57
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Uklad sterowania silnika NGC | 30
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Centrala elektroniczna ZE | 47
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Poduszka powietrzna AB | 36
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Elektronika komfortu Modul wideo | 57
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Uklad sterowania silnika NGC | 4C
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Elektronika komfortu Sterownik radiowy | 4B
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ster.skrzyni biegów GS | 4C
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57


DVD 2017/2:PKW:DODGE:Ram 2500 5.9 Van

DODGE Ram 2500 5.9 Van

Ram 2500 5.9 Van | 5,9 | 169 | EML | 9.1998-8.2003 | Poduszka powietrzna AB | 26
Ram 2500 5.9 Van | 5,9 | 169 | EML | 9.1998-8.2003 | Oprzyrzadowanie Tablica wskazników | 78
Ram 2500 5.9 Van | 5,9 | 169 | EML | 9.1998-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 2500 5.9 Van | 5,9 | 169 | EML | 9.1998-8.2003 | Uklad sterowania silnika NGC | 30
Ram 2500 5.9 Van | 5,9 | 169 | EML | 9.1998-8.2003 | Uklad sterowania silnika JTEC | 47
Ram 2500 5.9 Van | 5,9 | 169 | EML | 9.1998-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.9 Van | 5,9 | 169 | EML | 9.1998-8.2003 | Oprzyrzadowanie Tablica wskazników | 42
Ram 2500 5.9 Van | 5,9 | 169 | EML | 9.1998-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:DODGE:Ram 2500 8.0 Pickup

DODGE Ram 2500 8.0 Pickup

Ram 2500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Uklad sterowania silnika NGC | 30
Ram 2500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Elektronika komfortu Sterownik radiowy | 4B
Ram 2500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Poduszka powietrzna AB TRW | 26
Ram 2500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Centrala elektroniczna ZE | 42
Ram 2500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Uklad sterowania silnika JTEC | 47
Ram 2500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 2500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 8.0 Pickup | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:DODGE:Ram 2500 8.0 Pickup 4x4

DODGE Ram 2500 8.0 Pickup 4x4

Ram 2500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Poduszka powietrzna AB TRW | 26
Ram 2500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Centrala elektroniczna ZE | 42
Ram 2500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Uklad sterowania silnika NGC | 30
Ram 2500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 2500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Elektronika komfortu Sterownik radiowy | 4B
Ram 2500 8.0 Pickup 4x4 | 8 | 220 | EWA | 9.1993-8.2003 | Uklad sterowania silnika JTEC | 47


DVD 2017/2:PKW:DODGE:Ram 3500 5.2 CNG Van

DODGE Ram 3500 5.2 CNG Van

Ram 3500 5.2 CNG Van | 5,2 | 172 | ELN | 9.1998-8.2003 | Poduszka powietrzna AB | 26
Ram 3500 5.2 CNG Van | 5,2 | 172 | ELN | 9.1998-8.2003 | Uklad sterowania silnika JTEC | 47
Ram 3500 5.2 CNG Van | 5,2 | 172 | ELN | 9.1998-8.2003 | Poduszka powietrzna AB | 26
Ram 3500 5.2 CNG Van | 5,2 | 172 | ELN | 9.1998-8.2003 | Uklad sterowania silnika NGC | 30


DVD 2017/2:PKW:DODGE:Ram 3500 5.2 LPG Van

DODGE Ram 3500 5.2 LPG Van

Ram 3500 5.2 LPG Van | 5,2 | 0 | 9.1998-8.2000 | Uklad sterowania silnika JTEC | 47
Ram 3500 5.2 LPG Van | 5,2 | 0 | 9.1998-8.2000 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:DODGE:Ram 3500 5.9 Van

DODGE Ram 3500 5.9 Van

Ram 3500 5.9 Van | 5,9 | 169 | EML | 9.1996-8.2003 | Uklad sterowania silnika NGC | 30
Ram 3500 5.9 Van | 5,9 | 169 | EML | 9.1996-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.9 Van | 5,9 | 169 | EML | 9.1996-8.2003 | Oprzyrzadowanie Tablica wskazników | 42
Ram 3500 5.9 Van | 5,9 | 169 | EML | 9.1996-8.2003 | Poduszka powietrzna AB | 26
Ram 3500 5.9 Van | 5,9 | 169 | EML | 9.1996-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 3500 5.9 Van | 5,9 | 169 | EML | 9.1996-8.2003 | Oprzyrzadowanie Tablica wskazników | 78
Ram 3500 5.9 Van | 5,9 | 169 | EML | 9.1996-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Ram 3500 5.9 Van | 5,9 | 169 | EML | 9.1996-8.2003 | Uklad sterowania silnika JTEC | 47
Ram 3500 5.9 Van | 5,9 | 169 | EML | 9.1996-8.2003 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.9 Van | 5,9 | 169 | EML | 9.1996-8.2003 | Poduszka powietrzna AB TRW | 30


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Terrain 3.0

GMC (GENERAL MOTORS CORP.) Terrain 3.0

Terrain 3.0 | 3 | 0 | LF1 | 9.2009- | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Terrain 3.0 4X4

GMC (GENERAL MOTORS CORP.) Terrain 3.0 4X4

Terrain 3.0 4X4 | 3 | 0 | LF1 | 9.2009-8.2010 | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:HONDA:City 1.4

HONDA City 1.4

City 1.4 | 1,3 | 73 | L13Z1 | 1.2009- | Systemy diagn./magistrali Gateway | 23
City 1.4 | 1,3 | 73 | L13Z1 | 1.2009- | Uklad sterowania silnika PGM-Fi | 4C
City 1.4 | 1,3 | 73 | L13Z1 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 47
City 1.4 | 1,3 | 73 | L13Z1 | 1.2009- | Wycieraczki Sterowanie wycieraczek | 42
City 1.4 | 1,3 | 73 | L13Z1 | 1.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
City 1.4 | 1,3 | 73 | L13Z1 | 1.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 57
City 1.4 | 1,3 | 73 | L13Z1 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
City 1.4 | 1,3 | 73 | L13Z1 | 1.2009- | Elektronika komfortu Sterowanie drzwi | 42
City 1.4 | 1,3 | 73 | L13Z1 | 1.2009- | Zamek centralny ZV | 42


DVD 2017/2:PKW:HONDA:Step WGN Spada 2.0i

HONDA Step WGN Spada 2.0i

Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Uklad sterowania silnika PGM-Fi | 4C
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 42
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Systemy diagn./magistrali Gateway | 23
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Wycieraczki Sterowanie wycieraczek | 42
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Poduszka powietrzna AB | 57
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Przeglad systemu Przeglad ukladu | 23
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Elektronika komfortu Sterowanie drzwi | 42
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Zamek centralny ZV | 42
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Oswietlenie Funkcja oswietlenia | 42
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Oprzyrzadowanie Tablica wskazników | 47
Step WGN Spada 2.0i | 2 | 110 | R20A | 10.2009- | Elektronika komfortu Sterownik drzwi przesuwnych,P | 42


DVD 2017/2:PKW:HONDA:Step WGN Spada 2.0i 4WD

HONDA Step WGN Spada 2.0i 4WD

Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | Zamek centralny ZV | 42
Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | Elektronika komfortu Sterowanie drzwi | 42
Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | Oprzyrzadowanie Tablica wskazników | 47
Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | Poduszka powietrzna AB | 57
Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | Uklad sterowania silnika PGM-Fi | 4C
Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | Oswietlenie Funkcja oswietlenia | 42
Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | Elektronika komfortu Sterownik drzwi przesuwnych,P | 42
Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | Wycieraczki Sterowanie wycieraczek | 42
Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | Systemy diagn./magistrali Gateway | 23
Step WGN Spada 2.0i 4WD | 2 | 110 | R20A | 10.2009- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 42


DVD 2017/2:PKW:LANCIA:Prisma 2.0 i.e. 4WD

LANCIA Prisma 2.0 i.e. 4WD

Prisma 2.0 i.e. 4WD | 2 | 85 | 831B 4.000 MPI-Weber | 4.1986-6.1987 | Uklad sterowania silnika IAW | 42


DVD 2017/2:PKW:NISSAN:Caravan Coach 2.5

NISSAN Caravan Coach 2.5

Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Uklad sterowania silnika ECCS | 4B
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Poduszka powietrzna AB | 30
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Poduszka powietrzna AB | 30
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Ster.skrzyni biegów GS | 30
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Uklad zapobieg.zablok. ABS | 4B
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Ster.skrzyni biegów EGS | 57
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Oprzyrzadowanie Tablica wskazników | 30
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Uklad zapobieg.zablok. ABS | 6B
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Uklad sterowania silnika ECCS 2 | 5A
Caravan Coach 2.5 | 2,5 | 108 | QR25DE | 8.2007- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:NISSAN:Fairlady Z Roadster 3.7i

NISSAN Fairlady Z Roadster 3.7i

Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Poduszka powietrzna AB | 30
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Poduszka powietrzna AB | 30
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Uklad zapobieg.zablok. ABS | 6B
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Ster.skrzyni biegów EGS | 57
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Centrala elektroniczna ZE | 57
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Uklad zapobieg.zablok. ABS | 42
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Uklad sterowania silnika ECCS 2 | 5A
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Uklad sterowania silnika ECCS | 4B
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Ster.skrzyni biegów GS | 30
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Oprzyrzadowanie Tablica wskazników | 30
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Uklad zapobieg.zablok. ABS | 4B
Fairlady Z Roadster 3.7i | 3,7 | 247 | VQ37VHR | 10.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30


DVD 2017/2:PKW:NISSAN:Hardbody 3.2 D 4x4

NISSAN Hardbody 3.2 D 4x4

Hardbody 3.2 D 4x4 | 3,2 | 76 | QD32 | 5.2002-12.2008 | Poduszka powietrzna AB | 01
Hardbody 3.2 D 4x4 | 3,2 | 76 | QD32 | 5.2002-12.2008 | Ster.skrzyni biegów GS | 30
Hardbody 3.2 D 4x4 | 3,2 | 76 | QD32 | 5.2002-12.2008 | Poduszka powietrzna AB | 30
Hardbody 3.2 D 4x4 | 3,2 | 76 | QD32 | 5.2002-12.2008 | Uklad zapobieg.zablok. ABS | 6B
Hardbody 3.2 D 4x4 | 3,2 | 76 | QD32 | 5.2002-12.2008 | Uklad zapobieg.zablok. ABS | 42
Hardbody 3.2 D 4x4 | 3,2 | 76 | QD32 | 5.2002-12.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Hardbody 3.2 D 4x4 | 3,2 | 76 | QD32 | 5.2002-12.2008 | Uklad sterowania silnika CR/EDC | 4B
Hardbody 3.2 D 4x4 | 3,2 | 76 | QD32 | 5.2002-12.2008 | Uklad zapobieg.zablok. ABS | 4B
Hardbody 3.2 D 4x4 | 3,2 | 76 | QD32 | 5.2002-12.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Hardbody 3.2 D 4x4 | 3,2 | 76 | QD32 | 5.2002-12.2008 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:NISSAN:Kubistar 1.1i 16V

NISSAN Kubistar 1.1i 16V

Kubistar 1.1i 16V | 1,1 | 55 | D4F... | 7.2003-3.2009 | Poduszka powietrzna AB | 30
Kubistar 1.1i 16V | 1,1 | 55 | D4F... | 7.2003-3.2009 | Uklad zapobieg.zablok. ABS | 4B
Kubistar 1.1i 16V | 1,1 | 55 | D4F... | 7.2003-3.2009 | Uklad sterowania silnika ECCS 2 | 5A
Kubistar 1.1i 16V | 1,1 | 55 | D4F... | 7.2003-3.2009 | Ster.skrzyni biegów GS | 30
Kubistar 1.1i 16V | 1,1 | 55 | D4F... | 7.2003-3.2009 | Uklad zapobieg.zablok. ABS | 6B
Kubistar 1.1i 16V | 1,1 | 55 | D4F... | 7.2003-3.2009 | Uklad zapobieg.zablok. ABS | 42
Kubistar 1.1i 16V | 1,1 | 55 | D4F... | 7.2003-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kubistar 1.1i 16V | 1,1 | 55 | D4F... | 7.2003-3.2009 | Uklad sterowania silnika SIM | 42
Kubistar 1.1i 16V | 1,1 | 55 | D4F... | 7.2003-3.2009 | Uklad sterowania silnika IAW | 48
Kubistar 1.1i 16V | 1,1 | 55 | D4F... | 7.2003-3.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:NISSAN:Kubistar 1.1i 8V

NISSAN Kubistar 1.1i 8V

Kubistar 1.1i 8V | 1,1 | 44 | D7F... | 7.2003-3.2009 | Uklad zapobieg.zablok. ABS | 6B
Kubistar 1.1i 8V | 1,1 | 44 | D7F... | 7.2003-3.2009 | Uklad sterowania silnika Sagem | 57
Kubistar 1.1i 8V | 1,1 | 44 | D7F... | 7.2003-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kubistar 1.1i 8V | 1,1 | 44 | D7F... | 7.2003-3.2009 | Uklad zapobieg.zablok. ABS | 4B
Kubistar 1.1i 8V | 1,1 | 44 | D7F... | 7.2003-3.2009 | Uklad sterowania silnika ECCS 2 | 5A
Kubistar 1.1i 8V | 1,1 | 44 | D7F... | 7.2003-3.2009 | Poduszka powietrzna AB | 30
Kubistar 1.1i 8V | 1,1 | 44 | D7F... | 7.2003-3.2009 | Uklad zapobieg.zablok. ABS | 42
Kubistar 1.1i 8V | 1,1 | 44 | D7F... | 7.2003-3.2009 | Uklad sterowania silnika Sirius | 42
Kubistar 1.1i 8V | 1,1 | 44 | D7F... | 7.2003-3.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Kubistar 1.1i 8V | 1,1 | 44 | D7F... | 7.2003-3.2009 | Ster.skrzyni biegów GS | 30


DVD 2017/2:PKW:NISSAN:March 1.5i 4WD

NISSAN March 1.5i 4WD

March 1.5i 4WD | 1,5 | 80 | HR15DE | 8.2005-7.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
March 1.5i 4WD | 1,5 | 80 | HR15DE | 8.2005-7.2010 | Uklad zapobieg.zablok. ABS | 6B
March 1.5i 4WD | 1,5 | 80 | HR15DE | 8.2005-7.2010 | Uklad zapobieg.zablok. ABS | 42
March 1.5i 4WD | 1,5 | 80 | HR15DE | 8.2005-7.2010 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
March 1.5i 4WD | 1,5 | 80 | HR15DE | 8.2005-7.2010 | Ster.skrzyni biegów GS | 30
March 1.5i 4WD | 1,5 | 80 | HR15DE | 8.2005-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
March 1.5i 4WD | 1,5 | 80 | HR15DE | 8.2005-7.2010 | Uklad zapobieg.zablok. ABS | 4B
March 1.5i 4WD | 1,5 | 80 | HR15DE | 8.2005-7.2010 | Uklad sterowania silnika ECCS 2 | 5A
March 1.5i 4WD | 1,5 | 80 | HR15DE | 8.2005-7.2010 | Poduszka powietrzna AB | 30
March 1.5i 4WD | 1,5 | 80 | HR15DE | 8.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:NISSAN:Pathfinder 2.5 dCi 4x4

NISSAN Pathfinder 2.5 dCi 4x4

Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Uklad zapobieg.zablok. ABS | 42
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Uklad sterowania silnika CR/EDC Denso | 4C
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Zamek centralny Centralny zamek | 40
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Pomoc przy parkowaniu Kamera cofania | 2B
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Uklad sterowania silnika CR/EDC | 4B
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Ster.skrzyni biegów GS | 30
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Poduszka powietrzna AB | 30
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Uklad sterowania silnika Diesel Denso CR CAN | 4B
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Uklad hamulcowy Mechanizm róznicowy z aut.blokada | 30
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Poduszka powietrzna AB | 30
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Uklad hamulcowy Mechanizm róznicowy z aut.blokada | 30
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Uklad zapobieg.zablok. ABS | 6B
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Centrala elektroniczna ZE | 57
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Poduszka powietrzna AB | 30
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Ster.skrzyni biegów EGS | 57
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Centrala elektroniczna ZE | 57
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Uklad sterowania silnika Diesel Denso CR CAN | 4B
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Uklad zapobieg.zablok. ABS | 42
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Uklad zapobieg.zablok. ABS | 6B
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Centrala elektroniczna ZE | 42
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 2.5 dCi 4x4 | 2,5 | 128 | YD25DDTI | 1.2005-12.2009 | Ster.skrzyni biegów GS | 30
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Zamek centralny Centralny zamek | 40
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Uklad sterowania silnika CR/EDC | 4B
Pathfinder 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 1.2010- | Pomoc przy parkowaniu Kamera cofania | 2B


DVD 2017/2:PKW:NISSAN:Patrol GR 2.8 Diesel Turbo 4x4

NISSAN Patrol GR 2.8 Diesel Turbo 4x4

Patrol GR 2.8 Diesel Turbo 4x4 | 2,8 | 95 | RD28TI | 10.1997-2.2000 | Uklad sterowania silnika CR/EDC | 4B
Patrol GR 2.8 Diesel Turbo 4x4 | 2,8 | 95 | RD28TI | 10.1997-2.2000 | Uklad zapobieg.zablok. ABS | 6B
Patrol GR 2.8 Diesel Turbo 4x4 | 2,8 | 95 | RD28TI | 10.1997-2.2000 | Uklad sterowania silnika VE/EDC Covec F | 42
Patrol GR 2.8 Diesel Turbo 4x4 | 2,8 | 95 | RD28TI | 10.1997-2.2000 | Poduszka powietrzna AB | 30
Patrol GR 2.8 Diesel Turbo 4x4 | 2,8 | 95 | RD28TI | 10.1997-2.2000 | Uklad zapobieg.zablok. ABS | 42
Patrol GR 2.8 Diesel Turbo 4x4 | 2,8 | 95 | RD28TI | 10.1997-2.2000 | Uklad zapobieg.zablok. ABS | 4B
Patrol GR 2.8 Diesel Turbo 4x4 | 2,8 | 95 | RD28TI | 10.1997-2.2000 | Ster.skrzyni biegów GS | 30
Patrol GR 2.8 Diesel Turbo 4x4 | 2,8 | 95 | RD28TI | 10.1997-2.2000 | Poduszka powietrzna AB | 01
Patrol GR 2.8 Diesel Turbo 4x4 | 2,8 | 95 | RD28TI | 10.1997-2.2000 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:NISSAN:Patrol GR 3.0 Di 4x4

NISSAN Patrol GR 3.0 Di 4x4

Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad sterowania silnika EDC 16 | 4B
Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad sterowania silnika EDK01M | 46
Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Poduszka powietrzna AB | 30
Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad zapobieg.zablok. ABS | 4B
Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad sterowania silnika CR/EDC | 4B
Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Ster.skrzyni biegów GS | 30
Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Poduszka powietrzna AB | 01
Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad zapobieg.zablok. ABS | 6B
Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Ster.skrzyni biegów GS | 30
Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Patrol GR 3.0 Di 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad sterowania silnika Diesel Denso CR CAN | 4B


DVD 2017/2:PKW:NISSAN:Patrol GR 3.0 Di Hardtop 4x4

NISSAN Patrol GR 3.0 Di Hardtop 4x4

Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad zapobieg.zablok. ABS | 6B
Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad sterowania silnika Diesel Denso CR CAN | 4B
Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Ster.skrzyni biegów GS | 30
Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Poduszka powietrzna AB | 01
Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad zapobieg.zablok. ABS | 4B
Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad sterowania silnika CR/EDC | 4B
Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Ster.skrzyni biegów GS | 30
Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad sterowania silnika EDK01M | 46
Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Poduszka powietrzna AB | 30
Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Patrol GR 3.0 Di Hardtop 4x4 | 3 | 116 | ZD30DDTI | 2.2000-3.2010 | Uklad sterowania silnika EDC 16 | 4B


DVD 2017/2:PKW:NISSAN:Prairie 2.0i 4x4

NISSAN Prairie 2.0i 4x4

Prairie 2.0i 4x4 | 2 | 107 | SR20DE | 10.1995-11.1998 | Uklad sterowania silnika ECCS (MPI) | 46
Prairie 2.0i 4x4 | 2 | 107 | SR20DE | 10.1995-11.1998 | Poduszka powietrzna AB | 01


DVD 2017/2:PKW:NISSAN:Pulsar NX 1.6i

NISSAN Pulsar NX 1.6i

Pulsar NX 1.6i | 1,6 | 53 | E16i | 8.1986-9.1988 | Uklad wtryskowy 1-pkt. ECCS | 46


DVD 2017/2:PKW:NISSAN:Sunny 2.0i Turbo Hatchback 4x4

NISSAN Sunny 2.0i Turbo Hatchback 4x4

Sunny 2.0i Turbo Hatchback 4x4 | 2 | 162 | SR20DET | 10.1990-10.1992 | Poduszka powietrzna AB | 01
Sunny 2.0i Turbo Hatchback 4x4 | 2 | 169 | SR20DET | 10.1990-10.1992 | Uklad sterowania silnika ECCS (MPI) | 46
Sunny 2.0i Turbo Hatchback 4x4 | 2 | 162 | SR20DET | 10.1990-10.1992 | Uklad sterowania silnika ECCS (MPI) | 46
Sunny 2.0i Turbo Hatchback 4x4 | 2 | 169 | SR20DET | 10.1990-10.1992 | Poduszka powietrzna AB | 01


DVD 2017/2:PKW:NISSAN:Terrano II 2.4i 4x4

NISSAN Terrano II 2.4i 4x4

Terrano II 2.4i 4x4 | 2,4 | 87 | KA24E | 5.1996-12.2006 | Uklad sterowania silnika ECCS (MPI) | 46
Terrano II 2.4i 4x4 | 2,4 | 87 | KA24E | 5.1996-12.2006 | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.4i 4x4 | 2,4 | 85 | KA24E | 11.1996-12.1999 | Poduszka powietrzna AB | 01
Terrano II 2.4i 4x4 | 2,4 | 87 | KA24E | 5.1996-12.2006 | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.4i 4x4 | 2,4 | 85 | KA24E | 11.1996-12.1999 | Poduszka powietrzna AB | 30
Terrano II 2.4i 4x4 | 2,4 | 87 | KA24E | 5.1996-12.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Terrano II 2.4i 4x4 | 2,4 | 91 | KA24E | 2.1993-5.1996 | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.4i 4x4 | 2,4 | 91 | KA24E | 2.1993-5.1996 | Uklad sterowania silnika ECCS (MPI) | 46
Terrano II 2.4i 4x4 | 2,4 | 85 | KA24E | 11.1996-12.1999 | Ster.skrzyni biegów GS | 30
Terrano II 2.4i 4x4 | 2,4 | 85 | KA24E | 11.1996-12.1999 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Terrano II 2.4i 4x4 | 2,4 | 87 | KA24E | 5.1996-12.2006 | Uklad zapobieg.zablok. ABS | 6B
Terrano II 2.4i 4x4 | 2,4 | 87 | KA24E | 5.1996-12.2006 | Poduszka powietrzna AB | 30
Terrano II 2.4i 4x4 | 2,4 | 85 | KA24E | 11.1996-12.1999 | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.4i 4x4 | 2,4 | 87 | KA24E | 5.1996-12.2006 | Poduszka powietrzna AB | 01
Terrano II 2.4i 4x4 | 2,4 | 87 | KA24E | 5.1996-12.2006 | Ster.skrzyni biegów GS | 30
Terrano II 2.4i 4x4 | 2,4 | 87 | KA24E | 5.1996-12.2006 | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.4i 4x4 | 2,4 | 85 | KA24E | 11.1996-12.1999 | Uklad zapobieg.zablok. ABS | 6B
Terrano II 2.4i 4x4 | 2,4 | 85 | KA24E | 11.1996-12.1999 | Uklad zapobieg.zablok. ABS | 4B
Terrano II 2.4i 4x4 | 2,4 | 85 | KA24E | 11.1996-12.1999 | Uklad sterowania silnika ECCS (MPI) | 46
Terrano II 2.4i 4x4 | 2,4 | 87 | KA24E | 5.1996-12.2006 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Terrano II 2.4i 4x4 | 2,4 | 91 | KA24E | 2.1993-5.1996 | Poduszka powietrzna AB | 01
Terrano II 2.4i 4x4 | 2,4 | 85 | KA24E | 11.1996-12.1999 | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.4i 4x4 | 2,4 | 87 | KA24E | 5.1996-12.2006 | Uklad zapobieg.zablok. ABS | 4B


DVD 2017/2:PKW:NISSAN:Terrano II 2.7 Diesel Turbo 4x4

NISSAN Terrano II 2.7 Diesel Turbo 4x4

Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 74 | TD27T | 2.1993-2.2002 | Poduszka powietrzna AB | 30
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 74 | TD27T | 2.1993-2.2002 | Uklad sterowania silnika VE/EDC Covec F | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 74 | TD27T | 2.1993-2.2002 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 74 | TD27T | 2.1993-2.2002 | Uklad sterowania silnika CR/EDC | 4B
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 74 | TD27T | 2.1993-2.2002 | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 74 | TD27T | 2.1993-2.2002 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 74 | TD27T | 2.1993-2.2002 | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 74 | TD27T | 2.1993-2.2002 | Uklad zapobieg.zablok. ABS | 4B
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 74 | TD27T | 2.1993-2.2002 | Ster.skrzyni biegów GS | 30
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 74 | TD27T | 2.1993-2.2002 | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 74 | TD27T | 2.1993-2.2002 | Poduszka powietrzna AB | 01
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 74 | TD27T | 2.1993-2.2002 | Uklad zapobieg.zablok. ABS | 6B
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 74 | TD27T | 2.1993-2.2002 | Uklad sterowania silnika EDC/MSA 15.5 | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 91 | TD27Ti | 1.1996-12.2006 | Uklad sterowania silnika CR/EDC | 4B
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 91 | TD27Ti | 1.1996-12.2006 | Ster.skrzyni biegów GS | 30
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 92 | TD27Ti | 11.1996- | Poduszka powietrzna AB | 01
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 92 | TD27Ti | 11.1996- | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 91 | TD27Ti | 1.1996-12.2006 | Uklad sterowania silnika EDC/MSA 15.5 | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 91 | TD27Ti | 1.1996-12.2006 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 91 | TD27Ti | 1.1996-12.2006 | Uklad sterowania silnika VE/EDC Covec F | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 92 | TD27Ti | 11.1996- | Uklad zapobieg.zablok. ABS | 6B
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 91 | TD27Ti | 1.1996-12.2006 | Uklad zapobieg.zablok. ABS | 4B
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 92 | TD27Ti | 11.1996- | Poduszka powietrzna AB | 30
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 91 | TD27Ti | 1.1996-12.2006 | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 92 | TD27Ti | 11.1996- | Ster.skrzyni biegów GS | 30
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 91 | TD27Ti | 1.1996-12.2006 | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 91 | TD27Ti | 1.1996-12.2006 | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 91 | TD27Ti | 1.1996-12.2006 | Uklad zapobieg.zablok. ABS | 6B
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 91 | TD27Ti | 1.1996-12.2006 | Poduszka powietrzna AB | 01
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 92 | TD27Ti | 11.1996- | Uklad sterowania silnika CR/EDC | 4B
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 91 | TD27Ti | 1.1996-12.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 92 | TD27Ti | 11.1996- | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 91 | TD27Ti | 1.1996-12.2006 | Poduszka powietrzna AB | 30
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 92 | TD27Ti | 11.1996- | Uklad sterowania silnika VE/EDC Covec F | 42
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 92 | TD27Ti | 11.1996- | Uklad zapobieg.zablok. ABS | 4B
Terrano II 2.7 Diesel Turbo 4x4 | 2,7 | 92 | TD27Ti | 11.1996- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:NISSAN:Terrano II 2.7 TD 4x4

NISSAN Terrano II 2.7 TD 4x4

Terrano II 2.7 TD 4x4 | 2,7 | 92 | TD27TI | 11.1998- | Poduszka powietrzna AB | 01
Terrano II 2.7 TD 4x4 | 2,7 | 92 | TD27TI | 11.1998- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Terrano II 2.7 TD 4x4 | 2,7 | 92 | TD27TI | 11.1998- | Poduszka powietrzna AB | 30
Terrano II 2.7 TD 4x4 | 2,7 | 92 | TD27TI | 11.1998- | Uklad sterowania silnika CR/EDC | 4B
Terrano II 2.7 TD 4x4 | 2,7 | 92 | TD27TI | 11.1998- | Uklad sterowania silnika VE/EDC Covec F | 42
Terrano II 2.7 TD 4x4 | 2,7 | 92 | TD27TI | 11.1998- | Uklad zapobieg.zablok. ABS | 4B
Terrano II 2.7 TD 4x4 | 2,7 | 92 | TD27TI | 11.1998- | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.7 TD 4x4 | 2,7 | 92 | TD27TI | 11.1998- | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.7 TD 4x4 | 2,7 | 92 | TD27TI | 11.1998- | Uklad zapobieg.zablok. ABS | 42
Terrano II 2.7 TD 4x4 | 2,7 | 92 | TD27TI | 11.1998- | Uklad zapobieg.zablok. ABS | 6B
Terrano II 2.7 TD 4x4 | 2,7 | 92 | TD27TI | 11.1998- | Ster.skrzyni biegów GS | 30
Terrano II 2.7 TD 4x4 | 2,7 | 92 | TD27TI | 11.1998- | Uklad sterowania silnika EDC/MSA 15.5 | 42


DVD 2017/2:PKW:NISSAN:Terrano II 3.0 Diesel Turbo 4x4

NISSAN Terrano II 3.0 Diesel Turbo 4x4

Terrano II 3.0 Diesel Turbo 4x4 | 3 | 113 | ZD30 | 2.2002-12.2006 | Uklad zapobieg.zablok. ABS | 4B
Terrano II 3.0 Diesel Turbo 4x4 | 3 | 113 | ZD30 | 2.2002-12.2006 | Uklad sterowania silnika CR/EDC | 4B
Terrano II 3.0 Diesel Turbo 4x4 | 3 | 113 | ZD30 | 2.2002-12.2006 | Ster.skrzyni biegów GS | 30
Terrano II 3.0 Diesel Turbo 4x4 | 3 | 113 | ZD30 | 2.2002-12.2006 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Terrano II 3.0 Diesel Turbo 4x4 | 3 | 113 | ZD30 | 2.2002-12.2006 | Uklad zapobieg.zablok. ABS | 42
Terrano II 3.0 Diesel Turbo 4x4 | 3 | 113 | ZD30 | 2.2002-12.2006 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Terrano II 3.0 Diesel Turbo 4x4 | 3 | 113 | ZD30 | 2.2002-12.2006 | Uklad zapobieg.zablok. ABS | 42
Terrano II 3.0 Diesel Turbo 4x4 | 3 | 113 | ZD30 | 2.2002-12.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Terrano II 3.0 Diesel Turbo 4x4 | 3 | 113 | ZD30 | 2.2002-12.2006 | Poduszka powietrzna AB | 01
Terrano II 3.0 Diesel Turbo 4x4 | 3 | 113 | ZD30 | 2.2002-12.2006 | Poduszka powietrzna AB | 30
Terrano II 3.0 Diesel Turbo 4x4 | 3 | 113 | ZD30 | 2.2002-12.2006 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
Terrano II 3.0 Diesel Turbo 4x4 | 3 | 113 | ZD30 | 2.2002-12.2006 | Uklad zapobieg.zablok. ABS | 6B
Terrano II 3.0 Diesel Turbo 4x4 | 3 | 113 | ZD30 | 2.2002-12.2006 | Uklad sterowania silnika EDK01M | 46
Terrano II 3.0 Diesel Turbo 4x4 | 3 | 113 | ZD30 | 2.2002-12.2006 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SUZUKI:Kizashi 2.4i

SUZUKI Kizashi 2.4i

Kizashi 2.4i | 2,4 | 131 | 6B21 | 1.2011- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Kizashi 2.4i | 2,4 | 131 | 6B21 | 1.2011- | Poduszka powietrzna AB | 30
Kizashi 2.4i | 2,4 | 138 | J24B | 10.2009- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Kizashi 2.4i | 2,4 | 138 | J24B | 10.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Kizashi 2.4i | 2,4 | 138 | J24B | 10.2009- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Kizashi 2.4i | 2,4 | 138 | J24B | 10.2009- | Oprzyrzadowanie Tablica wskazników | 42
Kizashi 2.4i | 2,4 | 131 | J24B | 6.2010- | Poduszka powietrzna AB | 30
Kizashi 2.4i | 2,4 | 138 | J24B | 10.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUZUKI:Kizashi 2.4i 4WD

SUZUKI Kizashi 2.4i 4WD

Kizashi 2.4i 4WD | 2,4 | 138 | J24B | 10.2009- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Kizashi 2.4i 4WD | 2,4 | 138 | J24B | 10.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Kizashi 2.4i 4WD | 2,4 | 138 | J24B | 10.2009- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Kizashi 2.4i 4WD | 2,4 | 138 | J24B | 10.2009- | Oprzyrzadowanie Tablica wskazników | 42
Kizashi 2.4i 4WD | 2,4 | 131 | J24B | 6.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:iQ 1.4 D-4D

TOYOTA iQ 1.4 D-4D

iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Predkosc jazdy Tempomat | 30
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 42
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 42
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Oprzyrzadowanie Tablica wskazników | 42
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Przeglad systemu Przeglad ukladu | 22
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Uklad sterowania silnika CR/EDC | 30
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Centrala elektroniczna ZE | 44
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Predkosc jazdy Tempomat | 30
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Poduszka powietrzna AB | 30
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Systemy diagn./magistrali Gateway | 4H
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Predkosc jazdy Tempomat | 20
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Centrala elektroniczna ZE | 47
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Uklad sterowania silnika CR/EDG | 4C
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Oprzyrzadowanie Tablica wskazników | 40
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Regulacja siedzen Siedzenie kierowcy | 42
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Uklad zapobieg.zablok. ABS | 42
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Centrala elektroniczna KS | 57
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Centrala elektroniczna ZE | 4B
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Centrala elektroniczna ZE | 57
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Predkosc jazdy Tempomat | 30
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Uklad zapobieg.zablok. ABS | 4C
iQ 1.4 D-4D | 1,4 | 66 | 1NDTV | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:TOYOTA:Isis 1.8i 4WD

TOYOTA Isis 1.8i 4WD

Isis 1.8i 4WD | 1,8 | 98 | 2ZRFAE | 9.2009- | Przeglad systemu Przeglad ukladu | 22
Isis 1.8i 4WD | 1,8 | 98 | 2ZRFAE | 9.2009- | Uklad sterowania silnika TCCS | 4C
Isis 1.8i 4WD | 1,8 | 98 | 2ZRFAE | 9.2009- | Predkosc jazdy Tempomat | 30


DVD 2017/2:PKW:TOYOTA:Mark X 3.5i

TOYOTA Mark X 3.5i

Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Oprzyrzadowanie Tablica wskazników | 42
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Centrala elektroniczna ZE | 4B
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Systemy diagn./magistrali Gateway | 4H
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Elektronika komfortu Panel obslugi dachu | 42
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Systemy diagn./magistrali Gateway | 4H
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Poduszka powietrzna AB | 30
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Przeglad systemu Przeglad ukladu | 22
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Uklad sterowania silnika TCCS | 4C
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Predkosc jazdy Tempomat | 30
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Mark X 3.5i | 3,5 | 234 | 2GRFSE | 10.2009- | Uklad zapobieg.zablok. ABS | 4C


DVD 2017/2:PKW:TOYOTA:SAI 2.4i

TOYOTA SAI 2.4i

SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Informacje dla kierowcy System nawigacyjny | 30
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Oprzyrzadowanie Tablica wskazników | 42
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Systemy diagn./magistrali Gateway | 4H
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 01
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Predkosc jazdy Tempomat | 30
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Systemy diagn./magistrali Gateway | 4H
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Poduszka powietrzna AB | 30
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Centrala elektroniczna ZE | 4B
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Uklad sterowania silnika TCCS | 4C
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Przeglad systemu Przeglad ukladu | 22
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Predkosc jazdy Tempomat | 30
SAI 2.4i | 2,4 | 110 | 2AZFXE | 12.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 TFSI

VW (VOLKSWAGEN) Passat 1.8 TFSI

Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Uklad sterowania silnika Simos | 4C
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Poduszka powietrzna AB | 4B
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Serwis Kasowanie okresu | 33
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Centrala elektroniczna ZE | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.8 TFSI | 1,8 | 132 | CJSA | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Uklad sterowania silnika Simos | 4C
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Poduszka powietrzna AB | 4B
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Serwis Kasowanie okresu | 33
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Centrala elektroniczna ZE | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TFSI | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57


DVD 2017/2:PKW:CHEVROLET:Avalanche 1500 5.3

CHEVROLET Avalanche 1500 5.3

Avalanche 1500 5.3 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 4B
Avalanche 1500 5.3 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Uklad sterowania silnika PCM | 30
Avalanche 1500 5.3 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 4B
Avalanche 1500 5.3 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 4B
Avalanche 1500 5.3 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 30
Avalanche 1500 5.3 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 4B
Avalanche 1500 5.3 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Uklad sterowania silnika PCM | 42


DVD 2017/2:PKW:CHEVROLET:Avalanche 1500 5.3 4x4

CHEVROLET Avalanche 1500 5.3 4x4

Avalanche 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 4B
Avalanche 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 4B
Avalanche 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Uklad sterowania silnika PCM | 30
Avalanche 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 4B
Avalanche 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Uklad sterowania silnika PCM | 42
Avalanche 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 30
Avalanche 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 4x4 | 5,3 | 213 | LM7 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Avalanche 1500 5.3 FFV

CHEVROLET Avalanche 1500 5.3 FFV

Avalanche 1500 5.3 FFV | 5,3 | 220 | L59 | 9.2005-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV | 5,3 | 220 | L59 | 9.2005-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV | 5,3 | 220 | L59 | 9.2005-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV | 5,3 | 220 | L59 | 9.2005-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV | 5,3 | 220 | L59 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV | 5,3 | 220 | L59 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV | 5,3 | 220 | L59 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV | 5,3 | 220 | L59 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV | 5,3 | 220 | L59 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV | 5,3 | 220 | L59 | 9.2005-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV | 5,3 | 220 | L59 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV | 5,3 | 220 | L59 | 9.2005-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Avalanche 1500 5.3 FFV 4x4

CHEVROLET Avalanche 1500 5.3 FFV 4x4

Avalanche 1500 5.3 FFV 4x4 | 5,3 | 220 | L59 | 9.2005-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV 4x4 | 5,3 | 0 | L59 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV 4x4 | 5,3 | 220 | L59 | 9.2005-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV 4x4 | 5,3 | 0 | L59 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV 4x4 | 5,3 | 0 | L59 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV 4x4 | 5,3 | 0 | L59 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV 4x4 | 5,3 | 0 | L59 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Avalanche 1500 5.3 FFV 4x4 | 5,3 | 0 | L59 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Avalanche 2500 8.1

CHEVROLET Avalanche 2500 8.1

Avalanche 2500 8.1 | 8,1 | 242 | L18 | 9.2001-8.2003 | Ster.skrzyni biegów PCM | 42
Avalanche 2500 8.1 | 8,1 | 242 | L18 | 9.2001-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Avalanche 2500 8.1 | 8,1 | 242 | L18 | 9.2001-8.2003 | Ster.skrzyni biegów PCM | 4B
Avalanche 2500 8.1 | 8,1 | 242 | L18 | 9.2001-8.2003 | Ster.skrzyni biegów PCM | 4B
Avalanche 2500 8.1 | 8,1 | 242 | L18 | 9.2001-8.2003 | Ster.skrzyni biegów PCM | 42
Avalanche 2500 8.1 | 8,1 | 242 | L18 | 9.2001-8.2003 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Avalanche 2500 8.1 4x4

CHEVROLET Avalanche 2500 8.1 4x4

Avalanche 2500 8.1 4x4 | 8,1 | 242 | L18 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 4B
Avalanche 2500 8.1 4x4 | 8,1 | 242 | L18 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 2500 8.1 4x4 | 8,1 | 242 | L18 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 4B
Avalanche 2500 8.1 4x4 | 8,1 | 242 | L18 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Avalanche 2500 8.1 4x4 | 8,1 | 242 | L18 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Cavalier Convertible 2.4

CHEVROLET Cavalier Convertible 2.4

Cavalier Convertible 2.4 | 2,4 | 112 | LD9 | 9.1999-8.2002 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Cobalt 2.0

CHEVROLET Cobalt 2.0

Cobalt 2.0 | 2 | 194 | LSJ | 9.2005-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CITROEN:C5 3.0 HDi 24V

CITROEN C5 3.0 HDi 24V

C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Serwis Kasowanie inspekcji | 36
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Wycieraczki Sterowanie wycieraczek | 57
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Poduszka powietrzna AB | 36
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Centrala elektroniczna ZE | 57
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Przeglad systemu Przeglad ukladu | 01
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Zabezp.antywlamaniowe Autoalarm | 44
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Audio / telematyka | 57
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Uklad sterowania silnika EDC 17CP11 | 01
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Audio | 5A
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Audio / Telematik | 57
C5 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 HD 6.6

GMC (GENERAL MOTORS CORP.) Sierra 2500 HD 6.6

Sierra 2500 HD 6.6 | 6,6 | 231 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.6 | 6,6 | 231 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.6 | 6,6 | 231 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.6 | 6,6 | 231 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.6 | 6,6 | 231 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.6 | 6,6 | 231 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.6 | 6,6 | 231 | LLY | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 HD 6.6 4x4

GMC (GENERAL MOTORS CORP.) Sierra 2500 HD 6.6 4x4

Sierra 2500 HD 6.6 4x4 | 6,6 | 231 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.6 4x4 | 6,6 | 231 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.6 4x4 | 6,6 | 231 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.6 4x4 | 6,6 | 231 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.6 4x4 | 6,6 | 231 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.6 4x4 | 6,6 | 231 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:KIA:Rio 1.5i Station Wagon

KIA Rio 1.5i Station Wagon

Rio 1.5i Station Wagon | 1,5 | 70 | 9.2001-8.2002 | Uklad zapobieg.zablok. ABS | 47
Rio 1.5i Station Wagon | 1,5 | 70 | 9.2001-8.2002 | Uklad zapobieg.zablok. ABS | 30
Rio 1.5i Station Wagon | 1,5 | 70 | 9.2001-8.2002 | Ster.skrzyni biegów Automat 4-bieg. | 30


DVD 2017/2:PKW:MERCEDES-BENZ:C 180 CGI

MERCEDES-BENZ C 180 CGI

C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Sterownik przyczepy | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Uklad sterowania silnika SIM | 47
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Systemy diagn./magistrali Gateway | 22
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Informacje dla kierowcy Media Interface | 30
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Motorsteuerung EKP-Steuerung Links | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Informacje dla kierowcy Audio | 4C
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Napinacz pasa bezp. REV Left | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Informacje dla kierowcy System kamer | 45
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Panel obslugi dachu | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Serwis Reset okresu miedzyserwisowego | 20
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Poduszka powietrzna AB ORC | 30
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Informacje dla kierowcy Otoczenie kamery | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Oprzyrzadowanie Tablica wskazników | 57
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Poduszka powietrzna AB ORC | 30
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Napinacz pasa bezp. REV Left | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Oswietlenie XALWA (Slave) | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Sterownik programu jazdy | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Pomoc przy parkowaniu Kamera cofania | 47
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Napinacz pasa bezp. REV Right | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Informacje dla kierowcy System audio | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Systemy diagn./magistrali Gateway | 30
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Uklad sterowania silnika Sterownik EKP | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Informacje dla kierowcy System kamer | 45
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Oswietlenie XALWA (Master) | 43
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Panel obslugi dachu | 57
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Poduszka powietrzna AB ORC | 30
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Motorsteuerung EKP-Steuerung | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Predkosc jazdy Czujnik radarowy | 30
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Uklad sterowania silnika Sterownik EKP | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Centrala elektroniczna CME PTCU | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Informacje dla kierowcy Audio | 4E
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Panel obslugi dachu | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Napinacz pasa bezp. REV Right | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Informacje dla kierowcy Audio / telematyka | 45
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Oswietlenie LED – modul mocy z lewej | 2B
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Oswietlenie LED – modul mocy z prawej | 2B
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Motorsteuerung EKP-Steuerung Rechts | 42
C 180 CGI | 1,8 | 115 | M 271.820 | 1.2009-4.2012 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie LED – modul mocy z lewej | 2B
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Serwis Reset okresu miedzyserwisowego | 20
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Motorsteuerung EKP-Steuerung Links | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Predkosc jazdy Czujnik radarowy | 30
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy System kamer | 45
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy System audio | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Poduszka powietrzna AB ORC | 30
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Audio | 4C
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 57
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie LED – modul mocy z prawej | 2B
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Poduszka powietrzna AB ORC | 30
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie XALWA (Slave) | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie XALWA (Master) | 43
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Audio / telematyka | 45
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Uklad sterowania silnika Sterownik EKP | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Napinacz pasa bezp. REV Right | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Uklad sterowania silnika Motronic MED | 4B
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Motorsteuerung EKP-Steuerung | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Motorsteuerung EKP-Steuerung Rechts | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Centrala elektroniczna CME PTCU | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Panel obslugi dachu | 57
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy System kamer | 45
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Poduszka powietrzna AB ORC | 30
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Otoczenie kamery | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Media Interface | 30
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Systemy diagn./magistrali Gateway | 22
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Systemy diagn./magistrali Gateway | 30
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Audio | 4E
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik programu jazdy | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Panel obslugi dachu | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Uklad sterowania silnika Sterownik EKP | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Pomoc przy parkowaniu Kamera cofania | 47
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Napinacz pasa bezp. REV Left | 42
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 180 CGI | 1,6 | 115 | M 274.910 | 4.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57


DVD 2017/2:PKW:MERCEDES-BENZ:E 200 CGI Coupe

MERCEDES-BENZ E 200 CGI Coupe

E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Napinacz pasa bezp. REV Left | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Poduszka powietrzna AB ORC | 30
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Systemy diagn./magistrali Gateway | 30
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Informacje dla kierowcy Media Interface | 30
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Informacje dla kierowcy Otoczenie kamery | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Informacje dla kierowcy Audio | 4C
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Napinacz pasa bezp. REV Right | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Oprzyrzadowanie Tablica wskazników | 57
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Sterownik przyczepy | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Informacje dla kierowcy System audio | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Predkosc jazdy Czujnik radarowy | 30
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Oprzyrzadowanie Zestaw wskazników | 47
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Oprzyrzadowanie Tablica wskazników | 5A
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Informacje dla kierowcy Otoczenie kamery | 45
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Systemy diagn./magistrali Bramka podwozia | 30
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Informacje dla kierowcy System kamer | 45
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Sterownik programu jazdy | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Poduszka powietrzna AB ORC | 30
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Napinacz pasa bezp. REV Left | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Serwis Reset okresu miedzyserwisowego | 20
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Informacje dla kierowcy Audio / telematyka | 45
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Informacje dla kierowcy Audio | 4E
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Napinacz pasa bezp. REV Right | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Informacje dla kierowcy System kamer | 45
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Elektronika komfortu Panel obslugi dachu | 42
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Systemy diagn./magistrali bramke | 30
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Uklad sterowania silnika SIM | 47
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 200 CGI Coupe | 1,8 | 135 | M 271.8... | 7.2009-4.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90


DVD 2017/2:PKW:MERCEDES-BENZ:GL 350 BlueTec 4MATIC

MERCEDES-BENZ GL 350 BlueTec 4MATIC

GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Napinacz pasa bezp. REV Left | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Elektronika komfortu Górny panel obslugi | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Uklad sterowania silnika Sterownik EKP | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Informacje dla kierowcy Zmieniarka CD | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Napinacz pasa bezp. REV Left | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Napinacz pasa bezp. REV Right | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Napinacz pasa bezp. REV Right | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Systemy diagn./magistrali Bramka | 36
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Informacje dla kierowcy Media Interface | 4D
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Napinacz pasa bezp. REV Left | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Napinacz pasa bezp. REV Right | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Oswietlenie Statyczna regulacja ALWR | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Elektronika komfortu Sterownik klapy tylnej | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Serwis Dynamiczna informacja serwisowa | 47
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Elektronika komfortu Stacyjka elektroniczna | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Oprzyrzadowanie Tablica wskazników | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Elektronika komfortu Górny panel obslugi | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Informacje dla kierowcy Media Interface | 4D
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Serwis Reset okresu miedzyserwisowego | 20
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Poduszka powietrzna AB | 77
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Serwis Reset okresu miedzyserwisowego | 33
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Informacje dla kierowcy Kompas | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Elektronika komfortu Panel obslugi dachu | 44
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Motorsteuerung EKP-Steuerung Rechts | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Informacje dla kierowcy Zmieniarka CD | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Elektronika komfortu Stacyjka elektroniczna | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Elektronika komfortu Panel obslugi dachu | 44
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Serwis Reset okresu miedzyserwisowego | 20
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Oprzyrzadowanie Tablica wskazników | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Serwis Dynamiczna informacja serwisowa | 47
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Elektronika komfortu Pompa foteli dynamicznych | 44
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Poduszka powietrzna AB | 77
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Motorsteuerung EKP-Steuerung Links | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Motorsteuerung EKP-Steuerung Rechts | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Oswietlenie Statyczna regulacja ALWR | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Elektronika komfortu Pompa foteli dynamicznych | 44
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Elektronika komfortu Sterownik klapy tylnej | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Informacje dla kierowcy Kompas | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Napinacz pasa bezp. REV Left | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Motorsteuerung EKP-Steuerung Links | 42
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 4.2009-12.2012 | Napinacz pasa bezp. REV Right | 30
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Systemy diagn./magistrali Bramka | 36
GL 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2009-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Informacje dla kierowcy Audio | 4C
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Pomoc przy parkowaniu Kamera cofania | 47
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Oswietlenie LED – modul mocy z prawej | 2B
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Systemy diagn./magistrali Bramka podwozia | 30
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Zespól obslugi dachu | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Informacje dla kierowcy Media Interface | 30
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 47
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Centrala elektroniczna Centr.elektr.tyl | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Informacje dla kierowcy Touchpad | 45
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Sterownik klapy tylnej | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Informacje dla kierowcy System kamer | 45
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 45
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Oswietlenie LED – modul mocy z lewej | 2B
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Uklad sterowania silnika EDC 17 | 4C
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Napinacz pasa bezp. REV Left | 85
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Centrala elektroniczna CME PTCU | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Informacje dla kierowcy System dzwiekowy | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Poduszka powietrzna AB ORC | 30
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 47
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 5A
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Napinacz pasa bezp. REV Right | 85
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Informacje dla kierowcy System kamer | 45
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Centrala elektroniczna Centr.elektr.przód | 42
GL 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 250 CDI 4MATIC

MERCEDES-BENZ GLK 250 CDI 4MATIC

GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Systemy diagn./magistrali Gateway | 30
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Poduszka powietrzna AB ORC | 30
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Centrala elektroniczna CME PTCU | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Uklad sterowania silnika CR/EDC | 47
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Informacje dla kierowcy Audio | 4E
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Napinacz pasa bezp. REV Left | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Oswietlenie XALWA (Master) | 43
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Informacje dla kierowcy Media Interface | 30
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Motorsteuerung EKP-Steuerung Links | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Napinacz pasa bezp. REV Right | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Poduszka powietrzna AB ORC | 30
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Motorsteuerung EKP-Steuerung | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Informacje dla kierowcy Audio | 4C
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Napinacz pasa bezp. REV Right | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Systemy diagn./magistrali Gateway | 22
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 57
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Uklad sterowania silnika EDC 17 | 5A
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Informacje dla kierowcy System audio | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Napinacz pasa bezp. REV Left | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Informacje dla kierowcy Audio / telematyka | 45
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Informacje dla kierowcy System kamer | 45
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Poduszka powietrzna AB ORC | 30
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Oswietlenie XALWA (Slave) | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Predkosc jazdy Czujnik radarowy | 30
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Serwis Reset okresu miedzyserwisowego | 20
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Uklad sterowania silnika CR/EDC | 57
GLK 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2009- | Informacje dla kierowcy System kamer | 45


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 350 CDI 4MATIC

MERCEDES-BENZ GLK 350 CDI 4MATIC

GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Panel obslugi dachu | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Systemy diagn./magistrali Gateway | 30
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Uklad sterowania silnika Sterownik EKP | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Oswietlenie XALWA (Slave) | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Panel obslugi dachu | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Poduszka powietrzna AB ORC | 30
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Oprzyrzadowanie Tablica wskazników | 57
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Panel obslugi dachu | 57
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Informacje dla kierowcy Audio | 4C
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Systemy diagn./magistrali Gateway | 22
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Oswietlenie LED – modul mocy z lewej | 2B
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Uklad sterowania silnika Sterownik EKP | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Poduszka powietrzna AB ORC | 30
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Oswietlenie LED – modul mocy z prawej | 2B
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Napinacz pasa bezp. REV Right | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Motorsteuerung EKP-Steuerung | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Napinacz pasa bezp. REV Left | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Informacje dla kierowcy Media Interface | 30
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Sterownik przyczepy | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Serwis Reset okresu miedzyserwisowego | 20
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Uklad sterowania silnika EDC 17 | 47
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Informacje dla kierowcy System audio | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Sterownik programu jazdy | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Predkosc jazdy Czujnik radarowy | 30
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Motorsteuerung EKP-Steuerung Links | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Napinacz pasa bezp. REV Left | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Napinacz pasa bezp. REV Right | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Informacje dla kierowcy Otoczenie kamery | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Informacje dla kierowcy Audio / telematyka | 45
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Informacje dla kierowcy System kamer | 45
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Informacje dla kierowcy Audio | 4E
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Informacje dla kierowcy System kamer | 45
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Pomoc przy parkowaniu Kamera cofania | 47
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Poduszka powietrzna AB ORC | 30
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Centrala elektroniczna CME PTCU | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Oswietlenie XALWA (Master) | 43
GLK 350 CDI 4MATIC | 3 | 170 | OM 642.832 | 4.2009-3.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Predkosc jazdy Czujnik radarowy | 30
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Oswietlenie XALWA (Master) | 43
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Motorsteuerung EKP-Steuerung Links | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Uklad sterowania silnika Sterownik EKP | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Systemy diagn./magistrali Gateway | 22
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Uklad sterowania silnika Sterownik EKP | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Informacje dla kierowcy Audio | 4E
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Poduszka powietrzna AB ORC | 30
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Systemy diagn./magistrali Gateway | 30
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Informacje dla kierowcy System kamer | 45
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Napinacz pasa bezp. REV Right | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Informacje dla kierowcy System audio | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Poduszka powietrzna AB ORC | 30
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Informacje dla kierowcy Audio | 4C
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Sterownik przyczepy | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Poduszka powietrzna AB ORC | 30
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Informacje dla kierowcy System kamer | 45
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Serwis Reset okresu miedzyserwisowego | 20
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Informacje dla kierowcy Media Interface | 30
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Informacje dla kierowcy Audio / telematyka | 45
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Oswietlenie XALWA (Slave) | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Centrala elektroniczna CME PTCU | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Panel obslugi dachu | 57
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Napinacz pasa bezp. REV Left | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Motorsteuerung EKP-Steuerung | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Panel obslugi dachu | 42
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 350 CDI 4MATIC | 3 | 195 | OM 642.835 | 3.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Informacje dla kierowcy System kamer | 45
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Informacje dla kierowcy Media Interface | 30
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Informacje dla kierowcy System audio | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Napinacz pasa bezp. REV Left | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Motorsteuerung EKP-Steuerung | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Oswietlenie XALWA (Master) | 43
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Motorsteuerung EKP-Steuerung Links | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Sterownik przyczepy | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Oprzyrzadowanie Tablica wskazników | 57
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Poduszka powietrzna AB ORC | 30
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Informacje dla kierowcy Audio | 4C
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Napinacz pasa bezp. REV Right | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Pomoc przy parkowaniu Kamera cofania | 47
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Sterownik programu jazdy | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Uklad sterowania silnika Sterownik EKP | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Poduszka powietrzna AB ORC | 30
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Informacje dla kierowcy Audio / telematyka | 45
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Predkosc jazdy Czujnik radarowy | 30
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Poduszka powietrzna AB ORC | 30
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Oswietlenie LED – modul mocy z lewej | 2B
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Systemy diagn./magistrali Gateway | 22
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Oswietlenie LED – modul mocy z prawej | 2B
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Informacje dla kierowcy Otoczenie kamery | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Centrala elektroniczna CME PTCU | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Panel obslugi dachu | 57
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Informacje dla kierowcy Audio | 4E
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Systemy diagn./magistrali Gateway | 30
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Serwis Reset okresu miedzyserwisowego | 20
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Panel obslugi dachu | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Oswietlenie XALWA (Slave) | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Informacje dla kierowcy System kamer | 45
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Uklad sterowania silnika Sterownik EKP | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 350 CDI 4MATIC | 3 | 165 | OM 642.961 | 5.2009-2.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42


DVD 2017/2:PKW:MERCEDES-BENZ:R 280 4MATIC

MERCEDES-BENZ R 280 4MATIC

R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Elektronika komfortu Pamiec siedzen str.P | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Serwis Reset okresu miedzyserwisowego | 33
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Elektronika komfortu Pamiec siedzen str.K | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Elektronika komfortu Górny panel obslugi | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Oprzyrzadowanie Tablica wskazników | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Uklad sterowania silnika Sterownik EKP | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Oswietlenie Statyczna regulacja ALWR | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Serwis Dynamiczna informacja serwisowa | 47
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Elektronika komfortu Sterownik klapy tylnej | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Napinacz pasa bezp. REV Left | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Napinacz pasa bezp. REV Right | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Napinacz pasa bezp. REV Left | 30
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Elektronika komfortu Stacyjka elektroniczna | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Napinacz pasa bezp. REV Right | 30
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Informacje dla kierowcy Media Interface | 4D
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Systemy diagn./magistrali Bramka | 36
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Informacje dla kierowcy Zmieniarka CD | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Elektronika komfortu Panel obslugi dachu | 44
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Elektronika komfortu Pompa foteli dynamicznych | 44
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Poduszka powietrzna AB | 77
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Informacje dla kierowcy Kompas | 30
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
R 280 4MATIC | 3 | 170 | M 272.945 | 7.2009- | Serwis Reset okresu miedzyserwisowego | 20


DVD 2017/2:PKW:MERCEDES-BENZ:R 350 BlueTec 4MATIC

MERCEDES-BENZ R 350 BlueTec 4MATIC

R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Uklad sterowania silnika Sterownik EKP | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Napinacz pasa bezp. REV Right | 30
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Napinacz pasa bezp. REV Right | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Serwis Reset okresu miedzyserwisowego | 20
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Elektronika komfortu Stacyjka elektroniczna | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Oswietlenie Statyczna regulacja ALWR | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Napinacz pasa bezp. REV Left | 30
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Serwis Reset okresu miedzyserwisowego | 33
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Elektronika komfortu Górny panel obslugi | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Elektronika komfortu Sterownik klapy tylnej | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Informacje dla kierowcy Media Interface | 4D
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Elektronika komfortu Panel obslugi dachu | 44
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Napinacz pasa bezp. REV Left | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Systemy diagn./magistrali Bramka | 36
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Serwis Dynamiczna informacja serwisowa | 47
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Informacje dla kierowcy Zmieniarka CD | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Elektronika komfortu Pompa foteli dynamicznych | 44
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Elektronika komfortu Pamiec siedzen str.K | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Informacje dla kierowcy Kompas | 30
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Elektronika komfortu Pamiec siedzen str.P | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Oprzyrzadowanie Tablica wskazników | 42
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Poduszka powietrzna AB | 77
R 350 BlueTec 4MATIC | 3 | 155 | OM 642.870 | 5.2009-10.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47


DVD 2017/2:PKW:MITSUBISHI:Eclipse 3.0

MITSUBISHI Eclipse 3.0

Eclipse 3.0 | 3 | 144 | 6G72 | 9.2000-8.2006 | Uklad zapobieg.zablok. ABS | 42
Eclipse 3.0 | 3 | 144 | 6G72 | 9.2000-8.2006 | Informacje dla kierowcy Audio | 04
Eclipse 3.0 | 3 | 144 | 6G72 | 9.2000-8.2006 | Uklad zapobieg.zablok. ABS | 63
Eclipse 3.0 | 3 | 144 | 6G72 | 9.2000-8.2006 | Ster.skrzyni biegów MT Sportronic | 42
Eclipse 3.0 | 3 | 144 | 6G72 | 9.2000-8.2006 | Centrala elektroniczna ZE | 22
Eclipse 3.0 | 3 | 144 | 6G72 | 9.2000-8.2006 | Uklad sterowania silnika MPI | 42
Eclipse 3.0 | 3 | 144 | 6G72 | 9.2000-8.2006 | Poduszka powietrzna AB | 57
Eclipse 3.0 | 3 | 144 | 6G72 | 9.2000-8.2006 | Uklad sterowania silnika MPI | 42
Eclipse 3.0 | 3 | 144 | 6G72 | 9.2000-8.2006 | Uklad sterowania silnika MPI | 42
Eclipse 3.0 | 3 | 144 | 6G72 | 9.2000-8.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Eclipse 3.0 | 3 | 144 | 6G72 | 9.2000-8.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 3.0 | 3 | 144 | 6G72 | 9.2000-8.2006 | Poduszka powietrzna AB | 30
Eclipse 3.0 | 3 | 144 | 6G72 | 9.2000-8.2006 | Ogrzewanie/klimatyzacja Klimatyzacja | 42


DVD 2017/2:PKW:SUBARU:Legacy 3.6 4WD

SUBARU Legacy 3.6 4WD

Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | Informacje dla kierowcy Sterownik audio-nawigacji | 30
Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | Centrala elektroniczna ZE | 30
Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | Uklad sterowania silnika Automatyka start/stop | 42
Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | Poduszka powietrzna AB | 30
Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | Oprzyrzadowanie Tablica wskazników | 30
Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 2D
Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Legacy 3.6 4WD | 3,6 | 191 | EZ36D | 10.2014- | Oswietlenie ALWR / reflektory ksenonowe | 30


DVD 2017/2:PKW:TOYOTA:Land Cruiser 4.5 D-4D 4x4

TOYOTA Land Cruiser 4.5 D-4D 4x4

Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Centrala elektroniczna ZE | 44
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Przeglad systemu Przeglad ukladu | 22
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Uklad sterowania silnika CR/EDC | 47
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Sterownik drzwi pasazera | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Centrala elektroniczna ZE | 57
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Predkosc jazdy Tempomat | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Informacje dla kierowcy System nawigacyjny | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Elektronika komfortu Ster.drzwi, tyl | 01
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Uklad zapobieg.zablok. ABS | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Systemy diagn./magistrali Gateway | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Centrala elektroniczna ZE | 47
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Systemy diagn./magistrali Accessor Gateway | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Poduszka powietrzna AB | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Informacje dla kierowcy Telematyka | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Uklad zapobieg.zablok. ABS | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Centrala elektroniczna ZE | 4B
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Systemy diagn./magistrali Accessor Gateway | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Regulacja siedzen Siedzenie kierowcy | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Oprzyrzadowanie Tablica wskazników | 40
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Czujnik deszczu | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Uklad sterowania silnika CR/EDG | 4C
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Systemy diagn./magistrali Gateway | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Predkosc jazdy Tempomat | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Poduszka powietrzna AB | 22
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Poduszka powietrzna AB | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Ster.drzwi, tyl | 01
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Panel obslugi dachu | 40
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Regulacja siedzen Siedzenie kierowcy | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Przeglad systemu Przeglad ukladu | 22
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Informacje dla kierowcy Telematyka | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Predkosc jazdy Tempomat | 20
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Elektronika komfortu Czujnik deszczu | 30
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Uklad sterowania silnika CR/EDG | 4C
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Centrala elektroniczna ZE | 4B
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 173 | 1VDFTV | 4.2010- | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser 4.5 D-4D 4x4 | 4,5 | 195 | 1VDFTV | 9.2007- | Centrala elektroniczna KS | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 TFSI Variant

VW (VOLKSWAGEN) Passat 1.8 TFSI Variant

Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Uklad sterowania silnika Simos | 4C
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Centrala elektroniczna ZE | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Poduszka powietrzna AB | 4B
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Serwis Kasowanie okresu | 33
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSA | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Serwis Kasowanie okresu | 33
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Centrala elektroniczna ZE | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Uklad sterowania silnika Simos | 4C
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Poduszka powietrzna AB | 4B
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.8 TFSI Variant | 1,8 | 132 | CJSC | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36


DVD 2017/2:PKW:CHEVROLET:Cavalier 2.0i Hatchback

CHEVROLET Cavalier 2.0i Hatchback

Cavalier 2.0i Hatchback | 2 | 66 | 9.1986-8.1987 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CITROEN:C6 3.0 HDi 24V

CITROEN C6 3.0 HDi 24V

C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Oslona przelaczników fotela kierowcy | 57
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Pamiec elektroniczna, siedzenie tylne | 57
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Audio / Telematik | 60
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Poduszka powietrzna AB | 77
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 47
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Zmieniarka CD | 28
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Przeglad systemu Przeglad ukladu | 01
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Centrala elektroniczna ZE | 57
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Spojler elektryczny | 57
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Serwis Kasowanie inspekcji | 36
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Wycieraczki Sterowanie wycieraczek | 57
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Oslona przelaczników fotela pasazera | 57
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Audio / Telematik | 57
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 44
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Uklad sterowania silnika EDC 17CP11 | 01
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 36
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Zabezp.antywlamaniowe Autoalarm | 44
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Informacje dla kierowcy Audio | 5A
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
C6 3.0 HDi 24V | 3 | 177 | X8Z | 7.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B


DVD 2017/2:PKW:CHERY:A21 1.9D

CHERY A21 1.9D

A21 1.9D | 1,9 | 82 | D19TCI_EU3 | 10.2007- | Uklad zapobieg.zablok. ABS | 30
A21 1.9D | 1,9 | 82 | D19TCI_EU3 | 10.2007- | Poduszka powietrzna AB | 22
A21 1.9D | 1,9 | 82 | D19TCI_EU3 | 10.2007- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:CHERY:B11 1.9D

CHERY B11 1.9D

B11 1.9D | 1,9 | 93 | 1.9DTCI_EU4 | 9.2009- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:CHERY:H12 1.9D

CHERY H12 1.9D

H12 1.9D | 1,9 | 93 | 1.9DTCI_EU4 | 12.2009- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:CHERY:H13 1.9D

CHERY H13 1.9D

H13 1.9D | 1,9 | 93 | 1.9DTCI_EU4 | 3.2010- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:CHERY:P11 1.9D

CHERY P11 1.9D

P11 1.9D | 1,9 | 93 | 1.9DTCI_EU4 | 12.2009- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:CHERY:T11 1.9D

CHERY T11 1.9D

T11 1.9D | 1,9 | 93 | 1.9DTCI_EU4 | 12.2009- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:DACIA:Logan 1.2

DACIA Logan 1.2

Logan 1.2 | 1,1 | 55 | D4F 73... | 7.2004- | Uklad sterowania silnika SIM | 42
Logan 1.2 | 1,1 | 55 | D4F 73... | 7.2004- | Poduszka powietrzna AB | 36
Logan 1.2 | 1,1 | 55 | D4F 73... | 7.2004- | Uklad zapobieg.zablok. ABS | 4B
Logan 1.2 | 1,1 | 55 | D4F 73... | 7.2004- | Poduszka powietrzna AB | 09
Logan 1.2 | 1,1 | 55 | D4F 73... | 7.2004- | Uklad sterowania silnika IAW | 48
Logan 1.2 | 1,1 | 55 | D4F 73... | 7.2004- | Centrala elektroniczna ZE | 44
Logan 1.2 | 1,1 | 55 | D4F 73... | 7.2004- | Uklad zapobieg.zablok. ABS | 63
Logan 1.2 | 1,1 | 55 | D4F 73... | 7.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.2 | 1,1 | 55 | D4F 732 | 8.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.2 | 1,1 | 55 | D4F 732 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
Logan 1.2 | 1,1 | 55 | D4F 732 | 8.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Logan 1.2 | 1,1 | 55 | D4F 732 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.2 | 1,1 | 55 | D4F 732 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.2 | 1,1 | 55 | D4F 732 | 8.2012- | Uklad sterowania silnika EMS | 4C
Logan 1.2 | 1,1 | 55 | D4F 732 | 8.2012- | Poduszka powietrzna AB | 57
Logan 1.2 | 1,1 | 53 | D4F 734 | 8.2012- | Uklad sterowania silnika EMS | 4C
Logan 1.2 | 1,1 | 53 | D4F 734 | 8.2012- | Poduszka powietrzna AB | 57
Logan 1.2 | 1,1 | 53 | D4F 734 | 8.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.2 | 1,1 | 53 | D4F 734 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.2 | 1,1 | 53 | D4F 734 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.2 | 1,1 | 53 | D4F 734 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
Logan 1.2 | 1,1 | 53 | D4F 734 | 8.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:DACIA:Sandero 1.2

DACIA Sandero 1.2

Sandero 1.2 | 1,1 | 55 | D4F 73... | 6.2008- | Uklad sterowania silnika SIM | 42
Sandero 1.2 | 1,1 | 55 | D4F 73... | 6.2008- | Centrala elektroniczna ZE | 44
Sandero 1.2 | 1,1 | 55 | D4F 73... | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.2 | 1,1 | 55 | D4F 73... | 6.2008- | Uklad sterowania silnika IAW | 48
Sandero 1.2 | 1,1 | 55 | D4F 73... | 6.2008- | Uklad zapobieg.zablok. ABS | 4B
Sandero 1.2 | 1,1 | 55 | D4F 73... | 6.2008- | Informacje dla kierowcy Audio | 57
Sandero 1.2 | 1,1 | 55 | D4F 73... | 6.2008- | Poduszka powietrzna AB | 36
Sandero 1.2 | 1,1 | 55 | D4F 73... | 6.2008- | Poduszka powietrzna AB | 09
Sandero 1.2 | 1,1 | 55 | D4F 732 | 8.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Sandero 1.2 | 1,1 | 55 | D4F 732 | 8.2012- | Poduszka powietrzna AB | 57
Sandero 1.2 | 1,1 | 55 | D4F 732 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 1.2 | 1,1 | 55 | D4F 732 | 8.2012- | Uklad sterowania silnika EMS | 4C
Sandero 1.2 | 1,1 | 55 | D4F 732 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 1.2 | 1,1 | 55 | D4F 732 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
Sandero 1.2 | 1,1 | 55 | D4F 732 | 8.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Sandero 1.2 | 1,1 | 53 | D4F 734 | 8.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Sandero 1.2 | 1,1 | 53 | D4F 734 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 1.2 | 1,1 | 53 | D4F 734 | 8.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Sandero 1.2 | 1,1 | 53 | D4F 734 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 1.2 | 1,1 | 53 | D4F 734 | 8.2012- | Poduszka powietrzna AB | 57
Sandero 1.2 | 1,1 | 53 | D4F 734 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
Sandero 1.2 | 1,1 | 53 | D4F 734 | 8.2012- | Uklad sterowania silnika EMS | 4C


DVD 2017/2:PKW:FIAT:Doblo 1.4 MPI 8V Flex

FIAT Doblo 1.4 MPI 8V Flex

Doblo 1.4 MPI 8V Flex | 1,4 | 63 | 310 A 2.011 | 11.2009- | Poduszka powietrzna AB | 77
Doblo 1.4 MPI 8V Flex | 1,4 | 63 | 310 A 2.011 | 11.2009- | Uklad zapobieg.zablok. ABS | 42
Doblo 1.4 MPI 8V Flex | 1,4 | 63 | 310 A 2.011 | 11.2009- | Uklad sterowania silnika IAW | 57
Doblo 1.4 MPI 8V Flex | 1,4 | 63 | 310 A 2.011 | 11.2009- | Uklad zapobieg.zablok. ABS | 24
Doblo 1.4 MPI 8V Flex | 1,4 | 63 | 310 A 2.011 | 11.2009- | Serwis Wskazanie serwisowe | 01
Doblo 1.4 MPI 8V Flex | 1,4 | 63 | 310 A 2.011 | 11.2009- | Poduszka powietrzna AB Autoliv | 77
Doblo 1.4 MPI 8V Flex | 1,4 | 63 | 310 A 2.011 | 11.2009- | Uklad sterowania silnika IAW | 57
Doblo 1.4 MPI 8V Flex | 1,4 | 63 | 310 A 2.011 | 11.2009- | Oprzyrzadowanie Zestaw wskazników | 01
Doblo 1.4 MPI 8V Flex | 1,4 | 63 | 310 A 2.011 | 11.2009- | Uklad zapobieg.zablok. ABS | 63
Doblo 1.4 MPI 8V Flex | 1,4 | 63 | 310 A 2.011 | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo 1.4 MPI 8V Flex | 1,4 | 63 | 310 A 2.011 | 11.2009- | Centrala elektroniczna CE | 47


DVD 2017/2:PKW:KIA:Sorento 2.2 CRDi

KIA Sorento 2.2 CRDi

Sorento 2.2 CRDi | 2,2 | 145 | D4HB | 9.2009- | Uklad zapobieg.zablok. ABS | 4F
Sorento 2.2 CRDi | 2,2 | 147 | D4HB | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 30
Sorento 2.2 CRDi | 2,2 | 147 | D4HB | 2.2015- | Systemy diagn./magistrali Gateway | 23
Sorento 2.2 CRDi | 2,2 | 147 | D4HB | 2.2015- | Heizung/Klimaanlage | 42
Sorento 2.2 CRDi | 2,2 | 145 | D4HB | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 2.2 CRDi | 2,2 | 145 | D4HB | 9.2009- | Systemy ulatw.jazde Wykrywanie obiektu kat martwy | 57
Sorento 2.2 CRDi | 2,2 | 147 | D4HB | 2.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 23
Sorento 2.2 CRDi | 2,2 | 147 | D4HB | 2.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Sorento 2.2 CRDi | 2,2 | 147 | D4HB | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Sorento 2.2 CRDi | 2,2 | 147 | D4HB | 2.2015- | Komfortelektronik | 30
Sorento 2.2 CRDi | 2,2 | 145 | D4HB | 9.2009- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Sorento 2.2 CRDi | 2,2 | 145 | D4HB | 9.2009- | System bezp.jazdy ESP ABSK/ESP | 01
Sorento 2.2 CRDi | 2,2 | 145 | D4HB | 9.2009- | Centrala elektroniczna ZE | 01
Sorento 2.2 CRDi | 2,2 | 147 | D4HB | 2.2015- | Komfortelektronik | 30
Sorento 2.2 CRDi | 2,2 | 145 | D4HB | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 2.2 CRDi | 2,2 | 145 | D4HB | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sorento 2.2 CRDi | 2,2 | 145 | D4HB | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sorento 2.2 CRDi | 2,2 | 147 | D4HB | 2.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.2 CRDi | 2,2 | 145 | D4HB | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.2 CRDi | 2,2 | 145 | D4HB | 9.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Sorento 2.2 CRDi | 2,2 | 145 | D4HB | 9.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:Sorento 2.2 CRDi 4x4

KIA Sorento 2.2 CRDi 4x4

Sorento 2.2 CRDi 4x4 | 2,2 | 147 | D4HB | 2.2015- | Komfortelektronik | 30
Sorento 2.2 CRDi 4x4 | 2,2 | 147 | D4HB | 2.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 23
Sorento 2.2 CRDi 4x4 | 2,2 | 145 | D4HB | 9.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Sorento 2.2 CRDi 4x4 | 2,2 | 145 | D4HB | 9.2009- | System bezp.jazdy ESP ABSK/ESP | 01
Sorento 2.2 CRDi 4x4 | 2,2 | 145 | D4HB | 9.2009- | Systemy ulatw.jazde Wykrywanie obiektu kat martwy | 57
Sorento 2.2 CRDi 4x4 | 2,2 | 147 | D4HB | 2.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.2 CRDi 4x4 | 2,2 | 147 | D4HB | 2.2015- | Systemy diagn./magistrali Gateway | 23
Sorento 2.2 CRDi 4x4 | 2,2 | 147 | D4HB | 2.2015- | Komfortelektronik | 30
Sorento 2.2 CRDi 4x4 | 2,2 | 145 | D4HB | 9.2009- | Poduszka powietrzna AB | 30
Sorento 2.2 CRDi 4x4 | 2,2 | 145 | D4HB | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sorento 2.2 CRDi 4x4 | 2,2 | 147 | D4HB | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Sorento 2.2 CRDi 4x4 | 2,2 | 145 | D4HB | 9.2009- | Centrala elektroniczna ZE | 01
Sorento 2.2 CRDi 4x4 | 2,2 | 145 | D4HB | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sorento 2.2 CRDi 4x4 | 2,2 | 145 | D4HB | 9.2009- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Sorento 2.2 CRDi 4x4 | 2,2 | 147 | D4HB | 2.2015- | Heizung/Klimaanlage | 42
Sorento 2.2 CRDi 4x4 | 2,2 | 147 | D4HB | 2.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sorento 2.2 CRDi 4x4 | 2,2 | 147 | D4HB | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 30
Sorento 2.2 CRDi 4x4 | 2,2 | 145 | D4HB | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.2 CRDi 4x4 | 2,2 | 145 | D4HB | 9.2009- | Uklad zapobieg.zablok. ABS | 4F
Sorento 2.2 CRDi 4x4 | 2,2 | 145 | D4HB | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 2.2 CRDi 4x4 | 2,2 | 147 | D4HB | 2.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Sorento 2.2 CRDi 4x4 | 2,2 | 145 | D4HB | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:KIA:Sorento 2.4

KIA Sorento 2.4

Sorento 2.4 | 2,4 | 0 |  | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sorento 2.4 | 2,4 | 0 |  | 9.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Sorento 2.4 | 2,4 | 0 |  | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu kat martwy | 57
Sorento 2.4 | 2,4 | 0 |  | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.4 | 2,4 | 0 |  | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.4 | 2,4 | 0 |  | 9.2011- | Systemy ulatw.jazde Wykrywanie obiektu kat martwy | 57
Sorento 2.4 | 2,4 | 0 |  | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 2.4 | 2,4 | 0 |  | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sorento 2.4 | 2,4 | 0 |  | 9.2011- | System bezp.jazdy ESP ABSK/ESP | 01
Sorento 2.4 | 2,4 | 0 |  | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 2.4 | 2,4 | 0 |  | 9.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Sorento 2.4 | 2,4 | 0 |  | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sorento 2.4 | 2,4 | 0 |  | 9.2011- | Poduszka powietrzna AB | 30
Sorento 2.4 | 2,4 | 0 |  | 9.2011- | Uklad zapobieg.zablok. ABS | 4F
Sorento 2.4 | 2,4 | 0 |  | 9.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 2.4 | 2,4 | 0 |  | 9.2015- | System bezp.jazdy ESP ABSK/ESP | 01
Sorento 2.4 | 2,4 | 0 |  | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sorento 2.4 | 2,4 | 0 |  | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 2.4 | 2,4 | 0 |  | 9.2015- | Centrala elektroniczna ZE | 01
Sorento 2.4 | 2,4 | 0 |  | 9.2011- | Centrala elektroniczna ZE | 01
Sorento 2.4 | 2,4 | 0 |  | 9.2015- | Poduszka powietrzna AB | 30
Sorento 2.4 | 2,4 | 0 |  | 9.2015- | Uklad zapobieg.zablok. ABS | 4F
Sorento 2.4 | 2,4 | 128 | G4KE | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 2.4 | 2,4 | 128 | G4KE | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.4 | 2,4 | 128 | G4KE | 9.2009- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Sorento 2.4 | 2,4 | 128 | G4KE | 9.2009- | Uklad sterowania silnika Theta | 47
Sorento 2.4 | 2,4 | 128 | G4KE | 9.2009- | Centrala elektroniczna ZE | 01
Sorento 2.4 | 2,4 | 128 | G4KE | 9.2009- | System bezp.jazdy ESP ABSK/ESP | 01
Sorento 2.4 | 2,4 | 128 | G4KE | 9.2009- | Systemy ulatw.jazde Wykrywanie obiektu kat martwy | 57
Sorento 2.4 | 2,4 | 128 | G4KE | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sorento 2.4 | 2,4 | 128 | G4KE | 9.2009- | Poduszka powietrzna AB | 30
Sorento 2.4 | 2,4 | 128 | G4KE | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 2.4 | 2,4 | 128 | G4KE | 9.2009- | Uklad zapobieg.zablok. ABS | 4F
Sorento 2.4 | 2,4 | 128 | G4KE | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:KIA:Sorento 2.4 4X4

KIA Sorento 2.4 4X4

Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2011-8.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2011-8.2015 | Systemy ulatw.jazde Wykrywanie obiektu kat martwy | 57
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2015- | Centrala elektroniczna ZE | 01
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2015- | Poduszka powietrzna AB | 30
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2011-8.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2011-8.2015 | System bezp.jazdy ESP ABSK/ESP | 01
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2011-8.2015 | Centrala elektroniczna ZE | 01
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2011-8.2015 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2015- | System bezp.jazdy ESP ABSK/ESP | 01
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2011-8.2015 | Uklad zapobieg.zablok. ABS | 4F
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2011-8.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2011-8.2015 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2015- | Uklad zapobieg.zablok. ABS | 4F
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu kat martwy | 57
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2011-8.2015 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.4 4X4 | 2,4 | 0 |  | 9.2011-8.2015 | Poduszka powietrzna AB | 30
Sorento 2.4 4x4 | 2,4 | 128 | G4KE | 9.2009- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Sorento 2.4 4x4 | 2,4 | 128 | G4KE | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.4 4x4 | 2,4 | 128 | G4KE | 9.2009- | Uklad sterowania silnika Theta | 47
Sorento 2.4 4x4 | 2,4 | 128 | G4KE | 9.2009- | Systemy ulatw.jazde Wykrywanie obiektu kat martwy | 57
Sorento 2.4 4x4 | 2,4 | 128 | G4KE | 9.2009- | System bezp.jazdy ESP ABSK/ESP | 01
Sorento 2.4 4x4 | 2,4 | 128 | G4KE | 9.2009- | Poduszka powietrzna AB | 30
Sorento 2.4 4x4 | 2,4 | 128 | G4KE | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 2.4 4x4 | 2,4 | 128 | G4KE | 9.2009- | Centrala elektroniczna ZE | 01
Sorento 2.4 4x4 | 2,4 | 128 | G4KE | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 2.4 4x4 | 2,4 | 128 | G4KE | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sorento 2.4 4x4 | 2,4 | 128 | G4KE | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sorento 2.4 4x4 | 2,4 | 128 | G4KE | 9.2009- | Uklad zapobieg.zablok. ABS | 4F


DVD 2017/2:PKW:LADA:Priora 1.6 Hatchback

LADA Priora 1.6 Hatchback

Priora 1.6 Hatchback | 1,6 | 60 | 21114 | 9.2008-12.2015 | Uklad sterowania silnika M73 | 47
Priora 1.6 Hatchback | 1,6 | 60 | 21114 | 9.2008-12.2015 | Uklad sterowania silnika Motronic ME | 4B
Priora 1.6 Hatchback | 1,6 | 60 | 21114 | 9.2008-12.2015 | Centrala elektroniczna ZE | 42
Priora 1.6 Hatchback | 1,6 | 60 | 21114 | 9.2008-12.2015 | Poduszka powietrzna AB | 30
Priora 1.6 Hatchback | 1,6 | 60 | 21114 | 9.2008-12.2015 | Ogrzewanie/klimatyzacja Automatyczne(-a) ogrzewanie/klimatyzacja | 42
Priora 1.6 Hatchback | 1,6 | 60 | 21114 | 9.2008-12.2015 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Priora 1.6 Hatchback | 1,6 | 60 | 21114 | 9.2008-12.2015 | Uklad zapobieg.zablok. ABS | 63
Priora 1.6 Hatchback | 1,6 | 60 | 21114 | 9.2008-12.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Priora 1.6 Hatchback | 1,6 | 60 | 21114 | 9.2008-12.2015 | Uklad sterowania silnika Motronic M | 46
Priora 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2008-12.2015 | Uklad sterowania silnika Motronic M | 46
Priora 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2008-12.2015 | Ogrzewanie/klimatyzacja Automatyczne(-a) ogrzewanie/klimatyzacja | 42
Priora 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2008-12.2015 | Uklad sterowania silnika M75 | 4B
Priora 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2008-12.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Priora 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2008-12.2015 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Priora 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2008-12.2015 | Uklad sterowania silnika Motronic ME | 4B
Priora 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2008-12.2015 | Uklad sterowania silnika M73 | 47
Priora 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2008-12.2015 | Centrala elektroniczna ZE | 42
Priora 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2008-12.2015 | Uklad zapobieg.zablok. ABS | 63
Priora 1.6 Hatchback | 1,6 | 72 | 21126 | 1.2008-12.2015 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:LADA:Priora 1.6 Kombi

LADA Priora 1.6 Kombi

Priora 1.6 Kombi | 1,6 | 72 | 21126 | 1.2008- | Centrala elektroniczna ZE | 42
Priora 1.6 Kombi | 1,6 | 72 | 21126 | 1.2008- | Poduszka powietrzna AB | 30
Priora 1.6 Kombi | 1,6 | 72 | 21126 | 1.2008- | Uklad sterowania silnika M73 | 47
Priora 1.6 Kombi | 1,6 | 72 | 21126 | 1.2008- | Uklad sterowania silnika Motronic ME | 4B
Priora 1.6 Kombi | 1,6 | 72 | 21126 | 1.2008- | Uklad sterowania silnika Motronic M | 46
Priora 1.6 Kombi | 1,6 | 72 | 21126 | 1.2008- | Ogrzewanie/klimatyzacja Automatyczne(-a) ogrzewanie/klimatyzacja | 42
Priora 1.6 Kombi | 1,6 | 72 | 21126 | 1.2008- | Uklad zapobieg.zablok. ABS | 63
Priora 1.6 Kombi | 1,6 | 72 | 21126 | 1.2008- | Uklad sterowania silnika M75 | 4B
Priora 1.6 Kombi | 1,6 | 72 | 21126 | 1.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Priora 1.6 Kombi | 1,6 | 72 | 21126 | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:RENAULT:Symbol 1.2

RENAULT Symbol 1.2

Symbol 1.2 | 1,1 | 55 | D4F 732 | 3.2013- | Informacje dla kierowcy Audio | 57
Symbol 1.2 | 1,1 | 55 | D4F 732 | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Symbol 1.2 | 1,1 | 55 | D4F 732 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Symbol 1.2 | 1,1 | 55 | D4F 732 | 3.2013- | Uklad sterowania silnika EMS | 4C
Symbol 1.2 | 1,1 | 55 | D4F 732 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Symbol 1.2 | 1,1 | 55 | D4F 732 | 3.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Symbol 1.2 | 1,1 | 55 | D4F 732 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
Symbol 1.2 | 1,1 | 55 | D4F 732 | 3.2013- | Poduszka powietrzna AB | 57
Symbol 1.2 | 1,1 | 55 | D4F 732 | 3.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Symbol 1.2 | 1,1 | 53 | D4F 734 | 3.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Symbol 1.2 | 1,1 | 53 | D4F 734 | 3.2013- | Informacje dla kierowcy Audio | 57
Symbol 1.2 | 1,1 | 53 | D4F 734 | 3.2013- | Poduszka powietrzna AB | 57
Symbol 1.2 | 1,1 | 53 | D4F 734 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
Symbol 1.2 | 1,1 | 53 | D4F 734 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Symbol 1.2 | 1,1 | 53 | D4F 734 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Symbol 1.2 | 1,1 | 53 | D4F 734 | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Symbol 1.2 | 1,1 | 53 | D4F 734 | 3.2013- | Uklad sterowania silnika EMS | 4C
Symbol 1.2 | 1,1 | 53 | D4F 734 | 3.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66


DVD 2017/2:PKW:VOLVO:XC60 D5 AWD

VOLVO XC60 D5 AWD

XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Informacje dla kierowcy Naped DVD | 22
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Elektronika komfortu Sterownik przyczepy | 30
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Przeglad systemu Przeglad pojazdu | 2B
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Informacje dla kierowcy Subwoofer | 25
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Informacje dla kierowcy System nawigacyjny | 30
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Informacje dla kierowcy Audio | 30
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Informacje dla kierowcy Audio-Gateway | 47
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Centrala elektroniczna ZE | 4C
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Informacje dla kierowcy Tuner TV | 30
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Oprzyrzadowanie Tablica wskazników | 57
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Poduszka powietrzna AB | 44
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Poduszka powietrzna AB | 5A
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 D5 AWD | 2,4 | 158 | D 5244 T1... | 8.2011-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Uklad sterowania silnika EDC 17 | 89
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Subwoofer | 25
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Centrala elektroniczna ZE | 4C
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Poduszka powietrzna AB | 44
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Tuner TV | 30
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Audio | 30
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Naped DVD | 22
XC60 D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Informacje dla kierowcy Tuner TV | 30
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Informacje dla kierowcy Audio | 30
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Centrala elektroniczna ZE | 4C
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Poduszka powietrzna AB | 5A
XC60 D5 AWD | 2,4 | 162 | D5244T2... | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy System nawigacyjny | 30
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Centrala elektroniczna ZE | 4C
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Przeglad systemu Przeglad pojazdu | 2B
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Audio-Gateway | 47
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Tuner TV | 30
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 30
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Poduszka powietrzna AB | 5A
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Audio | 30
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Naped DVD | 22
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Subwoofer | 25
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Elektronika komfortu Sterownik przyczepy | 30
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Informacje dla kierowcy Tuner TV | 30
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Przeglad systemu Przeglad pojazdu | 2B
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Uklad sterowania silnika EDC 16C | 4C
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Informacje dla kierowcy Audio-Gateway | 47
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Centrala elektroniczna ZE | 4C
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Informacje dla kierowcy Naped DVD | 22
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Informacje dla kierowcy System nawigacyjny | 30
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Poduszka powietrzna AB | 44
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Informacje dla kierowcy Subwoofer | 25
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Informacje dla kierowcy Audio | 30
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 D5 AWD | 2,4 | 136 | D5244T4 | 3.2009-7.2009 | Elektronika komfortu Pamiec siedzen str.K | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 G60

VW (VOLKSWAGEN) Passat 1.8 G60

Passat 1.8 G60 | 1,8 | 118 | PG | 9.1990-8.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 G60 | 1,8 | 118 | PG | 9.1990-8.1993 | Poduszka powietrzna AB | 30
Passat 1.8 G60 | 1,8 | 118 | PG | 9.1990-8.1993 | Uklad zapobieg.zablok. ABS | 24
Passat 1.8 G60 | 1,8 | 118 | PG | 9.1990-8.1993 | Ukl.zapob.posl.kól nap. ABS/EDS | 44
Passat 1.8 G60 | 1,8 | 118 | PG | 9.1990-8.1993 | Uklad sterowania silnika Digifant MP | 30
Passat 1.8 G60 | 1,8 | 118 | PG | 9.1990-8.1993 | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:ZAZ:Chance 1.3

ZAZ Chance 1.3

Chance 1.3 | 1,3 | 51 | 307 | 8.2009- | Uklad sterowania silnika Mikas | 42


DVD 2017/2:PKW:ZAZ:Chance 1.5

ZAZ Chance 1.5

Chance 1.5 | 1,5 | 63 | A15SMS | 8.2009- | Uklad sterowania silnika MR | 47
Chance 1.5 | 1,5 | 63 | A15SMS | 8.2009- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:ACURA:TSX 3.5

ACURA TSX 3.5

TSX 3.5 | 3,5 | 209 | J35Z6 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 47
TSX 3.5 | 3,5 | 209 | J35Z6 | 9.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 57
TSX 3.5 | 3,5 | 209 | J35Z6 | 9.2009- | Ster.skrzyni biegów RAT | 60
TSX 3.5 | 3,5 | 209 | J35Z6 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
TSX 3.5 | 3,5 | 209 | J35Z6 | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
TSX 3.5 | 3,5 | 209 | J35Z6 | 9.2009- | Elektronika komfortu Sterowanie foteli/lusterek | 42
TSX 3.5 | 3,5 | 209 | J35Z6 | 9.2009- | Uklad sterowania silnika PGM-Fi | 4C
TSX 3.5 | 3,5 | 209 | J35Z6 | 9.2009- | Systemy diagn./magistrali Gateway | 23


DVD 2017/2:PKW:BUICK:LaCrosse 3.0

BUICK LaCrosse 3.0

LaCrosse 3.0 | 3 | 190 | LF1 | 9.2009- | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:BUICK:LaCrosse 3.0 4x4

BUICK LaCrosse 3.0 4x4

LaCrosse 3.0 4x4 | 3 | 190 | LF1 | 9.2009- | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:FIAT:Duna 1.6 SPI

FIAT Duna 1.6 SPI

Duna 1.6 SPI | 1,6 | 60 | 11.1994-12.1995 | Uklad sterowania silnika IAW | 42


DVD 2017/2:PKW:HONDA:CR-V 2.4

HONDA CR-V 2.4

CR-V 2.4 | 2,4 | 0 | K24W | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.4 | 2,4 | 0 | K24W | 9.2014- | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.4 | 2,4 | 0 | K24W | 9.2014- | Centrala elektroniczna KS | 42
CR-V 2.4 | 2,4 | 0 | K24W | 9.2014- | Ster.skrzyni biegów RAT | 60
CR-V 2.4 | 2,4 | 0 | K24W | 9.2014- | Przeglad systemu Przeglad ukladu | 23
CR-V 2.4 | 2,4 | 0 | K24W | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
CR-V 2.4 | 2,4 | 0 | K24W | 9.2014- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.4 | 2,4 | 0 | K24W | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CR-V 2.4 | 2,4 | 0 | K24W | 9.2014- | Serwis Kasowanie okresu | 1G
CR-V 2.4 | 2,4 | 0 | K24W | 9.2014- | Poduszka powietrzna AB | 30
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Zamek centralny ZV | 42
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Przeglad systemu Przeglad ukladu | 23
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Elektronika komfortu Sterowanie drzwi | 42
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Centrala elektroniczna KS | 42
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Serwis Kasowanie okresu | 1G
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Systemy diagn./magistrali Gateway | 23
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 36
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Elektronika komfortu Elektryczny podnosnik szyb | 57
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Ster.skrzyni biegów RAT | 60
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Poduszka powietrzna AB | 42
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Uklad sterowania silnika PGM-Fi | 57
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.4 | 2,4 | 122 | K24Z1 | 9.2006-8.2010 | Wycieraczki Sterowanie wycieraczek | 42
CR-V 2.4 | 2,4 | 0 | K24Z6 | 9.2009- | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.4 | 2,4 | 0 | K24Z6 | 9.2009- | Systemy diagn./magistrali Gateway | 23
CR-V 2.4 | 2,4 | 0 | K24Z6 | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
CR-V 2.4 | 2,4 | 0 | K24Z6 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.4 | 2,4 | 0 | K24Z6 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.4 | 2,4 | 0 | K24Z6 | 9.2009- | Poduszka powietrzna AB | 57
CR-V 2.4 | 2,4 | 0 | K24Z6 | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
CR-V 2.4 | 2,4 | 0 | K24Z6 | 9.2009- | Ster.skrzyni biegów RAT | 60
CR-V 2.4 | 2,4 | 0 | K24Z6 | 9.2009- | Zamek centralny ZV | 42
CR-V 2.4 | 2,4 | 0 | K24Z6 | 9.2009- | Uklad sterowania silnika PGM-Fi | 4C
CR-V 2.4 | 2,4 | 0 | K24Z6 | 9.2009- | Wycieraczki Sterowanie wycieraczek | 42


DVD 2017/2:PKW:HONDA:Element 2.4i 4x4

HONDA Element 2.4i 4x4

Element 2.4i 4x4 | 2,4 | 124 | K24A8 | 1.2007- | Poduszka powietrzna AB | 42
Element 2.4i 4x4 | 2,4 | 124 | K24A8 | 1.2007- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Element 2.4i 4x4 | 2,4 | 124 | K24A8 | 1.2007- | Poduszka powietrzna AB | 57
Element 2.4i 4x4 | 2,4 | 124 | K24A8 | 1.2007- | Uklad sterowania silnika PGM-Fi | 4C
Element 2.4i 4x4 | 2,4 | 124 | K24A8 | 1.2007- | Oprzyrzadowanie Tablica wskazników | 47
Element 2.4i 4x4 | 2,4 | 124 | K24A8 | 1.2007- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Element 2.4i 4x4 | 2,4 | 124 | K24A8 | 1.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Element 2.4i 4x4 | 2,4 | 124 | K24A8 | 1.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Element 2.4i 4x4 | 2,4 | 124 | K24A8 | 1.2007- | Ster.skrzyni biegów RAT | 60
Element 2.4i 4x4 | 2,4 | 124 | K24A8 | 1.2007- | Uklad sterowania silnika PGM-Fi | 57


DVD 2017/2:PKW:SUBARU:Impreza 2.2

SUBARU Impreza 2.2

Impreza 2.2 | 2,2 | 0 | 9.1994-8.1996 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Impreza 2.2 4x4

SUBARU Impreza 2.2 4x4

Impreza 2.2 4x4 | 2,2 | 0 |  | 9.1994-8.1998 | Poduszka powietrzna AB | 30
Impreza 2.2 4x4 | 2,2 | 0 | EJ222 | 9.1998-8.2001 | Poduszka powietrzna AB | 30
Impreza 2.2 4x4 | 2,2 | 0 | EJ223 | 9.1998-8.1999 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Impreza 2.2 4x4 Coupe

SUBARU Impreza 2.2 4x4 Coupe

Impreza 2.2 4x4 Coupe | 2,2 | 0 |  | 9.1994-8.1998 | Poduszka powietrzna AB | 30
Impreza 2.2 4x4 Coupe | 2,2 | 0 | EJ222 | 9.1998-8.2001 | Poduszka powietrzna AB | 30
Impreza 2.2 4x4 Coupe | 2,2 | 0 | EJ223 | 9.1998-8.1999 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Impreza 2.2 4x4 Station Wagon

SUBARU Impreza 2.2 4x4 Station Wagon

Impreza 2.2 4x4 Station Wagon | 2,2 | 0 |  | 9.1994-8.1998 | Poduszka powietrzna AB | 30
Impreza 2.2 4x4 Station Wagon | 2,2 | 0 | EJ222 | 9.1998-8.2001 | Poduszka powietrzna AB | 30
Impreza 2.2 4x4 Station Wagon | 2,2 | 0 | EJ223 | 9.1998-8.1999 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Impreza 2.2 Coupe

SUBARU Impreza 2.2 Coupe

Impreza 2.2 Coupe | 2,2 | 0 | 9.1994-8.1996 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Impreza 2.2 Station Wagon

SUBARU Impreza 2.2 Station Wagon

Impreza 2.2 Station Wagon | 2,2 | 0 | 9.1994-8.1996 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Impreza 2.5i 4x4

SUBARU Impreza 2.5i 4x4

Impreza 2.5i 4x4 | 2,5 | 0 | EJ253 | 9.2004- | Poduszka powietrzna AB | 30
Impreza 2.5i 4x4 | 2,5 | 0 | EJ253 | 9.2004- | Centrala elektroniczna KS | 57


DVD 2017/2:PKW:TOYOTA:Hilux 2.5 D-4D

TOYOTA Hilux 2.5 D-4D

Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Centrala elektroniczna KS | 57
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Predkosc jazdy Tempomat | 30
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Centrala elektroniczna ZE | 57
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Centrala elektroniczna ZE | 57
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Uklad sterowania silnika CR/EDG | 4C
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Centrala elektroniczna ZE | 4B
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Centrala elektroniczna ZE | 4B
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Oprzyrzadowanie Tablica wskazników | 42
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Systemy diagn./magistrali Gateway | 30
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Oprzyrzadowanie Tablica wskazników | 40
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Centrala elektroniczna ZE | 44
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Centrala elektroniczna ZE | 4B
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Poduszka powietrzna AB | 22
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Przeglad systemu Przeglad ukladu | 22
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Poduszka powietrzna AB | 30
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Predkosc jazdy Tempomat | 30
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Centrala elektroniczna ZE | 44
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Przeglad systemu Przeglad ukladu | 22
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Centrala elektroniczna ZE | 47
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Uklad sterowania silnika CR/EDG | 4C
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Uklad sterowania silnika CR/EDG | 4C
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Informacje dla kierowcy Telematyka | 30
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Predkosc jazdy Tempomat | 30
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Przeglad systemu Przeglad ukladu | 22
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Informacje dla kierowcy Telematyka | 30
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Oprzyrzadowanie Tablica wskazników | 42
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Systemy diagn./magistrali Gateway | 30
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Oprzyrzadowanie Tablica wskazników | 40
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Systemy diagn./magistrali Gateway | 30
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Centrala elektroniczna KS | 57
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 42
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Predkosc jazdy Tempomat | 30
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Uklad zapobieg.zablok. ABS | 42
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Uklad sterowania silnika CR/EDG | 4B
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 42
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Poduszka powietrzna AB | 30
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Centrala elektroniczna KS | 57
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Centrala elektroniczna ZE | 57
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Predkosc jazdy Tempomat | 20
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Poduszka powietrzna AB | 22
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Centrala elektroniczna ZE | 44
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Oprzyrzadowanie Tablica wskazników | 42
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Hilux 2.5 D-4D | 2,5 | 106 | 2KDFTV | 7.2011- | Oprzyrzadowanie Tablica wskazników | 40
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Poduszka powietrzna AB | 30
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Informacje dla kierowcy Telematyka | 30
Hilux 2.5 D-4D | 2,5 | 75 | 2KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Poduszka powietrzna AB | 30
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Uklad zapobieg.zablok. ABS | 42
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Centrala elektroniczna ZE | 4B
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Przeglad systemu Przeglad ukladu | 22
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Informacje dla kierowcy Telematyka | 30
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Poduszka powietrzna AB | 30
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Poduszka powietrzna AB | 22
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Poduszka powietrzna AB | 30
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Uklad sterowania silnika CR/EDG | 4C
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Hilux 2.5 D-4D | 2,5 | 75 | 2KD-FTV | 7.2005-8.2011 | Uklad sterowania silnika CR/EDG | 4B


DVD 2017/2:PKW:TOYOTA:Hilux 2.5 D-4D 4x4

TOYOTA Hilux 2.5 D-4D 4x4

Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Oprzyrzadowanie Tablica wskazników | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Oprzyrzadowanie Tablica wskazników | 40
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Informacje dla kierowcy Telematyka | 30
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Przeglad systemu Przeglad ukladu | 22
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Informacje dla kierowcy Telematyka | 30
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Predkosc jazdy Tempomat | 30
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Oprzyrzadowanie Tablica wskazników | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Systemy diagn./magistrali Gateway | 30
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Centrala elektroniczna ZE | 44
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Uklad sterowania silnika CR/EDG | 4B
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Centrala elektroniczna KS | 57
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Centrala elektroniczna ZE | 4B
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Uklad sterowania silnika CR/EDG | 4C
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Centrala elektroniczna ZE | 44
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Uklad sterowania silnika CR/EDG | 4C
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Centrala elektroniczna ZE | 57
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Systemy diagn./magistrali Gateway | 30
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Oprzyrzadowanie Tablica wskazników | 40
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Uklad zapobieg.zablok. ABS | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Przeglad systemu Przeglad ukladu | 22
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Poduszka powietrzna AB | 30
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Poduszka powietrzna AB | 30
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Centrala elektroniczna KS | 57
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Informacje dla kierowcy Telematyka | 30
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Centrala elektroniczna ZE | 57
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 42
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Centrala elektroniczna ZE | 4B
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Uklad sterowania silnika CR/EDG | 4C
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Predkosc jazdy Tempomat | 30
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Poduszka powietrzna AB | 30
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 2.5 D-4D 4x4 | 2,5 | 75 | 2KDFTV | 7.2011- | Poduszka powietrzna AB | 22
Hilux 2.5 D-4D 4x4 | 2,5 | 88 | 2KDFTV | 7.2005-8.2011 | Przeglad systemu Przeglad ukladu | 22
Hilux 2.5 D-4D 4x4 | 2,5 | 106 | 2KDFTV | 7.2011- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:TOYOTA:Hilux 3.0 D-4D 4x4

TOYOTA Hilux 3.0 D-4D 4x4

Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Systemy diagn./magistrali Gateway | 30
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Predkosc jazdy Tempomat | 30
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Predkosc jazdy Tempomat | 30
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Informacje dla kierowcy Telematyka | 30
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Predkosc jazdy Tempomat | 30
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Centrala elektroniczna ZE | 4B
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Centrala elektroniczna ZE | 44
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 42
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Poduszka powietrzna AB | 30
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Oprzyrzadowanie Tablica wskazników | 42
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Przeglad systemu Przeglad ukladu | 22
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Poduszka powietrzna AB | 30
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Poduszka powietrzna AB | 22
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Uklad sterowania silnika CR/EDG | 4C
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Centrala elektroniczna ZE | 4B
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Oprzyrzadowanie Tablica wskazników | 42
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Uklad zapobieg.zablok. ABS | 42
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Centrala elektroniczna KS | 57
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Informacje dla kierowcy Telematyka | 30
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Uklad zapobieg.zablok. ABS | 4C
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Centrala elektroniczna ZE | 57
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Centrala elektroniczna ZE | 57
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Uklad sterowania silnika CR/EDG | 4C
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Oprzyrzadowanie Tablica wskazników | 40
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Informacje dla kierowcy Telematyka | 30
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 42
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Centrala elektroniczna KS | 57
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Centrala elektroniczna ZE | 4B
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Predkosc jazdy Tempomat | 30
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Poduszka powietrzna AB | 30
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Centrala elektroniczna ZE | 44
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Uklad sterowania silnika CR/EDG | 4C
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Poduszka powietrzna AB | 22
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Uklad sterowania silnika CR/EDG | 4B
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Poduszka powietrzna AB | 30
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Przeglad systemu Przeglad ukladu | 22
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Oprzyrzadowanie Tablica wskazników | 40
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Przeglad systemu Przeglad ukladu | 22
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 7.2011- | Systemy diagn./magistrali Gateway | 30
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Hilux 3.0 D-4D 4x4 | 3 | 120 | 1KDFTV | 10.2006-8.2011 | Predkosc jazdy Tempomat | 20
Hilux 3.0 D-4D 4x4 | 3 | 126 | 1KDFTV | 7.2011- | Oswietlenie Regulacja poziomu reflektorów | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati II 2.0Mi 16V GTI

VW (VOLKSWAGEN) Parati II 2.0Mi 16V GTI

Parati II 2.0Mi 16V GTI | 2 | 107 | AJE | 10.1996-4.1999 | Uklad zapobieg.zablok. ABS | 42
Parati II 2.0Mi 16V GTI | 2 | 107 | AJE | 10.1996-4.1999 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Parati III 2.0Mi 16V GTI

VW (VOLKSWAGEN) Parati III 2.0Mi 16V GTI

Parati III 2.0Mi 16V GTI | 2 | 107 | AJE | 5.1999-7.2000 | Uklad zapobieg.zablok. ABS | 42
Parati III 2.0Mi 16V GTI | 2 | 107 | AJE | 5.1999-7.2000 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:HOLDEN:Adventra 4x4

HOLDEN Adventra 4x4

Adventra 4x4 | 3,6 | 190 | H7 | 4.2005-8.2006 | Systemy diagn./magistrali Gateway | 30
Adventra 4x4 | 3,6 | 190 | H7 | 4.2005-8.2006 | Oprzyrzadowanie Tablica wskazników | 44
Adventra 4x4 | 3,6 | 190 | H7 | 4.2005-8.2006 | Poduszka powietrzna AB | 30
Adventra 4x4 | 3,6 | 190 | H7 | 4.2005-8.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Adventra 4x4 | 3,6 | 190 | H7 | 4.2005-8.2006 | Poduszka powietrzna SDM | 77
Adventra 4x4 | 3,6 | 190 | H7 | 4.2005-8.2006 | Uklad zapobieg.zablok. ABS | 01
Adventra 4x4 | 3,6 | 190 | H7 | 4.2005-8.2006 | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Adventra 4x4 | 3,6 | 190 | H7 | 4.2005-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 01
Adventra 4x4 | 3,6 | 190 | H7 | 4.2005-8.2006 | Centrala elektroniczna ZE | 42
Adventra 4x4 | 3,6 | 190 | H7 | 4.2005-8.2006 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
Adventra 4x4 | 3,6 | 190 | H7 | 4.2005-8.2006 | Uklad sterowania silnika Motronic ME | 4B
Adventra 4x4 | 3,6 | 190 | H7 | 4.2005-8.2006 | Informacje dla kierowcy Audio | 42
Adventra 4x4 | 5,7 | 235 | VF | 9.2004-8.2006 | Informacje dla kierowcy Audio | 42
Adventra 4x4 | 5,7 | 235 | VF | 8.2003-8.2004 | Informacje dla kierowcy Audio | 42
Adventra 4x4 | 5,7 | 235 | VF | 8.2003-8.2004 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
Adventra 4x4 | 5,7 | 235 | VF | 8.2003-8.2004 | Ster.skrzyni biegów GS | 47
Adventra 4x4 | 5,7 | 235 | VF | 8.2003-8.2004 | Poduszka powietrzna SDM | 77
Adventra 4x4 | 5,7 | 235 | VF | 8.2003-8.2004 | Systemy diagn./magistrali Gateway | 42
Adventra 4x4 | 5,7 | 235 | VF | 8.2003-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Adventra 4x4 | 5,7 | 235 | VF | 8.2003-8.2004 | Centrala elektroniczna ZE | 42
Adventra 4x4 | 5,7 | 235 | VF | 9.2004-8.2006 | Ster.skrzyni biegów GS | 47
Adventra 4x4 | 5,7 | 235 | VF | 8.2003-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Adventra 4x4 | 5,7 | 235 | VF | 8.2003-8.2004 | Poduszka powietrzna AB | 30
Adventra 4x4 | 5,7 | 235 | VF | 8.2003-8.2004 | Uklad sterowania silnika MPI | 60
Adventra 4x4 | 5,7 | 235 | VF | 9.2004-8.2006 | Oprzyrzadowanie Tablica wskazników | 44
Adventra 4x4 | 5,7 | 235 | VF | 9.2004-8.2006 | Poduszka powietrzna SDM | 77
Adventra 4x4 | 5,7 | 235 | VF | 9.2004-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Adventra 4x4 | 5,7 | 235 | VF | 9.2004-8.2006 | Centrala elektroniczna ZE | 42
Adventra 4x4 | 5,7 | 235 | VF | 9.2004-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Adventra 4x4 | 5,7 | 235 | VF | 9.2004-8.2006 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
Adventra 4x4 | 5,7 | 235 | VF | 9.2004-8.2006 | Poduszka powietrzna AB | 30
Adventra 4x4 | 5,7 | 235 | VF | 8.2003-8.2004 | Uklad zapobieg.zablok. ABS | 42
Adventra 4x4 | 5,7 | 235 | VF | 9.2004-8.2006 | Uklad zapobieg.zablok. ABS | 42
Adventra 4x4 | 5,7 | 235 | VF | 8.2003-8.2004 | Uklad zapobieg.zablok. ABS | 42
Adventra 4x4 | 5,7 | 235 | VF | 9.2004-8.2006 | Uklad zapobieg.zablok. ABS | 42
Adventra 4x4 | 5,7 | 235 | VF | 8.2003-8.2004 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
Adventra 4x4 | 5,7 | 235 | VF | 9.2004-8.2006 | Uklad sterowania silnika MPI | 60


DVD 2017/2:PKW:HOLDEN:Captiva AWD

HOLDEN Captiva AWD

Captiva AWD | 3 | 190 | LU1 | 2.2011- | Przeglad systemu Przeglad ukladu | 42
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Uklad sterowania silnika GMPT-E | 4C
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Centrala elektroniczna ZE | 47
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Captiva AWD | 3 | 190 | LU1 | 2.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Informacje dla kierowcy Audio | 42
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Ster.skrzyni biegów Automat 5-biegowy | 45
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Dod.cent.skrz.elektr. ZE | 42
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Oprzyrzadowanie Tablica wskazników | 42
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Uklad zapobieg.zablok. ABS | 42
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Poduszka powietrzna SDM | 47
Captiva AWD | 3 | 190 | LU1 | 2.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Informacje dla kierowcy Audio | 42
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Uklad sterowania silnika CR/EDC | 4C
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Poduszka powietrzna SDM | 47
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Dod.cent.skrz.elektr. ZE | 42
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Ster.skrzyni biegów Automat 5-biegowy | 45
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Oprzyrzadowanie Tablica wskazników | 42
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Uklad zapobieg.zablok. ABS | 42
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Centrala elektroniczna ZE | 47
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva AWD | 2,2 | 135 | Z 22 D1 | 2.2011- | Przeglad systemu Przeglad ukladu | 42
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Uklad sterowania silnika GMPT-E | 4B
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Uklad zapobieg.zablok. ABS | 42
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Centrala elektroniczna ZE | 47
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Przeglad systemu Przeglad ukladu | 42
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Oprzyrzadowanie Tablica wskazników | 42
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Dod.cent.skrz.elektr. ZE | 42
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Informacje dla kierowcy Audio | 42
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Poduszka powietrzna SDM | 47
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Captiva AWD | 2,4 | 103 | Z 24 SED | 12.2009-1.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Zabezp.antywlamaniowe Immobilizer | 30
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Uklad sterowania silnika CR/EDC | 4C
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Ster.skrzyni biegów Automat 5-biegowy | 45
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Przeglad systemu Przeglad ukladu | 42
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Dod.cent.skrz.elektr. ZE | 42
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Centrala elektroniczna ZE | 47
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Oprzyrzadowanie Tablica wskazników | 42
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Uklad sterowania silnika EDC 16 C | 4C
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Uklad zapobieg.zablok. ABS | 42
Captiva AWD | 2 | 110 | Z20S1 | 3.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57


DVD 2017/2:PKW:HOLDEN:Frontera 2.0 i 4x4

HOLDEN Frontera 2.0 i 4x4

Frontera 2.0 i 4x4 | 2 | 85 | X20SE OHC | 1.1995-3.1999 | Uklad sterowania silnika Motronic M | 22
Frontera 2.0 i 4x4 | 2 | 85 | X20SE OHC | 1.1995-3.1999 | Uklad sterowania silnika Motronic M | 4B


DVD 2017/2:PKW:HOLDEN:Frontera 2.2 i 4x4

HOLDEN Frontera 2.2 i 4x4

Frontera 2.2 i 4x4 | 2,2 | 100 | X22SE | 3.1999-8.2005 | Uklad zapobieg.zablok. ABS | 30
Frontera 2.2 i 4x4 | 2,2 | 100 | X22SE | 3.1999-8.2005 | Uklad sterowania silnika Multec | 42


DVD 2017/2:PKW:HOLDEN:Frontera 3.2 i 4x4

HOLDEN Frontera 3.2 i 4x4

Frontera 3.2 i 4x4 | 3,2 | 151 | 6VD1 | 3.1999-8.2005 | Uklad zapobieg.zablok. ABS | 30
Frontera 3.2 i 4x4 | 3,2 | 151 | 6VD1 | 3.1999-8.2005 | Uklad sterowania silnika Hitachi | 46


DVD 2017/2:PKW:HSV (HOLDEN SPECIAL VEHICLES):Avalanche Utility 4x4

HSV (HOLDEN SPECIAL VEHICLES) Avalanche Utility 4x4

Avalanche Utility 4x4 | 5,7 | 270 | VF | 10.2004-12.2005 | Systemy diagn./magistrali Gateway | 30
Avalanche Utility 4x4 | 5,7 | 270 | VF | 10.2004-12.2005 | Poduszka powietrzna AB | 30
Avalanche Utility 4x4 | 5,7 | 270 | VF | 3.2004-9.2004 | Uklad sterowania silnika MPI | 60
Avalanche Utility 4x4 | 5,7 | 270 | VF | 10.2004-12.2005 | Informacje dla kierowcy Audio | 42
Avalanche Utility 4x4 | 5,7 | 270 | VF | 10.2004-12.2005 | Ster.skrzyni biegów GS | 47
Avalanche Utility 4x4 | 5,7 | 270 | VF | 10.2004-12.2005 | Uklad zapobieg.zablok. ABS | 42
Avalanche Utility 4x4 | 5,7 | 270 | VF | 10.2004-12.2005 | Centrala elektroniczna ZE | 42
Avalanche Utility 4x4 | 5,7 | 270 | VF | 10.2004-12.2005 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
Avalanche Utility 4x4 | 5,7 | 270 | VF | 10.2004-12.2005 | Uklad sterowania silnika MPI | 60
Avalanche Utility 4x4 | 5,7 | 270 | VF | 10.2004-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Avalanche Utility 4x4 | 5,7 | 270 | VF | 3.2004-9.2004 | Poduszka powietrzna AB | 30
Avalanche Utility 4x4 | 5,7 | 270 | VF | 3.2004-9.2004 | Ster.skrzyni biegów GS | 47
Avalanche Utility 4x4 | 5,7 | 270 | VF | 10.2004-12.2005 | Oprzyrzadowanie Tablica wskazników | 44


DVD 2017/2:PKW:HSV (HOLDEN SPECIAL VEHICLES):Coupe4 AWD

HSV (HOLDEN SPECIAL VEHICLES) Coupe4 AWD

Coupe4 AWD | 5,7 | 270 | VF | 10.2004-12.2005 | Oprzyrzadowanie Tablica wskazników | 44
Coupe4 AWD | 5,7 | 270 | VF | 10.2004-12.2005 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
Coupe4 AWD | 5,7 | 270 | VF | 10.2004-12.2005 | Uklad sterowania silnika MPI | 60
Coupe4 AWD | 5,7 | 270 | VF | 6.2004-9.2004 | Poduszka powietrzna AB | 30
Coupe4 AWD | 5,7 | 270 | VF | 10.2004-12.2005 | Systemy diagn./magistrali Gateway | 30
Coupe4 AWD | 5,7 | 270 | VF | 10.2004-12.2005 | Poduszka powietrzna AB | 30
Coupe4 AWD | 5,7 | 270 | VF | 10.2004-12.2005 | Uklad zapobieg.zablok. ABS | 42
Coupe4 AWD | 5,7 | 270 | VF | 10.2004-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Coupe4 AWD | 5,7 | 270 | VF | 10.2004-12.2005 | Ster.skrzyni biegów GS | 47
Coupe4 AWD | 5,7 | 270 | VF | 6.2004-9.2004 | Uklad sterowania silnika MPI | 60
Coupe4 AWD | 5,7 | 270 | VF | 10.2004-12.2005 | Informacje dla kierowcy Audio | 42
Coupe4 AWD | 5,7 | 270 | VF | 6.2004-9.2004 | Ster.skrzyni biegów GS | 47
Coupe4 AWD | 5,7 | 270 | VF | 10.2004-12.2005 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:LADA:Priora 1.8

LADA Priora 1.8

Priora 1.8 | 1,8 | 88 | 21128 | 3.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Priora 1.8 | 1,8 | 88 | 21128 | 3.2008- | Poduszka powietrzna AB | 30
Priora 1.8 | 1,8 | 88 | 21128 | 3.2008- | Centrala elektroniczna ZE | 42
Priora 1.8 | 1,8 | 88 | 21128 | 3.2008- | Uklad sterowania silnika M73 | 47
Priora 1.8 | 1,8 | 88 | 21128 | 3.2008- | Uklad sterowania silnika Motronic ME | 4B
Priora 1.8 | 1,8 | 88 | 21128 | 3.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Priora 1.8 | 1,8 | 88 | 21128 | 3.2008- | Uklad sterowania silnika Motronic M | 46
Priora 1.8 | 1,8 | 88 | 21128 | 3.2008- | Uklad zapobieg.zablok. ABS | 63
Priora 1.8 | 1,8 | 88 | 21128 | 3.2008- | Uklad zapobieg.zablok. ABS | 4E
Priora 1.8 | 1,8 | 88 | 21128 | 3.2008- | Ogrzewanie/klimatyzacja Automatyczne(-a) ogrzewanie/klimatyzacja | 42


DVD 2017/2:PKW:LADA:Priora 1.8 Hatchback

LADA Priora 1.8 Hatchback

Priora 1.8 Hatchback | 1,8 | 88 | 21128 | 3.2008- | Uklad sterowania silnika Motronic ME | 4B
Priora 1.8 Hatchback | 1,8 | 88 | 21128 | 3.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Priora 1.8 Hatchback | 1,8 | 88 | 21128 | 3.2008- | Uklad zapobieg.zablok. ABS | 63
Priora 1.8 Hatchback | 1,8 | 88 | 21128 | 3.2008- | Uklad sterowania silnika M73 | 47
Priora 1.8 Hatchback | 1,8 | 88 | 21128 | 3.2008- | Centrala elektroniczna ZE | 42
Priora 1.8 Hatchback | 1,8 | 88 | 21128 | 3.2008- | Ogrzewanie/klimatyzacja Automatyczne(-a) ogrzewanie/klimatyzacja | 42
Priora 1.8 Hatchback | 1,8 | 88 | 21128 | 3.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Priora 1.8 Hatchback | 1,8 | 88 | 21128 | 3.2008- | Uklad sterowania silnika Motronic M | 46
Priora 1.8 Hatchback | 1,8 | 88 | 21128 | 3.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:LINCOLN:MKS 3.5 4x4

LINCOLN MKS 3.5 4x4

MKS 3.5 4x4 | 3,5 | 0 | 9.2009- | Centrala elektroniczna ZE | 47
MKS 3.5 4x4 | 3,5 | 0 | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
MKS 3.5 4x4 | 3,5 | 0 | 9.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 47
MKS 3.5 4x4 | 3,5 | 0 | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
MKS 3.5 4x4 | 3,5 | 0 | 9.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
MKS 3.5 4x4 | 3,5 | 0 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
MKS 3.5 4x4 | 3,5 | 0 | 9.2009- | Poduszka powietrzna Detekcja zajecia fotela | 30
MKS 3.5 4x4 | 3,5 | 0 | 9.2009- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
MKS 3.5 4x4 | 3,5 | 0 | 9.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MAZDA:B2300

MAZDA B2300

B2300 | 2,3 | 73 | 9.1993-8.1997 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:MAZDA:CX-7 2.5

MAZDA CX-7 2.5

CX-7 2.5 | 2,5 | 118 | 9.2009- | Przeglad systemu Przeglad ukladu | 01
CX-7 2.5 | 2,5 | 118 | 9.2009- | Oprzyrzadowanie Zestaw wskazników | 42
CX-7 2.5 | 2,5 | 118 | 9.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
CX-7 2.5 | 2,5 | 120 | 1.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
CX-7 2.5 | 2,5 | 120 | 1.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-7 2.5 | 2,5 | 120 | 1.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 42
CX-7 2.5 | 2,5 | 118 | 9.2009- | Poduszka powietrzna AB | 30
CX-7 2.5 | 2,5 | 118 | 9.2009- | Centrala elektroniczna CE | 30
CX-7 2.5 | 2,5 | 120 | 1.2011- | Przeglad systemu Przeglad ukladu | 01
CX-7 2.5 | 2,5 | 118 | 9.2009- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-7 2.5 | 2,5 | 120 | 1.2011- | Oprzyrzadowanie Zestaw wskazników | 42
CX-7 2.5 | 2,5 | 120 | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-7 2.5 | 2,5 | 118 | 9.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 42
CX-7 2.5 | 2,5 | 120 | 1.2011- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
CX-7 2.5 | 2,5 | 120 | 1.2011- | Poduszka powietrzna AB | 30
CX-7 2.5 | 2,5 | 120 | 1.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 30
CX-7 2.5 | 2,5 | 120 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
CX-7 2.5 | 2,5 | 120 | 1.2011- | Informacje dla kierowcy Audio | 22
CX-7 2.5 | 2,5 | 118 | 9.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
CX-7 2.5 | 2,5 | 118 | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
CX-7 2.5 | 2,5 | 118 | 9.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
CX-7 2.5 | 2,5 | 120 | 1.2011- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
CX-7 2.5 | 2,5 | 120 | 1.2011- | Centrala elektroniczna CE | 30
CX-7 2.5 | 2,5 | 118 | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01


DVD 2017/2:PKW:MINI (BMW):One D

MINI (BMW) One D

One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Elektronika komfortu Panel obslugi w dachu | 42
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Poduszka powietrzna AB | 77
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Uklad zapobieg.zablok. ABS | 30
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Centrala elektroniczna ZE | 42
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 91
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Informacje dla kierowcy Cyfrowy system naglosnienia | 42
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Informacje dla kierowcy Audio | 42
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Poduszka powietrzna AB | 77
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Serwis Kasowanie inspekcji | 30
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Elektronika komfortu Panel obslugi w dachu | 42
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Uklad sterowania silnika EDC 15C4 | 42
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Oprzyrzadowanie Tablica wskazników | 42
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Uklad zapobieg.zablok. ABS | 30
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Uklad sterowania silnika EDC 15C4 | 42
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Informacje dla kierowcy Audio | 42
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Poduszka powietrzna AB | 57
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Poduszka powietrzna AB | 77
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Centrala elektroniczna ZE | 42
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Poduszka powietrzna AB | 77
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Serwis Kasowanie inspekcji | 30
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 42
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Oprzyrzadowanie Tablica wskazników | 42
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Informacje dla kierowcy Cyfrowy system naglosnienia | 42
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Poduszka powietrzna AB | 57
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 91
One D | 1,4 | 65 | 1 ND | 9.2005-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
One D | 1,4 | 55 | 1 ND | 3.2003-9.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 42
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy Obsluga Audio | 57
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Przeglad systemu Przeglad ukladu | 30
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy Audio-Gateway | 57
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy Inform.elektron. | 4B
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Oprzyrzadowanie Multiprzyrzad | 42
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy Zmieniarka CD | 57
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Serwis Wskazanie serwisowe | 30
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Uklad zapobieg.zablok. ASR | 4D
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Uklad zapobieg.zablok. ABS | 30
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy Obsluga Audio | 4B
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Uklad sterowania silnika EDC 17 | 4C
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Uklad sterowania silnika EDC 16 C | 4B
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 4B
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Elektronika komfortu Zespól obslugi dachu | 36
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy Telefon | 57
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy Audio-Gateway | 57
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Poduszka powietrzna ACSM | 01
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Elektronika komfortu Modul wideo | 57
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | Poduszka powietrzna AB | 4H
One D | 1,6 | 66 | 9HZ | 9.2009-7.2010 | System oczyszcz.spalin Filtr czasteczek stalych | 40
One D | 1,5 | 70 | B37 C15A | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One D | 1,5 | 70 | B37 C15A | 11.2014- | Uklad sterowania silnika EDC 17 | 5A
One D | 1,5 | 70 | B37 C15A | 3.2014- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
One D | 1,5 | 70 | B37 C15A | 3.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
One D | 1,5 | 70 | B37 C15A | 11.2014- | Poduszka powietrzna ACSM | 4H
One D | 1,5 | 70 | B37 C15A | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
One D | 1,5 | 70 | B37 C15A | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
One D | 1,5 | 70 | B37 C15A | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
One D | 1,5 | 70 | B37 C15A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
One D | 1,5 | 70 | B37 C15A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
One D | 1,5 | 70 | B37 C15A | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
One D | 1,5 | 70 | B37 C15A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
One D | 1,5 | 70 | B37 C15A | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
One D | 1,5 | 70 | B37 C15A | 3.2014- | Centrala elektroniczna ZE | 4B
One D | 1,5 | 70 | B37 C15A | 3.2014- | Przeglad systemu Przeglad ukladu | 30
One D | 1,5 | 70 | B37 C15A | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
One D | 1,5 | 70 | B37 C15A | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
One D | 1,5 | 70 | B37 C15A | 3.2014- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
One D | 1,5 | 70 | B37 C15A | 3.2014- | Systemy diagn./magistrali Gateway | 4H
One D | 1,5 | 70 | B37 C15A | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
One D | 1,5 | 70 | B37 C15A | 11.2014- | Informacje dla kierowcy System kamer | 57
One D | 1,5 | 70 | B37 C15A | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
One D | 1,5 | 70 | B37 C15A | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
One D | 1,5 | 70 | B37 C15A | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
One D | 1,5 | 70 | B37 C15A | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
One D | 1,5 | 70 | B37 C15A | 11.2014- | Centrala elektroniczna ZE | 4B
One D | 1,5 | 70 | B37 C15A | 3.2014- | Uklad sterowania silnika EDC 17 | 5A
One D | 1,5 | 70 | B37 C15A | 11.2014- | Przeglad systemu Przeglad ukladu | 30
One D | 1,5 | 70 | B37 C15A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
One D | 1,5 | 70 | B37 C15A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
One D | 1,5 | 70 | B37 C15A | 11.2014- | Informacje dla kierowcy Audio | 30
One D | 1,5 | 70 | B37 C15A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
One D | 1,5 | 70 | B37 C15A | 3.2014- | Serwis Wskazanie serwisowe | 30
One D | 1,5 | 70 | B37 C15A | 3.2014- | Poduszka powietrzna ACSM | 4H
One D | 1,5 | 70 | B37 C15A | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
One D | 1,5 | 70 | B37 C15A | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
One D | 1,5 | 70 | B37 C15A | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4B
One D | 1,5 | 70 | B37 C15A | 3.2014- | Oswietlenie LED – modul mocy z lewej | 60
One D | 1,5 | 70 | B37 C15A | 3.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
One D | 1,5 | 70 | B37 C15A | 3.2014- | Informacje dla kierowcy Touchpad | 36
One D | 1,5 | 70 | B37 C15A | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
One D | 1,5 | 70 | B37 C15A | 3.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
One D | 1,5 | 70 | B37 C15A | 3.2014- | Informacje dla kierowcy Audio | 30
One D | 1,5 | 70 | B37 C15A | 11.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
One D | 1,5 | 70 | B37 C15A | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One D | 1,5 | 70 | B37 C15A | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
One D | 1,5 | 70 | B37 C15A | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42
One D | 1,5 | 70 | B37 C15A | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
One D | 1,5 | 70 | B37 C15A | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
One D | 1,5 | 70 | B37 C15A | 3.2014- | Informacje dla kierowcy System kamer | 57
One D | 1,5 | 70 | B37 C15A | 11.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
One D | 1,5 | 70 | B37 C15A | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4B
One D | 1,5 | 70 | B37 C15A | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
One D | 1,5 | 70 | B37 C15A | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
One D | 1,5 | 70 | B37 C15A | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
One D | 1,5 | 70 | B37 C15A | 11.2014- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
One D | 1,5 | 70 | B37 C15A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
One D | 1,5 | 70 | B37 C15A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
One D | 1,5 | 70 | B37 C15A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
One D | 1,5 | 70 | B37 C15A | 11.2014- | Informacje dla kierowcy System edycji obrazu | 4B
One D | 1,5 | 70 | B37 C15A | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
One D | 1,5 | 70 | B37 C15A | 11.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
One D | 1,5 | 70 | B37 C15A | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
One D | 1,5 | 70 | B37 C15A | 11.2014- | Oswietlenie LED – modul mocy z lewej | 60
One D | 1,5 | 70 | B37 C15A | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
One D | 1,5 | 70 | B37 C15A | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
One D | 1,5 | 70 | B37 C15A | 11.2014- | Informacje dla kierowcy Touchpad | 36
One D | 1,5 | 70 | B37 C15A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
One D | 1,5 | 70 | B37 C15A | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
One D | 1,5 | 70 | B37 C15A | 11.2014- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
One D | 1,5 | 70 | B37 C15A | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
One D | 1,5 | 70 | B37 C15A | 11.2014- | Serwis Wskazanie serwisowe | 30
One D | 1,5 | 70 | B37 C15A | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
One D | 1,5 | 70 | B37 C15A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
One D | 1,5 | 70 | B37 C15A | 11.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
One D | 1,5 | 70 | B37 C15A | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
One D | 1,5 | 70 | B37 C15A | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
One D | 1,5 | 70 | B37 C15A | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30
One D | 1,5 | 70 | B37 C15A | 11.2014- | Systemy diagn./magistrali Gateway | 4H
One D | 1,6 | 66 | N47 C16A | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy Obsluga Audio | 57
One D | 1,6 | 66 | N47 C16A | 8.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
One D | 1,6 | 66 | N47 C16A | 8.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
One D | 1,6 | 66 | N47 C16A | 8.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
One D | 1,6 | 66 | N47 C16A | 8.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
One D | 1,6 | 66 | N47 C16A | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy Zmieniarka CD | 57
One D | 1,6 | 66 | N47 C16A | 8.2010- | Uklad zapobieg.zablok. ASR | 4D
One D | 1,6 | 66 | N47 C16A | 8.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
One D | 1,6 | 66 | N47 C16A | 8.2010- | Poduszka powietrzna ACSM | 01
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
One D | 1,6 | 66 | N47 C16A | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy Audio-Gateway | 57
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy System nawigacyjny | 4B
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
One D | 1,6 | 66 | N47 C16A | 8.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
One D | 1,6 | 66 | N47 C16A | 8.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One D | 1,6 | 66 | N47 C16A | 8.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
One D | 1,6 | 66 | N47 C16A | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
One D | 1,6 | 66 | N47 C16A | 8.2010- | Serwis Wskazanie serwisowe | 30
One D | 1,6 | 66 | N47 C16A | 8.2010- | Oprzyrzadowanie Multiprzyrzad | 42
One D | 1,6 | 66 | N47 C16A | 8.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy Obsluga Audio | 4B
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy Audio-Gateway | 57
One D | 1,6 | 66 | N47 C16A | 8.2010- | Uklad zapobieg.zablok. ABS | 30
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
One D | 1,6 | 66 | N47 C16A | 8.2010- | Elektronika komfortu Zespól obslugi dachu | 36
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
One D | 1,6 | 66 | N47 C16A | 8.2010- | Elektronika komfortu Modul wideo | 57
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy Inform.elektron. | 4B
One D | 1,6 | 66 | N47 C16A | 8.2010- | Uklad sterowania silnika EDC 17 | 4C
One D | 1,6 | 66 | N47 C16A | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
One D | 1,6 | 66 | N47 C16A | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
One D | 1,6 | 66 | N47 C16A | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
One D | 1,6 | 66 | N47 C16A | 8.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
One D | 1,6 | 66 | N47 C16A | 8.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
One D | 1,6 | 66 | N47 C16A | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
One D | 1,6 | 66 | N47 C16A | 8.2010- | Informacje dla kierowcy Telefon | 57
One D | 1,6 | 66 | N47 C16A | 8.2010- | Przeglad systemu Przeglad ukladu | 30
One D | 1,6 | 66 | N47 C16A | 8.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
One D | 1,6 | 66 | N47 C16A | 8.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
One D | 1,6 | 66 | N47 C16A | 8.2010- | Poduszka powietrzna AB | 4H


DVD 2017/2:PKW:MITSUBISHI:Eclipse 2.0i

MITSUBISHI Eclipse 2.0i

Eclipse 2.0i | 2 | 104 | 420A | 9.1995-8.1999 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:MITSUBISHI:Eclipse 2.0i Turbo 4x4

MITSUBISHI Eclipse 2.0i Turbo 4x4

Eclipse 2.0i Turbo 4x4 | 2 | 157 | 4G63T | 9.1998-8.1999 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 2.0i Turbo 4x4 | 2 | 157 | 4G63T | 9.1998-8.1999 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Eclipse 2.0i Turbo Spyder

MITSUBISHI Eclipse 2.0i Turbo Spyder

Eclipse 2.0i Turbo Spyder | 2 | 157 | 4G63T | 9.1998-8.1999 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 2.0i Turbo Spyder | 2 | 157 | 4G63T | 9.1998-8.1999 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Eclipse 2.4i

MITSUBISHI Eclipse 2.4i

Eclipse 2.4i | 2,4 | 113 | 4G64 | 9.1999-8.2005 | Centrala elektroniczna ZE | 22
Eclipse 2.4i | 2,4 | 113 | 4G64 | 9.1999-8.2005 | Poduszka powietrzna AB | 30
Eclipse 2.4i | 2,4 | 113 | 4G64 | 9.1999-8.2005 | Informacje dla kierowcy Audio | 04
Eclipse 2.4i | 2,4 | 113 | 4G64 | 9.1999-8.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 2.4i | 2,4 | 113 | 4G64 | 9.1999-8.2005 | Uklad zapobieg.zablok. ABS | 63
Eclipse 2.4i | 2,4 | 113 | 4G64 | 9.1999-8.2005 | Poduszka powietrzna AB | 57
Eclipse 2.4i | 2,4 | 113 | 4G64 | 9.1999-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Eclipse 2.4i | 2,4 | 113 | 4G64 | 9.1999-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja | 42
Eclipse 2.4i | 2,4 | 113 | 4G64 | 9.1999-8.2005 | Ster.skrzyni biegów MT Sportronic | 42
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Predkosc jazdy Tempomat | 2B
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Uklad sterowania silnika MPI | 42
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 57
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 23
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Zabezp.antywlamaniowe Immobilizer | 30
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Uklad sterowania silnika MIVEC | 57
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Uklad sterowania silnika MPI | 42
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Uklad sterowania silnika MPI | 42
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Poduszka powietrzna AB | 42
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Uklad zapobieg.zablok. ABS | 6B
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Przeglad systemu Przeglad ukladu | 01
Eclipse 2.4i | 2,4 | 121 | 4G69 | 9.2006-8.2012 | Centrala elektroniczna ZE | 22


DVD 2017/2:PKW:MITSUBISHI:Eclipse 2.4i Spyder

MITSUBISHI Eclipse 2.4i Spyder

Eclipse 2.4i Spyder | 2,4 | 105 | 4G64 | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja | 42
Eclipse 2.4i Spyder | 2,4 | 105 | 4G64 | 9.2000-8.2005 | Informacje dla kierowcy Audio | 04
Eclipse 2.4i Spyder | 2,4 | 105 | 4G64 | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Eclipse 2.4i Spyder | 2,4 | 105 | 4G64 | 9.2000-8.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 2.4i Spyder | 2,4 | 105 | 4G64 | 9.2000-8.2005 | Poduszka powietrzna AB | 57
Eclipse 2.4i Spyder | 2,4 | 105 | 4G64 | 9.1995-8.1999 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 2.4i Spyder | 2,4 | 105 | 4G64 | 9.2000-8.2005 | Centrala elektroniczna ZE | 22
Eclipse 2.4i Spyder | 2,4 | 105 | 4G64 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 63
Eclipse 2.4i Spyder | 2,4 | 105 | 4G64 | 9.2000-8.2005 | Ster.skrzyni biegów MT Sportronic | 42
Eclipse 2.4i Spyder | 2,4 | 105 | 4G64 | 9.2000-8.2005 | Poduszka powietrzna AB | 30
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Poduszka powietrzna AB | 42
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Uklad sterowania silnika MPI | 42
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Centrala elektroniczna ZE | 22
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 57
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Uklad zapobieg.zablok. ABS | 6B
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Przeglad systemu Przeglad ukladu | 01
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Uklad sterowania silnika MPI | 42
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Uklad sterowania silnika MIVEC | 57
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Predkosc jazdy Tempomat | 2B
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Uklad sterowania silnika MPI | 42
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Eclipse 2.4i Spyder | 2,4 | 121 | 4G69 | 9.2006- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 23


DVD 2017/2:PKW:MITSUBISHI:Eclipse 3.0i

MITSUBISHI Eclipse 3.0i

Eclipse 3.0i | 3 | 0 |  | 9.1999-8.2003 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Eclipse 3.0i | 3 | 0 |  | 9.1999-8.2003 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 3.0i | 3 | 0 |  | 9.1999-8.2003 | Ster.skrzyni biegów MT Sportronic | 42
Eclipse 3.0i | 3 | 0 |  | 9.1999-8.2003 | Ogrzewanie/klimatyzacja Klimatyzacja | 42
Eclipse 3.0i | 3 | 0 |  | 9.1999-8.2003 | Poduszka powietrzna AB | 30
Eclipse 3.0i | 3 | 0 |  | 9.1999-8.2003 | Poduszka powietrzna AB | 57
Eclipse 3.0i | 3 | 0 |  | 9.1999-8.2003 | Centrala elektroniczna ZE | 22
Eclipse 3.0i | 3 | 0 |  | 9.1999-8.2003 | Uklad zapobieg.zablok. ABS | 63
Eclipse 3.0i | 3 | 0 |  | 9.1999-8.2003 | Informacje dla kierowcy Audio | 04
Eclipse 3.0i | 3 | 157 | 6G72 | 9.2000-8.2005 | Ster.skrzyni biegów MT Sportronic | 42
Eclipse 3.0i | 3 | 157 | 6G72 | 9.2000-8.2005 | Informacje dla kierowcy Audio | 04
Eclipse 3.0i | 3 | 157 | 6G72 | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja | 42
Eclipse 3.0i | 3 | 157 | 6G72 | 9.2000-8.2005 | Poduszka powietrzna AB | 30
Eclipse 3.0i | 3 | 157 | 6G72 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 63
Eclipse 3.0i | 3 | 157 | 6G72 | 9.2000-8.2005 | Poduszka powietrzna AB | 57
Eclipse 3.0i | 3 | 157 | 6G72 | 9.2000-8.2005 | Uklad sterowania silnika MPI | 42
Eclipse 3.0i | 3 | 157 | 6G72 | 9.2000-8.2005 | Uklad sterowania silnika MPI | 42
Eclipse 3.0i | 3 | 157 | 6G72 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Eclipse 3.0i | 3 | 157 | 6G72 | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Eclipse 3.0i | 3 | 157 | 6G72 | 9.2000-8.2005 | Uklad sterowania silnika MPI | 42
Eclipse 3.0i | 3 | 157 | 6G72 | 9.2000-8.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 3.0i | 3 | 157 | 6G72 | 9.2000-8.2005 | Centrala elektroniczna ZE | 22


DVD 2017/2:PKW:MITSUBISHI:Eclipse 3.0i Spyder

MITSUBISHI Eclipse 3.0i Spyder

Eclipse 3.0i Spyder | 3 | 144 | 6G72 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 42
Eclipse 3.0i Spyder | 3 | 144 | 6G72 | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja | 42
Eclipse 3.0i Spyder | 3 | 144 | 6G72 | 9.2000-8.2005 | Ster.skrzyni biegów MT Sportronic | 42
Eclipse 3.0i Spyder | 3 | 144 | 6G72 | 9.2000-8.2005 | Uklad sterowania silnika MPI | 42
Eclipse 3.0i Spyder | 3 | 144 | 6G72 | 9.2000-8.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 3.0i Spyder | 3 | 144 | 6G72 | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Eclipse 3.0i Spyder | 3 | 144 | 6G72 | 9.2000-8.2005 | Uklad sterowania silnika MPI | 42
Eclipse 3.0i Spyder | 3 | 144 | 6G72 | 9.2000-8.2005 | Informacje dla kierowcy Audio | 04
Eclipse 3.0i Spyder | 3 | 144 | 6G72 | 9.2000-8.2005 | Centrala elektroniczna ZE | 22
Eclipse 3.0i Spyder | 3 | 144 | 6G72 | 9.2000-8.2005 | Poduszka powietrzna AB | 30
Eclipse 3.0i Spyder | 3 | 144 | 6G72 | 9.2000-8.2005 | Poduszka powietrzna AB | 57
Eclipse 3.0i Spyder | 3 | 144 | 6G72 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 63
Eclipse 3.0i Spyder | 3 | 144 | 6G72 | 9.2000-8.2005 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Eclipse 3.8i

MITSUBISHI Eclipse 3.8i

Eclipse 3.8i | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Uklad zapobieg.zablok. ABS | 6B
Eclipse 3.8i | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Poduszka powietrzna AB | 42
Eclipse 3.8i | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Centrala elektroniczna ZE | 22
Eclipse 3.8i | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eclipse 3.8i | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Eclipse 3.8i | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Predkosc jazdy Tempomat | 2B
Eclipse 3.8i | 3,8 | 194 | 6G75 | 9.2005-8.2012 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 23
Eclipse 3.8i | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Przeglad systemu Przeglad ukladu | 01
Eclipse 3.8i | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 3.8i | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
Eclipse 3.8i | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Uklad sterowania silnika Motronic ME | 42
Eclipse 3.8i | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 57
Eclipse 3.8i | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Zabezp.antywlamaniowe Immobilizer | 30
Eclipse 3.8i | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Eclipse 3.8i | 3,8 | 194 | 6G75 | 9.2005-8.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30


DVD 2017/2:PKW:MITSUBISHI:Eclipse 3.8i Spyder

MITSUBISHI Eclipse 3.8i Spyder

Eclipse 3.8i Spyder | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
Eclipse 3.8i Spyder | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Uklad sterowania silnika Motronic ME | 42
Eclipse 3.8i Spyder | 3,8 | 194 | 6G75 | 9.2005-8.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Eclipse 3.8i Spyder | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Eclipse 3.8i Spyder | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Eclipse 3.8i Spyder | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Predkosc jazdy Tempomat | 2B
Eclipse 3.8i Spyder | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Centrala elektroniczna ZE | 22
Eclipse 3.8i Spyder | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Eclipse 3.8i Spyder | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
Eclipse 3.8i Spyder | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Zabezp.antywlamaniowe Immobilizer | 30
Eclipse 3.8i Spyder | 3,8 | 194 | 6G75 | 9.2005-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:MITSUBISHI:Endeavour 3.8 4x4

MITSUBISHI Endeavour 3.8 4x4

Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | Predkosc jazdy Tempomat | 2B
Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | Informacje dla kierowcy Wyswietlacz informacyjny | 01
Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | Uklad sterowania silnika Motronic ME | 42
Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | Centrala elektroniczna ZE | 22
Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | Zabezp.antywlamaniowe Immobilizer | 30
Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | Przeglad systemu Przeglad ukladu | 01
Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | Poduszka powietrzna AB | 30
Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | Oprzyrzadowanie Tablica wskazników | 42
Endeavour 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2003- | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:MITSUBISHI:Mirage 1.5i Coupe

MITSUBISHI Mirage 1.5i Coupe

Mirage 1.5i Coupe | 1,5 | 0 | 4G15 | 9.1998-8.1999 | Uklad sterowania silnika MPI | 42
Mirage 1.5i Coupe | 1,5 | 0 | 4G15 | 9.1992-8.2002 | Uklad sterowania silnika MPI | 42
Mirage 1.5i Coupe | 1,5 | 0 | 4G15 | 9.1998-8.1999 | Uklad sterowania silnika MPI | 42
Mirage 1.5i Coupe | 1,5 | 0 | 4G15 | 9.1992-8.2002 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Mirage 1.8i

MITSUBISHI Mirage 1.8i

Mirage 1.8i | 1,8 | 83 | 4G93 | 9.1992-8.2001 | Uklad sterowania silnika MPI | 10
Mirage 1.8i | 1,8 | 83 | 4G93 | 9.1992-8.2001 | Uklad sterowania silnika GDI | 42


DVD 2017/2:PKW:MITSUBISHI:Mirage 1.8i Coupe

MITSUBISHI Mirage 1.8i Coupe

Mirage 1.8i Coupe | 1,8 | 0 | 4G93 | 9.1992-8.2002 | Uklad sterowania silnika GDI | 42


DVD 2017/2:PKW:MITSUBISHI:Montero 2.4

MITSUBISHI Montero 2.4

Montero 2.4 | 2,4 | 96 | 4G4NX3972 | 1.1999- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:MITSUBISHI:Montero 3.0

MITSUBISHI Montero 3.0

Montero 3.0 | 3 | 109 | 6G72TK4903 | 1.1996- | Uklad sterowania silnika MPI | 42
Montero 3.0 | 3 | 109 | 6G72TK4903 | 1.1996- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero 3.0 | 3 | 109 | 6G72TK4903 | 1.1996- | Uklad sterowania silnika MPI | 42
Montero 3.0 | 3 | 109 | 6G72TK4903 | 1.1996- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42


DVD 2017/2:PKW:MITSUBISHI:Montero 3.0 4x4

MITSUBISHI Montero 3.0 4x4

Montero 3.0 4x4 | 3 | 0 | 6G72 | 9.1992-8.1996 | Uklad sterowania silnika MPI | 42
Montero 3.0 4x4 | 3 | 0 | 6G72 | 9.1992-8.1996 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Montero 3.0 4x4 | 3 | 0 | 6G72 | 9.1992-8.1996 | Uklad zapobieg.zablok. ABS | 42
Montero 3.0 4x4 | 3 | 0 | 6G72 | 9.1992-8.1996 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero 3.0 4x4 | 3 | 0 | 6G72 | 9.1992-8.1996 | Poduszka powietrzna AB | 30
Montero 3.0 4x4 | 3 | 0 | 6G72 | 9.1992-8.1996 | Poduszka powietrzna AB | 30
Montero 3.0 4x4 | 3 | 0 | 6G72 | 9.1992-8.1996 | Uklad zapobieg.zablok. ABS | 6B
Montero 3.0 4x4 | 3 | 0 | 6G72 | 9.1992-8.1996 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Montero 3.5 4x4

MITSUBISHI Montero 3.5 4x4

Montero 3.5 4x4 | 3,5 | 0 |  | 9.1993-8.1996 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero 3.5 4x4 | 3,5 | 0 | 6G74 | 9.1996-8.2002 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Montero 3.5 4x4 | 3,5 | 0 | 6G74 | 9.1996-8.2002 | Uklad sterowania silnika GDI | 42
Montero 3.5 4x4 | 3,5 | 0 | 6G74 | 9.1996-8.2002 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero 3.5 4x4 | 3,5 | 0 | 6G74 | 9.1996-8.2002 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Montero 3.8 4x4

MITSUBISHI Montero 3.8 4x4

Montero 3.8 4x4 | 3,8 | 160 |  | 9.2002-8.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2005-8.2006 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Montero 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2005-8.2006 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Montero 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2005-8.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2005-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Montero 3.8 4x4 | 3,8 | 160 | 6G75 | 9.2005-8.2006 | Uklad sterowania silnika Motronic ME | 42


DVD 2017/2:PKW:NISSAN:Frontier 4.0 4x4

NISSAN Frontier 4.0 4x4

Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Uklad hamulcowy Mechanizm róznicowy z aut.blokada | 30
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Informacje dla kierowcy Otoczenie kamery | 4B
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Uklad sterowania silnika ECCS 2 | 5A
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Uklad sterowania silnika ECCS | 4B
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Centrala elektroniczna ZE | 57
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Oprzyrzadowanie Tablica wskazników | 30
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Poduszka powietrzna AB | 30
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Ster.skrzyni biegów EGS | 57
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Uklad zapobieg.zablok. ABS | 6B
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Ster.skrzyni biegów GS | 30
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Uklad zapobieg.zablok. ABS | 42
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Poduszka powietrzna AB | 30
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Pomoc przy parkowaniu Kamera cofania | 2B
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Uklad zapobieg.zablok. ABS | 4B
Frontier 4.0 4x4 | 4 | 198 | VQ40DE | 1.2005- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30


DVD 2017/2:PKW:SKODA:Superb 1.4 TSI Combi

SKODA Superb 1.4 TSI Combi

Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Systemy diagn./magistrali Gateway | 36
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Informacje dla kierowcy Tuner TV | 42
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Informacje dla kierowcy Audio | 01
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Poduszka powietrzna AB | 30
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Serwis Kasowanie okresu | 33
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Informacje dla kierowcy Telefon | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Centrala elektroniczna ZE | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Uklad sterowania silnika Motronic MED | 43
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.4 TSI Combi | 1,4 | 92 | CAXC | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.4 TSI Combi | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.4 TSI Combi | 1,4 | 110 | CZEA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42


DVD 2017/2:PKW:SKODA:Superb 1.8 TSI Combi

SKODA Superb 1.8 TSI Combi

Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Przeglad systemu Przeglad ukladu | 01
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Informacje dla kierowcy Telefon | 57
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Systemy diagn./magistrali Gateway | 36
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Uklad sterowania silnika Motronic MED | 43
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Informacje dla kierowcy Tuner TV | 42
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Informacje dla kierowcy Mediaplayer | 30
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Informacje dla kierowcy Audio | 01
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Centrala elektroniczna ZE | 57
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Poduszka powietrzna AB | 30
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Serwis Kasowanie okresu | 33
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.8 TSI Combi | 1,8 | 118 | CDAA | 9.2009-5.2015 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Systemy diagn./magistrali Gateway | 36
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Audio | 01
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Telefon | 57
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Uklad sterowania silnika Motronic MED | 43
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Centrala elektroniczna ZE | 57
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Poduszka powietrzna AB | 30
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Serwis Kasowanie okresu | 33
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Przeglad systemu Przeglad ukladu | 01
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.8 TSI Combi | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Tuner TV | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Uklad sterowania silnika Simos | 4C
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 1.8 TSI Combi | 1,8 | 132 | CJSA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Poduszka powietrzna AB | 4B
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Serwis Kasowanie okresu | 33
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Uklad sterowania silnika Simos | 4C
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Centrala elektroniczna ZE | 57
Superb 1.8 TSI Combi | 1,8 | 132 | CJSC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44


DVD 2017/2:PKW:SKODA:Superb 1.8 TSI Combi 4x4

SKODA Superb 1.8 TSI Combi 4x4

Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Informacje dla kierowcy Telefon | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Centrala elektroniczna ZE | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Systemy diagn./magistrali Gateway | 36
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Poduszka powietrzna AB | 30
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Uklad sterowania silnika Motronic MED | 43
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Serwis Kasowanie okresu | 33
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Informacje dla kierowcy Audio | 01
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Informacje dla kierowcy Tuner TV | 42
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 9.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Poduszka powietrzna AB | 30
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Uklad sterowania silnika Motronic MED | 43
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Systemy diagn./magistrali Gateway | 36
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Serwis Kasowanie okresu | 33
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Audio | 01
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Telefon | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Przeglad systemu Przeglad ukladu | 01
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Centrala elektroniczna ZE | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Tuner TV | 42
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51


DVD 2017/2:PKW:SKODA:Superb 1.9 TDI Combi

SKODA Superb 1.9 TDI Combi

Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Informacje dla kierowcy Tuner TV | 42
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Informacje dla kierowcy Audio | 01
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Informacje dla kierowcy Telefon | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Centrala elektroniczna ZE | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Serwis Kasowanie okresu | 33
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Uklad sterowania silnika EDC 16U34 | 4C
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Poduszka powietrzna AB | 30
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Systemy diagn./magistrali Gateway | 36
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.9 TDI Combi | 1,9 | 77 | BLS | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Systemy diagn./magistrali Gateway | 36
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Informacje dla kierowcy Telefon | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Informacje dla kierowcy Audio | 01
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Informacje dla kierowcy Tuner TV | 42
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Centrala elektroniczna ZE | 57
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Uklad sterowania silnika EDC 16U34 | 4C
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Poduszka powietrzna AB | 30
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Serwis Kasowanie okresu | 33
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.9 TDI Combi | 1,9 | 77 | BXE | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:SKODA:Superb 2.0 TDI Combi

SKODA Superb 2.0 TDI Combi

Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Uklad sterowania silnika EDC 16U34 | 4C
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Poduszka powietrzna AB | 30
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi | 2 | 103 | BKD | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Poduszka powietrzna AB | 30
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Uklad sterowania silnika EDC 16U34 | 4C
Superb 2.0 TDI Combi | 2 | 103 | BMP | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Poduszka powietrzna AB | 30
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi | 2 | 125 | CBBB | 9.2009-5.2010 | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Poduszka powietrzna AB | 30
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi | 2 | 103 | CFFB | 3.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Poduszka powietrzna AB | 30
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi | 2 | 125 | CFGB | 5.2010- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Poduszka powietrzna AB | 30
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi | 2 | 103 | CLJA | 2.2010- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Uklad sterowania silnika EDC Simos CR 14 | 4C
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi | 2 | 140 | DDAA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi | 2 | 110 | DFEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:SKODA:Superb 2.0 TDI Combi 4x4

SKODA Superb 2.0 TDI Combi 4x4

Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CBBB | 9.2009-5.2010 | Poduszka powietrzna AB | 30
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Poduszka powietrzna AB | 30
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi 4x4 | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Poduszka powietrzna AB | 30
Superb 2.0 TDI Combi 4x4 | 2 | 125 | CFGB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi 4x4 | 2 | 110 | CRLB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi 4x4 | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TDI Combi 4x4 | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57


DVD 2017/2:PKW:SKODA:Superb 3.6 V6 Combi 4x4

SKODA Superb 3.6 V6 Combi 4x4

Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Systemy diagn./magistrali Gateway | 36
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Informacje dla kierowcy Audio | 01
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Informacje dla kierowcy Tuner TV | 42
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Uklad sterowania silnika Motronic MED | 4C
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 57
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Uklad sterowania silnika Motronic MED | 4B
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Informacje dla kierowcy Telefon | 57
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Centrala elektroniczna ZE | 57
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Serwis Kasowanie okresu | 33
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Poduszka powietrzna AB | 30
Superb 3.6 V6 Combi 4x4 | 3,6 | 191 | CDVA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:SUBARU:Baja 2.5 4x4

SUBARU Baja 2.5 4x4

Baja 2.5 4x4 | 2,5 | 0 | EJ253 | 9.2002-4.2006 | Ster.skrzyni biegów Automat 4-bieg. | 30
Baja 2.5 4x4 | 2,5 | 0 | EJ253 | 9.2002-4.2006 | Uklad sterowania silnika MPI | 30


DVD 2017/2:PKW:SUBARU:GL 1.6 4x4 Coupe

SUBARU GL 1.6 4x4 Coupe

GL 1.6 4x4 Coupe | 1,6 | 0 | 9.1985-8.1987 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.2 TSI Variant

VW (VOLKSWAGEN) Golf VI 1.2 TSI Variant

Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Serwis Kasowanie okresu | 33
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Centrala elektroniczna ZE | 57
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Informacje dla kierowcy Audio | 01
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Informacje dla kierowcy Telefon | 57
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Poduszka powietrzna AB | 42
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Informacje dla kierowcy Telefon | 42
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Uklad sterowania silnika Simos | 4C
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Serwis Kasowanie inspekcji | 43
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.2 TSI Variant | 1,2 | 63 | CBZA | 7.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy Audio | 01
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Serwis Kasowanie okresu | 33
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Serwis Kasowanie inspekcji | 43
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Uklad sterowania silnika Simos | 4C
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Centrala elektroniczna ZE | 57
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Poduszka powietrzna AB | 42
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 1.2 TSI Variant | 1,2 | 77 | CBZB | 8.2009- | Ogrzewanie/klimatyzacja Climatic | 57


DVD 2017/2:PKW:BUICK:Rendezvous 3.4

BUICK Rendezvous 3.4

Rendezvous 3.4 | 3,4 | 138 | LA1 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Rendezvous 3.4 | 3,4 | 138 | LA1 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Rendezvous 3.4 | 3,4 | 138 | LA1 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Rendezvous 3.4 | 3,4 | 138 | LA1 | 9.2001-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Rendezvous 3.4 | 3,4 | 138 | LA1 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Rendezvous 3.4 | 3,4 | 138 | LA1 | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:BUICK:Rendezvous 3.4 4x4

BUICK Rendezvous 3.4 4x4

Rendezvous 3.4 4x4 | 3,4 | 138 | LA1 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Rendezvous 3.4 4x4 | 3,4 | 138 | LA1 | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 42
Rendezvous 3.4 4x4 | 3,4 | 138 | LA1 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Rendezvous 3.4 4x4 | 3,4 | 138 | LA1 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42
Rendezvous 3.4 4x4 | 3,4 | 138 | LA1 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Rendezvous 3.4 4x4 | 3,4 | 138 | LA1 | 9.2001-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Rendezvous 3.4 4x4 | 3,4 | 138 | LA1 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:BUICK:Rendezvous 3.5

BUICK Rendezvous 3.5

Rendezvous 3.5 | 3,5 | 146 | LX9 | 9.2005-8.2007 | Ster.skrzyni biegów PCM | 42
Rendezvous 3.5 | 3,5 | 146 | LX9 | 9.2005-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:BUICK:Rendezvous 3.5 4x4

BUICK Rendezvous 3.5 4x4

Rendezvous 3.5 4x4 | 3,5 | 146 | LX9 | 9.2005-8.2006 | Ster.skrzyni biegów PCM | 42
Rendezvous 3.5 4x4 | 3,5 | 146 | LX9 | 9.2005-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:BUICK:Rendezvous 3.6

BUICK Rendezvous 3.6

Rendezvous 3.6 | 3,6 | 181 | LY7 | 9.2003-8.2006 | Uklad sterowania silnika Motronic ME | 4B
Rendezvous 3.6 | 3,6 | 181 | LY7 | 9.2003-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Rendezvous 3.6 | 3,6 | 181 | LY7 | 9.2003-8.2006 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:BUICK:Rendezvous 3.6 4x4

BUICK Rendezvous 3.6 4x4

Rendezvous 3.6 4x4 | 3,6 | 181 | LY7 | 9.2003-8.2006 | Uklad zapobieg.zablok. ABS | 42
Rendezvous 3.6 4x4 | 3,6 | 181 | LY7 | 9.2003-8.2006 | Uklad sterowania silnika Motronic ME | 4B
Rendezvous 3.6 4x4 | 3,6 | 181 | LY7 | 9.2003-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:CADILLAC:SRX 3.0

CADILLAC SRX 3.0

SRX 3.0 | 3 | 201 | LF1 | 9.2009- | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:CADILLAC:SRX 3.0 4x4

CADILLAC SRX 3.0 4x4

SRX 3.0 4x4 | 3 | 201 | LF1 | 9.2009- | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:CHEVROLET:Aveo 1.2

CHEVROLET Aveo 1.2

Aveo 1.2 | 1,2 | 51 | A 12 XEL | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Aveo 1.2 | 1,2 | 51 | A 12 XEL | 6.2011- | Elektronika komfortu Sterownik fotela | 42
Aveo 1.2 | 1,2 | 51 | A 12 XEL | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Aveo 1.2 | 1,2 | 51 | A 12 XEL | 6.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Aveo 1.2 | 1,2 | 51 | A 12 XEL | 6.2011- | Uklad zapobieg.zablok. ABS | 57
Aveo 1.2 | 1,2 | 51 | A 12 XEL | 6.2011- | Poduszka powietrzna SDM | 30
Aveo 1.2 | 1,2 | 51 | A 12 XEL | 6.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Aveo 1.2 | 1,2 | 51 | A 12 XEL | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Aveo 1.2 | 1,2 | 51 | A 12 XEL | 6.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Aveo 1.2 | 1,2 | 51 | A 12 XEL | 6.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Aveo 1.2 | 1,2 | 51 | A 12 XEL | 6.2011- | Informacje dla kierowcy Audio | 4B
Aveo 1.2 | 1,2 | 63 | A 12 XER | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Aveo 1.2 | 1,2 | 63 | A 12 XER | 6.2011- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Aveo 1.2 | 1,2 | 63 | A 12 XER | 6.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Aveo 1.2 | 1,2 | 63 | A 12 XER | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Aveo 1.2 | 1,2 | 63 | A 12 XER | 6.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Aveo 1.2 | 1,2 | 63 | A 12 XER | 6.2011- | Uklad zapobieg.zablok. ABS | 57
Aveo 1.2 | 1,2 | 63 | A 12 XER | 6.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Aveo 1.2 | 1,2 | 63 | A 12 XER | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Aveo 1.2 | 1,2 | 63 | A 12 XER | 6.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Aveo 1.2 | 1,2 | 63 | A 12 XER | 6.2011- | Poduszka powietrzna SDM | 30
Aveo 1.2 | 1,2 | 63 | A 12 XER | 6.2011- | Elektronika komfortu Sterownik fotela | 42
Aveo 1.2 | 1,2 | 63 | A 12 XER | 6.2011- | Informacje dla kierowcy Audio | 4B
Aveo 1.2 | 1,2 | 62 | B12D1 | 4.2008-12.2011 | Uklad sterowania silnika EMS | 4B
Aveo 1.2 | 1,2 | 62 | B12D1 | 4.2008-12.2011 | Uklad zapobieg.zablok. ABS | 4E
Aveo 1.2 | 1,2 | 62 | B12D1 | 4.2008-12.2011 | Uklad sterowania silnika Sirius | 30
Aveo 1.2 | 1,2 | 62 | B12D1 | 4.2008-12.2011 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:CHEVROLET:Aveo 1.4

CHEVROLET Aveo 1.4

Aveo 1.4 | 1,4 | 74 | A 14 XER | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Aveo 1.4 | 1,4 | 74 | A 14 XER | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Aveo 1.4 | 1,4 | 74 | A 14 XER | 6.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Aveo 1.4 | 1,4 | 74 | A 14 XER | 6.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Aveo 1.4 | 1,4 | 74 | A 14 XER | 6.2011- | Uklad zapobieg.zablok. ABS | 57
Aveo 1.4 | 1,4 | 74 | A 14 XER | 6.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Aveo 1.4 | 1,4 | 74 | A 14 XER | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Aveo 1.4 | 1,4 | 74 | A 14 XER | 6.2011- | Poduszka powietrzna SDM | 30
Aveo 1.4 | 1,4 | 74 | A 14 XER | 6.2011- | Informacje dla kierowcy Audio | 4B
Aveo 1.4 | 1,4 | 74 | A 14 XER | 6.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Aveo 1.4 | 1,4 | 74 | A 14 XER | 6.2011- | Elektronika komfortu Sterownik fotela | 42
Aveo 1.4 | 1,4 | 74 | F14D4 | 4.2008-12.2011 | Poduszka powietrzna AB | 30
Aveo 1.4 | 1,4 | 74 | F14D4 | 4.2008-12.2011 | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:CHEVROLET:Equinox 2.4

CHEVROLET Equinox 2.4

Equinox 2.4 | 2,4 | 0 | LAF | 9.2009-8.2010 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Equinox 2.4 | 2,4 | 0 | LAF | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Equinox 2.4 | 2,4 | 0 | LAF | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Equinox 2.4 | 2,4 | 0 | LAF | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57


DVD 2017/2:PKW:CHEVROLET:Equinox 2.4 4x4

CHEVROLET Equinox 2.4 4x4

Equinox 2.4 4x4 | 2,4 | 0 | LAF | 9.2009-8.2010 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Equinox 2.4 4x4 | 2,4 | 0 | LAF | 9.2010-8.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Equinox 2.4 4x4 | 2,4 | 0 | LAF | 9.2010-8.2011 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Equinox 2.4 4x4 | 2,4 | 0 | LAF | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57


DVD 2017/2:PKW:CHEVROLET:Equinox 3.0

CHEVROLET Equinox 3.0

Equinox 3.0 | 3 | 0 | LF1 | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Equinox 3.0 | 3 | 0 | LF1 | 9.2009- | Uklad sterowania silnika GMPT-E | 4C
Equinox 3.0 | 3 | 0 | LF1 | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42


DVD 2017/2:PKW:CHEVROLET:Equinox 3.0 4x4

CHEVROLET Equinox 3.0 4x4

Equinox 3.0 4x4 | 3 | 0 | LF1 | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Equinox 3.0 4x4 | 3 | 0 | LF1 | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Equinox 3.0 4x4 | 3 | 0 | LF1 | 9.2009- | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:CHEVROLET:HHR 2.0

CHEVROLET HHR 2.0

HHR 2.0 | 2 | 0 | 9.2009-8.2010 | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:DACIA:Sandero 1.5 dCi

DACIA Sandero 1.5 dCi

Sandero 1.5 dCi | 1,5 | 66 | K9K 612 | 8.2012- | Poduszka powietrzna AB | 57
Sandero 1.5 dCi | 1,5 | 66 | K9K 612 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
Sandero 1.5 dCi | 1,5 | 55 | K9K 612 | 8.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Sandero 1.5 dCi | 1,5 | 55 | K9K 612 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 1.5 dCi | 1,5 | 66 | K9K 612 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 1.5 dCi | 1,5 | 66 | K9K 612 | 8.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Sandero 1.5 dCi | 1,5 | 55 | K9K 612 | 8.2012- | Poduszka powietrzna AB | 57
Sandero 1.5 dCi | 1,5 | 55 | K9K 612 | 8.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Sandero 1.5 dCi | 1,5 | 66 | K9K 612 | 8.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Sandero 1.5 dCi | 1,5 | 66 | K9K 612 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 1.5 dCi | 1,5 | 55 | K9K 612 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
Sandero 1.5 dCi | 1,5 | 66 | K9K 612 | 8.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Sandero 1.5 dCi | 1,5 | 55 | K9K 612 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 1.5 dCi | 1,5 | 55 | K9K 612 | 8.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Sandero 1.5 dCi | 1,5 | 50 | K9K 792 | 6.2008- | Uklad sterowania silnika CR/EDG | 4B
Sandero 1.5 dCi | 1,5 | 50 | K9K 792 | 6.2008- | Informacje dla kierowcy Audio | 57
Sandero 1.5 dCi | 1,5 | 50 | K9K 792 | 6.2008- | Uklad zapobieg.zablok. ABS | 4B
Sandero 1.5 dCi | 1,5 | 50 | K9K 792 | 6.2008- | Centrala elektroniczna ZE | 44
Sandero 1.5 dCi | 1,5 | 50 | K9K 792 | 6.2008- | Poduszka powietrzna AB | 09
Sandero 1.5 dCi | 1,5 | 50 | K9K 792 | 6.2008- | Poduszka powietrzna AB | 36
Sandero 1.5 dCi | 1,5 | 50 | K9K 792 | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.5 dCi | 1,5 | 63 | K9K 796 | 6.2008- | Uklad zapobieg.zablok. ABS | 4B
Sandero 1.5 dCi | 1,5 | 63 | K9K 796 | 6.2008- | Uklad sterowania silnika CR/EDG | 4B
Sandero 1.5 dCi | 1,5 | 63 | K9K 796 | 6.2008- | Poduszka powietrzna AB | 09
Sandero 1.5 dCi | 1,5 | 63 | K9K 796 | 6.2008- | Centrala elektroniczna ZE | 44
Sandero 1.5 dCi | 1,5 | 63 | K9K 796 | 6.2008- | Informacje dla kierowcy Audio | 57
Sandero 1.5 dCi | 1,5 | 63 | K9K 796 | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.5 dCi | 1,5 | 63 | K9K 796 | 6.2008- | Poduszka powietrzna AB | 36
Sandero 1.5 dCi | 1,5 | 63 | K9K 830 | 8.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Sandero 1.5 dCi | 1,5 | 63 | K9K 830 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 1.5 dCi | 1,5 | 63 | K9K 830 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
Sandero 1.5 dCi | 1,5 | 63 | K9K 830 | 8.2012- | Informacje dla kierowcy Audio | 57
Sandero 1.5 dCi | 1,5 | 63 | K9K 830 | 8.2012- | Poduszka powietrzna AB | 57
Sandero 1.5 dCi | 1,5 | 63 | K9K 830 | 8.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Sandero 1.5 dCi | 1,5 | 63 | K9K 830 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 1.5 dCi | 1,5 | 63 | K9K 830 | 8.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Sandero 1.5 dCi | 1,5 | 55 | K9K 892 | 11.2010- | Centrala elektroniczna ZE | 44
Sandero 1.5 dCi | 1,5 | 55 | K9K 892 | 11.2010- | Poduszka powietrzna AB | 09
Sandero 1.5 dCi | 1,5 | 55 | K9K 892 | 11.2010- | Poduszka powietrzna AB | 36
Sandero 1.5 dCi | 1,5 | 65 | K9K 892 | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.5 dCi | 1,5 | 65 | K9K 892 | 11.2010- | Poduszka powietrzna AB | 09
Sandero 1.5 dCi | 1,5 | 55 | K9K 892 | 11.2010- | Uklad zapobieg.zablok. ABS | 4B
Sandero 1.5 dCi | 1,5 | 65 | K9K 892 | 11.2010- | Poduszka powietrzna AB | 36
Sandero 1.5 dCi | 1,5 | 55 | K9K 892 | 11.2010- | Informacje dla kierowcy Audio | 57
Sandero 1.5 dCi | 1,5 | 65 | K9K 892 | 11.2010- | Uklad sterowania silnika CR/EDG | 4B
Sandero 1.5 dCi | 1,5 | 55 | K9K 892 | 11.2010- | Uklad sterowania silnika CR/EDG | 4B
Sandero 1.5 dCi | 1,5 | 65 | K9K 892 | 11.2010- | Informacje dla kierowcy Audio | 57
Sandero 1.5 dCi | 1,5 | 65 | K9K 892 | 11.2010- | Centrala elektroniczna ZE | 44
Sandero 1.5 dCi | 1,5 | 55 | K9K 892 | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.5 dCi | 1,5 | 65 | K9K 892 | 11.2010- | Uklad zapobieg.zablok. ABS | 4B


DVD 2017/2:PKW:FIAT:Sedici 2.0 JTD

FIAT Sedici 2.0 JTD

Sedici 2.0 JTD | 2 | 99 | D20AA | 8.2009- | Serwis Wskazanie serwisowe | 01
Sedici 2.0 JTD | 2 | 99 | D20AA | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Sedici 2.0 JTD | 2 | 99 | D20AA | 8.2009- | Uklad zapobieg.zablok. ABS | 42
Sedici 2.0 JTD | 2 | 99 | D20AA | 8.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Sedici 2.0 JTD | 2 | 99 | D20AA | 8.2009- | Centrala elektroniczna ZE | 57
Sedici 2.0 JTD | 2 | 99 | D20AA | 8.2009- | Poduszka powietrzna AB | 30
Sedici 2.0 JTD | 2 | 99 | D20AA | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Sedici 2.0 JTD | 2 | 99 | D20AA | 8.2009- | Uklad sterowania silnika EDC 16 C 39 | 4B
Sedici 2.0 JTD | 2 | 99 | D20AA | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30


DVD 2017/2:PKW:FIAT:Sedici 2.0 JTD 4x4

FIAT Sedici 2.0 JTD 4x4

Sedici 2.0 JTD 4x4 | 2 | 99 | D20AA | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Sedici 2.0 JTD 4x4 | 2 | 99 | D20AA | 8.2009- | Uklad sterowania silnika EDC 16 C 39 | 4B
Sedici 2.0 JTD 4x4 | 2 | 99 | D20AA | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Sedici 2.0 JTD 4x4 | 2 | 99 | D20AA | 8.2009- | Poduszka powietrzna AB | 30
Sedici 2.0 JTD 4x4 | 2 | 99 | D20AA | 8.2009- | Uklad zapobieg.zablok. ABS | 42
Sedici 2.0 JTD 4x4 | 2 | 99 | D20AA | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Sedici 2.0 JTD 4x4 | 2 | 99 | D20AA | 8.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Sedici 2.0 JTD 4x4 | 2 | 99 | D20AA | 8.2009- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 36
Sedici 2.0 JTD 4x4 | 2 | 99 | D20AA | 8.2009- | Serwis Wskazanie serwisowe | 01
Sedici 2.0 JTD 4x4 | 2 | 99 | D20AA | 8.2009- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:LANCIA:Delta 1.8 TBi

LANCIA Delta 1.8 TBi

Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Serwis Wskaznik serwisowy | 01
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Informacje dla kierowcy Audio / telematyka | 4B
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Uklad sterowania silnika Motronic MED | 5A
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Ster.skrzyni biegów AISIN | 57
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Poduszka powietrzna AB Siemens | 42
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 49
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 57
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Informacje dla kierowcy Monitor | 57
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Centrala elektroniczna ZE | 4B
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Oswietlenie Litronic | 57
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Informacje dla kierowcy Audio / Telematik | 40
Delta 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43


DVD 2017/2:PKW:MERCEDES-BENZ:C 250 CDI T-Modell

MERCEDES-BENZ C 250 CDI T-Modell

C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Oswietlenie XALWA (Slave) | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Poduszka powietrzna AB ORC | 30
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Motorsteuerung EKP-Steuerung | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Serwis Reset okresu miedzyserwisowego | 20
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Pomoc przy parkowaniu Kamera cofania | 47
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Centrala elektroniczna CME PTCU | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Systemy diagn./magistrali Gateway | 30
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Informacje dla kierowcy Audio | 4C
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Informacje dla kierowcy System kamer | 45
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Napinacz pasa bezp. REV Left | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Informacje dla kierowcy Audio / telematyka | 45
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Oswietlenie LED – modul mocy z prawej | 2B
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Napinacz pasa bezp. REV Right | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Motorsteuerung EKP-Steuerung Links | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Uklad sterowania silnika CR/EDC | 57
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Motorsteuerung EKP-Steuerung Rechts | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Uklad sterowania silnika CR/EDC | 47
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Napinacz pasa bezp. REV Left | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Systemy diagn./magistrali Gateway | 22
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Informacje dla kierowcy Media Interface | 30
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Poduszka powietrzna AB ORC | 30
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Informacje dla kierowcy Otoczenie kamery | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Poduszka powietrzna AB ORC | 30
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 57
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Informacje dla kierowcy Audio | 4E
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Sterownik programu jazdy | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Informacje dla kierowcy System audio | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Napinacz pasa bezp. REV Right | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Informacje dla kierowcy System kamer | 45
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Oswietlenie LED – modul mocy z lewej | 2B
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Oswietlenie XALWA (Master) | 43
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Uklad sterowania silnika EDC 17 | 5A
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Predkosc jazdy Czujnik radarowy | 30
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CDI T-Modell | 2,1 | 150 | OM 651.911 | 4.2009- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30


DVD 2017/2:PKW:MITSUBISHI:Galant 2.4

MITSUBISHI Galant 2.4

Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Ster.skrzyni biegów MT 5 biegowa | 42
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Oprzyrzadowanie Tablica wskazników | 42
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 23
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 57
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Centrala elektroniczna ZE | 22
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Uklad sterowania silnika MPI | 42
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Uklad sterowania silnika MPI | 42
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Ster.skrzyni biegów MT | 42
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Uklad zapobieg.zablok. ABS | 6B
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Predkosc jazdy Tempomat | 2B
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Zabezp.antywlamaniowe Immobilizer | 30
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Uklad sterowania silnika MIVEC | 4B
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Uklad sterowania silnika MIVEC | 57
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Poduszka powietrzna AB | 30
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Ster.skrzyni biegów MT Sportronic | 42
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Galant 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2012 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Galant 3.0

MITSUBISHI Galant 3.0

Galant 3.0 | 3 | 0 | 9.2000-8.2003 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Galant 3.0 | 3 | 0 | 9.1998-8.2002 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:MITSUBISHI:Galant 3.8i

MITSUBISHI Galant 3.8i

Galant 3.8i | 3,8 | 0 | 6G75 | 9.2004- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Galant 3.8i | 3,8 | 0 | 6G75 | 9.2004- | Uklad sterowania silnika Motronic ME | 42
Galant 3.8i | 3,8 | 0 | 6G75 | 9.2006- | Uklad sterowania silnika Motronic ME | 42
Galant 3.8i | 3,8 | 0 | 6G75 | 9.2004- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 57
Galant 3.8i | 3,8 | 0 | 6G75 | 9.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.0i Turbo 4x4

MITSUBISHI Lancer 2.0i Turbo 4x4

Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Ster.skrzyni biegów MT Sportronic | 42
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Centrala elektroniczna ZE | 57
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Poduszka powietrzna AB | 57
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Uklad sterowania silnika MIVEC | 4B
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Uklad sterowania silnika MIVEC | 57
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Predkosc jazdy Tempomat | 2B
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Poduszka powietrzna AB | 57
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Automat.blok.mech.rózn. ASD | 4D
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Przeglad systemu Przeglad ukladu | 01
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Uklad zapobieg.zablok. ABS | 6B
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Informacje dla kierowcy Audio | 04
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Uklad zapobieg.zablok. ABS | 4C
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Serwis Kasowanie okresu | 03
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Uklad sterowania silnika MPI | 42
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 2.0i Turbo 4x4 | 2 | 206 | 4B11 | 10.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.0i Turbo 4x4 Station Wagon

MITSUBISHI Lancer 2.0i Turbo 4x4 Station Wagon

Lancer 2.0i Turbo 4x4 Station Wagon | 2 | 206 | 4B11 | 9.2009-8.2011 | Uklad sterowania silnika MIVEC | 57
Lancer 2.0i Turbo 4x4 Station Wagon | 2 | 206 | 4B11 | 9.2009-8.2011 | Uklad sterowania silnika MPI | 42
Lancer 2.0i Turbo 4x4 Station Wagon | 2 | 206 | 4B11 | 9.2009-8.2011 | Uklad sterowania silnika MIVEC | 4B
Lancer 2.0i Turbo 4x4 Station Wagon | 2 | 206 | 4B11 | 9.2009-8.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.4

MITSUBISHI Lancer 2.4

Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Uklad sterowania silnika MIVEC | 57
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Ster.skrzyni biegów MT Sportronic | 42
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Przeglad systemu Przeglad ukladu | 01
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Automat.blok.mech.rózn. ASD | 4D
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Poduszka powietrzna AB | 57
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Uklad zapobieg.zablok. ABS | 6B
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Informacje dla kierowcy Audio | 04
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Predkosc jazdy Tempomat | 2B
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Serwis Kasowanie okresu | 03
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Centrala elektroniczna ZE | 57
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Poduszka powietrzna AB | 57
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Uklad sterowania silnika MIVEC | 4B
Lancer 2.4 | 2,4 | 0 | 4B12 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2006 | Ster.skrzyni biegów MT 5 biegowa | 42
Lancer 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2006 | Uklad zapobieg.zablok. ABS | 6B
Lancer 2.4 | 2,4 | 115 | 4G69 | 9.2006-9.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2006 | Ster.skrzyni biegów MT | 42
Lancer 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2006 | Poduszka powietrzna AB | 30
Lancer 2.4 | 2,4 | 115 | 4G69 | 9.2006-9.2007 | Oprzyrzadowanie Tablica wskazników | 42
Lancer 2.4 | 2,4 | 115 | 4G69 | 9.2006-9.2007 | Poduszka powietrzna AB | 30
Lancer 2.4 | 2,4 | 115 | 4G69 | 9.2006-9.2007 | Ster.skrzyni biegów MT | 42
Lancer 2.4 | 2,4 | 115 | 4G69 | 9.2006-9.2007 | Uklad sterowania silnika MIVEC | 57
Lancer 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2006 | Ster.skrzyni biegów MT Sportronic | 42
Lancer 2.4 | 2,4 | 115 | 4G69 | 9.2006-9.2007 | Uklad sterowania silnika MPI | 42
Lancer 2.4 | 2,4 | 115 | 4G69 | 9.2006-9.2007 | Uklad zapobieg.zablok. ABS | 6B
Lancer 2.4 | 2,4 | 115 | 4G69 | 9.2006-9.2007 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Lancer 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2006 | Poduszka powietrzna AB | 30
Lancer 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2006 | Uklad sterowania silnika MPI | 42
Lancer 2.4 | 2,4 | 115 | 4G69 | 9.2006-9.2007 | Uklad sterowania silnika MPI | 42
Lancer 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2006 | Uklad sterowania silnika MIVEC | 57
Lancer 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2006 | Uklad sterowania silnika MPI | 42
Lancer 2.4 | 2,4 | 115 | 4G69 | 9.2006-9.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.4 | 2,4 | 115 | 4G69 | 9.2006-9.2007 | Ster.skrzyni biegów MT Sportronic | 42
Lancer 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2006 | Oprzyrzadowanie Tablica wskazników | 42
Lancer 2.4 | 2,4 | 115 | 4G69 | 9.2006-9.2007 | Ster.skrzyni biegów MT 5 biegowa | 42
Lancer 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2006 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Lancer 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2006 | Uklad zapobieg.zablok. ABS | 42
Lancer 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.4 | 2,4 | 0 | 4G69 | 9.2003-8.2006 | Uklad sterowania silnika MPI | 42
Lancer 2.4 | 2,4 | 115 | 4G69 | 9.2006-9.2007 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Montero Sport 2.4

MITSUBISHI Montero Sport 2.4

Montero Sport 2.4 | 2,4 | 100 | 4G64 | 9.1996-8.1998 | Uklad sterowania silnika MPI | 42
Montero Sport 2.4 | 2,4 | 110 | 4G64 | 9.1998-8.1999 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero Sport 2.4 | 2,4 | 100 | 4G64 | 9.1996-8.1998 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:MITSUBISHI:Montero Sport 3.0

MITSUBISHI Montero Sport 3.0

Montero Sport 3.0 | 3 | 0 | 6G72 | 9.1999-8.2003 | Uklad sterowania silnika MPI | 42
Montero Sport 3.0 | 3 | 0 | 6G72 | 9.1998-8.1999 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero Sport 3.0 | 3 | 136 | 6G72 | 9.1996-8.1998 | Uklad sterowania silnika MPI | 42
Montero Sport 3.0 | 3 | 0 | 6G72 | 9.1999-8.2003 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero Sport 3.0 | 3 | 136 | 6G72 | 9.1996-8.1998 | Uklad sterowania silnika MPI | 42
Montero Sport 3.0 | 3 | 0 | 6G72 | 9.1998-8.1999 | Uklad sterowania silnika MPI | 42
Montero Sport 3.0 | 3 | 136 | 6G72 | 9.1996-8.1998 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero Sport 3.0 | 3 | 0 | 6G72 | 9.1998-8.1999 | Uklad sterowania silnika MPI | 42
Montero Sport 3.0 | 3 | 0 | 6G72 | 9.1999-8.2003 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Montero Sport 3.0 4x4

MITSUBISHI Montero Sport 3.0 4x4

Montero Sport 3.0 4x4 | 3 | 0 | 6G72 | 9.1996-8.1998 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero Sport 3.0 4x4 | 3 | 0 | 6G72 | 9.1998-8.1999 | Uklad sterowania silnika MPI | 42
Montero Sport 3.0 4x4 | 3 | 0 | 6G72 | 9.1998-8.1999 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero Sport 3.0 4x4 | 3 | 0 | 6G72 | 9.1999-8.2003 | Uklad sterowania silnika MPI | 42
Montero Sport 3.0 4x4 | 3 | 0 | 6G72 | 9.1998-8.1999 | Uklad sterowania silnika MPI | 42
Montero Sport 3.0 4x4 | 3 | 0 | 6G72 | 9.1999-8.2003 | Uklad sterowania silnika MPI | 42
Montero Sport 3.0 4x4 | 3 | 0 | 6G72 | 9.1996-8.1998 | Uklad sterowania silnika MPI | 42
Montero Sport 3.0 4x4 | 3 | 0 | 6G72 | 9.1999-8.2003 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero Sport 3.0 4x4 | 3 | 0 | 6G72 | 9.1996-8.1998 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Montero Sport 3.5

MITSUBISHI Montero Sport 3.5

Montero Sport 3.5 | 3,5 | 143 | 6G74 | 9.1998-8.1999 | Uklad sterowania silnika GDI | 42
Montero Sport 3.5 | 3,5 | 143 | 6G74 | 9.1998-8.1999 | Uklad sterowania silnika MPI | 42
Montero Sport 3.5 | 3,5 | 0 | 6G74 | 9.1998-8.2008 | Uklad sterowania silnika MPI | 42
Montero Sport 3.5 | 3,5 | 0 | 6G74 | 9.1998-8.2008 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero Sport 3.5 | 3,5 | 0 | 6G74 | 9.1998-8.2008 | Uklad sterowania silnika GDI | 42
Montero Sport 3.5 | 3,5 | 143 | 6G74 | 9.1998-8.1999 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:MITSUBISHI:Montero Sport 3.5 4x4

MITSUBISHI Montero Sport 3.5 4x4

Montero Sport 3.5 4x4 | 3,5 | 0 | 6G74 | 9.1998-8.2004 | Uklad sterowania silnika MPI | 42
Montero Sport 3.5 4x4 | 3,5 | 0 | 6G74 | 9.1998-8.2004 | Uklad sterowania silnika GDI | 42
Montero Sport 3.5 4x4 | 3,5 | 0 | 6G74 | 9.2008-8.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero Sport 3.5 4x4 | 3,5 | 0 | 6G74 | 9.1998-8.2004 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Montero Sport 3.5 4x4 | 3,5 | 0 | 6G74 | 9.2008-8.2010 | Uklad sterowania silnika GDI | 42
Montero Sport 3.5 4x4 | 3,5 | 0 | 6G74 | 9.2008-8.2010 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Outlander 2.4i 4x4

MITSUBISHI Outlander 2.4i 4x4

Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Informacje dla kierowcy Audio | 04
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Uklad sterowania silnika MIVEC | 57
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Poduszka powietrzna AB | 57
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Uklad sterowania silnika MIVEC | 4B
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Predkosc jazdy Tempomat | 2B
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Serwis Kasowanie okresu | 03
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Centrala elektroniczna ZE | 57
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Informacje dla kierowcy Odbiornik satelitarny | 30
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 57
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 57
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Poduszka powietrzna AB | 57
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Uklad zapobieg.zablok. ABS | 4C
Outlander 2.4i 4x4 | 2,4 | 125 | 4B12 | 9.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Outlander 2.4i 4x4 | 2,4 | 0 | 4G64 | 9.2002-8.2004 | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.4i 4x4 | 2,4 | 0 | 4G64 | 9.2002-8.2004 | Uklad sterowania silnika MPI | 42
Outlander 2.4i 4x4 | 2,4 | 0 | 4G64 | 9.2002-8.2004 | Uklad sterowania silnika MPI | 42
Outlander 2.4i 4x4 | 2,4 | 0 | 4G64 | 9.2002-8.2004 | Uklad zapobieg.zablok. ABS | 6B
Outlander 2.4i 4x4 | 2,4 | 0 | 4G64 | 9.2002-8.2004 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Outlander 2.4i 4x4 | 2,4 | 0 | 4G69 | 9.2004-8.2006 | Uklad sterowania silnika MIVEC | 57
Outlander 2.4i 4x4 | 2,4 | 0 | 4G69 | 9.2004-8.2006 | Poduszka powietrzna AB | 30
Outlander 2.4i 4x4 | 2,4 | 0 | 4G69 | 9.2004-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.4i 4x4 | 2,4 | 0 | 4G69 | 9.2004-8.2006 | Uklad zapobieg.zablok. ABS | 6B
Outlander 2.4i 4x4 | 2,4 | 0 | 4G69 | 9.2004-8.2006 | Uklad sterowania silnika MPI | 42
Outlander 2.4i 4x4 | 2,4 | 0 | 4G69 | 9.2004-8.2006 | Uklad sterowania silnika MPI | 42
Outlander 2.4i 4x4 | 2,4 | 0 | 4G69 | 9.2004-8.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Outlander 2.4i 4x4 | 2,4 | 0 | 4G69 | 9.2004-8.2006 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Outlander 2.4i 4x4 | 2,4 | 0 | 4G69 | 9.2004-8.2006 | Uklad sterowania silnika MPI | 42
Outlander 2.4i 4x4 | 2,4 | 0 | 4G69 | 9.2004-8.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.4i 4x4 | 2,4 | 0 | 4G69 | 9.2004-8.2006 | Ster.skrzyni biegów MT | 42
Outlander 2.4i 4x4 | 2,4 | 0 | 4G69 | 9.2004-8.2006 | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.4i 4x4 | 2,4 | 118 | 4G69 MIVEC | 9.2003-9.2007 | Poduszka powietrzna AB | 30
Outlander 2.4i 4x4 | 2,4 | 118 | 4G69 MIVEC | 9.2003-9.2007 | Uklad sterowania silnika MPI | 42
Outlander 2.4i 4x4 | 2,4 | 118 | 4G69 MIVEC | 9.2003-9.2007 | Poduszka powietrzna AB | 30
Outlander 2.4i 4x4 | 2,4 | 118 | 4G69 MIVEC | 9.2003-9.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.4i 4x4 | 2,4 | 118 | 4G69 MIVEC | 9.2003-9.2007 | Ster.skrzyni biegów MT 5 biegowa | 42
Outlander 2.4i 4x4 | 2,4 | 118 | 4G69 MIVEC | 9.2003-9.2007 | Uklad zapobieg.zablok. ABS | 42
Outlander 2.4i 4x4 | 2,4 | 118 | 4G69 MIVEC | 9.2003-9.2007 | Uklad sterowania silnika MPI | 42
Outlander 2.4i 4x4 | 2,4 | 118 | 4G69 MIVEC | 9.2003-9.2007 | Ster.skrzyni biegów MT Sportronic | 42
Outlander 2.4i 4x4 | 2,4 | 118 | 4G69 MIVEC | 9.2003-9.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 42
Outlander 2.4i 4x4 | 2,4 | 118 | 4G69 MIVEC | 9.2003-9.2007 | Ster.skrzyni biegów MT | 42
Outlander 2.4i 4x4 | 2,4 | 118 | 4G69 MIVEC | 9.2003-9.2007 | Uklad sterowania silnika MIVEC | 57
Outlander 2.4i 4x4 | 2,4 | 118 | 4G69 MIVEC | 9.2003-9.2007 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Outlander 3.0i

MITSUBISHI Outlander 3.0i

Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Uklad zapobieg.zablok. ABS | 6B
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Serwis Kasowanie okresu | 03
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Poduszka powietrzna AB | 57
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Informacje dla kierowcy Audio | 04
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Predkosc jazdy Tempomat | 2B
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Informacje dla kierowcy Odbiornik satelitarny | 30
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Uklad sterowania silnika MIVEC | 57
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Poduszka powietrzna AB | 57
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Uklad zapobieg.zablok. ABS | 4C
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Oprzyrzadowanie Tablica wskazników | 57
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Uklad sterowania silnika MIVEC | 4B
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Centrala elektroniczna ZE | 57
Outlander 3.0i | 3 | 164 | 6B31 | 9.2006- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:MITSUBISHI:Outlander 3.0i 4x4

MITSUBISHI Outlander 3.0i 4x4

Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Informacje dla kierowcy Odbiornik satelitarny | 30
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Oprzyrzadowanie Tablica wskazników | 57
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Poduszka powietrzna AB | 57
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Uklad zapobieg.zablok. ABS | 6B
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Oprzyrzadowanie Tablica wskazników | 57
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Poduszka powietrzna AB | 57
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Uklad sterowania silnika MIVEC | 57
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Uklad zapobieg.zablok. ABS | 4C
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Predkosc jazdy Tempomat | 2B
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Centrala elektroniczna ZE | 57
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Informacje dla kierowcy Audio | 04
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Uklad sterowania silnika MIVEC | 4B
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Serwis Kasowanie okresu | 03
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 3.0i 4x4 | 3 | 164 | 6B31 | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:MITSUBISHI:Raider 4.7

MITSUBISHI Raider 4.7

Raider 4.7 | 4,7 | 0 | 9.2005-8.2007 | Poduszka powietrzna AB | 57
Raider 4.7 | 4,7 | 0 | 9.2005-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Raider 4.7 | 4,7 | 0 | 9.2005-8.2007 | Oprzyrzadowanie Tablica wskazników | 47
Raider 4.7 | 4,7 | 0 | 9.2005-8.2007 | Przeglad systemu Przeglad ukladu | 01
Raider 4.7 | 4,7 | 0 | 9.2005-8.2007 | Centrala elektroniczna ZE | 47
Raider 4.7 | 4,7 | 0 | 9.2005-8.2007 | Uklad sterowania silnika NGC | 4C
Raider 4.7 | 4,7 | 0 | 9.2005-8.2007 | Uklad zapobieg.zablok. ABS osi tylnej | 47


DVD 2017/2:PKW:MITSUBISHI:Raider 4.7 4x4

MITSUBISHI Raider 4.7 4x4

Raider 4.7 4x4 | 4,7 | 0 | 9.2005-8.2007 | Oprzyrzadowanie Tablica wskazników | 47
Raider 4.7 4x4 | 4,7 | 0 | 9.2005-8.2007 | Uklad sterowania silnika NGC | 4C
Raider 4.7 4x4 | 4,7 | 0 | 9.2005-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Raider 4.7 4x4 | 4,7 | 0 | 9.2005-8.2007 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Raider 4.7 4x4 | 4,7 | 0 | 9.2005-8.2007 | Przeglad systemu Przeglad ukladu | 01
Raider 4.7 4x4 | 4,7 | 0 | 9.2005-8.2007 | Centrala elektroniczna ZE | 47
Raider 4.7 4x4 | 4,7 | 0 | 9.2005-8.2007 | Informacje dla kierowcy Audio | 04
Raider 4.7 4x4 | 4,7 | 0 | 9.2005-8.2007 | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:RENAULT:Espace II 2.1 Diesel Turbo 4x4

RENAULT Espace II 2.1 Diesel Turbo 4x4

Espace II 2.1 Diesel Turbo 4x4 | 2,1 | 65 | J8S 772 | 1.1991-10.1993 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:RENAULT:Espace II 2.2i 4x4

RENAULT Espace II 2.2i 4x4

Espace II 2.2i 4x4 | 2,2 | 79 | J7T 772,773 | 1.1991-9.1996 | Uklad sterowania silnika MPI | 30
Espace II 2.2i 4x4 | 2,2 | 79 | J7T 772,773 | 1.1991-9.1996 | Uklad zapobieg.zablok. ABS | 42
Espace II 2.2i 4x4 | 2,2 | 79 | J7T 776 | 5.1993-9.1996 | Uklad sterowania silnika MPI | 30
Espace II 2.2i 4x4 | 2,2 | 79 | J7T 776 | 5.1993-9.1996 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ROEWE:750 2.5i

ROEWE 750 2.5i

750 2.5i | 2,5 | 135 | KV6 | 12.2006- | Oswietlenie Jednostka sterujaca oswietleniem | 42
750 2.5i | 2,5 | 135 | KV6 | 12.2006- | Elektronika komfortu Czujnik swiatla/deszczu | 22
750 2.5i | 2,5 | 135 | KV6 | 12.2006- | Uklad sterowania silnika EMS | 57
750 2.5i | 2,5 | 135 | KV6 | 12.2006- | Uklad zapobieg.zablok. ABS | 4D
750 2.5i | 2,5 | 135 | KV6 | 12.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
750 2.5i | 2,5 | 135 | KV6 | 12.2006- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42


DVD 2017/2:PKW:BMW:118 d Coupe

BMW 118 d Coupe

118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Oswietlenie Asystent sw.drogowych | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Uklad sterowania silnika EDC 17CP | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Obsluga Audio | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Elektronika komfortu Rozpoznawanie przyczepy | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Obsluga Audio | 4B
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy System edycji obrazu | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Audio | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Audio-Gateway | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy System nawigacyjny | 4B
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Serwis Wskazanie serwisowe | 0B
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Elektronika komfortu Zespól obslugi dachu | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Uklad sterowania silnika EDC 17 | 4C
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Telefon | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 01
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Uklad sterowania silnika Automatyka Start/Stop | 3B
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 4B
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Audio-Gateway | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Tuner TV | 36
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Oprzyrzadowanie Multiprzyrzad | 4B
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Elektronika komfortu Zespól obslugi dachu | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Elektronika komfortu Czujnik deszczu-swiatla | 36
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4B
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Przeglad systemu Przeglad ukladu | 30
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Tuner TV | 28
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | System oczyszcz.spalin Filtr czasteczek stalych | 40
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Informacje dla kierowcy Otoczenie kamery | 57
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
118 d Coupe | 2 | 100 | N47 D20C | 9.2009- | Poduszka powietrzna AB | 4H


DVD 2017/2:PKW:BMW:120 i Coupe

BMW 120 i Coupe

120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Elektronika komfortu Rozpoznawanie przyczepy | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Oswietlenie Asystent sw.drogowych | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Tuner TV | 28
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Audio | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Otoczenie kamery | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Poduszka powietrzna AB | 4H
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Tuner TV | 36
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Audio-Gateway | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 4B
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Elektronika komfortu Zespól obslugi dachu | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Obsluga Audio | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4B
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Przeglad systemu Przeglad ukladu | 30
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Uklad sterowania silnika Automatyka Start/Stop | 3B
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Oprzyrzadowanie Multiprzyrzad | 4B
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Telefon | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Serwis Wskazanie serwisowe | 0B
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 01
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy System edycji obrazu | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy System nawigacyjny | 4B
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Elektronika komfortu Czujnik deszczu-swiatla | 36
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Uklad sterowania silnika MS | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Elektronika komfortu Zespól obslugi dachu | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Obsluga Audio | 4B
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Audio-Gateway | 57
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
120 i Coupe | 2 | 125 | N43 B20A | 9.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Przeglad systemu Przeglad ukladu | 30
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4B
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Audio | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Tuner TV | 36
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Poduszka powietrzna AB | 4H
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Elektronika komfortu Rozpoznawanie przyczepy | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Elektronika komfortu Czujnik deszczu-swiatla | 36
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Obsluga Audio | 4B
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Tuner TV | 28
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy System nawigacyjny | 4B
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Uklad sterowania silnika Motronic MEV | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Elektronika komfortu Zespól obslugi dachu | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Serwis Wskazanie serwisowe | 0B
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Obsluga Audio | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Uklad sterowania silnika Automatyka Start/Stop | 3B
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Audio-Gateway | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Oprzyrzadowanie Multiprzyrzad | 4B
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Oswietlenie Asystent sw.drogowych | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy System edycji obrazu | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Otoczenie kamery | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 4B
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Telefon | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Informacje dla kierowcy Audio-Gateway | 57
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Elektronika komfortu Zespól obslugi dachu | 42
120 i Coupe | 2 | 115 | N46 B20... | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 01


DVD 2017/2:PKW:BMW:316 d

BMW 316 d

316 d | 2 | 85 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
316 d | 2 | 85 | B47 D20A | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
316 d | 2 | 85 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
316 d | 2 | 85 | B47 D20A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
316 d | 2 | 85 | B47 D20A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
316 d | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
316 d | 2 | 85 | B47 D20A | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
316 d | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
316 d | 2 | 85 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
316 d | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
316 d | 2 | 85 | B47 D20A | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
316 d | 2 | 85 | B47 D20A | 3.2015- | Serwis Wskazanie serwisowe | 30
316 d | 2 | 85 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
316 d | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
316 d | 2 | 85 | B47 D20A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
316 d | 2 | 85 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
316 d | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
316 d | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Touchpad | 36
316 d | 2 | 85 | B47 D20A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
316 d | 2 | 85 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
316 d | 2 | 85 | B47 D20A | 3.2015- | Uklad sterowania silnika EDC 17 | 5A
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Tuner TV | 30
316 d | 2 | 85 | B47 D20A | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
316 d | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
316 d | 2 | 85 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
316 d | 2 | 85 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
316 d | 2 | 85 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
316 d | 2 | 85 | B47 D20A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
316 d | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
316 d | 2 | 85 | B47 D20A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
316 d | 2 | 85 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Telefon | 30
316 d | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
316 d | 2 | 85 | B47 D20A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy System kamer | 57
316 d | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
316 d | 2 | 85 | B47 D20A | 3.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
316 d | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Audio | 30
316 d | 2 | 85 | B47 D20A | 3.2015- | Poduszka powietrzna ACSM | 4H
316 d | 2 | 85 | B47 D20A | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
316 d | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
316 d | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
316 d | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
316 d | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
316 d | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
316 d | 2 | 85 | B47 D20A | 3.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
316 d | 2 | 85 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV L | 36
316 d | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
316 d | 2 | 85 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
316 d | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
316 d | 2 | 85 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
316 d | 2 | 85 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV Right | 36
316 d | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
316 d | 2 | 85 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
316 d | 2 | 85 | N47 D20C | 9.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
316 d | 2 | 85 | N47 D20C | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Audio | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Tuner TV | 36
316 d | 2 | 85 | N47 D20C | 3.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
316 d | 2 | 85 | N47 D20C | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4B
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
316 d | 2 | 85 | N47 D20C | 3.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
316 d | 2 | 85 | N47 D20C | 9.2009- | Uklad sterowania silnika EDC 17 | 4C
316 d | 2 | 85 | N47 D20C | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
316 d | 2 | 85 | N47 D20C | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
316 d | 2 | 85 | N47 D20C | 3.2012- | Przeglad systemu Przeglad ukladu | 30
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Obsluga Audio | 4B
316 d | 2 | 85 | N47 D20C | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
316 d | 2 | 85 | N47 D20C | 3.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
316 d | 2 | 85 | N47 D20C | 3.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
316 d | 2 | 85 | N47 D20C | 9.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
316 d | 2 | 85 | N47 D20C | 9.2009- | Uklad sterowania silnika EDC 17CP | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy Touchpad | 36
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
316 d | 2 | 85 | N47 D20C | 3.2012- | Napinacz pasa bezp. REV L | 36
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Telefon | 57
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Poduszka powietrzna ACSM | 4H
316 d | 2 | 85 | N47 D20C | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektronika komfortu Modul wideo | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
316 d | 2 | 85 | N47 D20C | 9.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy Telefon | 30
316 d | 2 | 85 | N47 D20C | 3.2012- | Oswietlenie LED – modul mocy z prawej | 4F
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
316 d | 2 | 85 | N47 D20C | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Oswietlenie Asystent sw.drogowych | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy System kamer | 57
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Media Interface | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
316 d | 2 | 85 | N47 D20C | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
316 d | 2 | 85 | N47 D20C | 9.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
316 d | 2 | 85 | N47 D20C | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
316 d | 2 | 85 | N47 D20C | 3.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
316 d | 2 | 85 | N47 D20C | 9.2009- | Oprzyrzadowanie Multiprzyrzad | 4B
316 d | 2 | 85 | N47 D20C | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Obsluga Audio | 57
316 d | 2 | 85 | N47 D20C | 9.2009- | Poduszka powietrzna AB | 4H
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
316 d | 2 | 85 | N47 D20C | 3.2012- | Elektronika komfortu Sterownik przyczepy | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
316 d | 2 | 85 | N47 D20C | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
316 d | 2 | 85 | N47 D20C | 3.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
316 d | 2 | 85 | N47 D20C | 3.2012- | Oswietlenie Asystent sw.drogowych | 36
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy Audio | 30
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
316 d | 2 | 85 | N47 D20C | 3.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
316 d | 2 | 85 | N47 D20C | 9.2009- | Serwis Wskazanie serwisowe | 0B
316 d | 2 | 85 | N47 D20C | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
316 d | 2 | 85 | N47 D20C | 3.2012- | Serwis Wskazanie serwisowe | 30
316 d | 2 | 85 | N47 D20C | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
316 d | 2 | 85 | N47 D20C | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy Tuner TV | 30
316 d | 2 | 85 | N47 D20C | 3.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy Obsluga Audio | 4B
316 d | 2 | 85 | N47 D20C | 3.2012- | Oswietlenie LED – modul mocy z lewej | 4F
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektronika komfortu Zespól obslugi dachu | 42
316 d | 2 | 85 | N47 D20C | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
316 d | 2 | 85 | N47 D20C | 3.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektronika komfortu Czujnik deszczu-swiatla | 36
316 d | 2 | 85 | N47 D20C | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
316 d | 2 | 85 | N47 D20C | 9.2009- | Uklad sterowania silnika Automatyka Start/Stop | 3B
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Napinacz pasa bezp. REV Right | 36
316 d | 2 | 85 | N47 D20C | 3.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
316 d | 2 | 85 | N47 D20C | 3.2012- | Systemy diagn./magistrali Gateway | 4H
316 d | 2 | 85 | N47 D20C | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektronika komfortu Zespól obslugi dachu | 42
316 d | 2 | 85 | N47 D20C | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 42
316 d | 2 | 85 | N47 D20C | 3.2012- | Elektronika komfortu Panel obslugi dachu | 42
316 d | 2 | 85 | N47 D20C | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
316 d | 2 | 85 | N47 D20C | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
316 d | 2 | 85 | N47 D20C | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy System nawigacyjny | 4B
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy System edycji obrazu | 57
316 d | 2 | 85 | N47 D20C | 9.2009- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 4B
316 d | 2 | 85 | N47 D20C | 3.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
316 d | 2 | 85 | N47 D20C | 9.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Audio-Gateway | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
316 d | 2 | 85 | N47 D20C | 9.2009- | System oczyszcz.spalin Filtr czasteczek stalych | 40
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektronika komfortu Rozpoznawanie przyczepy | 42
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy System edycji obrazu | 4B
316 d | 2 | 85 | N47 D20C | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
316 d | 2 | 85 | N47 D20C | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 01
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
316 d | 2 | 85 | N47 D20C | 3.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
316 d | 2 | 85 | N47 D20C | 3.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
316 d | 2 | 85 | N47 D20C | 3.2012- | Uklad sterowania silnika EDC 17 | 5A
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Audio-Gateway | 57
316 d | 2 | 85 | N47 D20C | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
316 d | 2 | 85 | N47 D20C | 3.2012- | Elektronika komfortu Sterownik przyczepy | 30
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy Inform.elektron. | 4B
316 d | 2 | 85 | N47 D20C | 9.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
316 d | 2 | 85 | N47 D20C | 3.2012- | Informacje dla kierowcy Inform.elektron. | 57
316 d | 2 | 85 | N47 D20C | 9.2009- | Przeglad systemu Przeglad ukladu | 30
316 d | 2 | 85 | N47 D20C | 9.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
316 d | 2 | 85 | N47 D20C | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Tuner TV | 28
316 d | 2 | 85 | N47 D20C | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
316 d | 2 | 85 | N47 D20C | 9.2009- | Informacje dla kierowcy Otoczenie kamery | 57


DVD 2017/2:PKW:BMW:X 3 xDrive 28 i

BMW X 3 xDrive 28 i

X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Poduszka powietrzna ACSM | 57
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Inform.elektron. | 57
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Poduszka powietrzna ACSM | 4H
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Tuner TV | 30
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Audio | 30
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Centrala elektroniczna ZE | 4B
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Telefon | 57
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Uklad sterowania silnika Motronic MED | 5A
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Systemy diagn./magistrali Gateway | 4H
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Oswietlenie Asystent sw.drogowych | 36
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Oprzyrzadowanie Tablica wskazników | 4B
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy System kamer | 57
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektronika komfortu Sterownik przyczepy | 30
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Napinacz pasa bezp. REV L | 36
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektronika komfortu Sterownik przyczepy | 57
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Touchpad | 36
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Telefon | 30
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektronika komfortu Panel obslugi dachu | 42
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Obsluga Audio | 4B
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Oswietlenie LED – modul mocy z lewej | 4F
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Serwis Wskazanie serwisowe | 30
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Oswietlenie LED – modul mocy z prawej | 4F
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Przeglad systemu Przeglad ukladu | 30
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Napinacz pasa bezp. REV Right | 36
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy Inform.elektron. | 4B
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Informacje dla kierowcy System edycji obrazu | 4B
X 3 xDrive 28 i | 2 | 180 | N20 B20A | 4.2012- | Elektronika komfortu Fond Entertainment | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Audio | 30
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Elektronika informacyjna | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Centrala elektroniczna Centr. elektron. str.K | 57
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektronika komfortu Fond Entertainment | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Touchpad | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektronika komfortu Asystent zmiany pasa | 4H
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Poduszka powietrzna ACSM | 4H
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Oswietlenie LED – modul mocy z prawej | 4F
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Centrala elektroniczna ZE | 4B
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Przeglad systemu Przeglad ukladu | 30
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Oswietlenie LED – modul mocy z lewej | 4F
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy System kamer | 57
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Napinacz pasa bezp. REV Right | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Inform.elektron. | 57
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Serwis Wskazanie serwisowe | 30
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektronika komfortu Panel obslugi dachu | 42
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Inform.elektron. | 4B
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Uklad sterowania silnika MS | 30
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Obsluga Audio | 4B
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Napinacz pasa bezp. REV L | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Oprzyrzadowanie Tablica wskazników | 4B
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy System edycji obrazu | 4B
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektronika komfortu Sterownik przyczepy | 57
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Telefon | 30
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektronika komfortu Sterownik przyczepy | 30
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Poduszka powietrzna ACSM | 57
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Telefon | 57
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Oswietlenie Asystent sw.drogowych | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Systemy diagn./magistrali Gateway | 4H
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 3 xDrive 28 i | 3 | 190 | N52 B30... | 11.2010- | Informacje dla kierowcy Tuner TV | 30
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 30
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 36
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 45
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Serwis Kasowanie okresu | 20
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Poduszka powietrzna AB | 77
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | System kontroli ogumienia Wskaznik przebicia opony | 42
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Oprzyrzadowanie tablica wskazników | 49
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 42
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
X 3 xDrive 28 i | 3 | 160 | N52 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 77


DVD 2017/2:PKW:DAIHATSU:Cuore 1.0i

DAIHATSU Cuore 1.0i

Cuore 1.0i | 1 | 51 | 1KRFE | 4.2007- | Uklad zapobieg.zablok. ABS | 47
Cuore 1.0i | 1 | 51 | 1KRFE | 4.2007- | Uklad sterowania silnika EFI/MPI | 42
Cuore 1.0i | 1 | 51 | 1KRFE | 4.2007- | Centrala elektroniczna ZE | 42
Cuore 1.0i | 1 | 51 | 1KRFE | 4.2007- | Poduszka powietrzna AB | 22
Cuore 1.0i | 1 | 51 | 1KRFE | 4.2007- | Uklad zapobieg.zablok. ABS | 47
Cuore 1.0i | 1 | 51 | 1KRFE | 4.2007- | Uklad sterowania silnika EFI (OBD II) | 01
Cuore 1.0i | 1 | 51 | 1KRFE | 4.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Cuore 1.0i | 1 | 43 | EJ | 3.2003-12.2007 | Poduszka powietrzna AB | 87
Cuore 1.0i | 1 | 43 | EJ | 3.2003-12.2007 | Uklad sterowania silnika EFI (OBD II) | 01
Cuore 1.0i | 1 | 43 | EJ | 3.2003-12.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Cuore 1.0i | 1 | 43 | EJ | 3.2003-12.2007 | Centrala elektroniczna ZE | 42
Cuore 1.0i | 1 | 43 | EJ | 3.2003-12.2007 | Uklad sterowania silnika EFI/MPI | 42
Cuore 1.0i | 1 | 43 | EJ | 3.2003-12.2007 | Uklad zapobieg.zablok. ABS | 47
Cuore 1.0i | 1 | 43 | EJ | 3.2003-12.2007 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:MERCEDES-BENZ:B 180 NGT

MERCEDES-BENZ B 180 NGT

B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Uklad sterowania silnika SIM | 45
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Uklad sterowania silnika SIM | 46
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Informacje dla kierowcy Zmieniarka CD | 42
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Ster.skrzyni biegów Autotronic | 30
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Serwis Reset okresu miedzyserwisowego | 33
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Systemy diagn./magistrali Diagnostyka ukladów | 29
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 43
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Serwis Informacja serwisowa | 30
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Informacje dla kierowcy Kompas | 30
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Poduszka powietrzna AB ARMADA LOW LINE | 77
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Ster.skrzyni biegów CAN1 | 42
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Elektronika komfortu Rozpoznawanie przyczepy | 42
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Informacje dla kierowcy Media Interface | 4D
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Serwis Dynamiczna informacja serwisowa | 4H
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Elektronika komfortu Panel obslugi dachu | 47
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 43
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 43
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 43
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Uklad sterowania silnika Automatyka start/stop | 30
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 4B
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Systemy diagn./magistrali Bramka | 36
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Informacje dla kierowcy Audio | 42
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu | 42
B 180 NGT | 2 | 85 | M 266.960 | 5.2009- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:MITSUBISHI:Lancer 1.5 Sportback

MITSUBISHI Lancer 1.5 Sportback

Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Poduszka powietrzna AB | 57
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Uklad zapobieg.zablok. ABS | 4C
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Automat.blok.mech.rózn. ASD | 4D
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Serwis Kasowanie okresu | 03
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Predkosc jazdy Tempomat | 2B
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Przeglad systemu Przeglad ukladu | 01
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Uklad zapobieg.zablok. ABS | 6B
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Uklad sterowania silnika MPI | 57
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Poduszka powietrzna AB | 57
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Centrala elektroniczna ZE | 57
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Informacje dla kierowcy Audio | 04
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Uklad sterowania silnika MIVEC | 57
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 1.5 Sportback | 1,5 | 80 | 4A91 | 7.2008- | Uklad sterowania silnika Automatyka Start/Stop | 30


DVD 2017/2:PKW:MITSUBISHI:Lancer 1.8 Sportback

MITSUBISHI Lancer 1.8 Sportback

Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Predkosc jazdy Tempomat | 2B
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Poduszka powietrzna AB | 57
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Informacje dla kierowcy Audio | 04
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Uklad zapobieg.zablok. ABS | 4C
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Serwis Kasowanie okresu | 03
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Uklad zapobieg.zablok. ABS | 6B
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Automat.blok.mech.rózn. ASD | 4D
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Uklad sterowania silnika MIVEC | 57
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Centrala elektroniczna ZE | 57
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Przeglad systemu Przeglad ukladu | 01
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Poduszka powietrzna AB | 57
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4B10 | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Poduszka powietrzna AB | 57
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Uklad sterowania silnika MIVEC | 57
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Przeglad systemu Przeglad ukladu | 01
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Poduszka powietrzna AB | 57
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Centrala elektroniczna ZE | 57
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Uklad zapobieg.zablok. ABS | 4C
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Serwis Kasowanie okresu | 03
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Informacje dla kierowcy Audio | 04
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Predkosc jazdy Tempomat | 2B
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Automat.blok.mech.rózn. ASD | 4D
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 1.8 Sportback | 1,8 | 103 | 4J10 | 10.2011- | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:SEAT:Altea 1.6 TDI

SEAT Altea 1.6 TDI

Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Systemy diagn./magistrali Gateway | 36
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Oswietlenie ALWR | 58
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Centrala elektroniczna ZE | 42
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Centrala elektroniczna ZE | 57
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Poduszka powietrzna AB | 30
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Informacje dla kierowcy Audio | 01
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Serwis Kasowanie okresu | 33
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Poduszka powietrzna AB | 30
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Poduszka powietrzna AB | 30
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Serwis Kasowanie inspekcji | 43
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Informacje dla kierowcy Telefon | 42
Altea 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy Mediaplayer | 4D
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Serwis Kasowanie okresu | 33
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Poduszka powietrzna AB | 30
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Poduszka powietrzna AB | 30
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy Mediaplayer | 4D
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy Mediaplayer | 28
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Systemy diagn./magistrali Gateway | 36
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Serwis Kasowanie inspekcji | 43
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Oprzyrzadowanie Tablica wskazników | 57
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy Tuner TV | 42
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Centrala elektroniczna ZE | 42
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Centrala elektroniczna ZE | 57
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy System dzwiekowy | 42
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy System nawigacyjny | 57
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu Sterownik przyczepy | 42
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy Telefon | 42
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Oswietlenie ALWR | 58
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Przeglad systemu Przeglad ukladu | 01
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy Mediaplayer | 30
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy System nawigacyjny | 42
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy Audio | 01
Altea 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SEAT:Altea XL 1.6 TDI

SEAT Altea XL 1.6 TDI

Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Centrala elektroniczna ZE | 57
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Oswietlenie ALWR | 58
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Poduszka powietrzna AB | 30
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Poduszka powietrzna AB | 30
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Informacje dla kierowcy Telefon | 42
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Serwis Kasowanie okresu | 33
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Centrala elektroniczna ZE | 42
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Serwis Kasowanie inspekcji | 43
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Informacje dla kierowcy Audio | 01
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Poduszka powietrzna AB | 30
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Systemy diagn./magistrali Gateway | 36
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Oprzyrzadowanie Tablica wskazników | 57
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy Telefon | 42
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy Mediaplayer | 30
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy Audio | 01
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy System dzwiekowy | 42
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy Mediaplayer | 4D
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy Mediaplayer | 28
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Centrala elektroniczna ZE | 42
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Poduszka powietrzna AB | 30
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Serwis Kasowanie inspekcji | 43
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy Mediaplayer | 4D
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy Tuner TV | 42
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Oswietlenie ALWR | 58
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Serwis Kasowanie okresu | 33
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Centrala elektroniczna ZE | 57
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Poduszka powietrzna AB | 30
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Poduszka powietrzna AB | 30
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Systemy diagn./magistrali Gateway | 36
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.6 TDI | 1,6 | 77 | CAYC | 10.2009- | Elektronika komfortu centralny sterownik drzwi | 51


DVD 2017/2:PKW:SEAT:Ibiza 2.0 TDI

SEAT Ibiza 2.0 TDI

Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Informacje dla kierowcy Audio | 01
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Serwis Kasowanie okresu | 33
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Ster.skrzyni biegów AG 4 | 30
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Informacje dla kierowcy Mediaplayer | 30
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Centrala elektroniczna ZE | 57
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Poduszka powietrzna AB | 42
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Ibiza 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36


DVD 2017/2:PKW:SUZUKI:Grand Vitara 2.4

SUZUKI Grand Vitara 2.4

Grand Vitara 2.4 | 2,4 | 124 | J24B | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Grand Vitara 2.4 | 2,4 | 124 | J24B | 9.2008- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Grand Vitara 2.4 | 2,4 | 124 | J24B | 9.2008- | Poduszka powietrzna AB | 30
Grand Vitara 2.4 | 2,4 | 124 | J24B | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Grand Vitara 2.4 | 2,4 | 124 | J24B | 9.2008- | Uklad zapobieg.zablok. ABS | 47
Grand Vitara 2.4 | 2,4 | 124 | J24B | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Grand Vitara 2.4 | 2,4 | 124 | J24B | 9.2008- | Centrala elektroniczna CE | 42


DVD 2017/2:PKW:SUZUKI:Grand Vitara 2.4 4x4

SUZUKI Grand Vitara 2.4 4x4

Grand Vitara 2.4 4x4 | 2,4 | 122 | J24B | 9.2008- | Centrala elektroniczna CE | 42
Grand Vitara 2.4 4x4 | 2,4 | 122 | J24B | 9.2008- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Grand Vitara 2.4 4x4 | 2,4 | 122 | J24B | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Grand Vitara 2.4 4x4 | 2,4 | 122 | J24B | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Grand Vitara 2.4 4x4 | 2,4 | 122 | J24B | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Grand Vitara 2.4 4x4 | 2,4 | 122 | J24B | 9.2008- | Poduszka powietrzna AB | 30
Grand Vitara 2.4 4x4 | 2,4 | 122 | J24B | 9.2008- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:SUZUKI:Grand Vitara 2.5i 4x4

SUZUKI Grand Vitara 2.5i 4x4

Grand Vitara 2.5i 4x4 | 2,5 | 106 | H25A | 4.1998-12.2005 | Uklad sterowania silnika ECM (Electronic Control Module) | 47
Grand Vitara 2.5i 4x4 | 2,5 | 106 | H25A | 4.1998-12.2005 | Uklad sterowania silnika EFI/MPI | 10
Grand Vitara 2.5i 4x4 | 2,5 | 106 | H25A | 9.1998-8.2005 | Poduszka powietrzna AB | 36
Grand Vitara 2.5i 4x4 | 2,5 | 106 | H25A | 4.1998-12.2005 | Centrala elektroniczna ZE | 42
Grand Vitara 2.5i 4x4 | 2,5 | 106 | H25A | 4.1998-12.2005 | Poduszka powietrzna AB | 36
Grand Vitara 2.5i 4x4 | 2,5 | 106 | H25A | 9.1998-8.2005 | Centrala elektroniczna ZE | 42
Grand Vitara 2.5i 4x4 | 2,5 | 106 | H25A | 9.1998-8.2005 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Grand Vitara 2.5i 4x4 | 2,5 | 106 | H25A | 9.1998-8.2005 | Uklad zapobieg.zablok. ABS | 47
Grand Vitara 2.5i 4x4 | 2,5 | 106 | H25A | 4.1998-12.2005 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Grand Vitara 2.5i 4x4 | 2,5 | 106 | H25A | 4.1998-12.2005 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:SUZUKI:Grand Vitara 3.2

SUZUKI Grand Vitara 3.2

Grand Vitara 3.2 | 3,2 | 171 | N32A | 1.2009- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Grand Vitara 3.2 | 3,2 | 171 | N32A | 1.2009- | Poduszka powietrzna AB | 30
Grand Vitara 3.2 | 3,2 | 171 | N32A | 1.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Grand Vitara 3.2 | 3,2 | 171 | N32A | 1.2009- | Uklad zapobieg.zablok. ABS | 47
Grand Vitara 3.2 | 3,2 | 171 | N32A | 1.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Grand Vitara 3.2 | 3,2 | 171 | N32A | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Grand Vitara 3.2 | 3,2 | 171 | N32A | 1.2009- | Centrala elektroniczna CE | 42


DVD 2017/2:PKW:SUZUKI:Grand Vitara 3.2 4x4

SUZUKI Grand Vitara 3.2 4x4

Grand Vitara 3.2 4x4 | 3,2 | 171 | N32A | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Grand Vitara 3.2 4x4 | 3,2 | 171 | N32A | 1.2009- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Grand Vitara 3.2 4x4 | 3,2 | 171 | N32A | 1.2009- | Poduszka powietrzna AB | 30
Grand Vitara 3.2 4x4 | 3,2 | 171 | N32A | 1.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Grand Vitara 3.2 4x4 | 3,2 | 171 | N32A | 1.2009- | Uklad zapobieg.zablok. ABS | 47
Grand Vitara 3.2 4x4 | 3,2 | 171 | N32A | 1.2009- | Centrala elektroniczna CE | 42
Grand Vitara 3.2 4x4 | 3,2 | 171 | N32A | 1.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42


DVD 2017/2:PKW:SUZUKI:SX4 2.0i 4x4

SUZUKI SX4 2.0i 4x4

SX4 2.0i 4x4 | 2 | 107 | J20A | 7.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 2.0i 4x4 | 2 | 107 | J20A | 7.2006- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 2.0i 4x4 | 2 | 107 | J20A | 7.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 2.0i 4x4 | 2 | 107 | J20A | 7.2006- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 2.0i 4x4 | 2 | 107 | J20A | 7.2006- | Uklad zapobieg.zablok. ABS | 42
SX4 2.0i 4x4 | 2 | 107 | J20A | 7.2006- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
SX4 2.0i 4x4 | 2 | 107 | J20A | 7.2006- | Poduszka powietrzna AB | 30
SX4 2.0i 4x4 | 2 | 107 | J20A | 7.2006- | Centrala elektroniczna KS | 42
SX4 2.0i 4x4 | 2 | 107 | J20A | 7.2006- | Przeglad systemu Przeglad ukladu | 01
SX4 2.0i 4x4 | 2 | 107 | J20A | 7.2006- | Serwis Wskazanie serwisowe | 01
SX4 2.0i 4x4 | 2 | 107 | J20A | 7.2006- | Poduszka powietrzna AB | 30
SX4 2.0i 4x4 | 2 | 107 | J20A | 7.2006- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
SX4 2.0i 4x4 | 2 | 107 | J20A | 7.2006- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 2.0i 4x4 | 2 | 107 | J20A | 7.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 2.0i 4x4 | 2 | 0 | J20B | 9.2007-8.2010 | Poduszka powietrzna AB | 30
SX4 2.0i 4x4 | 2 | 0 | J20B | 9.2007-8.2010 | Zabezp.antywlamaniowe Immobilizer | 30
SX4 2.0i 4x4 | 2 | 0 | J20B | 9.2007-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 2.0i 4x4 | 2 | 0 | J20B | 9.2007-8.2010 | Uklad zapobieg.zablok. ABS | 42
SX4 2.0i 4x4 | 2 | 0 | J20B | 9.2007-8.2010 | Centrala elektroniczna KS | 42
SX4 2.0i 4x4 | 2 | 0 | J20B | 9.2007-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C


DVD 2017/2:PKW:SUZUKI:Verona 2.5

SUZUKI Verona 2.5

Verona 2.5 | 2,5 | 116 | 9.2003-8.2006 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:SUZUKI:X-90 1.6i

SUZUKI X-90 1.6i

X-90 1.6i | 1,6 | 71 | G16B | 9.1995- | Uklad sterowania silnika EFI/MPI | 10


DVD 2017/2:PKW:SUZUKI:X-90 1.6i 4x4

SUZUKI X-90 1.6i 4x4

X-90 1.6i 4x4 | 1,6 | 71 | G16B | 9.1995- | Uklad sterowania silnika EFI/MPI | 10


DVD 2017/2:PKW:SUZUKI:XL-7 2.7

SUZUKI XL-7 2.7

XL-7 2.7 | 2,7 | 138 | 9.2001-8.2006 | Informacje dla kierowcy Odbiornik satelitarny | 30
XL-7 2.7 | 2,7 | 138 | 9.2001-8.2006 | Oprzyrzadowanie Zestaw wskazników | 42
XL-7 2.7 | 2,7 | 138 | 9.2001-8.2006 | Poduszka powietrzna AB | 57
XL-7 2.7 | 2,7 | 138 | 9.2001-8.2006 | Elektronika komfortu Elektroniczne ogrzewanie fotela | 30
XL-7 2.7 | 2,7 | 138 | 9.2001-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
XL-7 2.7 | 2,7 | 138 | 9.2001-8.2006 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
XL-7 2.7 | 2,7 | 138 | 9.2001-8.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
XL-7 2.7 | 2,7 | 138 | 9.2001-8.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
XL-7 2.7 | 2,7 | 138 | 9.2001-8.2006 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
XL-7 2.7 | 2,7 | 138 | 9.2001-8.2006 | Informacje dla kierowcy Audio | 42
XL-7 2.7 | 2,7 | 138 | 9.2001-8.2006 | Centrala elektroniczna CE | 4B


DVD 2017/2:PKW:SUZUKI:XL-7 2.7 4x4

SUZUKI XL-7 2.7 4x4

XL-7 2.7 4x4 | 2,7 | 138 | 9.2001-8.2006 | Centrala elektroniczna CE | 4B
XL-7 2.7 4x4 | 2,7 | 138 | 9.2001-8.2006 | Informacje dla kierowcy Odbiornik satelitarny | 30
XL-7 2.7 4x4 | 2,7 | 138 | 9.2001-8.2006 | Uklad sterowania silnika ECM | 42
XL-7 2.7 4x4 | 2,7 | 138 | 9.2001-8.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
XL-7 2.7 4x4 | 2,7 | 138 | 9.2001-8.2006 | Poduszka powietrzna AB | 57
XL-7 2.7 4x4 | 2,7 | 138 | 9.2001-8.2006 | Elektronika komfortu Elektroniczne ogrzewanie fotela | 30
XL-7 2.7 4x4 | 2,7 | 138 | 9.2001-8.2006 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
XL-7 2.7 4x4 | 2,7 | 138 | 9.2001-8.2006 | Informacje dla kierowcy Audio | 42
XL-7 2.7 4x4 | 2,7 | 138 | 9.2001-8.2006 | Oprzyrzadowanie Zestaw wskazników | 42
XL-7 2.7 4x4 | 2,7 | 138 | 9.2001-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
XL-7 2.7 4x4 | 2,7 | 138 | 9.2001-8.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
XL-7 2.7 4x4 | 2,7 | 138 | 9.2001-8.2006 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36


DVD 2017/2:PKW:SUZUKI:XL-7 3.6 4x4

SUZUKI XL-7 3.6 4x4

XL-7 3.6 4x4 | 3,6 | 188 | N36A | 8.2006-8.2009 | Uklad sterowania silnika ECM | 42
XL-7 3.6 4x4 | 3,6 | 188 | N36A | 8.2006-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
XL-7 3.6 4x4 | 3,6 | 188 | N36A | 8.2006-8.2009 | Centrala elektroniczna CE | 4B
XL-7 3.6 4x4 | 3,6 | 188 | N36A | 8.2006-8.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
XL-7 3.6 4x4 | 3,6 | 188 | N36A | 8.2006-8.2009 | Elektronika komfortu Elektroniczne ogrzewanie fotela | 30
XL-7 3.6 4x4 | 3,6 | 188 | N36A | 8.2006-8.2009 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
XL-7 3.6 4x4 | 3,6 | 188 | N36A | 8.2006-8.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
XL-7 3.6 4x4 | 3,6 | 188 | N36A | 8.2006-8.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
XL-7 3.6 4x4 | 3,6 | 188 | N36A | 8.2006-8.2009 | Informacje dla kierowcy Odbiornik satelitarny | 30
XL-7 3.6 4x4 | 3,6 | 188 | N36A | 8.2006-8.2009 | Informacje dla kierowcy Audio | 42
XL-7 3.6 4x4 | 3,6 | 188 | N36A | 8.2006-8.2009 | Poduszka powietrzna AB | 57
XL-7 3.6 4x4 | 3,6 | 188 | N36A | 8.2006-8.2009 | Oprzyrzadowanie Zestaw wskazników | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.4 TSI Variant

VW (VOLKSWAGEN) Golf VI 1.4 TSI Variant

Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Serwis Kasowanie inspekcji | 43
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Poduszka powietrzna AB | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Uklad sterowania silnika Motronic MED | 43
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Serwis Kasowanie okresu | 33
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Centrala elektroniczna ZE | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CAVD | 7.2009- | Informacje dla kierowcy Audio | 01
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Uklad sterowania silnika Motronic MED | 43
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Informacje dla kierowcy Audio | 01
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Poduszka powietrzna AB | 42
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Centrala elektroniczna ZE | 57
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Serwis Kasowanie okresu | 33
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.4 TSI Variant | 1,4 | 90 | CAXA | 6.2009- | Serwis Kasowanie inspekcji | 43
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Centrala elektroniczna ZE | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Serwis Kasowanie okresu | 33
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Poduszka powietrzna AB | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy Telefon | 57
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 1.4 TSI Variant | 1,4 | 118 | CTHD | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.6 TDI Variant

VW (VOLKSWAGEN) Golf VI 1.6 TDI Variant

Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Centrala elektroniczna ZE | 57
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Serwis Kasowanie okresu | 33
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Serwis Kasowanie inspekcji | 43
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Informacje dla kierowcy Audio | 01
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Poduszka powietrzna AB | 42
Golf VI 1.6 TDI Variant | 1,6 | 66 | CAYB | 12.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Poduszka powietrzna AB | 42
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy Audio | 01
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Centrala elektroniczna ZE | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Serwis Kasowanie inspekcji | 43
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.6 TDI Variant | 1,6 | 77 | CAYC | 7.2009- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.6 Variant

VW (VOLKSWAGEN) Golf VI 1.6 Variant

Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Informacje dla kierowcy Audio | 01
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Uklad sterowania silnika Simos | 4B
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Poduszka powietrzna AB | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Serwis Kasowanie inspekcji | 43
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Serwis Kasowanie okresu | 33
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Centrala elektroniczna ZE | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.6 Variant | 1,6 | 75 | BSE | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Uklad sterowania silnika Simos | 4B
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Serwis Kasowanie okresu | 33
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Poduszka powietrzna AB | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Centrala elektroniczna ZE | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Serwis Kasowanie inspekcji | 43
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Informacje dla kierowcy Audio | 01
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 Variant | 1,6 | 75 | BSF | 7.2009- | Oswietlenie Asystent swiatel (DLA) | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 2.0 TDI Variant

VW (VOLKSWAGEN) Golf VI 2.0 TDI Variant

Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Serwis Kasowanie inspekcji | 43
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Uklad sterowania silnika EDC 16U34 | 4C
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI Variant | 2 | 103 | BMM | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Serwis Kasowanie inspekcji | 43
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CBDA | 7.2009-9.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Serwis Kasowanie inspekcji | 43
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CBDB | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Serwis Kasowanie inspekcji | 43
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 2.0 TDI Variant | 2 | 100 | CFHB | 7.2010- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Serwis Kasowanie inspekcji | 43
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Uklad sterowania silnika EDC 17C46 | 4C
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI Variant | 2 | 103 | CFHC | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Serwis Kasowanie inspekcji | 43
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Uklad sterowania silnika EDC 17CP14 | 4C
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI Variant | 2 | 107 | CJAA | 9.2009-8.2014 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Serwis Kasowanie inspekcji | 43
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI Variant | 2 | 81 | CLCA | 1.2010- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.6 TDI

VW (VOLKSWAGEN) Jetta 1.6 TDI

Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Oswietlenie ALWR | 58
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Centrala elektroniczna ZE | 42
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Poduszka powietrzna AB | 30
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Serwis Kasowanie okresu | 33
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 1.6 TDI | 1,6 | 66 | CAYB | 12.2009-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Informacje dla kierowcy Telefon | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Informacje dla kierowcy Telefon | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Informacje dla kierowcy Telefon | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Serwis Kasowanie okresu | 33
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Centrala elektroniczna ZE | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Centrala elektroniczna ZE | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Informacje dla kierowcy Audio | 01
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Oswietlenie ALWR | 58
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Poduszka powietrzna AB | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Centrala elektroniczna ZE | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Serwis Kasowanie okresu | 33
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Poduszka powietrzna AB | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Informacje dla kierowcy Audio | 01
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Systemy diagn./magistrali Gateway | 36
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Informacje dla kierowcy Telefon | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Poduszka powietrzna AB | 30
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 8.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 7.2009-10.2010 | Serwis Kasowanie okresu | 33
Jetta 1.6 TDI | 1,6 | 77 | CAYC | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.2 TDI

VW (VOLKSWAGEN) Polo 1.2 TDI

Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Serwis Kasowanie okresu | 33
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Uklad zapobieg.zablok. ABS | 42
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Systemy diagn./magistrali Gateway | 36
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Centrala elektroniczna ZE | 57
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Przeglad systemu Przeglad ukladu | 01
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Informacje dla kierowcy Tuner TV | 42
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Uklad zapobieg.zablok. ABS | 63
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Informacje dla kierowcy Audio | 01
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Informacje dla kierowcy Telefon | 57
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Uklad sterowania silnika EDC Delphi Multec CR | 5A
Polo 1.2 TDI | 1,2 | 55 | CFWA | 10.2009- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.2 TSI

VW (VOLKSWAGEN) Polo 1.2 TSI

Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Serwis Kasowanie okresu | 33
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Przeglad systemu Przeglad ukladu | 01
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Uklad sterowania silnika Simos | 4C
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Informacje dla kierowcy Telefon | 57
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Centrala elektroniczna ZE | 57
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Uklad zapobieg.zablok. ABS | 42
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Uklad zapobieg.zablok. ABS | 63
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Informacje dla kierowcy Tuner TV | 42
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Poduszka powietrzna AB | 42
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Systemy diagn./magistrali Gateway | 36
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Informacje dla kierowcy Audio | 01
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.2 TSI | 1,2 | 63 | CBZA | 1.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Poduszka powietrzna AB | 42
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Informacje dla kierowcy Audio | 01
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Uklad sterowania silnika Simos | 4C
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Informacje dla kierowcy Telefon | 57
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Systemy diagn./magistrali Gateway | 36
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Uklad zapobieg.zablok. ABS | 42
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Centrala elektroniczna ZE | 57
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Serwis Kasowanie okresu | 33
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Uklad zapobieg.zablok. ABS | 63
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.2 TSI | 1,2 | 77 | CBZB | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Informacje dla kierowcy Audio | 01
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Informacje dla kierowcy Telefon | 57
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Uklad zapobieg.zablok. ABS | 42
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Poduszka powietrzna AB | 42
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Systemy diagn./magistrali Gateway | 36
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Centrala elektroniczna ZE | 57
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Uklad zapobieg.zablok. ABS | 63
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Uklad sterowania silnika Simos | 4C
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Serwis Kasowanie okresu | 33
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.2 TSI | 1,2 | 66 | CBZC | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Uklad sterowania silnika Motronic MED | 4C
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Informacje dla kierowcy Inform.elektron. | 57
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Przeglad systemu Przeglad ukladu | 01
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Serwis Kasowanie okresu | 33
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Systemy diagn./magistrali Gateway | 4B
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Uklad zapobieg.zablok. ABS | 42
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Poduszka powietrzna AB | 4B
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Centrala elektroniczna ZE | 57
Polo 1.2 TSI | 1,2 | 66 | CJZC | 2.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Uklad zapobieg.zablok. ABS | 42
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Informacje dla kierowcy Inform.elektron. | 57
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Przeglad systemu Przeglad ukladu | 01
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Uklad sterowania silnika Motronic MED | 4C
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Systemy diagn./magistrali Gateway | 4B
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Centrala elektroniczna ZE | 57
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Serwis Kasowanie okresu | 33
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Poduszka powietrzna AB | 4B
Polo 1.2 TSI | 1,2 | 81 | CJZD | 2.2014- | Ogrzewanie/klimatyzacja Climatronic | 57


DVD 2017/2:PKW:CHEVROLET:Camaro 3.8i Convertible

CHEVROLET Camaro 3.8i Convertible

Camaro 3.8i Convertible | 3,8 | 149 | L36 | 9.1994-8.2002 | Ster.skrzyni biegów PCM | 4B
Camaro 3.8i Convertible | 3,8 | 149 | L36 | 9.1994-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Camaro 5.7 Convertible

CHEVROLET Camaro 5.7 Convertible

Camaro 5.7 Convertible | 5,7 | 228 | LS1 | 9.1997-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Corvette 5.7 Convertible

CHEVROLET Corvette 5.7 Convertible

Corvette 5.7 Convertible | 5,7 | 261 | LS1 | 9.1997-8.2004 | Ster.skrzyni biegów PCM | 4B
Corvette 5.7 Convertible | 5,7 | 261 | LS1 | 9.1997-8.2004 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:NISSAN:Fuga 3.7i

NISSAN Fuga 3.7i

Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Ster.skrzyni biegów GS | 30
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Uklad sterowania silnika ECCS 2 | 5A
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Oprzyrzadowanie Tablica wskazników | 30
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Poduszka powietrzna AB | 30
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | System Pre-Crash System Pre-Crash | 30
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Poduszka powietrzna AB | 30
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Centrala elektroniczna ZE | 57
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Uklad zapobieg.zablok. ABS | 42
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Uklad zapobieg.zablok. ABS | 6B
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Ster.skrzyni biegów EGS | 57
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Uklad sterowania silnika ECCS | 4B
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | Uklad zapobieg.zablok. ABS | 4B
Fuga 3.7i | 3,7 | 245 | VQ37VHR | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C


DVD 2017/2:PKW:NISSAN:Fuga 3.7i 4WD

NISSAN Fuga 3.7i 4WD

Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Centrala elektroniczna ZE | 57
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Poduszka powietrzna AB | 30
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Uklad sterowania silnika ECCS | 4B
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Oprzyrzadowanie Tablica wskazników | 30
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Uklad zapobieg.zablok. ABS | 6B
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | System Pre-Crash System Pre-Crash | 30
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Ster.skrzyni biegów EGS | 57
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Ster.skrzyni biegów GS | 30
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Uklad sterowania silnika ECCS 2 | 5A
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Uklad zapobieg.zablok. ABS | 42
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Uklad zapobieg.zablok. ABS | 4B
Fuga 3.7i 4WD | 3,7 | 245 | VQ37VHR | 11.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Roox 0.7i

NISSAN Roox 0.7i

Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Uklad zapobieg.zablok. ABS | 6B
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Centrala elektroniczna ZE | 57
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Oprzyrzadowanie Tablica wskazników | 30
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Uklad sterowania silnika ECCS 2 | 5A
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Ster.skrzyni biegów GS | 4B
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Ster.skrzyni biegów EGS | 57
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Informacje dla kierowcy Otoczenie kamery | 4B
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Poduszka powietrzna AB | 30
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Uklad sterowania silnika ECCS | 4B
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Uklad zapobieg.zablok. ABS | 42
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Poduszka powietrzna AB | 30
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Ster.skrzyni biegów GS | 30
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Roox 0.7i | 0,7 | 40 | K6A | 11.2009- | Uklad zapobieg.zablok. ABS | 4B


DVD 2017/2:PKW:NISSAN:Roox 0.7i 4WD

NISSAN Roox 0.7i 4WD

Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Uklad zapobieg.zablok. ABS | 4B
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Poduszka powietrzna AB | 30
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Centrala elektroniczna ZE | 57
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Ster.skrzyni biegów EGS | 57
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Uklad zapobieg.zablok. ABS | 6B
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Uklad sterowania silnika ECCS | 4B
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Uklad sterowania silnika ECCS 2 | 5A
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Uklad zapobieg.zablok. ABS | 42
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Ster.skrzyni biegów GS | 30
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Poduszka powietrzna AB | 30
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Roox 0.7i 4WD | 0,7 | 40 | K6A | 11.2009- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:NISSAN:Roox 0.7i Turbo

NISSAN Roox 0.7i Turbo

Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Ster.skrzyni biegów GS | 30
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Poduszka powietrzna AB | 30
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Uklad zapobieg.zablok. ABS | 6B
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Centrala elektroniczna ZE | 57
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Poduszka powietrzna AB | 30
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Uklad sterowania silnika ECCS 2 | 5A
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Ster.skrzyni biegów EGS | 57
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Oprzyrzadowanie Tablica wskazników | 30
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Uklad zapobieg.zablok. ABS | 42
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Uklad zapobieg.zablok. ABS | 4B
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Roox 0.7i Turbo | 0,7 | 47 | K6A | 11.2009- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:NISSAN:Roox 0.7i Turbo 4WD

NISSAN Roox 0.7i Turbo 4WD

Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Poduszka powietrzna AB | 30
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Uklad zapobieg.zablok. ABS | 4B
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Ster.skrzyni biegów GS | 30
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Poduszka powietrzna AB | 30
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Uklad zapobieg.zablok. ABS | 42
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Uklad sterowania silnika ECCS | 4B
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Uklad zapobieg.zablok. ABS | 6B
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Centrala elektroniczna ZE | 57
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Oprzyrzadowanie Tablica wskazników | 30
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Uklad sterowania silnika ECCS 2 | 5A
Roox 0.7i Turbo 4WD | 0,7 | 47 | K6A | 11.2009- | Ster.skrzyni biegów EGS | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.4 Variant

VW (VOLKSWAGEN) Golf VI 1.4 Variant

Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Centrala elektroniczna ZE | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Poduszka powietrzna AB | 42
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Uklad sterowania silnika Marelli | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Serwis Kasowanie okresu | 33
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Serwis Kasowanie inspekcji | 43
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Informacje dla kierowcy Audio | 01
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 1.4 Variant | 1,4 | 59 | BUD | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Uklad sterowania silnika Marelli | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Poduszka powietrzna AB | 42
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Serwis Kasowanie inspekcji | 43
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Centrala elektroniczna ZE | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Serwis Kasowanie okresu | 33
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.4 Variant | 1,4 | 59 | CGGA | 7.2009- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 2.0 TSI Variant

VW (VOLKSWAGEN) Golf VI 2.0 TSI Variant

Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Poduszka powietrzna AB | 42
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Serwis Kasowanie inspekcji | 43
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Uklad sterowania silnika Motronic MED | 43
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TSI Variant | 2 | 147 | CCZA | 7.2009- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:FORD:Focus 1.6i 16V Flex

FORD Focus 1.6i 16V Flex

Focus 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Uklad sterowania silnika Motronic ME | 57
Focus 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Uklad zapobieg.zablok. ABS | 42
Focus 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Poduszka powietrzna AB | 36
Focus 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 42


DVD 2017/2:PKW:HONDA:Accord 2.2 16V Coupe

HONDA Accord 2.2 16V Coupe

Accord 2.2 16V Coupe | 2,2 | 107 | F22B1 | 3.1993-12.1997 | Uklad zapobieg.zablok. ABS | 63
Accord 2.2 16V Coupe | 2,2 | 107 | F22B1 | 3.1993-12.1997 | Uklad sterowania silnika PGM-Fi | 30
Accord 2.2 16V Coupe | 2,2 | 107 | F22B1 | 3.1993-12.1997 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Accord 2.2 16V Coupe | 2,2 | 107 | F22B1 | 3.1993-12.1997 | Uklad sterowania silnika PGM-Fi | 01
Accord 2.2 16V Coupe | 2,2 | 107 | F22B1 | 3.1993-12.1997 | Poduszka powietrzna AB | 30
Accord 2.2 16V Coupe | 2,2 | 96 | F22B2 | 9.1993-7.1997 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Accord 2.2 16V Coupe | 2,2 | 96 | F22B2 | 9.1993-7.1997 | Poduszka powietrzna AB | 30
Accord 2.2 16V Coupe | 2,2 | 96 | F22B2 | 9.1993-7.1997 | Uklad sterowania silnika PGM-Fi | 01


DVD 2017/2:PKW:HONDA:Accord 2.3

HONDA Accord 2.3

Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-10.2002 | Zamek centralny ZV | 42
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-10.2002 | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-8.2002 | Uklad zapobieg.zablok. ABS | 64
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-8.2002 | Poduszka powietrzna AB | 30
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-10.2002 | Systemy diagn./magistrali Gateway | 23
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-10.2002 | Poduszka powietrzna AB | 30
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-10.2002 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-10.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-8.2002 | Uklad sterowania silnika PGM-Fi | 01
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-10.2002 | Elektronika komfortu Sterowanie drzwi | 42
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-8.2002 | Systemy diagn./magistrali Gateway | 23
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-10.2002 | Uklad sterowania silnika PGM-Fi | 01
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-8.2002 | Zamek centralny ZV | 42
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-8.2002 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-10.2002 | Uklad zapobieg.zablok. ABS | 64
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-8.2002 | Elektronika komfortu Sterowanie drzwi | 42
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-8.2002 | Oswietlenie Funkcja oswietlenia | 42
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-8.2002 | Wycieraczki Sterowanie wycieraczek | 42
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-8.2002 | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-10.2002 | Oswietlenie Funkcja oswietlenia | 42
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-10.2002 | Wycieraczki Sterowanie wycieraczek | 42
Accord 2.3 | 2,3 | 101 | F23A5 | 9.1997-10.2002 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HONDA:Accord 2.7

HONDA Accord 2.7

Accord 2.7 | 2,7 | 95 | C27A4 | 9.1994-8.1997 | Uklad sterowania silnika PGM-Fi | 01
Accord 2.7 | 2,7 | 95 | C27A4 | 9.1994-8.1997 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Accord 2.7 | 2,7 | 95 | C27A4 | 9.1994-8.1997 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HONDA:Accord 3.0

HONDA Accord 3.0

Accord 3.0 | 3 | 149 | J30A1 | 9.1997-8.2002 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Accord 3.0 | 3 | 149 | J30A1 | 9.1997-8.2002 | Uklad sterowania silnika PGM-Fi | 01
Accord 3.0 | 3 | 149 | J30A1 | 9.1997-8.2002 | Poduszka powietrzna AB | 30
Accord 3.0 | 3 | 149 | J30A1 | 9.1997-8.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Accord 3.0 | 3 | 149 | J30A1 | 9.1997-8.2002 | Poduszka powietrzna AB | 30
Accord 3.0 | 3 | 149 | J30A1 | 9.1997-8.2002 | Uklad zapobieg.zablok. ABS | 42
Accord 3.0 | 3 | 149 | J30A1 | 9.1997-8.2002 | Oprzyrzadowanie Tablica wskazników | 47
Accord 3.0 | 3 | 136 | J30A5 | 9.2005-8.2007 | Oswietlenie Funkcja oswietlenia | 42
Accord 3.0 | 3 | 136 | J30A5 | 9.2005-8.2007 | Centrala elektroniczna KS | 42
Accord 3.0 | 3 | 136 | J30A5 | 9.2005-8.2007 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Accord 3.0 | 3 | 136 | J30A5 | 9.2005-8.2007 | Systemy diagn./magistrali Gateway | 23
Accord 3.0 | 3 | 136 | J30A5 | 9.2005-8.2007 | Poduszka powietrzna AB | 42
Accord 3.0 | 3 | 136 | J30A5 | 9.2005-8.2007 | Uklad sterowania silnika PGM-Fi | 57
Accord 3.0 | 3 | 136 | J30A5 | 9.2005-8.2007 | Wycieraczki Sterowanie wycieraczek | 42
Accord 3.0 | 3 | 136 | J30A5 | 9.2005-8.2007 | Zamek centralny ZV | 42
Accord 3.0 | 3 | 136 | J30A5 | 9.2005-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Accord 3.0 | 3 | 136 | J30A5 | 9.2005-8.2007 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 3.0 | 3 | 136 | J30A5 | 9.2005-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Accord 3.0 | 3 | 136 | J30A5 | 9.2005-8.2007 | Oprzyrzadowanie Tablica wskazników | 47
Accord 3.0 | 3 | 136 | J30A5 | 9.2005-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D


DVD 2017/2:PKW:HONDA:Accord 3.0 Coupe

HONDA Accord 3.0 Coupe

Accord 3.0 Coupe | 3 | 136 | J30A5 | 9.2005-8.2007 | Systemy diagn./magistrali Gateway | 23
Accord 3.0 Coupe | 3 | 136 | J30A5 | 9.2005-8.2007 | Poduszka powietrzna AB | 42
Accord 3.0 Coupe | 3 | 136 | J30A5 | 9.2005-8.2007 | Zamek centralny ZV | 42
Accord 3.0 Coupe | 3 | 136 | J30A5 | 9.2005-8.2007 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Accord 3.0 Coupe | 3 | 136 | J30A5 | 9.2005-8.2007 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 3.0 Coupe | 3 | 136 | J30A5 | 9.2005-8.2007 | Oswietlenie Funkcja oswietlenia | 42
Accord 3.0 Coupe | 3 | 136 | J30A5 | 9.2005-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 3.0 Coupe | 3 | 136 | J30A5 | 9.2005-8.2007 | Oprzyrzadowanie Tablica wskazników | 47
Accord 3.0 Coupe | 3 | 136 | J30A5 | 9.2005-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Accord 3.0 Coupe | 3 | 136 | J30A5 | 9.2005-8.2007 | Uklad sterowania silnika PGM-Fi | 57
Accord 3.0 Coupe | 3 | 136 | J30A5 | 9.2005-8.2007 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Accord 3.0 Coupe | 3 | 136 | J30A5 | 9.2005-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Accord 3.0 Coupe | 3 | 136 | J30A5 | 9.2005-8.2007 | Wycieraczki Sterowanie wycieraczek | 42


DVD 2017/2:PKW:HONDA:Accord Hybrid 3.0

HONDA Accord Hybrid 3.0

Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | Systemy diagn./magistrali Gateway | 23
Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | Oswietlenie Funkcja oswietlenia | 42
Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | Zamek centralny ZV | 42
Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | Poduszka powietrzna AB | 42
Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | Wycieraczki Sterowanie wycieraczek | 42
Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | Uklad sterowania silnika PGM-Fi | 57
Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | Elektronika komfortu Sterowanie drzwi | 42
Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | Oprzyrzadowanie Tablica wskazników | 47
Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Accord Hybrid 3.0 | 3 | 141 | JNA1 | 9.2004-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D


DVD 2017/2:PKW:HONDA:Civic 2.2 CTDi Hatchback

HONDA Civic 2.2 CTDi Hatchback

Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Zamek centralny ZV | 42
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Uklad sterowania silnika EDC 16 C | 4C
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Centrala elektroniczna KS | 42
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Elektronika komfortu Sterowanie drzwi | 42
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Oswietlenie Funkcja oswietlenia | 42
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Systemy diagn./magistrali Gateway | 23
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Poduszka powietrzna AB | 57
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Uklad sterowania silnika EDC 16 C | 4H
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Oprzyrzadowanie Tablica wskazników | 47
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Poduszka powietrzna AB | 42
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | Wycieraczki Sterowanie wycieraczek | 42
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Civic 2.2 CTDi Hatchback | 2,2 | 103 | N22A2 | 9.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65


DVD 2017/2:PKW:HONDA:CR-V 2.4 4X4

HONDA CR-V 2.4 4X4

CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 42
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Uklad sterowania silnika PGM-Fi | 4C
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Poduszka powietrzna AB | 30
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Serwis Kasowanie okresu | 1G
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Systemy diagn./magistrali Gateway | 23
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Wycieraczki Sterowanie wycieraczek | 42
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4F
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Zamek centralny ZV | 42
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Centrala elektroniczna KS | 42
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Ster.skrzyni biegów RAT | 60
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 36
CR-V 2.4 4X4 | 2,4 | 0 | K24W | 9.2014- | Przeglad systemu Przeglad ukladu | 23
CR-V 2.4 4x4 | 2,4 | 122 | K24Z1 | 9.2006-8.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
CR-V 2.4 4x4 | 2,4 | 122 | K24Z1 | 9.2006-8.2011 | Ster.skrzyni biegów RAT | 60
CR-V 2.4 4x4 | 2,4 | 122 | K24Z1 | 9.2006-8.2011 | Systemy diagn./magistrali Gateway | 23
CR-V 2.4 4x4 | 2,4 | 122 | K24Z1 | 9.2006-8.2011 | Zamek centralny ZV | 42
CR-V 2.4 4x4 | 2,4 | 122 | K24Z1 | 9.2006-8.2011 | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.4 4x4 | 2,4 | 122 | K24Z1 | 9.2006-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
CR-V 2.4 4x4 | 2,4 | 122 | K24Z1 | 9.2006-8.2011 | Przeglad systemu Przeglad ukladu | 23
CR-V 2.4 4x4 | 2,4 | 122 | K24Z1 | 9.2006-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.4 4x4 | 2,4 | 122 | K24Z1 | 9.2006-8.2011 | Uklad sterowania silnika PGM-Fi | 57
CR-V 2.4 4x4 | 2,4 | 122 | K24Z1 | 9.2006-8.2011 | Serwis Kasowanie okresu | 1G
CR-V 2.4 4x4 | 2,4 | 122 | K24Z1 | 9.2006-8.2011 | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.4 4x4 | 2,4 | 122 | K24Z1 | 9.2006-8.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
CR-V 2.4 4x4 | 2,4 | 122 | K24Z1 | 9.2006-8.2011 | Poduszka powietrzna AB | 42
CR-V 2.4 4x4 | 2,4 | 0 | K24Z6 | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
CR-V 2.4 4x4 | 2,4 | 0 | K24Z6 | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
CR-V 2.4 4x4 | 2,4 | 0 | K24Z6 | 9.2009- | Wycieraczki Sterowanie wycieraczek | 42
CR-V 2.4 4x4 | 2,4 | 0 | K24Z6 | 9.2009- | Uklad sterowania silnika PGM-Fi | 4C
CR-V 2.4 4x4 | 2,4 | 0 | K24Z6 | 9.2009- | Systemy diagn./magistrali Gateway | 23
CR-V 2.4 4x4 | 2,4 | 0 | K24Z6 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.4 4x4 | 2,4 | 0 | K24Z6 | 9.2009- | Ster.skrzyni biegów RAT | 60
CR-V 2.4 4x4 | 2,4 | 0 | K24Z6 | 9.2009- | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.4 4x4 | 2,4 | 0 | K24Z6 | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
CR-V 2.4 4x4 | 2,4 | 0 | K24Z6 | 9.2009- | Zamek centralny ZV | 42
CR-V 2.4 4x4 | 2,4 | 0 | K24Z6 | 9.2009- | Poduszka powietrzna AB | 57
CR-V 2.4 4x4 | 2,4 | 0 | K24Z6 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D


DVD 2017/2:PKW:KIA:Carens 1.6

KIA Carens 1.6

Carens 1.6 | 1,6 | 91 | G4FC | 2.2009- | Poduszka powietrzna KAB | 22
Carens 1.6 | 1,6 | 91 | G4FC | 2.2009- | System bezp.jazdy ESP ABSK/ESP | 01
Carens 1.6 | 1,6 | 91 | G4FC | 2.2009- | Ster.skrzyni biegów Automat 4-bieg. | 30
Carens 1.6 | 1,6 | 91 | G4FC | 2.2009- | Uklad sterowania silnika Beta | 57
Carens 1.6 | 1,6 | 91 | G4FC | 2.2009- | Poduszka powietrzna AB | 30
Carens 1.6 | 1,6 | 91 | G4FC | 2.2009- | Uklad sterowania silnika Theta | 57
Carens 1.6 | 1,6 | 91 | G4FC | 2.2009- | Centrala elektroniczna ZE | 01
Carens 1.6 | 1,6 | 91 | G4FC | 2.2009- | Poduszka powietrzna AB | 22
Carens 1.6 | 1,6 | 91 | G4FC | 2.2009- | Uklad zapobieg.zablok. ABS | 47
Carens 1.6 | 1,6 | 91 | G4FC | 2.2009- | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:KIA:Carnival 2.2 CRDi

KIA Carnival 2.2 CRDi

Carnival 2.2 CRDi | 2,2 | 143 | D4HB | 10.2009- | Elektronika komfortu Elektroniczna regulacja siedzen | 42
Carnival 2.2 CRDi | 2,2 | 110 | D4HB | 10.2009- | Elektronika komfortu Elektroniczna regulacja siedzen | 42


DVD 2017/2:PKW:ROLLS-ROYCE:Phantom 6.8 Coupe

ROLLS-ROYCE Phantom 6.8 Coupe

Phantom 6.8 Coupe | 6,8 | 338 | N73 B68A | 9.2008- | Przeglad systemu Przeglad ukladu | 30


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 T Cabriolet 4x4

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 T Cabriolet 4x4

9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Informacje dla kierowcy Audio | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Oswietlenie Migacz | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Poduszka powietrzna SDM | 30
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Centrala elektroniczna ZE | 47
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Przeglad systemu Widok systemu | 22
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T Cabriolet 4x4 | 2 | 154 | B207R | 8.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.3

SAAB (SAAB AUTOMOBILE AB) 9-5 2.3

9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Informacje dla kierowcy Audio | 42
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Uklad zapobieg.zablok. ABS | 42
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Informacje dla kierowcy Audio | 42
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Informacje dla kierowcy System nawigacyjny | 30
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 43
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Poduszka powietrzna AB | 30
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Oswietlenie Uklad ALWR z prawej | 43
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 49
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Oswietlenie Uklad ALWR z lewej | 43
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Uklad sterowania silnika Trionic | 60
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Informacje dla kierowcy Zmieniarka CD | 36
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Oprzyrzadowanie Tablica wskazników | 42
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Poduszka powietrzna SDM | 30
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Centrala elektroniczna ZE | 42
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Uklad sterowania silnika Trionic | 60
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Uklad zapobieg.zablok. ABS | 63
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Poduszka powietrzna SDM | 30
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Elektronika komfortu Przestawianie lusterka | 42
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
9-5 2.3 | 2,3 | 172 | B235R | 9.1999-8.2005 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:SATURN:LS1 2.2

SATURN LS1 2.2

LS1 2.2 | 2,2 | 101 | L61 | 9.1999-8.2000 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:ZHONGXING:Landmark 2.5D

ZHONGXING Landmark 2.5D

Landmark 2.5D | 2,5 | 105 | R425DOHC | 12.2008- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:ZHONGXING:Tianye 2.5D

ZHONGXING Tianye 2.5D

Tianye 2.5D | 2,5 | 105 | R425DOHC | 1.2004- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:EFFA MOTORS:M100 1.0

EFFA MOTORS M100 1.0

M100 1.0 | 1 | 34 | DA465Q-2D1 | 6.2008- | Uklad sterowania silnika Motronic M | 40
M100 1.0 | 1 | 34 | DA465Q-2D1 | 6.2008- | Uklad sterowania silnika Motronic M | 40


DVD 2017/2:PKW:EFFA MOTORS:ULC 1.0

EFFA MOTORS ULC 1.0

ULC 1.0 | 1 | 34 | 6.2008- | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:EFFA MOTORS:ULC 1.0 Pick-up

EFFA MOTORS ULC 1.0 Pick-up

ULC 1.0 Pick-up | 1 | 34 | 6.2008- | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:FIAT:Doblo 1.4

FIAT Doblo 1.4

Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Uklad sterowania silnika Motronic ME | 5A
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Serwis Wskaznik serwisu | 01
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Informacje dla kierowcy Audio / telematyka | 36
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Uklad sterowania silnika Motronic ME | 57
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Centrala elektroniczna ZE | 57
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Centrala elektroniczna ZE | 4C
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Informacje dla kierowcy Audio / Telematik | 30
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Poduszka powietrzna AB | 44
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Poduszka powietrzna AB ORC | 57
Doblo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Poduszka powietrzna AB | 44
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 30
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Serwis Wskaznik serwisu | 01
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Centrala elektroniczna ZE | 4C
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Uklad sterowania silnika Motronic ME | 5A
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Poduszka powietrzna AB ORC | 57
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Uklad sterowania silnika Motronic ME | 57
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Centrala elektroniczna ZE | 57
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C


DVD 2017/2:PKW:KIA:Carens 1.6i

KIA Carens 1.6i

Carens 1.6i | 1,6 | 77 | S6D | 9.2002-8.2006 | Ster.skrzyni biegów Automat 4-bieg. | 30
Carens 1.6i | 1,6 | 77 | S6D | 9.2002-8.2006 | Poduszka powietrzna KAB | 22
Carens 1.6i | 1,6 | 77 | S6D | 9.2002-8.2006 | Uklad sterowania silnika Motronic M | 88
Carens 1.6i | 1,6 | 77 | S6D | 9.2002-8.2006 | Poduszka powietrzna AB | 22
Carens 1.6i | 1,6 | 77 | S6D | 9.2002-8.2006 | Uklad zapobieg.zablok. ABS | 30
Carens 1.6i | 1,6 | 77 | S6D | 9.2002-8.2006 | Ster.skrzyni biegów GS HIVEC | 45
Carens 1.6i | 1,6 | 77 | S6D | 9.2002-8.2006 | Uklad zapobieg.zablok. ABS | 47
Carens 1.6i | 1,6 | 77 | S6D | 9.2002-8.2006 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:Carens 2.0 CRDi

KIA Carens 2.0 CRDi

Carens 2.0 CRDi | 2 | 85 | D4EA | 2.2002-4.2006 | Poduszka powietrzna KAB | 22
Carens 2.0 CRDi | 2 | 83 | D4EA | 4.2002-8.2006 | Uklad zapobieg.zablok. ABS | 30
Carens 2.0 CRDi | 2 | 85 | D4EA | 2.2002-4.2006 | Uklad zapobieg.zablok. ABS | 47
Carens 2.0 CRDi | 2 | 83 | D4EA | 4.2002-8.2006 | Poduszka powietrzna KAB | 22
Carens 2.0 CRDi | 2 | 85 | D4EA | 2.2002-4.2006 | Uklad sterowania silnika CR/EDC | 47
Carens 2.0 CRDi | 2 | 83 | D4EA | 4.2002-8.2006 | Poduszka powietrzna AB | 30
Carens 2.0 CRDi | 2 | 83 | D4EA | 4.2002-8.2006 | Ster.skrzyni biegów GS HIVEC | 45
Carens 2.0 CRDi | 2 | 83 | D4EA | 4.2002-8.2006 | Ster.skrzyni biegów Automat 4-bieg. | 30
Carens 2.0 CRDi | 2 | 85 | D4EA | 2.2002-4.2006 | Ster.skrzyni biegów GS | 42
Carens 2.0 CRDi | 2 | 83 | D4EA | 4.2002-8.2006 | Uklad sterowania silnika CR/EDC | 47
Carens 2.0 CRDi | 2 | 85 | D4EA | 2.2002-4.2006 | Uklad zapobieg.zablok. ABS | 30
Carens 2.0 CRDi | 2 | 85 | D4EA | 2.2002-4.2006 | Poduszka powietrzna AB | 30
Carens 2.0 CRDi | 2 | 83 | D4EA | 4.2002-8.2006 | Uklad zapobieg.zablok. ABS | 47
Carens 2.0 CRDi | 2 | 83 | D4EA | 4.2002-8.2006 | Poduszka powietrzna AB | 22
Carens 2.0 CRDi | 2 | 85 | D4EA | 2.2002-4.2006 | Ster.skrzyni biegów GS HIVEC | 45
Carens 2.0 CRDi | 2 | 85 | D4EA | 2.2002-4.2006 | Ster.skrzyni biegów Automat 4-bieg. | 30
Carens 2.0 CRDi | 2 | 100 | D4EA-L | 9.2006-8.2010 | Poduszka powietrzna AB | 22
Carens 2.0 CRDi | 2 | 100 | D4EA-L | 9.2006-8.2010 | Uklad sterowania silnika EDC 16 C | 4B
Carens 2.0 CRDi | 2 | 100 | D4EA-L | 9.2006-8.2010 | Poduszka powietrzna KAB | 22
Carens 2.0 CRDi | 2 | 100 | D4EA-L | 9.2006-8.2010 | Centrala elektroniczna ZE | 01
Carens 2.0 CRDi | 2 | 100 | D4EA-L | 9.2006-8.2010 | System bezp.jazdy ESP ABSK/ESP | 01
Carens 2.0 CRDi | 2 | 100 | D4EA-L | 9.2006-8.2010 | Poduszka powietrzna AB | 30
Carens 2.0 CRDi | 2 | 100 | D4EA-L | 9.2006-8.2010 | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57
Carens 2.0 CRDi | 2 | 100 | D4EA-L | 9.2006-8.2010 | Uklad zapobieg.zablok. ABS | 47
Carens 2.0 CRDi | 2 | 100 | D4EA-L | 9.2006-8.2010 | Ster.skrzyni biegów Automat 4-bieg. | 30
Carens 2.0 CRDi | 2 | 100 | D4EA-L | 9.2006-8.2010 | Uklad zapobieg.zablok. ABS | 30
Carens 2.0 CRDi | 2 | 85 | D4EA-W | 9.2006-8.2010 | System bezp.jazdy ESP ABSK/ESP | 01
Carens 2.0 CRDi | 2 | 85 | D4EA-W | 9.2006-8.2010 | Poduszka powietrzna KAB | 22
Carens 2.0 CRDi | 2 | 85 | D4EA-W | 9.2006-8.2010 | Uklad zapobieg.zablok. ABS | 47
Carens 2.0 CRDi | 2 | 85 | D4EA-W | 9.2006-8.2010 | Poduszka powietrzna AB | 30
Carens 2.0 CRDi | 2 | 85 | D4EA-W | 9.2006-8.2010 | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57
Carens 2.0 CRDi | 2 | 85 | D4EA-W | 9.2006-8.2010 | Uklad zapobieg.zablok. ABS | 30
Carens 2.0 CRDi | 2 | 85 | D4EA-W | 9.2006-8.2010 | Ster.skrzyni biegów Automat 4-bieg. | 30
Carens 2.0 CRDi | 2 | 85 | D4EA-W | 9.2006-8.2010 | Poduszka powietrzna AB | 22
Carens 2.0 CRDi | 2 | 85 | D4EA-W | 9.2006-8.2010 | Uklad sterowania silnika EDC 16 C | 4B
Carens 2.0 CRDi | 2 | 85 | D4EA-W | 9.2006-8.2010 | Centrala elektroniczna ZE | 01


DVD 2017/2:PKW:KIA:Carens 2.0i

KIA Carens 2.0i

Carens 2.0i | 2 | 102 | G4GC | 8.2004-8.2006 | Uklad sterowania silnika Theta | 57
Carens 2.0i | 2 | 102 | G4GC | 8.2004-8.2006 | Uklad zapobieg.zablok. ABS | 47
Carens 2.0i | 2 | 102 | G4GC | 8.2004-8.2006 | Uklad zapobieg.zablok. ABS | 30
Carens 2.0i | 2 | 102 | G4GC | 8.2004-8.2006 | Poduszka powietrzna AB | 30
Carens 2.0i | 2 | 102 | G4GC | 8.2004-8.2006 | Poduszka powietrzna AB | 22
Carens 2.0i | 2 | 102 | G4GC | 8.2004-8.2006 | Ster.skrzyni biegów GS HIVEC | 45
Carens 2.0i | 2 | 102 | G4GC | 8.2004-8.2006 | Poduszka powietrzna KAB | 22
Carens 2.0i | 2 | 102 | G4GC | 8.2004-8.2006 | Uklad sterowania silnika Beta | 57
Carens 2.0i | 2 | 102 | G4GC | 8.2004-8.2006 | Ster.skrzyni biegów Automat 4-bieg. | 30
Carens 2.0i | 2 | 102 | G4GC | 8.2004-8.2006 | Uklad sterowania silnika Theta | 57


DVD 2017/2:PKW:KIA:Carnival 2.5 V6

KIA Carnival 2.5 V6

Carnival 2.5 V6 | 2,5 | 110 | K5 | 10.2001-6.2006 | Ster.skrzyni biegów GS HAT | 42
Carnival 2.5 V6 | 2,5 | 121 | K5 | 6.1998-9.2001 | Ster.skrzyni biegów Automat 4-bieg. | 30
Carnival 2.5 V6 | 2,5 | 110 | K5 | 10.2001-6.2006 | Poduszka powietrzna KAB | 22
Carnival 2.5 V6 | 2,5 | 110 | K5 | 10.2001-6.2006 | Poduszka powietrzna AB | 22
Carnival 2.5 V6 | 2,5 | 110 | K5 | 10.2001-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Carnival 2.5 V6 | 2,5 | 110 | K5 | 10.2001-6.2006 | Ster.skrzyni biegów Automat 4-bieg. | 30
Carnival 2.5 V6 | 2,5 | 121 | K5 | 6.1998-9.2001 | Poduszka powietrzna KAB | 22
Carnival 2.5 V6 | 2,5 | 121 | K5 | 6.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Carnival 2.5 V6 | 2,5 | 110 | K5 | 10.2001-6.2006 | Uklad zapobieg.zablok. ABS | 47
Carnival 2.5 V6 | 2,5 | 110 | K5 | 10.2001-6.2006 | Uklad sterowania silnika MPI | 42
Carnival 2.5 V6 | 2,5 | 121 | K5 | 6.1998-9.2001 | Uklad sterowania silnika MPI | 71
Carnival 2.5 V6 | 2,5 | 121 | K5 | 6.1998-9.2001 | Poduszka powietrzna AB | 22
Carnival 2.5 V6 | 2,5 | 121 | K5 | 6.1998-9.2001 | Uklad zapobieg.zablok. ABS | 47
Carnival 2.5 V6 | 2,5 | 110 | K5 | 10.2001-6.2006 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Carnival 2.5 V6 | 2,5 | 121 | K5 | 6.1998-9.2001 | Ster.skrzyni biegów GS HAT | 42
Carnival 2.5 V6 | 2,5 | 121 | K5 | 6.1998-9.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47


DVD 2017/2:PKW:KIA:Carnival 2.7 V6

KIA Carnival 2.7 V6

Carnival 2.7 V6 | 2,7 | 139 | G6EA | 4.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Carnival 2.7 V6 | 2,7 | 139 | G6EA | 4.2006- | Elektronika komfortu Elektroniczna regulacja siedzen | 42


DVD 2017/2:PKW:KIA:Carnival 2.9 CRDi

KIA Carnival 2.9 CRDi

Carnival 2.9 CRDi | 2,9 | 106 | J3 | 10.2001-6.2006 | Poduszka powietrzna KAB | 22
Carnival 2.9 CRDi | 2,9 | 106 | J3 | 10.2001-6.2006 | Uklad zapobieg.zablok. ABS | 47
Carnival 2.9 CRDi | 2,9 | 106 | J3 | 10.2001-6.2006 | Poduszka powietrzna AB | 22
Carnival 2.9 CRDi | 2,9 | 106 | J3 | 10.2001-6.2006 | Ster.skrzyni biegów Automat 4-bieg. | 30
Carnival 2.9 CRDi | 2,9 | 106 | J3 | 10.2001-6.2006 | Ster.skrzyni biegów GS HAT | 42
Carnival 2.9 CRDi | 2,9 | 106 | J3 | 10.2001-6.2006 | Uklad sterowania silnika CR/EDC | 08
Carnival 2.9 CRDi | 2,9 | 136 | J3 | 4.2006- | Elektronika komfortu Elektroniczna regulacja siedzen | 42
Carnival 2.9 CRDi | 2,9 | 136 | J3 | 4.2006- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Carnival 2.9 CRDi | 2,9 | 106 | J3 | 10.2001-6.2006 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Carnival 2.9 CRDi | 2,9 | 106 | J3 | 10.2001-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47


DVD 2017/2:PKW:KIA:Carnival 2.9 Turbodiesel

KIA Carnival 2.9 Turbodiesel

Carnival 2.9 Turbodiesel | 2,9 | 93 | J3 | 6.1998-9.2001 | Poduszka powietrzna AB | 22
Carnival 2.9 Turbodiesel | 2,9 | 93 | J3 | 6.1998-9.2001 | Poduszka powietrzna KAB | 22
Carnival 2.9 Turbodiesel | 2,9 | 93 | J3 | 6.1998-9.2001 | Zabezp.p-kradziezowe DDS | 42
Carnival 2.9 Turbodiesel | 2,9 | 93 | J3 | 6.1998-9.2001 | Ster.skrzyni biegów Automat 4-bieg. | 30


DVD 2017/2:PKW:KIA:Carnival 3.8i

KIA Carnival 3.8i

Carnival 3.8i | 3,8 | 182 | 7.2006- | Elektronika komfortu Elektroniczna regulacja siedzen | 42


DVD 2017/2:PKW:NISSAN:Aprio 1.6 16V

NISSAN Aprio 1.6 16V

Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Uklad sterowania silnika ECCS | 4B
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Ster.skrzyni biegów GS | 30
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Poduszka powietrzna AB | 30
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Oprzyrzadowanie Tablica wskazników | 30
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Poduszka powietrzna AB | 30
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Uklad sterowania silnika ECCS 2 | 5A
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Uklad zapobieg.zablok. ABS | 42
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Centrala elektroniczna ZE | 57
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Uklad zapobieg.zablok. ABS | 6B
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Ster.skrzyni biegów EGS | 57
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Uklad sterowania silnika Sirius | 42
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Aprio 1.6 16V | 1,6 | 76 | K4M | 7.2008- | Uklad zapobieg.zablok. ABS | 4B


DVD 2017/2:PKW:NISSAN:Aprio 1.6 8V

NISSAN Aprio 1.6 8V

Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Oprzyrzadowanie Tablica wskazników | 30
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Uklad zapobieg.zablok. ABS | 42
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Ster.skrzyni biegów GS | 30
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Ster.skrzyni biegów EGS | 57
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Uklad sterowania silnika Sirius | 42
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Centrala elektroniczna ZE | 57
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Poduszka powietrzna AB | 30
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Uklad zapobieg.zablok. ABS | 6B
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Uklad sterowania silnika ECCS 2 | 5A
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Uklad zapobieg.zablok. ABS | 4B
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Uklad sterowania silnika ECCS | 4B
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Aprio 1.6 8V | 1,6 | 64 | K7M | 10.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:DAIHATSU:Tanto Exe 0.7i

DAIHATSU Tanto Exe 0.7i

Tanto Exe 0.7i | 0,7 | 38 | KFVE | 12.2009- | Uklad zapobieg.zablok. ABS | 47
Tanto Exe 0.7i | 0,7 | 38 | KFVE | 12.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Tanto Exe 0.7i | 0,7 | 38 | KFVE | 12.2009- | Uklad sterowania silnika EFI/MPI | 42
Tanto Exe 0.7i | 0,7 | 38 | KFVE | 12.2009- | Uklad zapobieg.zablok. ABS | 47
Tanto Exe 0.7i | 0,7 | 38 | KFVE | 12.2009- | Poduszka powietrzna AB | 22
Tanto Exe 0.7i | 0,7 | 38 | KFVE | 12.2009- | Centrala elektroniczna ZE | 42
Tanto Exe 0.7i | 0,7 | 38 | KFVE | 12.2009- | Zabezp.antywlamaniowe Immobilizer | 42
Tanto Exe 0.7i | 0,7 | 38 | KFVE | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Tanto Exe 0.7i | 0,7 | 38 | KFVE | 12.2009- | Uklad sterowania silnika EFI (OBD II) | 01


DVD 2017/2:PKW:DAIHATSU:Tanto Exe 0.7i 4x4

DAIHATSU Tanto Exe 0.7i 4x4

Tanto Exe 0.7i 4x4 | 0,7 | 38 | KFVE | 12.2009- | Centrala elektroniczna ZE | 42
Tanto Exe 0.7i 4x4 | 0,7 | 38 | KFVE | 12.2009- | Uklad sterowania silnika EFI/MPI | 42
Tanto Exe 0.7i 4x4 | 0,7 | 38 | KFVE | 12.2009- | Zabezp.antywlamaniowe Immobilizer | 42
Tanto Exe 0.7i 4x4 | 0,7 | 38 | KFVE | 12.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Tanto Exe 0.7i 4x4 | 0,7 | 38 | KFVE | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Tanto Exe 0.7i 4x4 | 0,7 | 38 | KFVE | 12.2009- | Poduszka powietrzna AB | 22
Tanto Exe 0.7i 4x4 | 0,7 | 38 | KFVE | 12.2009- | Uklad zapobieg.zablok. ABS | 47
Tanto Exe 0.7i 4x4 | 0,7 | 38 | KFVE | 12.2009- | Uklad zapobieg.zablok. ABS | 47
Tanto Exe 0.7i 4x4 | 0,7 | 38 | KFVE | 12.2009- | Uklad sterowania silnika EFI (OBD II) | 01


DVD 2017/2:PKW:DAIHATSU:Tanto Exe 0.7i Turbo

DAIHATSU Tanto Exe 0.7i Turbo

Tanto Exe 0.7i Turbo | 0,7 | 47 | KFDET | 12.2009- | Uklad zapobieg.zablok. ABS | 47
Tanto Exe 0.7i Turbo | 0,7 | 47 | KFDET | 12.2009- | Zabezp.antywlamaniowe Immobilizer | 42
Tanto Exe 0.7i Turbo | 0,7 | 47 | KFDET | 12.2009- | Uklad sterowania silnika EFI (OBD II) | 01
Tanto Exe 0.7i Turbo | 0,7 | 47 | KFDET | 12.2009- | Poduszka powietrzna AB | 22
Tanto Exe 0.7i Turbo | 0,7 | 47 | KFDET | 12.2009- | Centrala elektroniczna ZE | 42
Tanto Exe 0.7i Turbo | 0,7 | 47 | KFDET | 12.2009- | Uklad zapobieg.zablok. ABS | 47
Tanto Exe 0.7i Turbo | 0,7 | 47 | KFDET | 12.2009- | Uklad sterowania silnika EFI/MPI | 42
Tanto Exe 0.7i Turbo | 0,7 | 47 | KFDET | 12.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Tanto Exe 0.7i Turbo | 0,7 | 47 | KFDET | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:DAIHATSU:Tanto Exe 0.7i Turbo 4x4

DAIHATSU Tanto Exe 0.7i Turbo 4x4

Tanto Exe 0.7i Turbo 4x4 | 0,7 | 47 | KFDET | 12.2009- | Uklad zapobieg.zablok. ABS | 47
Tanto Exe 0.7i Turbo 4x4 | 0,7 | 47 | KFDET | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Tanto Exe 0.7i Turbo 4x4 | 0,7 | 47 | KFDET | 12.2009- | Zabezp.antywlamaniowe Immobilizer | 42
Tanto Exe 0.7i Turbo 4x4 | 0,7 | 47 | KFDET | 12.2009- | Centrala elektroniczna ZE | 42
Tanto Exe 0.7i Turbo 4x4 | 0,7 | 47 | KFDET | 12.2009- | Poduszka powietrzna AB | 22
Tanto Exe 0.7i Turbo 4x4 | 0,7 | 47 | KFDET | 12.2009- | Uklad sterowania silnika EFI (OBD II) | 01
Tanto Exe 0.7i Turbo 4x4 | 0,7 | 47 | KFDET | 12.2009- | Uklad zapobieg.zablok. ABS | 47
Tanto Exe 0.7i Turbo 4x4 | 0,7 | 47 | KFDET | 12.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Tanto Exe 0.7i Turbo 4x4 | 0,7 | 47 | KFDET | 12.2009- | Uklad sterowania silnika EFI/MPI | 42


DVD 2017/2:PKW:FIAT:Doblo Cargo 1.4

FIAT Doblo Cargo 1.4

Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Informacje dla kierowcy Audio / telematyka | 36
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Poduszka powietrzna AB | 44
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Centrala elektroniczna ZE | 57
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Serwis Wskaznik serwisu | 01
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Uklad sterowania silnika Motronic ME | 57
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Centrala elektroniczna ZE | 4C
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Poduszka powietrzna AB ORC | 57
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Informacje dla kierowcy Audio / Telematik | 30
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Uklad sterowania silnika Motronic ME | 5A
Doblo Cargo 1.4 | 1,4 | 88 | 198 A4.000 | 10.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Centrala elektroniczna ZE | 4C
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Centrala elektroniczna ZE | 57
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Poduszka powietrzna AB ORC | 57
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Serwis Wskaznik serwisu | 01
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Uklad sterowania silnika Motronic ME | 5A
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Uklad sterowania silnika Motronic ME | 57
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Poduszka powietrzna AB | 44
Doblo Cargo 1.4 | 1,4 | 70 | 843 A1.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 30


DVD 2017/2:PKW:GREAT WALL:Hover CUV 2.5 TCi

GREAT WALL Hover CUV 2.5 TCi

Hover CUV 2.5 TCi | 2,5 | 80 | GW2.5TCi | 10.2009- | Uklad zapobieg.zablok. ABS | 63
Hover CUV 2.5 TCi | 2,5 | 80 | GW2.5TCi | 10.2009- | Uklad sterowania silnika EDC 16 C | 60
Hover CUV 2.5 TCi | 2,5 | 80 | GW2.5TCi | 10.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 63


DVD 2017/2:PKW:MITSUBISHI:Galant Fortis 1.8i

MITSUBISHI Galant Fortis 1.8i

Galant Fortis 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Uklad sterowania silnika MIVEC | 57
Galant Fortis 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Galant Fortis 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Galant Fortis 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Przeglad systemu Przeglad ukladu | 01
Galant Fortis 1.8i | 1,8 | 102 | 4B10 | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Galant Fortis 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Centrala elektroniczna ZE | 57
Galant Fortis 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Galant Fortis 1.8i | 1,8 | 102 | 4B10 | 12.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Galant Fortis 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Poduszka powietrzna AB | 57
Galant Fortis 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Galant Fortis 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:MITSUBISHI:Galant Fortis 1.8i 4x4

MITSUBISHI Galant Fortis 1.8i 4x4

Galant Fortis 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Galant Fortis 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Galant Fortis 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Uklad zapobieg.zablok. ABS | 6B
Galant Fortis 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Galant Fortis 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Centrala elektroniczna ZE | 57
Galant Fortis 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Galant Fortis 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Galant Fortis 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Poduszka powietrzna AB | 57
Galant Fortis 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Uklad sterowania silnika MIVEC | 57
Galant Fortis 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Galant Fortis 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MITSUBISHI:Galant Fortis Sportback 1.8i

MITSUBISHI Galant Fortis Sportback 1.8i

Galant Fortis Sportback 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Galant Fortis Sportback 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Uklad zapobieg.zablok. ABS | 6B
Galant Fortis Sportback 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Przeglad systemu Przeglad ukladu | 01
Galant Fortis Sportback 1.8i | 1,8 | 102 | 4B10 | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Galant Fortis Sportback 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Poduszka powietrzna AB | 57
Galant Fortis Sportback 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Galant Fortis Sportback 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Galant Fortis Sportback 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Galant Fortis Sportback 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Centrala elektroniczna ZE | 57
Galant Fortis Sportback 1.8i | 1,8 | 102 | 4B10 | 12.2009- | Uklad sterowania silnika MIVEC | 57


DVD 2017/2:PKW:MITSUBISHI:Galant Fortis Sportback 1.8i 4x4

MITSUBISHI Galant Fortis Sportback 1.8i 4x4

Galant Fortis Sportback 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Galant Fortis Sportback 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Galant Fortis Sportback 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Galant Fortis Sportback 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Galant Fortis Sportback 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Uklad zapobieg.zablok. ABS | 6B
Galant Fortis Sportback 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Centrala elektroniczna ZE | 57
Galant Fortis Sportback 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Poduszka powietrzna AB | 57
Galant Fortis Sportback 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Galant Fortis Sportback 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Uklad sterowania silnika MIVEC | 57
Galant Fortis Sportback 1.8i 4x4 | 1,8 | 102 | 4B10 | 12.2009- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MITSUBISHI:Outlander 2.0

MITSUBISHI Outlander 2.0

Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Centrala elektroniczna ZE | 57
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 2B
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Uklad zapobieg.zablok. ABS | 6B
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Poduszka powietrzna AB | 57
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Uklad sterowania silnika MIVEC | 57
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Przeglad systemu Przeglad ukladu | 01
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4B
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Poduszka powietrzna AB | 57
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Przeglad systemu Przeglad ukladu | 01
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Uklad zapobieg.zablok. ABS | 4C
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Informacje dla kierowcy Audio | 04
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Uklad sterowania silnika Automatyka Start/Stop | 30
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Serwis Kasowanie okresu | 03
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Poduszka powietrzna AB | 57
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Predkosc jazdy Tempomat | 2B
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Predkosc jazdy Tempomat | 2B
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Akumulator WN | 45
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Informacje dla kierowcy Odbiornik satelitarny | 30
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Uklad sterowania silnika MIVEC | 4B
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Uklad sterowania silnika MIVEC | 4B
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Elektronika komfortu Sterownik drzwi pasazera | 30
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Centrala elektroniczna ZE | 57
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 57
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Uklad sterowania silnika MIVEC | 57
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Informacje dla kierowcy Audio | 04
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektronika komfortu Sterownik klapy tylnej | 42
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Akumulator HV | 42
Outlander 2.0 | 2 | 108 | 4B11 | 9.2007- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
Outlander 2.0 | 2 | 107 | 4B11 | 4.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4B
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Uklad sterowania silnika Automatyka Start/Stop | 30
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektronika komfortu Sterownik klapy tylnej | 42
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Akumulator WN | 45
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Informacje dla kierowcy Audio | 04
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Uklad sterowania silnika MIVEC | 57
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Uklad sterowania silnika MIVEC | 4B
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Poduszka powietrzna AB | 57
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Przeglad systemu Przeglad ukladu | 01
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Predkosc jazdy Tempomat | 2B
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 2B
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Centrala elektroniczna ZE | 57
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Akumulator HV | 42
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Outlander 2.0 | 2 | 110 | 4J11 | 4.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30


DVD 2017/2:PKW:MITSUBISHI:Outlander 2.4

MITSUBISHI Outlander 2.4

Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Serwis Kasowanie okresu | 03
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Uklad zapobieg.zablok. ABS | 6B
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Uklad zapobieg.zablok. ABS | 4C
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Centrala elektroniczna ZE | 57
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Poduszka powietrzna AB | 57
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Informacje dla kierowcy Audio | 04
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Predkosc jazdy Tempomat | 2B
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Elektronika komfortu Sterownik drzwi pasazera | 30
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Przeglad systemu Przeglad ukladu | 01
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 57
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Informacje dla kierowcy Odbiornik satelitarny | 30
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Uklad sterowania silnika MIVEC | 4B
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Ster.skrzyni biegów MT Sportronic | 42
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Uklad sterowania silnika MIVEC | 57
Outlander 2.4 | 2,4 | 125 | 4B12 | 9.2007- | Poduszka powietrzna AB | 57
Outlander 2.4 | 2,4 | 124 | 4J12 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.4 | 2,4 | 124 | 4J12 | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Outlander 2.4 | 2,4 | 124 | 4J12 | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Outlander 2.4 | 2,4 | 124 | 4J12 | 9.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.4 | 2,4 | 124 | 4J12 | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Outlander 2.4 | 2,4 | 124 | 4J12 | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 42
Outlander 2.4 | 2,4 | 124 | 4J12 | 9.2013- | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:MITSUBISHI:Outlander 2.4 4x4

MITSUBISHI Outlander 2.4 4x4

Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Poduszka powietrzna AB | 57
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Serwis Kasowanie okresu | 03
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Elektronika komfortu Urzadzenie glosnomówiace | 40
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Ster.skrzyni biegów MT Sportronic | 42
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Przeglad systemu Przeglad ukladu | 01
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Informacje dla kierowcy Odbiornik satelitarny | 30
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Predkosc jazdy Tempomat | 2B
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Elektronika komfortu Sterownik drzwi pasazera | 30
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Centrala elektroniczna ZE | 57
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Uklad sterowania silnika MIVEC | 4B
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Uklad zapobieg.zablok. ABS | 6B
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Uklad zapobieg.zablok. ABS | 4C
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Poduszka powietrzna AB | 57
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Informacje dla kierowcy Audio | 04
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Uklad sterowania silnika MIVEC | 57
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Outlander 2.4 4x4 | 2,4 | 125 | 4B12 | 9.2007-12.2012 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B


DVD 2017/2:PKW:MITSUBISHI:Outlander 3.0 4x4

MITSUBISHI Outlander 3.0 4x4

Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 57
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Informacje dla kierowcy Odbiornik satelitarny | 30
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Uklad zapobieg.zablok. ABS | 6B
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Centrala elektroniczna ZE | 57
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Uklad zapobieg.zablok. ABS | 4C
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Poduszka powietrzna AB | 57
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Poduszka powietrzna AB | 57
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Przeglad systemu Przeglad ukladu | 01
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Serwis Kasowanie okresu | 03
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Uklad sterowania silnika MIVEC | 4B
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Predkosc jazdy Tempomat | 2B
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Elektronika komfortu Sterownik drzwi pasazera | 30
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Informacje dla kierowcy Audio | 04
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Uklad sterowania silnika MIVEC | 57
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 3.0 4x4 | 3 | 162 | 6B31 | 9.2007- | Ster.skrzyni biegów Modul dzwigni wyboru | 42


DVD 2017/2:PKW:NISSAN:Elgrand 3.3i 4x4

NISSAN Elgrand 3.3i 4x4

Elgrand 3.3i 4x4 | 3,3 | 125 | VG33E | 10.2000-5.2002 | Uklad zapobieg.zablok. ABS | 6B
Elgrand 3.3i 4x4 | 3,3 | 125 | VG33E | 10.2000-5.2002 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Elgrand 3.3i 4x4 | 3,3 | 125 | VG33E | 10.2000-5.2002 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Elgrand 3.3i 4x4 | 3,3 | 125 | VG33E | 10.2000-5.2002 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Elgrand 3.3i 4x4 | 3,3 | 125 | VG33E | 10.2000-5.2002 | Uklad zapobieg.zablok. ABS | 4B
Elgrand 3.3i 4x4 | 3,3 | 125 | VG33E | 10.2000-5.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Elgrand 3.3i 4x4 | 3,3 | 125 | VG33E | 10.2000-5.2002 | Ster.skrzyni biegów GS | 30
Elgrand 3.3i 4x4 | 3,3 | 125 | VG33E | 10.2000-5.2002 | Centrala elektroniczna ZE | 57
Elgrand 3.3i 4x4 | 3,3 | 125 | VG33E | 10.2000-5.2002 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Elgrand 3.3i 4x4 | 3,3 | 125 | VG33E | 10.2000-5.2002 | Uklad zapobieg.zablok. ABS | 42
Elgrand 3.3i 4x4 | 3,3 | 125 | VG33E | 10.2000-5.2002 | Poduszka powietrzna AB | 30
Elgrand 3.3i 4x4 | 3,3 | 125 | VG33E | 10.2000-5.2002 | Oprzyrzadowanie Tablica wskazników | 30
Elgrand 3.3i 4x4 | 3,3 | 125 | VG33E | 10.2000-5.2002 | Uklad sterowania silnika ECCS 2 | 5A
Elgrand 3.3i 4x4 | 3,3 | 125 | VG33E | 10.2000-5.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30


DVD 2017/2:PKW:SEAT:Altea Freetrack 2.0 TDI 4WD

SEAT Altea Freetrack 2.0 TDI 4WD

Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Przeglad systemu Przeglad ukladu | 01
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Systemy diagn./magistrali Gateway | 36
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Informacje dla kierowcy Mediaplayer | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Informacje dla kierowcy Tuner TV | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Oswietlenie ALWR | 58
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Informacje dla kierowcy Mediaplayer | 28
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Elektronika komfortu Sterownik przyczepy | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Informacje dla kierowcy System dzwiekowy | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Informacje dla kierowcy System nawigacyjny | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Centrala elektroniczna ZE | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Informacje dla kierowcy System nawigacyjny | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Serwis Kasowanie inspekcji | 43
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Centrala elektroniczna ZE | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Informacje dla kierowcy Telefon | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | BMM | 2.2008-10.2010 | Informacje dla kierowcy Audio | 01
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Informacje dla kierowcy System nawigacyjny | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Informacje dla kierowcy Audio | 01
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Informacje dla kierowcy System dzwiekowy | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Serwis Kasowanie inspekcji | 43
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Informacje dla kierowcy Tuner TV | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Centrala elektroniczna ZE | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Informacje dla kierowcy Telefon | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Informacje dla kierowcy Mediaplayer | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Centrala elektroniczna ZE | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Przeglad systemu Przeglad ukladu | 01
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Systemy diagn./magistrali Gateway | 36
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Oswietlenie ALWR | 58
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Elektronika komfortu Sterownik przyczepy | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Informacje dla kierowcy Mediaplayer | 28
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Informacje dla kierowcy System nawigacyjny | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | BMN | 6.2007-6.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Systemy diagn./magistrali Gateway | 36
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Serwis Kasowanie inspekcji | 43
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Informacje dla kierowcy System nawigacyjny | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Serwis Kasowanie okresu | 33
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Centrala elektroniczna ZE | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Centrala elektroniczna ZE | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Informacje dla kierowcy Audio | 01
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Informacje dla kierowcy Telefon | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Informacje dla kierowcy System nawigacyjny | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Elektronika komfortu Sterownik przyczepy | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Przeglad systemu Przeglad ukladu | 01
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Oswietlenie ALWR | 58
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CEGA | 3.2009-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Oswietlenie ALWR | 58
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Serwis Kasowanie okresu | 33
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Informacje dla kierowcy System nawigacyjny | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Informacje dla kierowcy Telefon | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Systemy diagn./magistrali Gateway | 36
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Serwis Kasowanie inspekcji | 43
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Centrala elektroniczna ZE | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Centrala elektroniczna ZE | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Informacje dla kierowcy Audio | 01
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Przeglad systemu Przeglad ukladu | 01
Altea Freetrack 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Serwis Kasowanie okresu | 33
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Centrala elektroniczna ZE | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Informacje dla kierowcy Telefon | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Centrala elektroniczna ZE | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Informacje dla kierowcy Audio | 01
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Oswietlenie ALWR | 58
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Systemy diagn./magistrali Gateway | 36
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea Freetrack 2.0 TDI 4WD | 2 | 125 | CFJA | 9.2010- | Serwis Kasowanie inspekcji | 43


DVD 2017/2:PKW:SEAT:Altea Freetrack 2.0 TFSI 4WD

SEAT Altea Freetrack 2.0 TFSI 4WD

Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Centrala elektroniczna ZE | 57
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Informacje dla kierowcy System nawigacyjny | 57
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Uklad sterowania silnika Motronic MED | 4B
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Informacje dla kierowcy Mediaplayer | 28
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Informacje dla kierowcy Telefon | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Informacje dla kierowcy Mediaplayer | 30
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Informacje dla kierowcy Tuner TV | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Informacje dla kierowcy System dzwiekowy | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Przeglad systemu Przeglad ukladu | 01
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Centrala elektroniczna ZE | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Informacje dla kierowcy Audio | 01
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Informacje dla kierowcy System nawigacyjny | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Oswietlenie ALWR | 58
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Systemy diagn./magistrali Gateway | 36
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Elektronika komfortu Sterownik przyczepy | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 147 | BWA | 6.2007-6.2009 | Serwis Kasowanie inspekcji | 43
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Uklad sterowania silnika Motronic MED | 43
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Oswietlenie ALWR | 58
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Poduszka powietrzna AB | 30
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy Telefon | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Systemy diagn./magistrali Gateway | 36
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Serwis Kasowanie okresu | 33
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy Audio | 01
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy Mediaplayer | 28
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Centrala elektroniczna ZE | 57
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Serwis Kasowanie inspekcji | 43
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Centrala elektroniczna ZE | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Informacje dla kierowcy System nawigacyjny | 57
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea Freetrack 2.0 TFSI 4WD | 2 | 155 | CCZB | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:SUBARU:Legacy Outback 2.5i Turbo 4x4

SUBARU Legacy Outback 2.5i Turbo 4x4

Legacy Outback 2.5i Turbo 4x4 | 2,5 | 195 | EJ25 (DOHC) | 10.2008-5.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy Outback 2.5i Turbo 4x4 | 2,5 | 195 | EJ25 (DOHC) | 10.2008-5.2009 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 5-bieg. | 36
Legacy Outback 2.5i Turbo 4x4 | 2,5 | 195 | EJ25 (DOHC) | 10.2008-5.2009 | Poduszka powietrzna AB | 30
Legacy Outback 2.5i Turbo 4x4 | 2,5 | 195 | EJ25 (DOHC) | 10.2008-5.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy Outback 2.5i Turbo 4x4 | 2,5 | 195 | EJ25 (DOHC) | 10.2008-5.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy Outback 2.5i Turbo 4x4 | 2,5 | 195 | EJ25 (DOHC) | 10.2008-5.2009 | Centrala elektroniczna KS | 57
Legacy Outback 2.5i Turbo 4x4 | 2,5 | 195 | EJ25 (DOHC) | 10.2008-5.2009 | Systemy diagn./magistrali Gateway | 30
Legacy Outback 2.5i Turbo 4x4 | 2,5 | 195 | EJ25 (DOHC) | 10.2008-5.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy Outback 2.5i Turbo 4x4 | 2,5 | 195 | EJ25 (DOHC) | 10.2008-5.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy Outback 2.5i Turbo 4x4 | 2,5 | 195 | EJ25 (DOHC) | 10.2008-5.2009 | Uklad sterowania silnika MPI | 30


DVD 2017/2:PKW:SUZUKI:Alto 0.7i 4x4

SUZUKI Alto 0.7i 4x4

Alto 0.7i 4x4 | 0,7 | 40 | K6A | 12.2009-12.2014 | Poduszka powietrzna AB | 36
Alto 0.7i 4x4 | 0,7 | 40 | K6A | 12.2009-12.2014 | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Alto 0.7i 4x4 | 0,7 | 40 | K6A | 12.2009-12.2014 | Uklad zapobieg.zablok. ABS | 01
Alto 0.7i 4x4 | 0,7 | 40 | K6A | 12.2009-12.2014 | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Alto 0.7i 4x4 | 0,7 | 40 | K6A | 12.2009-12.2014 | Poduszka powietrzna AB | 30
Alto 0.7i 4x4 | 0,7 | 40 | K6A | 12.2009-12.2014 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Alto 0.7i 4x4 | 0,7 | 40 | K6A | 12.2009-12.2014 | Centrala elektroniczna ZE | 42
Alto 0.7i 4x4 | 0,7 | 40 | K6A | 12.2009-12.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Alto 0.7i 4x4 | 0,7 | 40 | K6A | 12.2009-12.2014 | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Alto 0.7i 4x4 | 0,7 | 40 | K6A | 12.2009-12.2014 | Centrala elektroniczna ZE | 42
Alto 0.7i 4x4 | 0,7 | 40 | K6A | 12.2009-12.2014 | Ster.skrzyni biegów Automat 3/4-bieg. | 47


DVD 2017/2:PKW:TOYOTA:Camry 2.2 Coupe

TOYOTA Camry 2.2 Coupe

Camry 2.2 Coupe | 2,2 | 0 | 5SFE | 9.1995-8.1996 | Poduszka powietrzna AB | 22
Camry 2.2 Coupe | 2,2 | 0 | 5SFE | 9.1993-8.1995 | Poduszka powietrzna AB | 22
Camry 2.2 Coupe | 2,2 | 0 | 5SFE | 9.1993-8.1995 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.2 Coupe | 2,2 | 0 | 5SFE | 9.1995-8.1996 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.2 Coupe | 2,2 | 0 | 5SFE | 9.1995-8.1996 | Uklad sterowania silnika TCCS | 10
Camry 2.2 Coupe | 2,2 | 0 | 5SFE | 9.1993-8.1995 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:VOLVO:V70 III 1.6D DRIVe

VOLVO V70 III 1.6D DRIVe

V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Informacje dla kierowcy Tuner TV | 30
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Informacje dla kierowcy Subwoofer | 25
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Informacje dla kierowcy Naped DVD | 22
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Ukl.wtr.w siln.Diesla System addytywny | 36
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Uklad sterowania silnika EDC 16C | 4C
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Centrala elektroniczna ZE | 4C
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Informacje dla kierowcy Audio | 30
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Poduszka powietrzna AB | 44
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 1.6D DRIVe | 1,6 | 80 | D4164T | 1.2010-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C


DVD 2017/2:PKW:VOLVO:XC60 3.2 AWD

VOLVO XC60 3.2 AWD

XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Centrala elektroniczna ZE | 4C
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Subwoofer | 25
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Tuner TV | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Uklad sterowania silnika MEDEN | 4B
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Poduszka powietrzna AB | 44
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Audio | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Naped DVD | 22
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Tuner TV | 30
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Subwoofer | 25
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Audio | 30
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Centrala elektroniczna ZE | 4C
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Uklad sterowania silnika MEDEN | 4B
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Naped DVD | 22
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Poduszka powietrzna AB | 44
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
XC60 3.2 AWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Centrala elektroniczna ZE | 4C
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Poduszka powietrzna AB | 5A
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Uklad sterowania silnika MEDEN | 4B
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Audio | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Poduszka powietrzna AB | 44
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Subwoofer | 25
XC60 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Informacje dla kierowcy Naped DVD | 22
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Informacje dla kierowcy Audio-Gateway | 47
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Informacje dla kierowcy Subwoofer | 25
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Poduszka powietrzna AB | 5A
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Informacje dla kierowcy Audio | 30
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Uklad sterowania silnika MEDEN | 4B
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Informacje dla kierowcy Tuner TV | 30
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Przeglad systemu Przeglad pojazdu | 2B
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Informacje dla kierowcy System nawigacyjny | 30
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Centrala elektroniczna ZE | 4C
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Poduszka powietrzna AB | 44
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Elektronika komfortu Sterownik przyczepy | 30
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
XC60 3.2 AWD | 3,2 | 179 | B6324S5 | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30


DVD 2017/2:PKW:VOLVO:XC60 T6 AWD

VOLVO XC60 T6 AWD

XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Poduszka powietrzna AB | 5A
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Centrala elektroniczna ZE | 4C
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Audio | 30
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 T6 AWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Poduszka powietrzna AB | 44
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Informacje dla kierowcy Tuner TV | 30
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Informacje dla kierowcy Audio | 30
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Informacje dla kierowcy Subwoofer | 25
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Centrala elektroniczna ZE | 4C
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Uklad sterowania silnika MEDEN | 4B
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Informacje dla kierowcy Naped DVD | 22
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 T6 AWD | 3 | 210 | B6304T2 | 3.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Przeglad systemu Przeglad pojazdu | 2B
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Subwoofer | 25
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Naped DVD | 22
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 30
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Uklad sterowania silnika MEDEN | 4B
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy System nawigacyjny | 30
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Poduszka powietrzna AB | 5A
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Centrala elektroniczna ZE | 4C
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Tuner TV | 30
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Audio | 30
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Audio-Gateway | 47
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Centrala elektroniczna ZE | 4C
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Uklad sterowania silnika MEDEN | 4B
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Subwoofer | 25
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Audio | 30
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Poduszka powietrzna AB | 5A
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Poduszka powietrzna AB | 44
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:CHRYSLER:Neon 1.6i 4x4

CHRYSLER Neon 1.6i 4x4

Neon 1.6i 4x4 | 1,6 | 85 | EJD | 1.2001-12.2005 | Uklad sterowania silnika NGC | 30
Neon 1.6i 4x4 | 1,6 | 85 | EJD | 1.2001-12.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Neon 1.6i 4x4 | 1,6 | 85 | EJD | 1.2001-12.2005 | Poduszka powietrzna AB TRW | 30
Neon 1.6i 4x4 | 1,6 | 85 | EJD | 1.2001-12.2005 | Uklad zapobieg.zablok. ABS | 42
Neon 1.6i 4x4 | 1,6 | 85 | EJD | 1.2001-12.2005 | Poduszka powietrzna SIACM | 22
Neon 1.6i 4x4 | 1,6 | 85 | EJD | 1.2001-12.2005 | Uklad sterowania silnika SBEC | 47
Neon 1.6i 4x4 | 1,6 | 85 | EJD | 1.2001-12.2005 | Poduszka powietrzna AB | 26
Neon 1.6i 4x4 | 1,6 | 85 | EJD | 1.2001-12.2005 | Poduszka powietrzna SIACM | 22
Neon 1.6i 4x4 | 1,6 | 85 | EJD | 1.2001-12.2005 | Oprzyrzadowanie Tablica wskazników | 57
Neon 1.6i 4x4 | 1,6 | 85 | EJD | 1.2001-12.2005 | Uklad sterowania silnika MPI (OBD II) | 17
Neon 1.6i 4x4 | 1,6 | 85 | EJD | 1.2001-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Neon 1.6i 4x4 | 1,6 | 85 | EJD | 1.2001-12.2005 | Poduszka powietrzna AB | 26
Neon 1.6i 4x4 | 1,6 | 85 | EJD | 1.2001-12.2005 | Uklad zapobieg.zablok. ABS | 47
Neon 1.6i 4x4 | 1,6 | 85 | EJD | 1.2001-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47


DVD 2017/2:PKW:DAEWOO:Lacetti 1.4i

DAEWOO Lacetti 1.4i

Lacetti 1.4i | 1,4 | 70 | F14D3 | 3.2004-1.2005 | Poduszka powietrzna AB | 22
Lacetti 1.4i | 1,4 | 70 | F14D3 | 3.2004-1.2005 | Uklad sterowania silnika Sirius | 30
Lacetti 1.4i | 1,4 | 70 | F14D3 | 3.2004-1.2005 | Uklad zapobieg.zablok. ABS | 42
Lacetti 1.4i | 1,4 | 70 | F14D3 | 3.2004-1.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 64
Lacetti 1.4i | 1,4 | 70 | F14D3 | 3.2004-1.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42


DVD 2017/2:PKW:DAEWOO:Lacetti 1.8i

DAEWOO Lacetti 1.8i

Lacetti 1.8i | 1,8 | 90 | T18SED | 3.2004-1.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Lacetti 1.8i | 1,8 | 90 | T18SED | 3.2004-1.2005 | Uklad sterowania silnika MR | 4B
Lacetti 1.8i | 1,8 | 90 | T18SED | 3.2004-1.2005 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:DAEWOO:Matiz 1.0i

DAEWOO Matiz 1.0i

Matiz 1.0i | 1 | 47 | B10S | 1.2003-1.2005 | Uklad sterowania silnika Sirius | 30
Matiz 1.0i | 1 | 47 | B10S | 1.2003-1.2005 | Uklad zapobieg.zablok. ABS | 42
Matiz 1.0i | 1 | 47 | B10S | 1.2003-1.2005 | Poduszka powietrzna AB | 22
Matiz 1.0i | 1 | 49 | G10CV | 2.2005-3.2007 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FORD:Fiesta 1.0

FORD Fiesta 1.0

Fiesta 1.0 | 1 | 93 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.0 | 1 | 93 | 9.2013- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.0 | 1 | 93 | 9.2013- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.0 | 1 | 93 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.0 | 1 | 93 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.0 | 1 | 93 | 9.2013- | Elektronika komfortu Sterownik drzwi strona pasazera | 30


DVD 2017/2:PKW:FORD:Fiesta 1.1i

FORD Fiesta 1.1i

Fiesta 1.1i | 1,1 | 36 | G6A | 3.1989-12.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Fiesta 1.25i

FORD Fiesta 1.25i

Fiesta 1.25i | 1,2 | 55 | FUJ... | 12.2002-9.2008 | Poduszka powietrzna AB | 30
Fiesta 1.25i | 1,2 | 55 | FUJ... | 12.2002-9.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Fiesta 1.25i | 1,2 | 55 | FUJ... | 12.2002-9.2008 | Konfiguracja pojazdu CAN | 2B
Fiesta 1.25i | 1,2 | 55 | FUJ... | 12.2002-9.2008 | Centrala elektroniczna ZE | 42
Fiesta 1.25i | 1,2 | 55 | FUJ... | 12.2002-9.2008 | Oprzyrzadowanie Tablica wskazników | 42
Fiesta 1.25i | 1,2 | 55 | FUJ... | 12.2002-9.2008 | Poduszka powietrzna AB | 30
Fiesta 1.25i | 1,2 | 55 | FUJ... | 12.2002-9.2008 | Elektronika komfortu Sterowanie glosowe | 30
Fiesta 1.25i | 1,2 | 55 | FUJ... | 12.2002-9.2008 | Uklad zapobieg.zablok. ABS | 6B
Fiesta 1.25i | 1,2 | 55 | FUJ... | 12.2002-9.2008 | Uklad sterowania silnika SIM | 01
Fiesta 1.25i | 1,2 | 55 | FUJ... | 12.2002-9.2008 | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.25i | 1,2 | 55 | FUJ... | 12.2002-9.2008 | Centrala elektroniczna ZE | 42
Fiesta 1.25i | 1,2 | 51 | M7J... | 12.2002-9.2008 | Poduszka powietrzna AB | 30
Fiesta 1.25i | 1,2 | 51 | M7J... | 12.2002-9.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Fiesta 1.25i | 1,2 | 51 | M7J... | 12.2002-9.2008 | Centrala elektroniczna ZE | 42
Fiesta 1.25i | 1,2 | 51 | M7J... | 12.2002-9.2008 | Elektronika komfortu Sterowanie glosowe | 30
Fiesta 1.25i | 1,2 | 51 | M7J... | 12.2002-9.2008 | Poduszka powietrzna AB | 30
Fiesta 1.25i | 1,2 | 51 | M7J... | 12.2002-9.2008 | Konfiguracja pojazdu CAN | 2B
Fiesta 1.25i | 1,2 | 51 | M7J... | 12.2002-9.2008 | Oprzyrzadowanie Tablica wskazników | 42
Fiesta 1.25i | 1,2 | 51 | M7J... | 12.2002-9.2008 | Uklad zapobieg.zablok. ABS | 6B
Fiesta 1.25i | 1,2 | 51 | M7J... | 12.2002-9.2008 | Uklad sterowania silnika SIM | 01
Fiesta 1.25i | 1,2 | 51 | M7J... | 12.2002-9.2008 | Centrala elektroniczna ZE | 42
Fiesta 1.25i | 1,2 | 51 | M7J... | 12.2002-9.2008 | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.25i | 1,2 | 60 | SNJ... | 7.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Fiesta 1.25i | 1,2 | 60 | SNJ... | 7.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Fiesta 1.25i | 1,2 | 60 | SNJ... | 7.2008- | Uklad zapobieg.zablok. ABS | 30
Fiesta 1.25i | 1,2 | 60 | SNJ... | 7.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.25i | 1,2 | 60 | SNJ... | 7.2008- | Poduszka powietrzna AB | 30
Fiesta 1.25i | 1,2 | 60 | SNJ... | 7.2008- | Elektronika komfortu Sterowanie glosowe | 30
Fiesta 1.25i | 1,2 | 60 | SNJ... | 7.2008- | Uklad sterowania silnika SIM | 4F
Fiesta 1.25i | 1,2 | 60 | SNJ... | 7.2008- | Centrala elektroniczna ZE | 42
Fiesta 1.25i | 1,2 | 60 | SNJ... | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.25i | 1,2 | 60 | SNJ... | 7.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fiesta 1.25i | 1,2 | 60 | SNJ... | 7.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4H
Fiesta 1.25i | 1,2 | 60 | SNJ... | 7.2008- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.25i | 1,2 | 60 | SNJ... | 7.2008- | Informacje dla kierowcy Audio | 30
Fiesta 1.25i | 1,2 | 44 | STJ... | 7.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Fiesta 1.25i | 1,2 | 44 | STJ... | 7.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Fiesta 1.25i | 1,2 | 44 | STJ... | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.25i | 1,2 | 44 | STJ... | 7.2008- | Centrala elektroniczna ZE | 42
Fiesta 1.25i | 1,2 | 44 | STJ... | 7.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fiesta 1.25i | 1,2 | 44 | STJ... | 7.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.25i | 1,2 | 44 | STJ... | 7.2008- | Poduszka powietrzna AB | 30
Fiesta 1.25i | 1,2 | 44 | STJ... | 7.2008- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.25i | 1,2 | 44 | STJ... | 7.2008- | Elektronika komfortu Sterowanie glosowe | 30
Fiesta 1.25i | 1,2 | 44 | STJ... | 7.2008- | Informacje dla kierowcy Audio | 30
Fiesta 1.25i | 1,2 | 44 | STJ... | 7.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4H
Fiesta 1.25i | 1,2 | 44 | STJ... | 7.2008- | Uklad sterowania silnika SIM | 4F
Fiesta 1.25i | 1,2 | 44 | STJ... | 7.2008- | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:FORD:Fiesta 1.25i 16V

FORD Fiesta 1.25i 16V

Fiesta 1.25i 16V | 1,2 | 55 | DH... | 11.1995-12.2002 | Poduszka powietrzna AB | 01
Fiesta 1.25i 16V | 1,2 | 55 | DH... | 11.1995-12.2002 | Uklad zapobieg.zablok. ABS | 30
Fiesta 1.25i 16V | 1,2 | 55 | DH... | 11.1995-12.2002 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Fiesta 1.25i 16V | 1,2 | 55 | DH... | 11.1995-12.2002 | Uklad sterowania silnika SIM | 30
Fiesta 1.25i 16V | 1,2 | 55 | DH... | 11.1995-12.2002 | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.25i 16V | 1,2 | 55 | DH... | 11.1995-12.2002 | Uklad sterowania silnika SIM | 30


DVD 2017/2:PKW:FORD:Fiesta 1.3i Courier

FORD Fiesta 1.3i Courier

Fiesta 1.3i Courier | 1,3 | 44 | J4... | 11.1995-12.2002 | Uklad zapobieg.zablok. ABS | 30
Fiesta 1.3i Courier | 1,3 | 44 | J4... | 11.1995-12.2002 | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.3i Courier | 1,3 | 44 | J4... | 11.1995-12.2002 | Poduszka powietrzna AB | 01
Fiesta 1.3i Courier | 1,3 | 44 | J4... | 11.1995-12.2002 | Uklad sterowania silnika EEC5 Endura-E | 30
Fiesta 1.3i Courier | 1,3 | 44 | J6B | 9.1991-8.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Fiesta 1.4

FORD Fiesta 1.4

Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | Informacje dla kierowcy Audio | 30
Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | Centrala elektroniczna CE | 30
Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | Uklad sterowania silnika SIM | 4F
Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | Poduszka powietrzna AB | 30
Fiesta 1.4 | 1,4 | 68 | RTJ... | 11.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | Centrala elektroniczna CE | 30
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | Poduszka powietrzna AB | 30
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | Informacje dla kierowcy Audio | 30
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | Uklad sterowania silnika SIM | 4F
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.4 | 1,4 | 71 | SPJ... | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 30


DVD 2017/2:PKW:FORD:Fiesta 1.4 LPG

FORD Fiesta 1.4 LPG

Fiesta 1.4 LPG | 1,4 | 68 | RTJ... | 5.2009- | Informacje dla kierowcy Audio | 30
Fiesta 1.4 LPG | 1,4 | 68 | RTJ... | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4H
Fiesta 1.4 LPG | 1,4 | 68 | RTJ... | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fiesta 1.4 LPG | 1,4 | 68 | RTJ... | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.4 LPG | 1,4 | 68 | RTJ... | 5.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Fiesta 1.4 LPG | 1,4 | 68 | RTJ... | 5.2009- | Centrala elektroniczna ZE | 42
Fiesta 1.4 LPG | 1,4 | 68 | RTJ... | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.4 LPG | 1,4 | 68 | RTJ... | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.4 LPG | 1,4 | 68 | RTJ... | 5.2009- | Poduszka powietrzna AB | 30
Fiesta 1.4 LPG | 1,4 | 68 | RTJ... | 5.2009- | Elektronika komfortu Sterowanie glosowe | 30
Fiesta 1.4 LPG | 1,4 | 68 | RTJ... | 5.2009- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Fiesta 1.4 LPG | 1,4 | 68 | RTJ... | 5.2009- | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:FORD:Fiesta 1.4i Courier

FORD Fiesta 1.4i Courier

Fiesta 1.4i Courier | 1,4 | 66 | FH... | 1.1996-12.2000 | Uklad zapobieg.zablok. ABS | 30
Fiesta 1.4i Courier | 1,4 | 66 | FH... | 1.1996-12.2000 | Poduszka powietrzna AB | 01
Fiesta 1.4i Courier | 1,4 | 66 | FH... | 1.1996-12.2000 | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.4i Courier | 1,4 | 66 | FH... | 1.1996-12.2000 | Uklad sterowania silnika EEC5 Zetec-SE | 30


DVD 2017/2:PKW:FORD:Fiesta 1.6

FORD Fiesta 1.6

Fiesta 1.6 | 1,6 | 88 | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.6 | 1,6 | 88 | 9.2010- | Uklad sterowania silnika SIM | 20
Fiesta 1.6 | 1,6 | 88 | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fiesta 1.6 | 1,6 | 88 | 9.2010- | Uklad sterowania silnika EMS | 30
Fiesta 1.6 | 1,6 | 88 | 9.2010- | Poduszka powietrzna AB | 30
Fiesta 1.6 | 1,6 | 88 | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.6 | 1,6 | 88 | 9.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Fiesta 1.6 | 1,6 | 88 | 9.2010- | Elektronika komfortu Sterowanie glosowe | 30
Fiesta 1.6 | 1,6 | 88 | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4H
Fiesta 1.6 | 1,6 | 88 | 9.2010- | Informacje dla kierowcy Audio | 30
Fiesta 1.6 | 1,6 | 88 | 9.2010- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Fiesta 1.6 | 1,6 | 88 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.6 | 1,6 | 88 | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Fiesta 1.6 | 1,6 | 88 | 9.2010- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:FORD:Fiesta 1.6 Ti-VCT

FORD Fiesta 1.6 Ti-VCT

Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJB | 7.2008-11.2012 | Elektronika komfortu Sterowanie glosowe | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJB | 7.2008-11.2012 | Poduszka powietrzna AB | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJB | 7.2008-11.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJB | 7.2008-11.2012 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJB | 7.2008-11.2012 | Uklad zapobieg.zablok. ABS | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJB | 7.2008-11.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJB | 7.2008-11.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4H
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJB | 7.2008-11.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJB | 7.2008-11.2012 | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJB | 7.2008-11.2012 | Centrala elektroniczna ZE | 42
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJB | 7.2008-11.2012 | Uklad sterowania silnika EMS | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJB | 7.2008-11.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJB | 7.2008-11.2012 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJB | 7.2008-11.2012 | Informacje dla kierowcy Audio | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | Poduszka powietrzna AB | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | Informacje dla kierowcy Audio | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | Uklad sterowania silnika EMS | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | Centrala elektroniczna CE | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.6 Ti-VCT | 1,6 | 88 | HXJE | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 11.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 11.2012- | Informacje dla kierowcy Audio | 30
Fiesta 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 11.2012- | Poduszka powietrzna AB | 30
Fiesta 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 11.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 11.2012- | Centrala elektroniczna CE | 30
Fiesta 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | RVJA | 7.2008-8.2009 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Fiesta 1.6 Ti-VCT | 1,6 | 88 | RVJA | 7.2008-8.2009 | Poduszka powietrzna AB | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | RVJA | 7.2008-8.2009 | Centrala elektroniczna ZE | 42
Fiesta 1.6 Ti-VCT | 1,6 | 88 | RVJA | 7.2008-8.2009 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Fiesta 1.6 Ti-VCT | 1,6 | 88 | RVJA | 7.2008-8.2009 | Elektronika komfortu Sterowanie glosowe | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | RVJA | 7.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.6 Ti-VCT | 1,6 | 88 | RVJA | 7.2008-8.2009 | Informacje dla kierowcy Audio | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | RVJA | 7.2008-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4H
Fiesta 1.6 Ti-VCT | 1,6 | 88 | RVJA | 7.2008-8.2009 | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.6 Ti-VCT | 1,6 | 88 | RVJA | 7.2008-8.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.6 Ti-VCT | 1,6 | 88 | RVJA | 7.2008-8.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | RVJA | 7.2008-8.2009 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Fiesta 1.6 Ti-VCT | 1,6 | 88 | RVJA | 7.2008-8.2009 | Uklad sterowania silnika EMS | 30


DVD 2017/2:PKW:FORD:Fiesta 1.6 Turbo

FORD Fiesta 1.6 Turbo

Fiesta 1.6 Turbo | 1,6 | 96 | LHA | 7.1990-12.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Fiesta 1.6 XR2i

FORD Fiesta 1.6 XR2i

Fiesta 1.6 XR2i | 1,6 | 81 | LJC | 3.1989-12.1996 | Uklad sterowania silnika EEC4 | 10
Fiesta 1.6 XR2i | 1,6 | 76 | LJD | 3.1989-12.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Fiesta 1.6i 16V

FORD Fiesta 1.6i 16V

Fiesta 1.6i 16V | 1,6 | 76 | L1... | 2.2000-12.2002 | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.6i 16V | 1,6 | 76 | L1... | 2.2000-12.2002 | Poduszka powietrzna AB | 01
Fiesta 1.6i 16V | 1,6 | 76 | L1... | 2.2000-12.2002 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Fiesta 1.6i 16V | 1,6 | 76 | L1... | 2.2000-12.2002 | Uklad zapobieg.zablok. ABS | 30
Fiesta 1.6i 16V | 1,6 | 65 | L1G | 2.1994-12.1996 | Uklad sterowania silnika EEC4 Zetec | 10
Fiesta 1.6i 16V | 1,6 | 65 | L1G | 2.1994-12.1996 | Uklad sterowania silnika EEC4 | 84


DVD 2017/2:PKW:FORD:Fiesta 1.8 D

FORD Fiesta 1.8 D

Fiesta 1.8 D | 1,8 | 44 | RT... | 10.1995-6.2001 | Uklad sterowania silnika EEC5 | 30
Fiesta 1.8 D | 1,8 | 44 | RT... | 10.1995-6.2001 | Uklad zapobieg.zablok. ABS | 30
Fiesta 1.8 D | 1,8 | 44 | RT... | 10.1995-6.2001 | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.8 D | 1,8 | 44 | RT... | 10.1995-6.2001 | Poduszka powietrzna AB | 01
Fiesta 1.8 D | 1,8 | 44 | RT... | 10.1995-6.2001 | Zabezp.p-kradziezowe DDS | 42


DVD 2017/2:PKW:FORD:Fiesta 1.8 D Courier

FORD Fiesta 1.8 D Courier

Fiesta 1.8 D Courier | 1,8 | 44 | RT... | 10.1995-6.2001 | Poduszka powietrzna AB | 01
Fiesta 1.8 D Courier | 1,8 | 44 | RT... | 10.1995-6.2001 | Uklad zapobieg.zablok. ABS | 30
Fiesta 1.8 D Courier | 1,8 | 44 | RT... | 10.1995-6.2001 | Uklad sterowania silnika EEC5 | 30
Fiesta 1.8 D Courier | 1,8 | 44 | RT... | 10.1995-6.2001 | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.8 D Courier | 1,8 | 44 | RT... | 10.1995-6.2001 | Zabezp.p-kradziezowe DDS | 42


DVD 2017/2:PKW:FORD:Fiesta 1.8 TD

FORD Fiesta 1.8 TD

Fiesta 1.8 TD | 1,8 | 55 | RT... | 2.2000-12.2002 | Uklad zapobieg.zablok. ABS | 30
Fiesta 1.8 TD | 1,8 | 55 | RT... | 2.2000-12.2002 | Poduszka powietrzna AB | 01
Fiesta 1.8 TD | 1,8 | 55 | RT... | 2.2000-12.2002 | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.8 TD | 1,8 | 55 | RT... | 2.2000-12.2002 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Fiesta 1.8 TD | 1,8 | 55 | RT... | 2.2000-12.2002 | Uklad sterowania silnika EEC5/EDC | 30
Fiesta 1.8 TD | 1,8 | 55 | RT... | 2.2000-12.2002 | Uklad sterowania silnika EEC5 | 30


DVD 2017/2:PKW:FORD:Fiesta 1.8 TD Courier

FORD Fiesta 1.8 TD Courier

Fiesta 1.8 TD Courier | 1,8 | 55 | RT... | 2.2000-12.2002 | Uklad sterowania silnika EEC5 | 30
Fiesta 1.8 TD Courier | 1,8 | 55 | RT... | 2.2000-12.2002 | Uklad sterowania silnika EEC5/EDC | 30
Fiesta 1.8 TD Courier | 1,8 | 55 | RT... | 2.2000-12.2002 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Fiesta 1.8 TD Courier | 1,8 | 55 | RT... | 2.2000-12.2002 | Poduszka powietrzna AB | 01
Fiesta 1.8 TD Courier | 1,8 | 55 | RT... | 2.2000-12.2002 | Uklad zapobieg.zablok. ABS | 30
Fiesta 1.8 TD Courier | 1,8 | 55 | RT... | 2.2000-12.2002 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Fiesta 1.8 XR2i 16V

FORD Fiesta 1.8 XR2i 16V

Fiesta 1.8 XR2i 16V | 1,8 | 77 | RDA | 2.1992-12.1996 | Uklad sterowania silnika EEC4 Zetec | 10
Fiesta 1.8 XR2i 16V | 1,8 | 93 | RQC | 2.1992-12.1996 | Uklad sterowania silnika EEC4 Zetec | 10


DVD 2017/2:PKW:FORD:Fiesta 1.8i 16V

FORD Fiesta 1.8i 16V

Fiesta 1.8i 16V | 1,8 | 77 | RDB | 2.1992-12.1996 | Uklad sterowania silnika EEC4 Zetec | 10


DVD 2017/2:PKW:FORD:Fiesta 2.0i ST150

FORD Fiesta 2.0i ST150

Fiesta 2.0i ST150 | 2 | 110 | N4JB | 11.2004-9.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Fiesta 2.0i ST150 | 2 | 110 | N4JB | 11.2004-9.2008 | Centrala elektroniczna ZE | 42
Fiesta 2.0i ST150 | 2 | 110 | N4JB | 11.2004-9.2008 | Elektronika komfortu Sterowanie glosowe | 30
Fiesta 2.0i ST150 | 2 | 110 | N4JB | 11.2004-9.2008 | Centrala elektroniczna ZE | 42
Fiesta 2.0i ST150 | 2 | 110 | N4JB | 11.2004-9.2008 | Uklad zapobieg.zablok. ABS | 6B
Fiesta 2.0i ST150 | 2 | 110 | N4JB | 11.2004-9.2008 | Konfiguracja pojazdu CAN | 2B
Fiesta 2.0i ST150 | 2 | 110 | N4JB | 11.2004-9.2008 | Przeglad systemu Przeglad ukladu | 01
Fiesta 2.0i ST150 | 2 | 110 | N4JB | 11.2004-9.2008 | Poduszka powietrzna AB | 30
Fiesta 2.0i ST150 | 2 | 110 | N4JB | 11.2004-9.2008 | Poduszka powietrzna AB | 30
Fiesta 2.0i ST150 | 2 | 110 | N4JB | 11.2004-9.2008 | Uklad sterowania silnika ESU | 30
Fiesta 2.0i ST150 | 2 | 110 | N4JB | 11.2004-9.2008 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra Denali 6.0

GMC (GENERAL MOTORS CORP.) Sierra Denali 6.0

Sierra Denali 6.0 | 6 | 242 | LQ9 | 10.2001-9.2007 | Ster.skrzyni biegów PCM | 42
Sierra Denali 6.0 | 6 | 242 | LQ9 | 10.2001-9.2007 | Ster.skrzyni biegów PCM | 30
Sierra Denali 6.0 | 6 | 242 | LQ9 | 10.2001-9.2007 | Ster.skrzyni biegów PCM | 42
Sierra Denali 6.0 | 6 | 242 | LQ9 | 10.2001-9.2007 | Ster.skrzyni biegów PCM | 30


DVD 2017/2:PKW:KIA:Magentis 2.0

KIA Magentis 2.0

Magentis 2.0 | 2 | 121 | G4KD | 7.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Magentis 2.0 | 2 | 121 | G4KD | 7.2008- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:MERCEDES-BENZ:C 350 CDI 4MATIC T-Modell

MERCEDES-BENZ C 350 CDI 4MATIC T-Modell

C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Informacje dla kierowcy System kamer | 45
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Oswietlenie XALWA (Master) | 43
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Napinacz pasa bezp. REV Right | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Informacje dla kierowcy Audio | 4C
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Poduszka powietrzna AB ORC | 30
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Sterownik przyczepy | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Informacje dla kierowcy Audio | 4E
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Panel obslugi dachu | 57
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Poduszka powietrzna AB ORC | 30
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Oswietlenie XALWA (Slave) | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Napinacz pasa bezp. REV Left | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Motorsteuerung EKP-Steuerung | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Predkosc jazdy Czujnik radarowy | 30
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Informacje dla kierowcy Media Interface | 30
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Motorsteuerung EKP-Steuerung Links | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Informacje dla kierowcy System audio | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Poduszka powietrzna AB ORC | 30
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Centrala elektroniczna CME PTCU | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Serwis Reset okresu miedzyserwisowego | 20
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Systemy diagn./magistrali Gateway | 22
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Informacje dla kierowcy Audio / telematyka | 45
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Informacje dla kierowcy System kamer | 45
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Systemy diagn./magistrali Gateway | 30
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Oprzyrzadowanie Tablica wskazników | 57
C 350 CDI 4MATIC T-Modell | 3 | 165 | OM 642.961 | 5.2009-10.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90


DVD 2017/2:PKW:MERCEDES-BENZ:C 350 CDI T-Modell

MERCEDES-BENZ C 350 CDI T-Modell

C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie XALWA (Master) | 43
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Panel obslugi dachu | 57
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik przyczepy | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Systemy diagn./magistrali Gateway | 22
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Centrala elektroniczna CME PTCU | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Motorsteuerung EKP-Steuerung Links | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Napinacz pasa bezp. REV Right | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy System kamer | 45
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Poduszka powietrzna AB ORC | 30
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy System kamer | 45
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie XALWA (Slave) | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Systemy diagn./magistrali Gateway | 30
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Motorsteuerung EKP-Steuerung | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy System audio | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Media Interface | 30
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Napinacz pasa bezp. REV Left | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Napinacz pasa bezp. REV Left | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Poduszka powietrzna AB ORC | 30
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Poduszka powietrzna AB ORC | 30
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Audio | 4E
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Audio | 4C
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Audio / telematyka | 45
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Uklad sterowania silnika EDC 17 | 5A
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Napinacz pasa bezp. REV Right | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Serwis Reset okresu miedzyserwisowego | 20
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Oprzyrzadowanie Tablica wskazników | 57
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Predkosc jazdy Czujnik radarowy | 30
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI T-Modell | 3 | 170 | OM 642.830 | 10.2009-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Napinacz pasa bezp. REV Right | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Media Interface | 30
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Poduszka powietrzna AB ORC | 30
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Motorsteuerung EKP-Steuerung | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Napinacz pasa bezp. REV Right | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Systemy diagn./magistrali Gateway | 30
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Poduszka powietrzna AB ORC | 30
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Napinacz pasa bezp. REV Left | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Predkosc jazdy Czujnik radarowy | 30
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Audio | 4C
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie XALWA (Slave) | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Napinacz pasa bezp. REV Left | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Audio | 4E
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie XALWA (Master) | 43
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy System kamer | 45
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Poduszka powietrzna AB ORC | 30
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy System kamer | 45
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy System audio | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Centrala elektroniczna CME PTCU | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Uklad sterowania silnika EDC 17 | 5A
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Systemy diagn./magistrali Gateway | 22
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CDI T-Modell | 3 | 195 | OM 642.834 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Panel obslugi dachu | 57
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Informacje dla kierowcy System kamer | 45
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Poduszka powietrzna AB ORC | 30
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Sterownik przyczepy | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Informacje dla kierowcy Audio / telematyka | 45
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Napinacz pasa bezp. REV Left | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Systemy diagn./magistrali Gateway | 30
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Poduszka powietrzna AB ORC | 30
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Motorsteuerung EKP-Steuerung Links | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Napinacz pasa bezp. REV Right | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Motorsteuerung EKP-Steuerung | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Informacje dla kierowcy Audio | 4E
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Oswietlenie XALWA (Slave) | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Informacje dla kierowcy System audio | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Serwis Reset okresu miedzyserwisowego | 20
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Systemy diagn./magistrali Gateway | 22
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Centrala elektroniczna CME PTCU | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Informacje dla kierowcy Audio | 4C
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Oprzyrzadowanie Tablica wskazników | 57
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Poduszka powietrzna AB ORC | 30
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Informacje dla kierowcy System kamer | 45
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Informacje dla kierowcy Media Interface | 30
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Predkosc jazdy Czujnik radarowy | 30
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CDI T-Modell | 3 | 165 | OM 642.960 | 5.2009-10.2009 | Oswietlenie XALWA (Master) | 43


DVD 2017/2:PKW:MERCEDES-BENZ:ML 280 CDI 4MATIC

MERCEDES-BENZ ML 280 CDI 4MATIC

ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Napinacz pasa bezp. REV Right | 30
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Motorsteuerung EKP-Steuerung Links | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Motorsteuerung EKP-Steuerung Rechts | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Informacje dla kierowcy Zmieniarka CD | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Systemy diagn./magistrali Bramka | 36
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Elektronika komfortu Stacyjka elektroniczna | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Informacje dla kierowcy Media Interface | 4D
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Serwis Dynamiczna informacja serwisowa | 47
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Oswietlenie Statyczna regulacja ALWR | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Serwis Reset okresu miedzyserwisowego | 33
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Elektronika komfortu Sterownik klapy tylnej | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Uklad sterowania silnika Sterownik EKP | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Elektronika komfortu Panel obslugi dachu | 44
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Uklad sterowania silnika EDC 16CP | 45
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Elektronika komfortu Górny panel obslugi | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Oprzyrzadowanie Tablica wskazników | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Poduszka powietrzna AB | 77
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Elektronika komfortu Pompa foteli dynamicznych | 44
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Napinacz pasa bezp. REV Left | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Napinacz pasa bezp. REV Right | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | System oczyszcz.spalin Denoxtronic PC | 47
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Uklad sterowania silnika CR/EDC 16CP | 46
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Komfortelektronik Elektronische Sitzverstellung FS | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Informacje dla kierowcy Kompas | 30
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Napinacz pasa bezp. REV Left | 30
ML 280 CDI 4MATIC | 3 | 140 | OM 642.940 | 7.2005-4.2009 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47


DVD 2017/2:PKW:MERCEDES-BENZ:ML 350 BlueTec 4MATIC

MERCEDES-BENZ ML 350 BlueTec 4MATIC

ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Systemy diagn./magistrali Bramka | 36
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Poduszka powietrzna AB | 77
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Oswietlenie Statyczna regulacja ALWR | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Serwis Reset okresu miedzyserwisowego | 33
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Górny panel obslugi | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Napinacz pasa bezp. REV Left | 30
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Informacje dla kierowcy Media Interface | 4D
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Informacje dla kierowcy Zmieniarka CD | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Napinacz pasa bezp. REV Right | 30
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Napinacz pasa bezp. REV Right | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Motorsteuerung EKP-Steuerung Rechts | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Uklad sterowania silnika Sterownik EKP | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Panel obslugi dachu | 44
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Stacyjka elektroniczna | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Motorsteuerung EKP-Steuerung Links | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Serwis Dynamiczna informacja serwisowa | 47
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Oprzyrzadowanie Tablica wskazników | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Pompa foteli dynamicznych | 44
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Napinacz pasa bezp. REV Left | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Informacje dla kierowcy Kompas | 30
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Sterownik klapy tylnej | 42
ML 350 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 5.2009-7.2011 | Uklad sterowania silnika EDC 16CP | 45
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Uklad sterowania silnika EDC 17 | 5A
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Sterownik klapy tylnej | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Systemy diagn./magistrali Bramka podwozia | 30
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Instalacja alarmowa Ochrona przed odholowaniem | 47
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Serwis Reset okresu miedzyserwisowego | 20
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Uklad sterowania silnika EDC 17 | 4C
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Oswietlenie LED – modul mocy z lewej | 2B
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Informacje dla kierowcy System kamer | 45
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Informacje dla kierowcy Touchpad | 45
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Pomoc przy parkowaniu Kamera cofania | 47
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Oprzyrzadowanie Zestaw wskazników | 47
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | System oczyszcz.spalin Denoxtronic | 45
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Oswietlenie LED – modul mocy z prawej | 2B
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Centrala elektroniczna Centr.elektr.tyl | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Zespól obslugi dachu | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Napinacz pasa bezp. REV Right | 85
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Informacje dla kierowcy System dzwiekowy | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 5A
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Predkosc jazdy Czujnik radarowy | 30
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Informacje dla kierowcy Media Interface | 30
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Centrala elektroniczna CME PTCU | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Informacje dla kierowcy System kamer | 45
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Centrala elektroniczna Centr.elektr.przód | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Czujnik deszczu i swiatla | 34
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Napinacz pasa bezp. REV Left | 85
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Poduszka powietrzna AB ORC | 30
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Informacje dla kierowcy Audio / telematyka | 45
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 57
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Informacje dla kierowcy Otoczenie kamery | 45
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Sterownik przyczepy | 47
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Informacje dla kierowcy Audio | 4C
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
ML 350 BlueTec 4MATIC | 3 | 190 | OM 642.826 | 6.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42


DVD 2017/2:PKW:MITSUBISHI:Pajero 3.8

MITSUBISHI Pajero 3.8

Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | Ster.skrzyni biegów Automat 4-biegowy | 42
Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | Uklad sterowania silnika Motronic ME | 42
Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | Uklad zapobieg.zablok. ABS | 42
Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | Poduszka powietrzna AB | 42
Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | Poduszka powietrzna AB | 42
Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | Przeglad systemu Przeglad ukladu | 01
Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero 3.8 | 3,8 | 184 | 6G75 | 9.2006- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36


DVD 2017/2:PKW:MITSUBISHI:Pajero Sport 3.0

MITSUBISHI Pajero Sport 3.0

Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | Poduszka powietrzna AB | 42
Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | Uklad zapobieg.zablok. ABS | 4C
Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | Uklad sterowania silnika MIVEC | 4B
Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | Poduszka powietrzna AB | 42
Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | Ster.skrzyni biegów Automat 4-biegowy | 42
Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | Uklad sterowania silnika MIVEC | 57
Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | Uklad zapobieg.zablok. ABS | 42
Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | Poduszka powietrzna AB | 30
Pajero Sport 3.0 | 3 | 162 | 6B31 | 7.2008- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MITSUBISHI:Pajero Sport 3.2 DI-D

MITSUBISHI Pajero Sport 3.2 DI-D

Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Uklad zapobieg.zablok. ABS | 42
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Ster.skrzyni biegów Automat 4-biegowy | 42
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Uklad zapobieg.zablok. ABS | 4C
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Uklad sterowania silnika CR/EDC | 04
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Poduszka powietrzna AB | 42
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Przeglad systemu Przeglad ukladu | 01
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Poduszka powietrzna AB | 42
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Poduszka powietrzna AB | 30
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Uklad sterowania silnika EDC VRZ | 42
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Uklad sterowania silnika CR/EDG | 4B
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Pajero Sport 3.2 DI-D | 3,2 | 120 | 4M41 | 7.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C


DVD 2017/2:PKW:OPEL:Corsa 1.4 LPG

OPEL Corsa 1.4 LPG

Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Poduszka powietrzna SDM | 01
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4 LPG | 1,4 | 64 | Z 14 XEP | 9.2009- | Informacje dla kierowcy Telefon | 30


DVD 2017/2:PKW:OPEL:Zafira 1.8 LPG

OPEL Zafira 1.8 LPG

Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Poduszka powietrzna SDM | 77
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Informacje dla kierowcy Audio | 42
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Informacje dla kierowcy Audio | 42
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Uklad sterowania silnika Simtec | 4C
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Serwis Kasowanie okresu | 36
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Informacje dla kierowcy Telefon | 30
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.8 LPG | 1,8 | 101 | Z 18 XER | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C


DVD 2017/2:PKW:PORSCHE:911 3.4 24V Carrera Cabriolet

PORSCHE 911 3.4 24V Carrera Cabriolet

911 3.4 24V Carrera Cabriolet | 3,4 | 220 | M96.01 | 2.1998-8.1999 | Uklad sterowania silnika Motronic M (OBD) | 12
911 3.4 24V Carrera Cabriolet | 3,4 | 220 | M96.01 | 2.1998-8.1999 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SSANGYONG:Rexton 2.8 i

SSANGYONG Rexton 2.8 i

Rexton 2.8 i | 2,8 | 148 | E28 (M162.945) | 3.2003-4.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Rexton 2.8 i | 2,8 | 148 | E28 (M162.945) | 3.2003-4.2006 | Uklad sterowania silnika MSE | 42
Rexton 2.8 i | 2,8 | 148 | E28 (M162.945) | 3.2003-4.2006 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 22
Rexton 2.8 i | 2,8 | 148 | E28 (M162.945) | 3.2003-4.2006 | Ster.skrzyni biegów EGS | 42
Rexton 2.8 i | 2,8 | 148 | E28 (M162.945) | 3.2003-4.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Rexton 2.8 i | 2,8 | 148 | E28 (M162.945) | 3.2003-4.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Rexton 2.8 i | 2,8 | 148 | E28 (M162.945) | 3.2003-4.2006 | Uklad zapobieg.zablok. ABS | 4E
Rexton 2.8 i | 2,8 | 148 | E28 (M162.945) | 3.2003-4.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Rexton 2.8 i | 2,8 | 148 | E28 (M162.945) | 3.2003-4.2006 | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Rexton 2.8 i | 2,8 | 148 | E28 (M162.945) | 3.2003-4.2006 | Centrala elektroniczna ZE | 30
Rexton 2.8 i | 2,8 | 148 | E28 (M162.945) | 3.2003-4.2006 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:SUZUKI:Swift 1.0i

SUZUKI Swift 1.0i

Swift 1.0i | 1 | 39 | G10A | 3.1996-12.2004 | Uklad zapobieg.zablok. ABS | 42
Swift 1.0i | 1 | 39 | G10A | 3.1996-12.2004 | Poduszka powietrzna AB | 30
Swift 1.0i | 1 | 39 | G10A | 3.1996-12.2004 | Uklad sterowania silnika EFI/SPI | 10


DVD 2017/2:PKW:SUZUKI:Swift 1.3i 16V

SUZUKI Swift 1.3i 16V

Swift 1.3i 16V | 1,3 | 63 | G13BB | 4.2001-12.2004 | Uklad zapobieg.zablok. ABS | 42
Swift 1.3i 16V | 1,3 | 63 | G13BB | 4.2001-12.2004 | Poduszka powietrzna AB | 36
Swift 1.3i 16V | 1,3 | 63 | G13BB | 4.2001-12.2004 | Poduszka powietrzna AB | 30
Swift 1.3i 16V | 1,3 | 63 | G13BB | 4.2001-12.2004 | Uklad sterowania silnika EFI/SPI | 10


DVD 2017/2:PKW:TOYOTA:Celica Liftback 1.8i

TOYOTA Celica Liftback 1.8i

Celica Liftback 1.8i | 1,8 | 0 | 1ZZFE | 9.1999-8.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Celica Liftback 1.8i | 1,8 | 0 | 1ZZFE | 9.1999-8.2005 | Uklad sterowania silnika TCCS II V | 02
Celica Liftback 1.8i | 1,8 | 0 | 1ZZFE | 9.1999-8.2005 | Poduszka powietrzna AB | 22
Celica Liftback 1.8i | 1,8 | 0 | 1ZZFE | 9.1999-8.2005 | Uklad zapobieg.zablok. ABS | 4C


DVD 2017/2:PKW:TOYOTA:Prius 1.8 Plug-in

TOYOTA Prius 1.8 Plug-in

Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 3C
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Uklad sterowania silnika TCCS | 4C
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Elektronika komfortu Panel obslugi dachu | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Poduszka powietrzna AB | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Przeglad systemu Przeglad ukladu | 22
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Predkosc jazdy Tempomat | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Regulacja siedzen Siedzenie kierowcy | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Poduszka powietrzna AB | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Informacje dla kierowcy System nawigacyjny | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Elektron.zarzadz.energia Akumulator HV | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Informacje dla kierowcy Telematyka | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Oprzyrzadowanie Tablica wskazników | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Systemy diagn./magistrali Gateway | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Systemy diagn./magistrali Gateway | 4H
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Oprzyrzadowanie Tablica wskazników | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Instalacja alarmowa Autoalarm (DWA) | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Systemy diagn./magistrali Gateway | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Poduszka powietrzna AB | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Informacje dla kierowcy System nawigacyjny | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Systemy diagn./magistrali Gateway | 4H
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Przeglad systemu Przeglad ukladu | 22
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Systemy diagn./magistrali Gateway | 4H
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Poduszka powietrzna AB | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Predkosc jazdy Tempomat | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Elektron.zarzadz.energia Akumulator HV | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Predkosc jazdy Tempomat | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Predkosc jazdy Tempomat | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Elektronika komfortu Panel obslugi dachu | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Informacje dla kierowcy Telematyka | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Instalacja alarmowa Autoalarm (DWA) | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 3C
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Systemy diagn./magistrali Gateway | 4H
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Centrala elektroniczna ZE | 4B
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Uklad sterowania silnika TCCS | 4C
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 12.2009- | Centrala elektroniczna ZE | 4B
Prius 1.8 Plug-in | 1,8 | 73 | 2ZRFXE | 5.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 01


DVD 2017/2:PKW:TOYOTA:Tundra 4.6

TOYOTA Tundra 4.6

Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Przeglad systemu Przeglad ukladu | 22
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 22
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Panel obslugi dachu | 42
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Informacje dla kierowcy System nawigacyjny | 30
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Uklad zapobieg.zablok. ABS | 4C
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Ster.drzwi, tyl | 01
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Instalacja alarmowa Autoalarm (DWA) | 42
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych | 42
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Predkosc jazdy Tempomat | 30
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Uklad sterowania silnika TCCS | 4C
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Systemy diagn./magistrali Accessor Gateway | 42
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Centrala elektroniczna ZE | 4B
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | Poduszka powietrzna AB | 30
Tundra 4.6 | 4,6 | 0 | 1URFE | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:TOYOTA:Tundra 4.6 4x4

TOYOTA Tundra 4.6 4x4

Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Centrala elektroniczna ZE | 4B
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Poduszka powietrzna AB | 30
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Informacje dla kierowcy System nawigacyjny | 30
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Systemy diagn./magistrali Accessor Gateway | 42
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Panel obslugi dachu | 42
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Predkosc jazdy Tempomat | 30
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Przeglad systemu Przeglad ukladu | 22
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Uklad zapobieg.zablok. ABS | 4C
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Ster.drzwi, tyl | 01
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 22
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Uklad sterowania silnika TCCS | 4C
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych | 42
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Tundra 4.6 4x4 | 4,6 | 0 | 1URFE | 9.2009- | Instalacja alarmowa Autoalarm (DWA) | 42


DVD 2017/2:PKW:VAUXHALL:Corsa 1.2i LPG

VAUXHALL Corsa 1.2i LPG

Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Informacje dla kierowcy Telefon | 30
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Poduszka powietrzna SDM | 01
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.2i LPG | 1,2 | 55 | 12.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57


DVD 2017/2:PKW:VAUXHALL:Corsa 1.2i Twinport

VAUXHALL Corsa 1.2i Twinport

Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Informacje dla kierowcy Telefon | 30
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Poduszka powietrzna SDM | 01
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Uklad sterowania silnika GMPT | 4B
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.2i Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57


DVD 2017/2:PKW:VAUXHALL:Corsa 1.4 LPG

VAUXHALL Corsa 1.4 LPG

Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Informacje dla kierowcy Telefon | 30
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Poduszka powietrzna SDM | 01
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.4 LPG | 1,4 | 65 | 12.2009- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42


DVD 2017/2:PKW:VAUXHALL:Zafira 1.8 LPG

VAUXHALL Zafira 1.8 LPG

Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Informacje dla kierowcy Telefon | 30
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Informacje dla kierowcy Audio | 42
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Serwis Kasowanie okresu | 36
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Informacje dla kierowcy Audio | 42
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Uklad sterowania silnika Simtec | 4C
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Poduszka powietrzna SDM | 77
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.8 LPG | 1,8 | 101 | 3.2010- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48


DVD 2017/2:PKW:CHEVROLET:S10 2.2

CHEVROLET S10 2.2

S10 2.2 | 2,2 | 90 | LN2 | 9.1999-8.2003 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:S10 2.2 4x4

CHEVROLET S10 2.2 4x4

S10 2.2 4x4 | 2,2 | 90 | LN2 | 9.2002-8.2003 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:S10 4.3

CHEVROLET S10 4.3

S10 4.3 | 4,3 | 134 | L35 | 9.1993-8.2002 | Ster.skrzyni biegów PCM | 42
S10 4.3 | 4,3 | 0 | LU3 | 9.2002-8.2003 | Ster.skrzyni biegów PCM | 4B
S10 4.3 | 4,3 | 0 | LU3 | 9.2002-8.2003 | Ster.skrzyni biegów PCM | 42
S10 4.3 | 4,3 | 0 | LU3 | 9.2002-8.2003 | Ster.skrzyni biegów PCM | 42
S10 4.3 | 4,3 | 0 | LU3 | 9.2002-8.2003 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:S10 4.3 4x4

CHEVROLET S10 4.3 4x4

S10 4.3 4x4 | 4,3 | 134 | L35 | 9.1993-8.2002 | Ster.skrzyni biegów PCM | 42
S10 4.3 4x4 | 4,3 | 0 | LU3 | 9.2002-8.2004 | Ster.skrzyni biegów PCM | 4B
S10 4.3 4x4 | 4,3 | 0 | LU3 | 9.2002-8.2004 | Ster.skrzyni biegów PCM | 42
S10 4.3 4x4 | 4,3 | 0 | LU3 | 9.2002-8.2004 | Ster.skrzyni biegów PCM | 42
S10 4.3 4x4 | 4,3 | 0 | LU3 | 9.2002-8.2004 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:FORD:Focus 1.8 Turbo Diesel

FORD Focus 1.8 Turbo Diesel

Focus 1.8 Turbo Diesel | 1,8 | 66 | C9DC | 9.2000- | Poduszka powietrzna AB | 01
Focus 1.8 Turbo Diesel | 1,8 | 66 | C9DC | 9.2000- | Uklad sterowania silnika EEC5/EDC | 30
Focus 1.8 Turbo Diesel | 1,8 | 66 | C9DC | 9.2000- | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8 Turbo Diesel | 1,8 | 66 | C9DC | 9.2000- | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 Turbo Diesel | 1,8 | 66 | C9DC | 9.2000- | Centrala elektroniczna ZE | 47
Focus 1.8 Turbo Diesel | 1,8 | 66 | C9DC | 9.2000- | Poduszka powietrzna AB | 30
Focus 1.8 Turbo Diesel | 1,8 | 66 | C9DC | 9.2000- | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Focus 1.8 Turbo Diesel | 1,8 | 66 | C9DC | 9.2000- | Uklad sterowania silnika EEC5-2 EDC | 30
Focus 1.8 Turbo Diesel | 1,8 | 66 | C9DC | 9.2000- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HYUNDAI:Santa Fe the Style 2.0 e-VGT

HYUNDAI Santa Fe the Style 2.0 e-VGT

Santa Fe the Style 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 7.2009-12.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Santa Fe the Style 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 7.2009-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe the Style 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 7.2009-12.2012 | Centrala elektroniczna ZE | 01
Santa Fe the Style 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 7.2009-12.2012 | Poduszka powietrzna AB | 30
Santa Fe the Style 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 7.2009-12.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe the Style 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 7.2009-12.2012 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Santa Fe the Style 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 7.2009-12.2012 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36


DVD 2017/2:PKW:HYUNDAI:Santa Fe the Style 2.2 e-VGT

HYUNDAI Santa Fe the Style 2.2 e-VGT

Santa Fe the Style 2.2 e-VGT | 2,2 | 147 | e-VGT R2.2 | 7.2009-12.2012 | Uklad sterowania silnika EDC 17CP14 | 4C
Santa Fe the Style 2.2 e-VGT | 2,2 | 147 | e-VGT R2.2 | 7.2009-12.2012 | Centrala elektroniczna ZE | 01
Santa Fe the Style 2.2 e-VGT | 2,2 | 147 | e-VGT R2.2 | 7.2009-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe the Style 2.2 e-VGT | 2,2 | 147 | e-VGT R2.2 | 7.2009-12.2012 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Santa Fe the Style 2.2 e-VGT | 2,2 | 147 | e-VGT R2.2 | 7.2009-12.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Santa Fe the Style 2.2 e-VGT | 2,2 | 147 | e-VGT R2.2 | 7.2009-12.2012 | Poduszka powietrzna AB | 30
Santa Fe the Style 2.2 e-VGT | 2,2 | 147 | e-VGT R2.2 | 7.2009-12.2012 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36


DVD 2017/2:PKW:HYUNDAI:Santa Fe the Style 2.4i

HYUNDAI Santa Fe the Style 2.4i

Santa Fe the Style 2.4i | 2,4 | 129 | 2.4 VVT | 9.2009-12.2012 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Santa Fe the Style 2.4i | 2,4 | 129 | 2.4 VVT | 9.2009-12.2012 | Centrala elektroniczna ZE | 01
Santa Fe the Style 2.4i | 2,4 | 129 | 2.4 VVT | 9.2009-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe the Style 2.4i | 2,4 | 129 | 2.4 VVT | 9.2009-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Santa Fe the Style 2.4i | 2,4 | 129 | 2.4 VVT | 9.2009-12.2012 | Poduszka powietrzna AB | 30
Santa Fe the Style 2.4i | 2,4 | 129 | 2.4 VVT | 9.2009-12.2012 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Santa Fe the Style 2.4i | 2,4 | 129 | 2.4 VVT | 9.2009-12.2012 | Uklad sterowania silnika Theta | 47
Santa Fe the Style 2.4i | 2,4 | 129 | 2.4 VVT | 9.2009-12.2012 | Uklad sterowania silnika Theta | 42
Santa Fe the Style 2.4i | 2,4 | 129 | 2.4 VVT | 9.2009-12.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Santa Fe the Style 2.4i | 2,4 | 129 | 2.4 VVT | 9.2009-12.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57


DVD 2017/2:PKW:HYUNDAI:Santa Fe the Style 2.7 LPi

HYUNDAI Santa Fe the Style 2.7 LPi

Santa Fe the Style 2.7 LPi | 2,7 | 119 | V6 LPi | 7.2009-12.2012 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Santa Fe the Style 2.7 LPi | 2,7 | 119 | V6 LPi | 7.2009-12.2012 | Centrala elektroniczna ZE | 01
Santa Fe the Style 2.7 LPi | 2,7 | 119 | V6 LPi | 7.2009-12.2012 | Poduszka powietrzna AB | 30
Santa Fe the Style 2.7 LPi | 2,7 | 119 | V6 LPi | 7.2009-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe the Style 2.7 LPi | 2,7 | 119 | V6 LPi | 7.2009-12.2012 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Santa Fe the Style 2.7 LPi | 2,7 | 119 | V6 LPi | 7.2009-12.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:HYUNDAI:Tucson iX 2.0 e-VGT

HYUNDAI Tucson iX 2.0 e-VGT

Tucson iX 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 8.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Tucson iX 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 8.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Tucson iX 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Tucson iX 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 8.2009- | Serwis Zerowanie okresu | 10
Tucson iX 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 8.2009- | Poduszka powietrzna AB | 30
Tucson iX 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Tucson iX 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 8.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Tucson iX 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 8.2009- | Centrala elektroniczna CE | 57
Tucson iX 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 8.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Tucson iX 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 8.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Tucson iX 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 8.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Tucson iX 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 8.2009- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Tucson iX 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 8.2009- | Elektronika komfortu Stacyjka elektroniczna | 30
Tucson iX 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 8.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Tucson iX 2.0 e-VGT | 2 | 135 | e-VGT R2.0 | 8.2009- | Centrala elektroniczna CE | 01


DVD 2017/2:PKW:HYUNDAI:Tucson iX 2.0 VVT

HYUNDAI Tucson iX 2.0 VVT

Tucson iX 2.0 VVT | 2 | 122 | 2.0 VVT | 8.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Tucson iX 2.0 VVT | 2 | 122 | 2.0 VVT | 8.2009- | Serwis Zerowanie okresu | 10
Tucson iX 2.0 VVT | 2 | 122 | 2.0 VVT | 8.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Tucson iX 2.0 VVT | 2 | 122 | 2.0 VVT | 8.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Tucson iX 2.0 VVT | 2 | 122 | 2.0 VVT | 8.2009- | Centrala elektroniczna CE | 01
Tucson iX 2.0 VVT | 2 | 122 | 2.0 VVT | 8.2009- | Elektronika komfortu Stacyjka elektroniczna | 30
Tucson iX 2.0 VVT | 2 | 122 | 2.0 VVT | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Tucson iX 2.0 VVT | 2 | 122 | 2.0 VVT | 8.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42


DVD 2017/2:PKW:LEXUS:ES330 3.3

LEXUS ES330 3.3

ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Predkosc jazdy Tempomat | 20
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Elektronika komfortu Sterownik drzwi kierowcy | 42
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Poduszka powietrzna Detekcja zajecia fotela | 4H
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Centrala elektroniczna ZE | 44
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Centrala elektroniczna ZE | 47
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Instalacja alarmowa Autoalarm (DWA) | 42
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Poduszka powietrzna AB | 30
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Uklad sterowania silnika TCCS II V | 02
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Predkosc jazdy Tempomat | 30
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Elektronika komfortu Regulacja siedzenia pasazera | 42
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Oswietlenie Regulacja poziomu reflektorów | 42
ES330 3.3 | 3,3 | 0 | 3MZFE | 9.2003-1.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60


DVD 2017/2:PKW:MITSUBISHI:L200 Forte 2.0

MITSUBISHI L200 Forte 2.0

L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Poduszka powietrzna AB | 30
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Poduszka powietrzna AB | 30
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Uklad zapobieg.zablok. ABS | 42
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Przeglad systemu Przeglad ukladu | 01
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Centrala elektroniczna ZE | 45
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Uklad zapobieg.zablok. ABS | 4C
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Poduszka powietrzna AB | 42
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Ster.skrzyni biegów Automat 4-biegowy | 42
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Poduszka powietrzna AB | 42
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Uklad sterowania silnika MPI | 42
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Uklad sterowania silnika MPI | 42
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Uklad zapobieg.zablok. ABS | 6B
L200 Forte 2.0 | 2 | 65 | 4G63 | 11.1998- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Pajero IO 1.6i 16V

MITSUBISHI Pajero IO 1.6i 16V

Pajero IO 1.6i 16V | 1,6 | 75 | 4G18 | 2.1999- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero IO 1.6i 16V | 1,6 | 75 | 4G18 | 2.1999- | Uklad sterowania silnika MPI | 42
Pajero IO 1.6i 16V | 1,6 | 75 | 4G18 | 2.1999- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero IO 1.6i 16V | 1,6 | 75 | 4G18 | 2.1999- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero IO 1.6i 16V | 1,6 | 75 | 4G18 | 2.1999- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero IO 1.6i 16V | 1,6 | 75 | 4G18 | 2.1999- | Uklad zapobieg.zablok. ABS | 42
Pajero IO 1.6i 16V | 1,6 | 75 | 4G18 | 2.1999- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero IO 1.6i 16V | 1,6 | 75 | 4G18 | 2.1999- | Uklad hamulcowy Asystent hamowania hydraul. | 28
Pajero IO 1.6i 16V | 1,6 | 75 | 4G18 | 2.1999- | Poduszka powietrzna AB | 30
Pajero IO 1.6i 16V | 1,6 | 75 | 4G18 | 2.1999- | Poduszka powietrzna AB | 42
Pajero IO 1.6i 16V | 1,6 | 75 | 4G18 | 2.1999- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Pajero IO 1.6i 16V | 1,6 | 75 | 4G18 | 2.1999- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero IO 1.6i 16V | 1,6 | 75 | 4G18 | 2.1999- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Justy 1.3 4x4

SUBARU Justy 1.3 4x4

Justy 1.3 4x4 | 1,3 | 69 |  | 9.2003-8.2007 | Uklad sterowania silnika EFI/SPI | 10
Justy 1.3 4x4 | 1,3 | 63 |  | 4.2001-8.2003 | Uklad sterowania silnika EFI/SPI | 10
Justy 1.3 4x4 | 1,3 | 50 | G13B | 10.1995-9.1996 | Uklad sterowania silnika EFI/SPI | 10
Justy 1.3 4x4 | 1,3 | 50 | G13B | 10.1996-8.2003 | Uklad sterowania silnika EFI/SPI | 10


DVD 2017/2:PKW:SUBARU:Justy 1.5 4x4

SUBARU Justy 1.5 4x4

Justy 1.5 4x4 | 1,5 | 73 | M15A | 9.2003-8.2007 | Uklad sterowania silnika EFI/SPI | 10


DVD 2017/2:PKW:SUBARU:Tribeca 3.0 4x4

SUBARU Tribeca 3.0 4x4

Tribeca 3.0 4x4 | 3 | 180 | EZ30D | 4.2006-11.2007 | Ster.skrzyni biegów Automat 4-bieg. | 30
Tribeca 3.0 4x4 | 3 | 180 | EZ30D | 4.2006-11.2007 | Uklad sterowania silnika MPI | 30
Tribeca 3.0 4x4 | 3 | 180 | EZ30D | 4.2006-11.2007 | Uklad zapobieg.zablok. ABS | 4E
Tribeca 3.0 4x4 | 3 | 180 | EZ30D | 4.2006-11.2007 | Centrala elektroniczna KS | 57
Tribeca 3.0 4x4 | 3 | 180 | EZ30D | 4.2006-11.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Tribeca 3.0 4x4 | 3 | 180 | EZ30D | 4.2006-11.2007 | Poduszka powietrzna AB | 30
Tribeca 3.0 4x4 | 3 | 180 | EZ30D | 4.2006-11.2007 | Uklad zapobieg.zablok. ABS | 4D


DVD 2017/2:PKW:HYUNDAI:i20 1.4 CRDi

HYUNDAI i20 1.4 CRDi

i20 1.4 CRDi | 1,4 | 66 | D4FC | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i20 1.4 CRDi | 1,4 | 55 | D4FC | 10.2008-3.2012 | Uklad zapobieg.zablok. ABS | 4E
i20 1.4 CRDi | 1,4 | 55 | D4FC | 10.2008-3.2012 | Uklad sterowania silnika EDC 17CP14 | 4C
i20 1.4 CRDi | 1,4 | 55 | D4FC | 10.2008-3.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.4 CRDi | 1,4 | 66 | D4FC | 8.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i20 1.4 CRDi | 1,4 | 55 | D4FC | 10.2008-3.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i20 1.4 CRDi | 1,4 | 66 | D4FC | 8.2009- | Serwis Zerowanie okresu | 10
i20 1.4 CRDi | 1,4 | 66 | D4FC | 8.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i20 1.4 CRDi | 1,4 | 55 | D4FC | 10.2008-3.2012 | Uklad zapobieg.zablok. ABS | 42
i20 1.4 CRDi | 1,4 | 55 | D4FC | 10.2008-3.2012 | Poduszka powietrzna AB | 30
i20 1.4 CRDi | 1,4 | 66 | D4FC | 8.2009- | Centrala elektroniczna CE | 3B
i20 1.4 CRDi | 1,4 | 55 | D4FC | 10.2008-3.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
i20 1.4 CRDi | 1,4 | 55 | D4FC | 10.2008-3.2012 | Serwis Zerowanie okresu | 10
i20 1.4 CRDi | 1,4 | 66 | D4FC | 8.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
i20 1.4 CRDi | 1,4 | 55 | D4FC | 10.2008-3.2012 | Centrala elektroniczna CE | 3B
i20 1.4 CRDi | 1,4 | 66 | D4FC | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.4 CRDi | 1,4 | 66 | D4FC | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i20 1.4 CRDi | 1,4 | 55 | D4FC | 10.2008-3.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i20 1.4 CRDi | 1,4 | 66 | D4FC | 8.2009- | Uklad zapobieg.zablok. ABS | 4E
i20 1.4 CRDi | 1,4 | 66 | D4FC | 8.2009- | Uklad zapobieg.zablok. ABS | 42
i20 1.4 CRDi | 1,4 | 66 | D4FC | 8.2009- | Uklad sterowania silnika EDC 17 | 4C
i20 1.4 CRDi | 1,4 | 55 | D4FC | 10.2008-3.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i20 1.4 CRDi | 1,4 | 66 | D4FC | 8.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
i20 1.4 CRDi | 1,4 | 66 | D4FC | 8.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Century 5.0 Sedan

TOYOTA Century 5.0 Sedan

Century 5.0 Sedan | 5 | 220 | 1GZFE | 10.1998- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Century 5.0 Sedan | 5 | 220 | 1GZFE | 10.1998- | Poduszka powietrzna AB | 22
Century 5.0 Sedan | 5 | 220 | 1GZFE | 10.1998- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Century 5.0 Sedan | 5 | 220 | 1GZFE | 10.1998- | Uklad sterowania silnika M-OBD | 42
Century 5.0 Sedan | 5 | 220 | 1GZFE | 10.1998- | Oswietlenie Regulacja poziomu reflektorów | 42
Century 5.0 Sedan | 5 | 220 | 1GZFE | 10.1998- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Century 5.0 Sedan | 5 | 220 | 1GZFE | 10.1998- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:CHEVROLET:Captiva 2.0 CRDi 4x4

CHEVROLET Captiva 2.0 CRDi 4x4

Captiva 2.0 CRDi 4x4 | 2 | 110 | RA420 | 1.2009- | Centrala elektroniczna ZE | 47
Captiva 2.0 CRDi 4x4 | 2 | 110 | RA420 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Captiva 2.0 CRDi 4x4 | 2 | 110 | RA420 | 1.2009- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Captiva 2.0 CRDi 4x4 | 2 | 110 | RA420 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 42
Captiva 2.0 CRDi 4x4 | 2 | 110 | RA420 | 1.2009- | Uklad zapobieg.zablok. ABS | 42
Captiva 2.0 CRDi 4x4 | 2 | 110 | RA420 | 1.2009- | Dod.cent.skrz.elektr. ZE | 42
Captiva 2.0 CRDi 4x4 | 2 | 110 | RA420 | 1.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Captiva 2.0 CRDi 4x4 | 2 | 110 | RA420 | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Captiva 2.0 CRDi 4x4 | 2 | 110 | RA420 | 1.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva 2.0 CRDi 4x4 | 2 | 110 | RA420 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Captiva 2.0 CRDi 4x4 | 2 | 110 | RA420 | 1.2009- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Captiva 2.0 CRDi 4x4 | 2 | 110 | RA420 | 1.2009- | Poduszka powietrzna SDM | 47
Captiva 2.0 CRDi 4x4 | 2 | 110 | RA420 | 1.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Captiva 2.0 CRDi 4x4 | 2 | 110 | RA420 | 1.2009- | Ster.skrzyni biegów Automat 5-biegowy | 45
Captiva 2.0 CRDi 4x4 | 2 | 110 | RA420 | 1.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30


DVD 2017/2:PKW:FIAT:Fiorino 1.4 Natural Power

FIAT Fiorino 1.4 Natural Power

Fiorino 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Serwis Wskaznik serwisu | 01
Fiorino 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Fiorino 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Uklad sterowania silnika Natural Power IAW | 45
Fiorino 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Poduszka powietrzna Pod.pow. Autoliv | 44
Fiorino 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Fiorino 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Fiorino 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Fiorino 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Fiorino 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Uklad zapobieg.zablok. ABS | 63
Fiorino 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fiorino 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Fiorino 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 42
Fiorino 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Fiorino 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 30


DVD 2017/2:PKW:FIAT:Qubo 1.4 Natural Power

FIAT Qubo 1.4 Natural Power

Qubo 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Qubo 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Qubo 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Serwis Wskaznik serwisu | 01
Qubo 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Qubo 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Qubo 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Qubo 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 42
Qubo 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Poduszka powietrzna Pod.pow. Autoliv | 44
Qubo 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Qubo 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Uklad sterowania silnika Natural Power IAW | 45
Qubo 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Uklad zapobieg.zablok. ABS | 63
Qubo 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Qubo 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 30
Qubo 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 4B


DVD 2017/2:PKW:HONDA:CR-V 2.2 i-DTEC 4x4

HONDA CR-V 2.2 i-DTEC 4x4

CR-V 2.2 i-DTEC 4x4 | 2,2 | 110 | N22B3 | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.2 i-DTEC 4x4 | 2,2 | 110 | N22B3 | 1.2010- | Serwis Kasowanie okresu | 1G
CR-V 2.2 i-DTEC 4x4 | 2,2 | 110 | N22B3 | 1.2010- | Poduszka powietrzna AB | 42
CR-V 2.2 i-DTEC 4x4 | 2,2 | 110 | N22B3 | 1.2010- | Przeglad systemu Przeglad ukladu | 23
CR-V 2.2 i-DTEC 4x4 | 2,2 | 110 | N22B3 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.2 i-DTEC 4x4 | 2,2 | 110 | N22B3 | 1.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
CR-V 2.2 i-DTEC 4x4 | 2,2 | 110 | N22B3 | 1.2010- | Poduszka powietrzna AB | 57
CR-V 2.2 i-DTEC 4x4 | 2,2 | 110 | N22B3 | 1.2010- | Systemy diagn./magistrali Gateway | 23
CR-V 2.2 i-DTEC 4x4 | 2,2 | 110 | N22B3 | 1.2010- | Uklad sterowania silnika EDC 16 C | 4C
CR-V 2.2 i-DTEC 4x4 | 2,2 | 110 | N22B3 | 1.2010- | Zamek centralny ZV | 42
CR-V 2.2 i-DTEC 4x4 | 2,2 | 110 | N22B3 | 1.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
CR-V 2.2 i-DTEC 4x4 | 2,2 | 110 | N22B3 | 1.2010- | Ster.skrzyni biegów RAT | 60
CR-V 2.2 i-DTEC 4x4 | 2,2 | 110 | N22B3 | 1.2010- | Oswietlenie Funkcja oswietlenia | 42


DVD 2017/2:PKW:SAIPA:S 231 Miniator 1.5

SAIPA S 231 Miniator 1.5

S 231 Miniator 1.5 | 1,5 | 59 | MegaMotor PI | 3.2010- | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:LINCOLN:MKT 3.5 4x4

LINCOLN MKT 3.5 4x4

MKT 3.5 4x4 | 3,5 | 0 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 47
MKT 3.5 4x4 | 3,5 | 0 | 9.2009- | Informacje dla kierowcy Odbiornik satelitarny | 22
MKT 3.5 4x4 | 3,5 | 0 | 9.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
MKT 3.5 4x4 | 3,5 | 0 | 9.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 47
MKT 3.5 4x4 | 3,5 | 0 | 9.2009- | Centrala elektroniczna ZE | 47
MKT 3.5 4x4 | 3,5 | 0 | 9.2009- | Poduszka powietrzna AB | 30
MKT 3.5 4x4 | 3,5 | 0 | 9.2009- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
MKT 3.5 4x4 | 3,5 | 0 | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
MKT 3.5 4x4 | 3,5 | 0 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
MKT 3.5 4x4 | 3,5 | 0 | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
MKT 3.5 4x4 | 3,5 | 0 | 9.2009- | Elektronika komfortu Sterownik klapy tylnej | 30
MKT 3.5 4x4 | 3,5 | 0 | 9.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
MKT 3.5 4x4 | 3,5 | 0 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
MKT 3.5 4x4 | 3,5 | 0 | 9.2009- | Poduszka powietrzna Detekcja zajecia fotela | 30


DVD 2017/2:PKW:LINCOLN:MKT 3.7

LINCOLN MKT 3.7

MKT 3.7 | 3,7 | 0 | 9.2009- | Elektronika komfortu Sterownik klapy tylnej | 30
MKT 3.7 | 3,7 | 0 | 9.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
MKT 3.7 | 3,7 | 0 | 9.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 47
MKT 3.7 | 3,7 | 0 | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
MKT 3.7 | 3,7 | 0 | 9.2009- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
MKT 3.7 | 3,7 | 0 | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
MKT 3.7 | 3,7 | 0 | 9.2009- | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:LINCOLN:MKT 3.7 4x4

LINCOLN MKT 3.7 4x4

MKT 3.7 4x4 | 3,7 | 0 | 9.2009- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
MKT 3.7 4x4 | 3,7 | 0 | 9.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 47
MKT 3.7 4x4 | 3,7 | 0 | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
MKT 3.7 4x4 | 3,7 | 0 | 9.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
MKT 3.7 4x4 | 3,7 | 0 | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
MKT 3.7 4x4 | 3,7 | 0 | 9.2009- | Centrala elektroniczna ZE | 47
MKT 3.7 4x4 | 3,7 | 0 | 9.2009- | Elektronika komfortu Sterownik klapy tylnej | 30


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3X 1.9 TTiD

SAAB (SAAB AUTOMOBILE AB) 9-3X 1.9 TTiD

9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Oswietlenie Migacz | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Informacje dla kierowcy Naped DVD | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Przeglad systemu Widok systemu | 22
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Informacje dla kierowcy Audio/nawigacja | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Informacje dla kierowcy Odtwarzacz CD | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Oswietlenie Reflektor ksenonowy | 60
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Uklad sterowania silnika CR/EDC | 4C
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Poduszka powietrzna SDM | 30
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Elektronika komfortu Blokada kierownicy | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Centrala elektroniczna ZE | 47
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Informacje dla kierowcy Audio | 42
9-3X 1.9 TTiD | 1,9 | 132 | Z 19 DTR | 3.2010-6.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42


DVD 2017/2:PKW:SKODA:Octavia 1.4 TSI

SKODA Octavia 1.4 TSI

Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Serwis Kasowanie inspekcji | 43
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Uklad sterowania silnika Motronic MED | 43
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Serwis Kasowanie okresu | 33
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Centrala elektroniczna ZE | 57
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy Telefon | 57
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Poduszka powietrzna AB | 30
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy Telefon | 42
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Oswietlenie ALWR | 58
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy Mediaplayer | 30
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy Audio | 01
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Systemy diagn./magistrali Gateway | 36
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Centrala elektroniczna ZE | 42
Octavia 1.4 TSI | 1,4 | 90 | CAXA | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Serwis Kasowanie okresu | 33
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Poduszka powietrzna AB | 4B
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Centrala elektroniczna ZE | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Informacje dla kierowcy System audio | 57
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.4 TSI | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy System audio | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Poduszka powietrzna AB | 4B
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:SKODA:Octavia 1.4 TSI Combi

SKODA Octavia 1.4 TSI Combi

Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy Telefon | 42
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Poduszka powietrzna AB | 30
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Serwis Kasowanie okresu | 33
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Serwis Kasowanie inspekcji | 43
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy Mediaplayer | 30
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Oswietlenie ALWR | 58
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy Telefon | 57
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Centrala elektroniczna ZE | 57
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Centrala elektroniczna ZE | 42
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Systemy diagn./magistrali Gateway | 36
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Informacje dla kierowcy Audio | 01
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 1.4 TSI Combi | 1,4 | 90 | CAXA | 11.2008- | Uklad sterowania silnika Motronic MED | 43
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Centrala elektroniczna ZE | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Poduszka powietrzna AB | 4B
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Serwis Kasowanie okresu | 33
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Informacje dla kierowcy System audio | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.4 TSI Combi | 1,4 | 103 | CHPA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Poduszka powietrzna AB | 4B
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Serwis Kasowanie okresu | 33
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy System audio | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.4 TSI Combi | 1,4 | 110 | CZDA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36


DVD 2017/2:PKW:SKODA:Octavia 1.6 TDI

SKODA Octavia 1.6 TDI

Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Telefon | 57
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Poduszka powietrzna AB | 30
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Oswietlenie ALWR | 58
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Serwis Kasowanie inspekcji | 43
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Mediaplayer | 30
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Telefon | 42
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Centrala elektroniczna ZE | 42
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Audio | 01
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Systemy diagn./magistrali Gateway | 36
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 1.6 TDI | 1,6 | 77 | CAYC | 6.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Uklad sterowania silnika EDC 17C64 | 4C
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI | 1,6 | 77 | CLHA | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Uklad sterowania silnika EDC 17C64 | 4C
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI | 1,6 | 81 | CXXB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57


DVD 2017/2:PKW:SKODA:Octavia 1.6 TDI Combi

SKODA Octavia 1.6 TDI Combi

Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Oswietlenie ALWR | 58
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Serwis Kasowanie inspekcji | 43
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Centrala elektroniczna ZE | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Telefon | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Mediaplayer | 30
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Telefon | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Systemy diagn./magistrali Gateway | 36
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Audio | 01
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Poduszka powietrzna AB | 30
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Uklad sterowania silnika EDC 17C64 | 4C
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI Combi | 1,6 | 77 | CLHA | 11.2012- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Uklad sterowania silnika EDC 17C64 | 4C
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI Combi | 1,6 | 66 | CLHB | 11.2012- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CRKB | 11.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI Combi | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI Combi | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57


DVD 2017/2:PKW:SKODA:Octavia 1.8 TSI Combi 4x4

SKODA Octavia 1.8 TSI Combi 4x4

Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Uklad sterowania silnika Motronic MED | 43
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Serwis Kasowanie inspekcji | 43
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Telefon | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Poduszka powietrzna AB | 30
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Telefon | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Audio | 01
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Serwis Kasowanie okresu | 33
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Mediaplayer | 30
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Oswietlenie ALWR | 58
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Systemy diagn./magistrali Gateway | 36
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Centrala elektroniczna ZE | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Centrala elektroniczna ZE | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 118 | CDAA | 11.2008- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Systemy diagn./magistrali Gateway | 36
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Uklad sterowania silnika Motronic MED | 43
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Centrala elektroniczna ZE | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Telefon | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ster.skrzyni biegów Automat 6-bieg. | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Telefon | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Oswietlenie ALWR | 58
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Centrala elektroniczna ZE | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Serwis Kasowanie okresu | 33
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Informacje dla kierowcy Audio | 01
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 112 | CDAB | 3.2009- | Poduszka powietrzna AB | 30
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Serwis Kasowanie okresu | 33
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Poduszka powietrzna AB | 4B
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Uklad sterowania silnika Simos | 4C
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Centrala elektroniczna ZE | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Informacje dla kierowcy System audio | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Informacje dla kierowcy System audio | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Centrala elektroniczna ZE | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Uklad sterowania silnika Simos | 4C
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Poduszka powietrzna AB | 4B
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Serwis Kasowanie okresu | 33
Octavia 1.8 TSI Combi 4x4 | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57


DVD 2017/2:PKW:ACURA:RL 3.5 4x4

ACURA RL 3.5 4x4

RL 3.5 4x4 | 3,5 | 206 | J35A8 | 9.2004-8.2008 | Informacje dla kierowcy System telefonu ratunkowego | 42
RL 3.5 4x4 | 3,5 | 206 | J35A8 | 9.2004-8.2008 | Poduszka powietrzna AB | 42
RL 3.5 4x4 | 3,5 | 206 | J35A8 | 9.2004-8.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
RL 3.5 4x4 | 3,5 | 206 | J35A8 | 9.2004-8.2008 | Oswietlenie Funkcja oswietlenia | 42
RL 3.5 4x4 | 3,5 | 206 | J35A8 | 9.2004-8.2008 | Oprzyrzadowanie Tablica wskazników | 47
RL 3.5 4x4 | 3,5 | 206 | J35A8 | 9.2004-8.2008 | Elektronika komfortu Elektryczny podnosnik szyb | 57
RL 3.5 4x4 | 3,5 | 206 | J35A8 | 9.2004-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
RL 3.5 4x4 | 3,5 | 206 | J35A8 | 9.2004-8.2008 | Uklad sterowania silnika PGM-Fi | 4C
RL 3.5 4x4 | 3,5 | 206 | J35A8 | 9.2004-8.2008 | Elektronika komfortu Sterowanie foteli/lusterek | 42
RL 3.5 4x4 | 3,5 | 206 | J35A8 | 9.2004-8.2008 | Ster.skrzyni biegów RAT | 60
RL 3.5 4x4 | 3,5 | 206 | J35A8 | 9.2004-8.2008 | Wycieraczki Sterowanie wycieraczek | 42
RL 3.5 4x4 | 3,5 | 206 | J35A8 | 9.2004-8.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
RL 3.5 4x4 | 3,5 | 206 | J35A8 | 9.2004-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
RL 3.5 4x4 | 3,5 | 206 | J35A8 | 9.2004-8.2008 | Zamek centralny ZV | 42
RL 3.5 4x4 | 3,5 | 206 | J35A8 | 9.2004-8.2008 | Uklad sterowania silnika PGM-Fi | 42


DVD 2017/2:PKW:ACURA:RL 3.7 4x4

ACURA RL 3.7 4x4

RL 3.7 4x4 | 3,7 | 224 | J37A2 | 9.2008-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
RL 3.7 4x4 | 3,7 | 224 | J37A2 | 9.2008-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
RL 3.7 4x4 | 3,7 | 224 | J37A2 | 9.2008-8.2012 | Poduszka powietrzna AB | 42
RL 3.7 4x4 | 3,7 | 224 | J37A2 | 9.2008-8.2012 | Zamek centralny ZV | 42
RL 3.7 4x4 | 3,7 | 224 | J37A2 | 9.2008-8.2012 | Ster.skrzyni biegów RAT | 60
RL 3.7 4x4 | 3,7 | 224 | J37A2 | 9.2008-8.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
RL 3.7 4x4 | 3,7 | 224 | J37A2 | 9.2008-8.2012 | Oprzyrzadowanie Tablica wskazników | 47
RL 3.7 4x4 | 3,7 | 224 | J37A2 | 9.2008-8.2012 | Oswietlenie Funkcja oswietlenia | 42
RL 3.7 4x4 | 3,7 | 224 | J37A2 | 9.2008-8.2012 | Elektronika komfortu Sterowanie foteli/lusterek | 42
RL 3.7 4x4 | 3,7 | 224 | J37A2 | 9.2008-8.2012 | Elektronika komfortu Elektryczny podnosnik szyb | 57
RL 3.7 4x4 | 3,7 | 224 | J37A2 | 9.2008-8.2012 | Wycieraczki Sterowanie wycieraczek | 42
RL 3.7 4x4 | 3,7 | 224 | J37A2 | 9.2008-8.2012 | Uklad sterowania silnika PGM-Fi | 4C


DVD 2017/2:PKW:CHEVROLET:Monte Carlo 3.4

CHEVROLET Monte Carlo 3.4

Monte Carlo 3.4 | 3,4 | 134 | LA1 | 9.1999-8.2005 | Ster.skrzyni biegów PCM | 4B
Monte Carlo 3.4 | 3,4 | 134 | LA1 | 9.1999-8.2005 | Ster.skrzyni biegów PCM | 4B
Monte Carlo 3.4 | 3,4 | 134 | LA1 | 9.1999-8.2005 | Ster.skrzyni biegów PCM | 4B
Monte Carlo 3.4 | 3,4 | 134 | LA1 | 9.1999-8.2005 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:DODGE:Ram 1500 3.9

DODGE Ram 1500 3.9

Ram 1500 3.9 | 3,9 | 130 | EHC | 3.1993-12.2003 | Poduszka powietrzna SIACM | 22
Ram 1500 3.9 | 3,9 | 130 | EHC | 3.1993-12.2003 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 1500 3.9 | 3,9 | 130 | EHC | 3.1993-12.2003 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 1500 3.9 | 3,9 | 130 | EHC | 3.1993-12.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 1500 3.9 | 3,9 | 130 | EHC | 3.1993-12.2003 | Poduszka powietrzna AB TRW | 30
Ram 1500 3.9 | 3,9 | 130 | EHC | 3.1993-12.2003 | Uklad sterowania silnika JTEC | 47
Ram 1500 3.9 | 3,9 | 130 | EHC | 3.1993-12.2003 | Poduszka powietrzna AB | 26
Ram 1500 3.9 | 3,9 | 130 | EHC | 3.1993-12.2003 | Poduszka powietrzna AB TRW | 44
Ram 1500 3.9 | 3,9 | 130 | EHC | 3.1993-12.2003 | Oprzyrzadowanie Tablica wskazników | 78
Ram 1500 3.9 | 3,9 | 130 | EHC | 3.1993-12.2003 | Poduszka powietrzna AB TRW | 26
Ram 1500 3.9 | 3,9 | 130 | EHC | 3.1993-12.2003 | Centrala elektroniczna ZE | 42
Ram 1500 3.9 | 3,9 | 130 | EHC | 3.1993-12.2003 | Uklad sterowania silnika NGC | 30
Ram 1500 3.9 | 3,9 | 130 | EHC | 3.1993-12.2003 | Poduszka powietrzna SIACM | 22
Ram 1500 3.9 | 3,9 | 130 | EHC | 3.1993-12.2003 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:DODGE:Ram 3.9 Pickup

DODGE Ram 3.9 Pickup

Ram 3.9 Pickup | 3,9 | 162 | Magnum 3,9 | 4.1991-9.1998 | Uklad sterowania silnika JTEC | 47
Ram 3.9 Pickup | 3,9 | 162 | Magnum 3,9 | 4.1991-9.1998 | Poduszka powietrzna AB TRW | 26


DVD 2017/2:PKW:DODGE:Ram 5.7 V8

DODGE Ram 5.7 V8

Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Uklad sterowania silnika NGC | 4C
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Poduszka powietrzna SIACM | 22
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Poduszka powietrzna SIACM | 22
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Uklad sterowania silnika NGC | 4C
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Elektronika komfortu Modul wideo | 57
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Poduszka powietrzna AB | 26
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Uklad sterowania silnika NGC | 30
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Oprzyrzadowanie Tablica wskazników | 42
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Poduszka powietrzna AB TRW | 44
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Poduszka powietrzna AB TRW | 30
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Oprzyrzadowanie Tablica wskazników | 78
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Centrala elektroniczna ZE | 42
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Uklad sterowania silnika JTEC | 47
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Uklad zapobieg.zablok. ABS | 42
Ram 5.7 V8 | 5,7 | 257 | EZA | 9.2001-8.2005 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:KIA:Pro Cee"d 1.4

KIA Pro Cee"d 1.4

Pro Cee"d 1.4 | 1,4 | 77 | G4FA | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Pro Cee"d 1.4 | 1,4 | 80 | G4FA | 10.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Pro Cee"d 1.4 | 1,4 | 73 | G4FA | 1.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Pro Cee"d 1.4 | 1,4 | 77 | G4FA | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pro Cee"d 1.4 | 1,4 | 73 | G4FA | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Pro Cee"d 1.4 | 1,4 | 77 | G4FA | 1.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Pro Cee"d 1.4 | 1,4 | 80 | G4FA | 10.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Pro Cee"d 1.4 | 1,4 | 80 | G4FA | 10.2007- | Centrala elektroniczna ZE | 01
Pro Cee"d 1.4 | 1,4 | 77 | G4FA | 1.2011- | Poduszka powietrzna AB | 22
Pro Cee"d 1.4 | 1,4 | 80 | G4FA | 10.2007- | Poduszka powietrzna AB | 22
Pro Cee"d 1.4 | 1,4 | 80 | G4FA | 10.2007- | Uklad sterowania silnika Automatyka Start/Stop | 47
Pro Cee"d 1.4 | 1,4 | 77 | G4FA | 1.2011- | Uklad sterowania silnika Automatyka Start/Stop | 47
Pro Cee"d 1.4 | 1,4 | 77 | G4FA | 1.2011- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Pro Cee"d 1.4 | 1,4 | 80 | G4FA | 10.2007- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Pro Cee"d 1.4 | 1,4 | 80 | G4FA | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pro Cee"d 1.4 | 1,4 | 73 | G4FA | 1.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Pro Cee"d 1.4 | 1,4 | 66 | G4FA-L | 9.2009- | Poduszka powietrzna AB | 22
Pro Cee"d 1.4 | 1,4 | 66 | G4FA-L | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Pro Cee"d 1.4 | 1,4 | 66 | G4FA-L | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pro Cee"d 1.4 | 1,4 | 66 | G4FA-L | 9.2009- | Centrala elektroniczna ZE | 01
Pro Cee"d 1.4 | 1,4 | 66 | G4FA-L | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Pro Cee"d 1.4 | 1,4 | 66 | G4FA-L | 9.2009- | Uklad sterowania silnika Automatyka Start/Stop | 47
Pro Cee"d 1.4 | 1,4 | 66 | G4FA-L | 9.2009- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B


DVD 2017/2:PKW:OPEL:Zafira 1.6 CNG Turbo

OPEL Zafira 1.6 CNG Turbo

Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy Audio | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Poduszka powietrzna SDM | 77
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ster.skrzyni biegów Automat 6-biegowy | 46
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy Audio | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Uklad sterowania silnika Motronic ME | 4C
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy Telefon | 30
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Serwis Kasowanie okresu | 36
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Uklad sterowania silnika Motronic ME | 4C
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy Telefon | 30
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Serwis Kasowanie okresu | 36
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy Audio | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy Audio | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Poduszka powietrzna SDM | 01
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Poduszka powietrzna SDM | 77
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42


DVD 2017/2:PKW:TOYOTA:4-Runner 3.4i 4x4

TOYOTA 4-Runner 3.4i 4x4

4-Runner 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.1995-8.2002 | Poduszka powietrzna AB | 22
4-Runner 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.1995-8.2002 | Podwozie/ukl.kierowniczy Dynamiczny system zawieszenia | 57
4-Runner 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.1995-8.2002 | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
4-Runner 3.4i 4x4 | 3,4 | 136 | 5VZFE | 9.1995-8.2002 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:VAUXHALL:Zafira 1.6 CNG Turbo

VAUXHALL Zafira 1.6 CNG Turbo

Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Serwis Kasowanie okresu | 36
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ster.skrzyni biegów Automat 6-biegowy | 46
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy Audio | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy Audio | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Poduszka powietrzna SDM | 77
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Uklad sterowania silnika Motronic ME | 4C
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy Telefon | 30
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | A 16 XNT | 7.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy Audio | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Uklad sterowania silnika Motronic ME | 4C
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy Audio | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Poduszka powietrzna SDM | 01
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy Telefon | 30
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Poduszka powietrzna SDM | 77
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Serwis Kasowanie okresu | 36
Zafira 1.6 CNG Turbo | 1,6 | 110 | Z 16 XNT | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:CHRYSLER:TC Maserati 3.0i Convertible

CHRYSLER TC Maserati 3.0i Convertible

TC Maserati 3.0i Convertible | 3 | 105 | 6G72 | 9.1989-8.1991 | Poduszka powietrzna AB | 26
TC Maserati 3.0i Convertible | 3 | 105 | 6G72 | 9.1989-8.1991 | Poduszka powietrzna AB | 26
TC Maserati 3.0i Convertible | 3 | 105 | 6G72 | 9.1989-8.1991 | Uklad sterowania silnika MPI (OBD II) | 17
TC Maserati 3.0i Convertible | 3 | 105 | 6G72 | 9.1989-8.1991 | Poduszka powietrzna AB | 26
TC Maserati 3.0i Convertible | 3 | 105 | 6G72 | 9.1989-8.1991 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
TC Maserati 3.0i Convertible | 3 | 105 | 6G72 | 9.1989-8.1991 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:HYUNDAI:Elantra 2.0

HYUNDAI Elantra 2.0

Elantra 2.0 | 2 | 129 | ... | 9.2016- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Elantra 2.0 | 2 | 103 | G4GC | 8.2006-6.2011 | Ster.skrzyni biegów Automat 4-bieg. | 57
Elantra 2.0 | 2 | 103 | G4GC | 8.2006-6.2011 | Centrala elektroniczna ZE | 01
Elantra 2.0 | 2 | 103 | G4GC | 8.2006-6.2011 | Poduszka powietrzna AB | 36
Elantra 2.0 | 2 | 103 | G4GC | 8.2006-6.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Elantra 2.0 | 2 | 103 | G4GC | 8.2006-6.2011 | Ster.skrzyni biegów GS HAT | 42
Elantra 2.0 | 2 | 103 | G4GC | 8.2006-6.2011 | Uklad zapobieg.zablok. ABS | 4E
Elantra 2.0 | 2 | 103 | G4GC | 8.2006-6.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Elantra 2.0 | 2 | 103 | G4GC | 8.2006-6.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Elantra 2.0 | 2 | 103 | G4GC | 8.2006-6.2011 | Uklad sterowania silnika Beta | 57
Elantra 2.0 | 2 | 103 | G4GC | 8.2006-6.2011 | Uklad zapobieg.zablok. ABS | 47
Elantra 2.0 | 2 | 102 | G4GF Beta II | 9.2005- | Poduszka powietrzna AB | 36
Elantra 2.0 | 2 | 102 | G4GF Beta II | 9.2005- | Centrala elektroniczna ZE | 01
Elantra 2.0 | 2 | 102 | G4GF Beta II | 9.2005- | Ster.skrzyni biegów Automat 4-bieg. | 45
Elantra 2.0 | 2 | 102 | G4GF Beta II | 9.2005- | Uklad sterowania silnika Motronic M | 57
Elantra 2.0 | 2 | 102 | G4GF Beta II | 9.2005- | Uklad zapobieg.zablok. ABS | 47
Elantra 2.0 | 2 | 102 | G4GF Beta II | 9.2005- | Uklad zapobieg.zablok. ABS | 4F
Elantra 2.0 | 2 | 102 | G4GF Beta II | 9.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Elantra 2.0 | 2 | 102 | G4GF Beta II | 9.2005- | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57
Elantra 2.0 | 2 | 102 | G4GF Beta II | 9.2005- | Uklad zapobieg.zablok. ABS | 42
Elantra 2.0 | 2 | 102 | G4GF Beta II | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:HYUNDAI:Elantra 2.0 Station Wagon

HYUNDAI Elantra 2.0 Station Wagon

Elantra 2.0 Station Wagon | 2 | 102 | G4GF Beta II | 9.2008- | Ster.skrzyni biegów Automat 4-bieg. | 45
Elantra 2.0 Station Wagon | 2 | 102 | G4GF Beta II | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Elantra 2.0 Station Wagon | 2 | 102 | G4GF Beta II | 9.2008- | Poduszka powietrzna AB | 36
Elantra 2.0 Station Wagon | 2 | 102 | G4GF Beta II | 9.2008- | Uklad zapobieg.zablok. ABS | 4F
Elantra 2.0 Station Wagon | 2 | 102 | G4GF Beta II | 9.2008- | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57


DVD 2017/2:PKW:MITSUBISHI:Delica D:5 2.0i

MITSUBISHI Delica D:5 2.0i

Delica D:5 2.0i | 2 | 110 | 4B11 | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Delica D:5 2.0i | 2 | 110 | 4B11 | 1.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Delica D:5 2.0i | 2 | 110 | 4B11 | 1.2010- | Przeglad systemu Przeglad ukladu | 01
Delica D:5 2.0i | 2 | 110 | 4B11 | 1.2010- | Uklad sterowania silnika MIVEC | 4B
Delica D:5 2.0i | 2 | 110 | 4B11 | 1.2010- | Uklad sterowania silnika MIVEC | 57
Delica D:5 2.0i | 2 | 110 | 4B11 | 1.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Delica D:5 2.0i | 2 | 110 | 4B11 | 1.2010- | Poduszka powietrzna AB | 42
Delica D:5 2.0i | 2 | 110 | 4B11 | 1.2010- | Ster.skrzyni biegów MT Sportronic | 42
Delica D:5 2.0i | 2 | 110 | 4B11 | 1.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Delica D:5 2.0i | 2 | 110 | 4B11 | 1.2010- | Poduszka powietrzna AB | 57
Delica D:5 2.0i | 2 | 110 | 4B11 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 42
Delica D:5 2.0i | 2 | 110 | 4B11 | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Delica D:5 2.0i | 2 | 110 | 4B11 | 1.2010- | Uklad zapobieg.zablok. ABS | 6B
Delica D:5 2.0i | 2 | 110 | 4J11 | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Delica D:5 2.0i | 2 | 110 | 4J11 | 12.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Delica D:5 2.0i | 2 | 110 | 4J11 | 12.2011- | Ster.skrzyni biegów MT Sportronic | 42
Delica D:5 2.0i | 2 | 110 | 4J11 | 12.2011- | Przeglad systemu Przeglad ukladu | 01
Delica D:5 2.0i | 2 | 110 | 4J11 | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Delica D:5 2.0i | 2 | 110 | 4J11 | 12.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Delica D:5 2.0i | 2 | 110 | 4J11 | 12.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Delica D:5 2.0i | 2 | 110 | 4J11 | 12.2011- | Uklad sterowania silnika MPI | 42
Delica D:5 2.0i | 2 | 110 | 4J11 | 12.2011- | Poduszka powietrzna AB | 57
Delica D:5 2.0i | 2 | 110 | 4J11 | 12.2011- | Uklad zapobieg.zablok. ABS | 6B
Delica D:5 2.0i | 2 | 110 | 4J11 | 12.2011- | Oprzyrzadowanie Tablica wskazników | 42
Delica D:5 2.0i | 2 | 110 | 4J11 | 12.2011- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:OPEL:Meriva 1.4 ecoFLEX

OPEL Meriva 1.4 ecoFLEX

Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Poduszka powietrzna SDM | 30
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Uklad sterowania silnika GMPT-E | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Uklad sterowania silnika GMPT | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Poduszka powietrzna SDM | 4K
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Informacje dla kierowcy Audio | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Centrala elektroniczna CE | 47
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Centrala elektroniczna CE | 47
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Poduszka powietrzna SDM | 4K
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Uklad sterowania silnika GMPT | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Informacje dla kierowcy Audio | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Poduszka powietrzna SDM | 30
Meriva 1.4 ecoFLEX | 1,4 | 88 | B 14 NEL | 10.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B


DVD 2017/2:PKW:OPEL:Meriva 1.4 Ecotec

OPEL Meriva 1.4 Ecotec

Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Poduszka powietrzna SDM | 4K
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Centrala elektroniczna CE | 47
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Informacje dla kierowcy Audio | 4B
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Uklad sterowania silnika GMPT | 4B
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Poduszka powietrzna SDM | 30
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Uklad sterowania silnika GMPT | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Poduszka powietrzna SDM | 4K
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Poduszka powietrzna SDM | 30
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Informacje dla kierowcy Audio | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Centrala elektroniczna CE | 47
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Uklad sterowania silnika GMPT-E | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Uklad sterowania silnika GMPT-E | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Centrala elektroniczna CE | 47
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Poduszka powietrzna SDM | 30
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Informacje dla kierowcy Audio | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Poduszka powietrzna SDM | 4K


DVD 2017/2:PKW:RENAULT:Fluence 1.5 dCi

RENAULT Fluence 1.5 dCi

Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Systemy diagn./magistrali Multimediagateway | 44
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Poduszka powietrzna AB | 36
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Predkosc jazdy Sygnal | 31
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Informacje dla kierowcy Audio | 57
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Uklad zapobieg.zablok. ABS | 4F
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Informacje dla kierowcy Audio | 57
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Uklad sterowania silnika CR/EDG | 4B
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Informacje dla kierowcy Telematyka | 57
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Centrala elektroniczna CE komora silnika | 4B
Fluence 1.5 dCi | 1,5 | 63 | K9K 830 | 11.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Uklad zapobieg.zablok. ABS | 4F
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Poduszka powietrzna AB | 36
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Systemy diagn./magistrali Multimediagateway | 44
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | System oczyszcz.spalin Denoxtronic | 4B
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Informacje dla kierowcy Audio | 57
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Predkosc jazdy Sygnal | 31
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Centrala elektroniczna CE komora silnika | 4B
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Uklad sterowania silnika CR/EDG | 4C
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Informacje dla kierowcy Telematyka | 57
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Fluence 1.5 dCi | 1,5 | 78 | K9K 832 | 11.2009- | Informacje dla kierowcy Audio | 57
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Informacje dla kierowcy Telematyka | 57
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Uklad sterowania silnika CR/EDG | 4B
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Informacje dla kierowcy Audio | 57
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Centrala elektroniczna CE komora silnika | 4B
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Predkosc jazdy Sygnal | 31
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Systemy diagn./magistrali Multimediagateway | 44
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Uklad zapobieg.zablok. ABS | 4F
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Poduszka powietrzna AB | 36
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Informacje dla kierowcy Audio | 57
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Fluence 1.5 dCi | 1,5 | 66 | K9K 834 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Informacje dla kierowcy Telematyka | 57
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Centrala elektroniczna CE komora silnika | 4B
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Centrala elektroniczna CE komora silnika | 4B
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Systemy diagn./magistrali Multimediagateway | 44
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Predkosc jazdy Sygnal | 31
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Predkosc jazdy Sygnal | 31
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Poduszka powietrzna AB | 36
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Uklad zapobieg.zablok. ABS | 4F
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Uklad zapobieg.zablok. ABS | 4F
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Informacje dla kierowcy Audio | 57
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Informacje dla kierowcy Audio | 57
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Uklad sterowania silnika CR/EDG | 4C
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Informacje dla kierowcy Audio | 57
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Poduszka powietrzna AB | 36
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Systemy diagn./magistrali Multimediagateway | 44
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Uklad sterowania silnika CR/EDG | 4C
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 1.5 dCi | 1,5 | 70 | K9K 836 | 9.2013- | Informacje dla kierowcy Audio | 57
Fluence 1.5 dCi | 1,5 | 81 | K9K 836 | 2.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Centrala elektroniczna CE komora silnika | 4B
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Informacje dla kierowcy Audio | 57
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Poduszka powietrzna AB | 36
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Uklad sterowania silnika CR/EDG | 4B
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Predkosc jazdy Sygnal | 31
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Systemy diagn./magistrali Multimediagateway | 44
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Uklad zapobieg.zablok. ABS | 4F
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Informacje dla kierowcy Audio | 57
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Fluence 1.5 dCi | 1,5 | 63 | K9K 842 | 11.2009- | Uklad sterowania silnika CR/EDG | 4C


DVD 2017/2:PKW:RENAULT:Fluence 1.6

RENAULT Fluence 1.6

Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Poduszka powietrzna AB | 36
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Centrala elektroniczna CE komora silnika | 4B
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Predkosc jazdy Sygnal | 31
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Uklad zapobieg.zablok. ABS | 4F
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Uklad sterowania silnika CR/EDG | 4C
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Informacje dla kierowcy Audio | 57
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Informacje dla kierowcy Audio | 57
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Systemy diagn./magistrali Multimediagateway | 44
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Uklad sterowania silnika CR/EDG | 4B
Fluence 1.6 | 1,6 | 103 | H4M 720 | 2.2010- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Systemy diagn./magistrali Multimediagateway | 44
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Poduszka powietrzna AB | 36
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Uklad zapobieg.zablok. ABS | 4F
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Informacje dla kierowcy Audio | 57
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Informacje dla kierowcy Audio | 57
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Uklad sterowania silnika EMS | 4C
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Predkosc jazdy Sygnal | 31
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Centrala elektroniczna CE komora silnika | 4B
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 1.6 | 1,6 | 81 | H4M 729 | 11.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Poduszka powietrzna AB | 36
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Predkosc jazdy Sygnal | 31
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Centrala elektroniczna CE komora silnika | 4B
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Informacje dla kierowcy Telematyka | 57
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Informacje dla kierowcy Audio | 57
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Informacje dla kierowcy Audio | 57
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Uklad zapobieg.zablok. ABS | 4F
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Systemy diagn./magistrali Multimediagateway | 44
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Uklad sterowania silnika Valeo | 57
Fluence 1.6 | 1,6 | 81 | K4M 838 | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Informacje dla kierowcy Audio | 57
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Centrala elektroniczna CE komora silnika | 4B
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Predkosc jazdy Sygnal | 31
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Informacje dla kierowcy Audio | 57
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Uklad sterowania silnika Valeo | 57
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Informacje dla kierowcy Telematyka | 57
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Systemy diagn./magistrali Multimediagateway | 44
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Uklad zapobieg.zablok. ABS | 4F
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Poduszka powietrzna AB | 36
Fluence 1.6 | 1,6 | 81 | K4M 839 | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:SUZUKI:XL-7 3.6

SUZUKI XL-7 3.6

XL-7 3.6 | 3,6 | 188 | N36A | 8.2006-8.2009 | Centrala elektroniczna CE | 4B
XL-7 3.6 | 3,6 | 188 | N36A | 8.2006-8.2009 | Informacje dla kierowcy Odbiornik satelitarny | 30
XL-7 3.6 | 3,6 | 188 | N36A | 8.2006-8.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
XL-7 3.6 | 3,6 | 188 | N36A | 8.2006-8.2009 | Uklad sterowania silnika ECM | 42
XL-7 3.6 | 3,6 | 188 | N36A | 8.2006-8.2009 | Oprzyrzadowanie Zestaw wskazników | 42
XL-7 3.6 | 3,6 | 188 | N36A | 8.2006-8.2009 | Poduszka powietrzna AB | 57
XL-7 3.6 | 3,6 | 188 | N36A | 8.2006-8.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
XL-7 3.6 | 3,6 | 188 | N36A | 8.2006-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
XL-7 3.6 | 3,6 | 188 | N36A | 8.2006-8.2009 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
XL-7 3.6 | 3,6 | 188 | N36A | 8.2006-8.2009 | Informacje dla kierowcy Audio | 42
XL-7 3.6 | 3,6 | 188 | N36A | 8.2006-8.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
XL-7 3.6 | 3,6 | 188 | N36A | 8.2006-8.2009 | Elektronika komfortu Elektroniczne ogrzewanie fotela | 30


DVD 2017/2:PKW:TOYOTA:Camry 2.0 Wagon

TOYOTA Camry 2.0 Wagon

Camry 2.0 Wagon | 2 | 0 | 3SFE | 9.1986-8.1991 | Uklad sterowania silnika TCCS | 10
Camry 2.0 Wagon | 2 | 0 | 3SFE | 9.1986-8.1991 | Poduszka powietrzna AB | 22
Camry 2.0 Wagon | 2 | 0 | 3SFE | 9.1986-8.1991 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:TOYOTA:Camry 3.0 Coupe

TOYOTA Camry 3.0 Coupe

Camry 3.0 Coupe | 3 | 158 | 1MZFE | 9.1993-8.1996 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:TOYOTA:Corolla 1.4 VVT-i

TOYOTA Corolla 1.4 VVT-i

Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Poduszka powietrzna AB | 22
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Poduszka powietrzna AB | 30
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Poduszka powietrzna AB | 30
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Uklad sterowania silnika Automatyka Start/Stop | 5A
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Informacje dla kierowcy Telematyka | 30
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Przeglad systemu Przeglad ukladu | 22
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Uklad sterowania silnika Motronic M | 47
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Uklad zapobieg.zablok. ABS | 42
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Uklad sterowania silnika TCCS | 4C
Corolla 1.4 VVT-i | 1,4 | 71 | 4ZZFE | 11.2006-12.2008 | Ogrzewanie/klimatyzacja Klimatyzacja | 57


DVD 2017/2:PKW:TOYOTA:Corolla 1.6 VVT-i

TOYOTA Corolla 1.6 VVT-i

Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 6.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Uklad zapobieg.zablok. ABS | 42
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 6.2013- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Predkosc jazdy Tempomat | 30
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Uklad sterowania silnika TCCS | 4C
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 6.2013- | Uklad zapobieg.zablok. ABS | 4C
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 6.2013- | Poduszka powietrzna AB | 30
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Poduszka powietrzna AB | 22
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 6.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Systemy diagn./magistrali Gateway | 4H
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Poduszka powietrzna AB | 30
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 6.2013- | Predkosc jazdy Tempomat | 30
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 6.2013- | Centrala elektroniczna ZE | 4B
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Informacje dla kierowcy Telematyka | 30
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 6.2013- | Uklad sterowania silnika TCCS | 4C
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 6.2013- | Oprzyrzadowanie Tablica wskazników | 42
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 6.2013- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Systemy diagn./magistrali Gateway | 4H
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 6.2013- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Przeglad systemu Przeglad ukladu | 22
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Centrala elektroniczna ZE | 4B
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 6.2013- | Instalacja alarmowa Autoalarm (DWA) | 42
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Oprzyrzadowanie Tablica wskazników | 42
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.6 VVT-i | 1,6 | 91 | 1ZRFE | 11.2006- | Predkosc jazdy Tempomat | 20


DVD 2017/2:PKW:TOYOTA:T100 3.0i 4x4

TOYOTA T100 3.0i 4x4

T100 3.0i 4x4 | 3 | 110 | 3VZE | 9.1992-8.1994 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:TOYOTA:T100 3.4i 4x4

TOYOTA T100 3.4i 4x4

T100 3.4i 4x4 | 3,4 | 140 | 5VZFE | 9.1994-8.1998 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:VAUXHALL:Meriva 1.4 ecoFLEX

VAUXHALL Meriva 1.4 ecoFLEX

Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Informacje dla kierowcy Audio | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Uklad sterowania silnika GMPT | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Centrala elektroniczna CE | 47
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Poduszka powietrzna SDM | 4K
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.4 ecoFLEX | 1,4 | 88 | A 14 NEL | 4.2010- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:VAUXHALL:Meriva 1.4 Ecotec

VAUXHALL Meriva 1.4 Ecotec

Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Poduszka powietrzna SDM | 30
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Informacje dla kierowcy Audio | 4B
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Uklad sterowania silnika GMPT | 4B
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Poduszka powietrzna SDM | 4K
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Centrala elektroniczna CE | 47
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.4 Ecotec | 1,4 | 103 | A 14 NET | 4.2010- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Uklad sterowania silnika GMPT | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Poduszka powietrzna SDM | 4K
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Centrala elektroniczna CE | 47
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Informacje dla kierowcy Audio | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.4 Ecotec | 1,4 | 74 | A 14 XER | 4.2010- | Poduszka powietrzna SDM | 30
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Uklad sterowania silnika GMPT-E | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Informacje dla kierowcy Audio | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Uklad sterowania silnika GMPT-E | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Poduszka powietrzna SDM | 4K
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Centrala elektroniczna CE | 47
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Poduszka powietrzna SDM | 30
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.4 Ecotec | 1,4 | 74 | B 14 XER | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.9 TDI 4Motion

VW (VOLKSWAGEN) Caddy 1.9 TDI 4Motion

Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Systemy diagn./magistrali Gateway | 36
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Informacje dla kierowcy Mediaplayer | 28
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Serwis Kasowanie inspekcji | 43
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Informacje dla kierowcy System dzwiekowy | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Informacje dla kierowcy Tuner TV | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Przeglad systemu Przeglad ukladu | 01
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Informacje dla kierowcy Audio | 01
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Informacje dla kierowcy System nawigacyjny | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Informacje dla kierowcy Telefon | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Informacje dla kierowcy Mediaplayer | 30
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Centrala elektroniczna ZE | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Poduszka powietrzna AB | 30
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Systemy diagn./magistrali Gateway | 3C
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 1.9 TDI 4Motion | 1,9 | 77 | BLS | 11.2008-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touareg 3.0 FSI Hybrid

VW (VOLKSWAGEN) Touareg 3.0 FSI Hybrid

Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Serwis Kasowanie okresu | 33
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Informacje dla kierowcy Audio | 01
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Informacje dla kierowcy Audio | 01
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Informacje dla kierowcy Tuner TV | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Informacje dla kierowcy Tuner TV | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Uklad sterowania silnika Motronic MED | 4C
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Informacje dla kierowcy Telefon | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Centrala elektroniczna ZE | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Informacje dla kierowcy System kamer | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Centrala elektroniczna ZE | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Informacje dla kierowcy System kamer | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Poduszka powietrzna AB | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Systemy diagn./magistrali Gateway | 4F
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Serwis Kasowanie okresu | 33
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Centrala elektroniczna ZE III | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Systemy diagn./magistrali Gateway | 4F
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Poduszka powietrzna AB | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Informacje dla kierowcy System dzwiekowy | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Centrala elektroniczna ZE III | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Informacje dla kierowcy Telefon | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 3.0 FSI Hybrid | 3 | 245 | CGEA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Poduszka powietrzna AB | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Centrala elektroniczna ZE III | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Serwis Kasowanie okresu | 33
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Informacje dla kierowcy System kamer | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Informacje dla kierowcy Tuner TV | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Uklad sterowania silnika Motronic MED | 4C
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Centrala elektroniczna ZE | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Informacje dla kierowcy Audio | 01
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Informacje dla kierowcy Telefon | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Systemy diagn./magistrali Gateway | 4F
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.0 FSI Hybrid | 3 | 245 | CGFA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D


DVD 2017/2:PKW:CITROEN:DS3 1.6 HDi

CITROEN DS3 1.6 HDi

DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Serwis Kasowanie inspekcji | 36
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Audio | 5A
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Uklad sterowania silnika CR/EDG | 4C
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Uklad sterowania silnika Automatyka start/stop | 57
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Poduszka powietrzna AB | 36
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Centrala elektroniczna ZE | 57
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Uklad sterowania silnika CR/EDC | 4C
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Uklad sterowania silnika EDC 17C10 | 4C
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Informacje dla kierowcy Audio | 5A
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Poduszka powietrzna AB | 36
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Uklad sterowania silnika Automatyka start/stop | 57
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Ster.skrzyni biegów Selespeed CFC | 57
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Centrala elektroniczna ZE | 57
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Serwis Kasowanie inspekcji | 36
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Uklad sterowania silnika EDC 17C10 | 4C
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 HDi | 1,6 | 68 | 9HP | 1.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Uklad sterowania silnika CR/EDG | 4C
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Centrala elektroniczna ZE | 57
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Poduszka powietrzna AB | 36
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Uklad sterowania silnika CR/EDC | 4C
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Uklad sterowania silnika Automatyka start/stop | 57
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Audio | 5A
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Serwis Kasowanie inspekcji | 36
DS3 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57


DVD 2017/2:PKW:DACIA:Duster 1.6

DACIA Duster 1.6

Duster 1.6 | 1,6 | 84 | H4M 738 | 5.2015- | Poduszka powietrzna AB | 36
Duster 1.6 | 1,6 | 84 | H4M 738 | 5.2015- | Centrala elektroniczna ZE | 44
Duster 1.6 | 1,6 | 84 | H4M 738 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 42
Duster 1.6 | 1,6 | 84 | H4M 738 | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.6 | 1,6 | 84 | H4M 738 | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Duster 1.6 | 1,6 | 84 | H4M 738 | 5.2015- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.6 | 1,6 | 84 | H4M 738 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.6 | 1,6 | 84 | H4M 738 | 5.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.6 | 1,6 | 84 | H4M 738 | 5.2015- | Informacje dla kierowcy Audio | 57
Duster 1.6 | 1,6 | 80 | H4M 740 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.6 | 1,6 | 80 | H4M 740 | 5.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.6 | 1,6 | 80 | H4M 740 | 5.2015- | Centrala elektroniczna ZE | 44
Duster 1.6 | 1,6 | 80 | H4M 740 | 5.2015- | Poduszka powietrzna AB | 36
Duster 1.6 | 1,6 | 80 | H4M 740 | 5.2015- | Informacje dla kierowcy Audio | 57
Duster 1.6 | 1,6 | 80 | H4M 740 | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Duster 1.6 | 1,6 | 80 | H4M 740 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 42
Duster 1.6 | 1,6 | 80 | H4M 740 | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.6 | 1,6 | 80 | H4M 740 | 5.2015- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.6 | 1,6 | 77 | K4M 6... | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.6 | 1,6 | 77 | K4M 6... | 10.2009- | Centrala elektroniczna ZE | 44
Duster 1.6 | 1,6 | 77 | K4M 6... | 10.2009- | Uklad sterowania silnika EMS | 01
Duster 1.6 | 1,6 | 77 | K4M 6... | 10.2009- | Uklad sterowania silnika Valeo | 01
Duster 1.6 | 1,6 | 77 | K4M 6... | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.6 | 1,6 | 77 | K4M 6... | 10.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.6 | 1,6 | 77 | K4M 6... | 10.2009- | Poduszka powietrzna AB | 36
Duster 1.6 | 1,6 | 77 | K4M 6... | 10.2009- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.6 | 1,6 | 77 | K4M 696 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 42
Duster 1.6 | 1,6 | 77 | K4M 696 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.6 | 1,6 | 77 | K4M 696 | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.6 | 1,6 | 77 | K4M 696 | 9.2013- | Poduszka powietrzna AB | 36
Duster 1.6 | 1,6 | 77 | K4M 696 | 9.2013- | Uklad sterowania silnika EMS | 01
Duster 1.6 | 1,6 | 77 | K4M 696 | 9.2013- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.6 | 1,6 | 77 | K4M 696 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.6 | 1,6 | 77 | K4M 696 | 9.2013- | Centrala elektroniczna ZE | 44
Duster 1.6 | 1,6 | 77 | K4M... | 9.2013- | Oprzyrzadowanie Tablica wskazników | 42
Duster 1.6 | 1,6 | 77 | K4M... | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.6 | 1,6 | 77 | K4M... | 9.2013- | Poduszka powietrzna AB | 36
Duster 1.6 | 1,6 | 77 | K4M... | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.6 | 1,6 | 77 | K4M... | 9.2013- | Centrala elektroniczna ZE | 44
Duster 1.6 | 1,6 | 77 | K4M... | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.6 | 1,6 | 77 | K4M... | 9.2013- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.6 | 1,6 | 77 | K4M... | 9.2013- | Uklad sterowania silnika EMS | 01


DVD 2017/2:PKW:DACIA:Duster 1.6 4x4

DACIA Duster 1.6 4x4

Duster 1.6 4x4 | 1,6 | 84 | H4M 730 | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Duster 1.6 4x4 | 1,6 | 84 | H4M 730 | 5.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.6 4x4 | 1,6 | 84 | H4M 730 | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.6 4x4 | 1,6 | 84 | H4M 730 | 5.2015- | Informacje dla kierowcy Audio | 57
Duster 1.6 4x4 | 1,6 | 84 | H4M 730 | 5.2015- | Poduszka powietrzna AB | 36
Duster 1.6 4x4 | 1,6 | 84 | H4M 730 | 5.2015- | Centrala elektroniczna ZE | 44
Duster 1.6 4x4 | 1,6 | 84 | H4M 730 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.6 4x4 | 1,6 | 84 | H4M 730 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 42
Duster 1.6 4x4 | 1,6 | 84 | H4M 730 | 5.2015- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.6 4x4 | 1,6 | 77 | K4M 606 | 10.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.6 4x4 | 1,6 | 77 | K4M 606 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.6 4x4 | 1,6 | 77 | K4M 606 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.6 4x4 | 1,6 | 77 | K4M 606 | 10.2009- | Poduszka powietrzna AB | 36
Duster 1.6 4x4 | 1,6 | 77 | K4M 606 | 10.2009- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.6 4x4 | 1,6 | 77 | K4M 606 | 10.2009- | Centrala elektroniczna ZE | 44
Duster 1.6 4x4 | 1,6 | 77 | K4M 606 | 10.2009- | Uklad sterowania silnika Valeo | 01


DVD 2017/2:PKW:HYUNDAI:ix35 1.6 GDI

HYUNDAI ix35 1.6 GDI

ix35 1.6 GDI | 1,6 | 99 | G4FD | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 1.6 GDI | 1,6 | 99 | G4FD | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 1.6 GDI | 1,6 | 99 | G4FD | 9.2010- | Uklad sterowania silnika Motronic MED | 4C
ix35 1.6 GDI | 1,6 | 99 | G4FD | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 1.6 GDI | 1,6 | 99 | G4FD | 9.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 1.6 GDI | 1,6 | 99 | G4FD | 9.2010- | Centrala elektroniczna CE | 57
ix35 1.6 GDI | 1,6 | 99 | G4FD | 9.2010- | Poduszka powietrzna AB | 30
ix35 1.6 GDI | 1,6 | 99 | G4FD | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
ix35 1.6 GDI | 1,6 | 99 | G4FD | 9.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 1.6 GDI | 1,6 | 99 | G4FD | 9.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 1.6 GDI | 1,6 | 99 | G4FD | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 1.6 GDI | 1,6 | 99 | G4FD | 9.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 1.6 GDI | 1,6 | 99 | G4FD | 9.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 1.6 GDI | 1,6 | 99 | G4FD | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:MITSUBISHI:Colt Plus 1.6i

MITSUBISHI Colt Plus 1.6i

Colt Plus 1.6i | 1,6 | 82 | 4G18-ET | 3.2007-8.2013 | Poduszka powietrzna AB | 30
Colt Plus 1.6i | 1,6 | 82 | 4G18-ET | 3.2007-8.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Colt Plus 1.6i | 1,6 | 82 | 4G18-ET | 3.2007-8.2013 | Oprzyrzadowanie Tablica wskazników | 42
Colt Plus 1.6i | 1,6 | 82 | 4G18-ET | 3.2007-8.2013 | Przeglad systemu Przeglad ukladu | 01
Colt Plus 1.6i | 1,6 | 82 | 4G18-ET | 3.2007-8.2013 | Uklad zapobieg.zablok. ABS | 42
Colt Plus 1.6i | 1,6 | 82 | 4G18-ET | 3.2007-8.2013 | Ster.skrzyni biegów MT | 42
Colt Plus 1.6i | 1,6 | 82 | 4G18-ET | 3.2007-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Colt Plus 1.6i | 1,6 | 82 | 4G18-ET | 3.2007-8.2013 | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57


DVD 2017/2:PKW:MITSUBISHI:Lancer Fortis 1.8i

MITSUBISHI Lancer Fortis 1.8i

Lancer Fortis 1.8i | 1,8 | 0 | 4B10 | 4.2008- | Uklad sterowania silnika MPI | 42
Lancer Fortis 1.8i | 1,8 | 0 | 4B10 | 4.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer Fortis 1.8i | 1,8 | 0 | 4B10 | 4.2008- | Uklad sterowania silnika MIVEC | 57
Lancer Fortis 1.8i | 1,8 | 0 | 4B10 | 4.2008- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MITSUBISHI:Lancer Fortis 2.0i

MITSUBISHI Lancer Fortis 2.0i

Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Uklad zapobieg.zablok. ABS | 4C
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Uklad sterowania silnika MPI | 42
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Automat.blok.mech.rózn. ASD | 4D
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Poduszka powietrzna AB | 57
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Uklad sterowania silnika MIVEC | 4B
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Informacje dla kierowcy Audio | 04
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Uklad sterowania silnika MIVEC | 57
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Predkosc jazdy Tempomat | 2B
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 22
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Przeglad systemu Przeglad ukladu | 01
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Serwis Kasowanie okresu | 03
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 57
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Poduszka powietrzna AB | 57
Lancer Fortis 2.0i | 2 | 0 | 4B11 | 8.2007- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:MITSUBISHI:Savrin 2.4i

MITSUBISHI Savrin 2.4i

Savrin 2.4i | 2,4 | 0 | 4G69 | 1.2006- | Uklad sterowania silnika MPI | 42
Savrin 2.4i | 2,4 | 0 | 4G69 | 1.2006- | Uklad sterowania silnika MPI | 42
Savrin 2.4i | 2,4 | 0 | 4G69 | 1.2006- | Uklad sterowania silnika MPI | 42
Savrin 2.4i | 2,4 | 0 | 4G69 | 1.2006- | Uklad sterowania silnika MIVEC | 57


DVD 2017/2:PKW:TOYOTA:Corolla Altis 2.0i

TOYOTA Corolla Altis 2.0i

Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Informacje dla kierowcy Telematyka | 30
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Centrala elektroniczna ZE | 4B
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Predkosc jazdy Tempomat | 30
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Poduszka powietrzna AB | 30
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Przeglad systemu Przeglad ukladu | 22
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Uklad sterowania silnika TCCS | 4C
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Systemy diagn./magistrali Gateway | 30
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Uklad zapobieg.zablok. ABS | 4C
Corolla Altis 2.0i | 2 | 104 | 3ZR-FE | 11.2008- | Systemy diagn./magistrali Gateway | 4H


DVD 2017/2:PKW:DACIA:Logan 1.4

DACIA Logan 1.4

Logan 1.4 | 1,4 | 55 | K7J 71... | 7.2004- | Poduszka powietrzna AB | 09
Logan 1.4 | 1,4 | 55 | K7J 71... | 7.2004- | Uklad sterowania silnika EMS | 5A
Logan 1.4 | 1,4 | 55 | K7J 71... | 7.2004- | Centrala elektroniczna ZE | 44
Logan 1.4 | 1,4 | 55 | K7J 71... | 7.2004- | Poduszka powietrzna AB | 36
Logan 1.4 | 1,4 | 55 | K7J 71... | 7.2004- | Uklad zapobieg.zablok. ABS | 4B
Logan 1.4 | 1,4 | 55 | K7J 71... | 7.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.4 | 1,4 | 55 | K7J 71... | 7.2004- | Uklad zapobieg.zablok. ABS | 63
Logan 1.4 | 1,4 | 55 | K7J 710 | 8.2004-12.2012 | Centrala elektroniczna ZE | 44
Logan 1.4 | 1,4 | 55 | K7J 710 | 8.2004-12.2012 | Uklad sterowania silnika EMS | 5A
Logan 1.4 | 1,4 | 55 | K7J 710 | 8.2004-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.4 | 1,4 | 55 | K7J 710 | 8.2004-12.2012 | Uklad zapobieg.zablok. ABS | 4B
Logan 1.4 | 1,4 | 55 | K7J 710 | 8.2004-12.2012 | Poduszka powietrzna AB | 09
Logan 1.4 | 1,4 | 55 | K7J 710 | 8.2004-12.2012 | Uklad zapobieg.zablok. ABS | 63
Logan 1.4 | 1,4 | 55 | K7J 710 | 8.2004-12.2012 | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:DACIA:Sandero 1.4

DACIA Sandero 1.4

Sandero 1.4 | 1,4 | 55 | K7J 71... | 6.2008- | Poduszka powietrzna AB | 36
Sandero 1.4 | 1,4 | 55 | K7J 71... | 6.2008- | Poduszka powietrzna AB | 09
Sandero 1.4 | 1,4 | 55 | K7J 71... | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.4 | 1,4 | 55 | K7J 71... | 6.2008- | Uklad sterowania silnika EMS | 5A
Sandero 1.4 | 1,4 | 55 | K7J 71... | 6.2008- | Informacje dla kierowcy Audio | 57
Sandero 1.4 | 1,4 | 55 | K7J 71... | 6.2008- | Uklad zapobieg.zablok. ABS | 4B
Sandero 1.4 | 1,4 | 55 | K7J 71... | 6.2008- | Centrala elektroniczna ZE | 44


DVD 2017/2:PKW:HONDA:CR-Z 1.5 Hybrid

HONDA CR-Z 1.5 Hybrid

CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Systemy diagn./magistrali Gateway | 23
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Uklad sterowania silnika PGM-Fi | 4C
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Elektronika komfortu Zestaw glosnomówiacy | 2C
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 36
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 57
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Centrala elektroniczna KS | 42
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Serwis Kasowanie okresu | 1G
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Zamek centralny ZV | 42
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Uklad hamulcowy Elektroniczna pompa prózniowa | 30
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Zamek centralny ZV | 42
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Uklad sterowania silnika PGM-Fi | 4C
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Poduszka powietrzna AB | 57
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Elektronika komfortu Zestaw glosnomówiacy | 2C
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Elektronika komfortu Sterowanie drzwi | 42
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Wycieraczki Sterowanie wycieraczek | 42
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Elektronika komfortu Sterowanie drzwi | 42
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 47
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Wycieraczki Sterowanie wycieraczek | 42
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Systemy diagn./magistrali Gateway | 23
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Przeglad systemu Przeglad ukladu | 23
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Oswietlenie Funkcja oswietlenia | 42
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 57
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 57
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Oprzyrzadowanie Tablica wskazników | 47
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
CR-Z 1.5 Hybrid | 1,5 | 97 | LEA1 | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 36
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Elektronika komfortu Elektryczny podnosnik szyb | 57
CR-Z 1.5 Hybrid | 1,5 | 84 | LEA1 | 3.2010- | Przeglad systemu Przeglad ukladu | 23
CR-Z 1.5 Hybrid | 1,5 | 89 | LEA3 | 9.2012- | Systemy diagn./magistrali Gateway | 23
CR-Z 1.5 Hybrid | 1,5 | 89 | LEA3 | 9.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 57
CR-Z 1.5 Hybrid | 1,5 | 89 | LEA3 | 9.2012- | Uklad sterowania silnika PGM-Fi | 4C
CR-Z 1.5 Hybrid | 1,5 | 89 | LEA3 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-Z 1.5 Hybrid | 1,5 | 89 | LEA3 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 47
CR-Z 1.5 Hybrid | 1,5 | 89 | LEA3 | 9.2012- | Zamek centralny ZV | 42
CR-Z 1.5 Hybrid | 1,5 | 89 | LEA3 | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 47


DVD 2017/2:PKW:NISSAN:Cube 1.5 dCi

NISSAN Cube 1.5 dCi

Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Ster.skrzyni biegów GS | 30
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Zamek centralny Centralny zamek | 40
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Poduszka powietrzna AB | 30
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Uklad zapobieg.zablok. ABS | 42
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Uklad sterowania silnika CR/EDG | 5A
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Oprzyrzadowanie Tablica wskazników | 30
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Uklad zapobieg.zablok. ABS | 4B
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Poduszka powietrzna AB | 30
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Uklad sterowania silnika CR/EDC | 57
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Ster.skrzyni biegów EGS | 57
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Centrala elektroniczna ZE | 57
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Cube 1.5 dCi | 1,5 | 81 | K9K | 10.2009- | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:OPEL:Corsa 1.8 i Utility

OPEL Corsa 1.8 i Utility

Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Centrala elektroniczna ZE | 42
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Audio | 42
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Audio | 77
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Audio | 44
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Audio | 44
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Uklad sterowania silnika Multec | 47
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Audio | 44
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Audio | 42
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Poduszka powietrzna AB | 77
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.8 i Utility | 1,8 | 79 | C 18 XE | 1.2002-6.2010 | Informacje dla kierowcy Telefon | 30


DVD 2017/2:PKW:RENAULT:Logan 1.4

RENAULT Logan 1.4

Logan 1.4 | 1,4 | 55 | K7J 710 | 7.2004- | Centrala elektroniczna ZE | 42
Logan 1.4 | 1,4 | 55 | K7J 710 | 7.2004- | Centrala elektroniczna ZE | 44
Logan 1.4 | 1,4 | 55 | K7J 710 | 7.2004- | Poduszka powietrzna AB | 36
Logan 1.4 | 1,4 | 55 | K7J 710 | 7.2004- | Uklad zapobieg.zablok. ABS | 63
Logan 1.4 | 1,4 | 55 | K7J 710 | 7.2004- | Uklad sterowania silnika EMS | 5A
Logan 1.4 | 1,4 | 55 | K7J 710 | 7.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30


DVD 2017/2:PKW:VOLVO:S80 II 2.0T

VOLVO S80 II 2.0T

S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Informacje dla kierowcy Audio | 30
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Poduszka powietrzna AB | 5A
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Poduszka powietrzna AB TC | 44
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Uklad sterowania silnika Motronic MED | 30
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Centrala elektroniczna ZE | 4C
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.0T | 2 | 149 | B4204T6 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36


DVD 2017/2:PKW:DAIHATSU:Boon 1.0i 4x4

DAIHATSU Boon 1.0i 4x4

Boon 1.0i 4x4 | 1 | 51 | 1KRFE | 2.2010- | Uklad zapobieg.zablok. ABS | 47
Boon 1.0i 4x4 | 1 | 51 | 1KRFE | 2.2010- | Uklad sterowania silnika EFI (OBD II) | 01
Boon 1.0i 4x4 | 1 | 51 | 1KRFE | 2.2010- | Centrala elektroniczna ZE | 42
Boon 1.0i 4x4 | 1 | 51 | 1KRFE | 2.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Boon 1.0i 4x4 | 1 | 51 | 1KRFE | 2.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Boon 1.0i 4x4 | 1 | 51 | 1KRFE | 2.2010- | Uklad zapobieg.zablok. ABS | 47
Boon 1.0i 4x4 | 1 | 51 | 1KRFE | 2.2010- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:FORD:Focus 2.0i 16V Flex

FORD Focus 2.0i 16V Flex

Focus 2.0i 16V Flex | 2 | 105 | 4.2010- | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.0i 16V Flex | 2 | 105 | 4.2010- | Uklad zapobieg.zablok. ABS | 42
Focus 2.0i 16V Flex | 2 | 105 | 4.2010- | Poduszka powietrzna AB | 36
Focus 2.0i 16V Flex | 2 | 105 | 4.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 2.0i 16V Flex | 2 | 105 | 4.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 2.0i 16V Flex | 2 | 105 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 2.0i 16V Flex | 2 | 105 | 4.2010- | Uklad sterowania silnika Motronic ME | 57


DVD 2017/2:PKW:FORD:Focus Sedan 1.6i 16V Flex

FORD Focus Sedan 1.6i 16V Flex

Focus Sedan 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Centrala elektroniczna Centr.Elektr. | 36
Focus Sedan 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Poduszka powietrzna AB | 36
Focus Sedan 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus Sedan 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus Sedan 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 2D
Focus Sedan 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus Sedan 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Uklad zapobieg.zablok. ABS | 42
Focus Sedan 1.6i 16V Flex | 1,6 | 80 | 1.2010- | Uklad sterowania silnika Motronic ME | 57


DVD 2017/2:PKW:FORD:Focus Sedan 2.0i 16V Flex

FORD Focus Sedan 2.0i 16V Flex

Focus Sedan 2.0i 16V Flex | 2 | 105 | 4.2010- | Uklad zapobieg.zablok. ABS | 42
Focus Sedan 2.0i 16V Flex | 2 | 105 | 4.2010- | Centrala elektroniczna Centr.Elektr. | 36
Focus Sedan 2.0i 16V Flex | 2 | 105 | 4.2010- | Poduszka powietrzna AB | 36
Focus Sedan 2.0i 16V Flex | 2 | 105 | 4.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus Sedan 2.0i 16V Flex | 2 | 105 | 4.2010- | Uklad sterowania silnika Motronic ME | 57
Focus Sedan 2.0i 16V Flex | 2 | 105 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 2D
Focus Sedan 2.0i 16V Flex | 2 | 105 | 4.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 42


DVD 2017/2:PKW:MAHINDRA:XYLO 2.5 CRDe

MAHINDRA XYLO 2.5 CRDe

XYLO 2.5 CRDe | 2,5 | 84 | mEagle CRDe | 2.2010- | Uklad sterowania silnika EDC 16 C | 42
XYLO 2.5 CRDe | 2,5 | 84 | mEagle CRDe | 2.2010- | Centrala elektroniczna KS | 30
XYLO 2.5 CRDe | 2,5 | 84 | mEagle CRDe | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
XYLO 2.5 CRDe | 2,5 | 84 | mEagle CRDe | 2.2010- | Oprzyrzadowanie Tablica wskazników | 28
XYLO 2.5 CRDe | 2,5 | 84 | mEagle CRDe | 2.2010- | Poduszka powietrzna AB | 42
XYLO 2.5 CRDe | 2,5 | 84 | mEagle CRDe | 2.2010- | Uklad sterowania silnika EDC 17C | 42
XYLO 2.5 CRDe | 2,5 | 84 | mEagle CRDe | 2.2010- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:MITSUBISHI:RVR 1.8i 4x4

MITSUBISHI RVR 1.8i 4x4

RVR 1.8i 4x4 | 1,8 | 102 | 4B10 | 2.2010-10.2011 | Poduszka powietrzna AB | 57
RVR 1.8i 4x4 | 1,8 | 102 | 4B10 | 2.2010-10.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
RVR 1.8i 4x4 | 1,8 | 102 | 4B10 | 2.2010-10.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
RVR 1.8i 4x4 | 1,8 | 102 | 4B10 | 2.2010-10.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
RVR 1.8i 4x4 | 1,8 | 102 | 4B10 | 2.2010-10.2011 | Centrala elektroniczna ZE | 57
RVR 1.8i 4x4 | 1,8 | 102 | 4B10 | 2.2010-10.2011 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
RVR 1.8i 4x4 | 1,8 | 102 | 4B10 | 2.2010-10.2011 | Uklad sterowania silnika MIVEC | 57
RVR 1.8i 4x4 | 1,8 | 102 | 4B10 | 2.2010-10.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:NISSAN:200 SX 1.6

NISSAN 200 SX 1.6

200 SX 1.6 | 1,6 | 0 | GA16DE | 9.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
200 SX 1.6 | 1,6 | 0 | GA16DE | 9.1994-8.1998 | Uklad sterowania silnika ECCS 2 | 5A


DVD 2017/2:PKW:NISSAN:Axxess 2.4i

NISSAN Axxess 2.4i

Axxess 2.4i | 2,4 | 0 | KA24E | 9.1989-8.1995 | Uklad sterowania silnika ECCS 2 | 5A


DVD 2017/2:PKW:NISSAN:Axxess 2.4i 4x4

NISSAN Axxess 2.4i 4x4

Axxess 2.4i 4x4 | 2,4 | 0 | KA24E | 9.1989-8.1994 | Uklad sterowania silnika ECCS 2 | 5A


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 1.8 T BioPower

SAAB (SAAB AUTOMOBILE AB) 9-3 1.8 T BioPower

9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Centrala elektroniczna ZE | 47
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Poduszka powietrzna SDM | 30
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Uklad sterowania silnika Trionic | 57
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Informacje dla kierowcy Naped DVD | 42
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Oswietlenie Reflektor ksenonowy | 60
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Elektronika komfortu Blokada kierownicy | 42
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Informacje dla kierowcy Audio | 42
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Oswietlenie Migacz | 42
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Przeglad systemu Widok systemu | 22
9-3 1.8 T BioPower | 2 | 129 | B207L | 5.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 47


DVD 2017/2:PKW:SUZUKI:SX4 2.0 DDiS 4WD Hatchback

SUZUKI SX4 2.0 DDiS 4WD Hatchback

SX4 2.0 DDiS 4WD Hatchback | 2 | 99 | D20AA | 9.2009- | Centrala elektroniczna KS | 42
SX4 2.0 DDiS 4WD Hatchback | 2 | 99 | D20AA | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 2.0 DDiS 4WD Hatchback | 2 | 99 | D20AA | 9.2009- | Serwis Wskazanie serwisowe | 01
SX4 2.0 DDiS 4WD Hatchback | 2 | 99 | D20AA | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 2.0 DDiS 4WD Hatchback | 2 | 99 | D20AA | 9.2009- | Uklad sterowania silnika EDC 16 C 39 | 4B
SX4 2.0 DDiS 4WD Hatchback | 2 | 99 | D20AA | 9.2009- | Uklad zapobieg.zablok. ABS | 42
SX4 2.0 DDiS 4WD Hatchback | 2 | 99 | D20AA | 9.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 2.0 DDiS 4WD Hatchback | 2 | 99 | D20AA | 9.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 2.0 DDiS 4WD Hatchback | 2 | 99 | D20AA | 9.2009- | Poduszka powietrzna AB | 30
SX4 2.0 DDiS 4WD Hatchback | 2 | 99 | D20AA | 9.2009- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 2.0 DDiS 4WD Hatchback | 2 | 99 | D20AA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
SX4 2.0 DDiS 4WD Hatchback | 2 | 99 | D20AA | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C


DVD 2017/2:PKW:SUZUKI:SX4 2.0 DDiS Hatchback

SUZUKI SX4 2.0 DDiS Hatchback

SX4 2.0 DDiS Hatchback | 2 | 99 | D20AA | 9.2009- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 2.0 DDiS Hatchback | 2 | 99 | D20AA | 9.2009- | Uklad zapobieg.zablok. ABS | 42
SX4 2.0 DDiS Hatchback | 2 | 99 | D20AA | 9.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 2.0 DDiS Hatchback | 2 | 99 | D20AA | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 2.0 DDiS Hatchback | 2 | 99 | D20AA | 9.2009- | Centrala elektroniczna KS | 42
SX4 2.0 DDiS Hatchback | 2 | 99 | D20AA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
SX4 2.0 DDiS Hatchback | 2 | 99 | D20AA | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 2.0 DDiS Hatchback | 2 | 99 | D20AA | 9.2009- | Serwis Wskazanie serwisowe | 01
SX4 2.0 DDiS Hatchback | 2 | 99 | D20AA | 9.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 2.0 DDiS Hatchback | 2 | 99 | D20AA | 9.2009- | Poduszka powietrzna AB | 30
SX4 2.0 DDiS Hatchback | 2 | 99 | D20AA | 9.2009- | Uklad sterowania silnika EDC 16 C 39 | 4B
SX4 2.0 DDiS Hatchback | 2 | 99 | D20AA | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30


DVD 2017/2:PKW:TOYOTA:Corolla 2.0i 16V Sedan Flex

TOYOTA Corolla 2.0i 16V Sedan Flex

Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Poduszka powietrzna AB | 30
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Uklad zapobieg.zablok. ABS | 63
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Predkosc jazdy Tempomat | 30
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Regulacja siedzen Siedzenie kierowcy | 42
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Instalacja alarmowa Autoalarm (DWA) | 42
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Systemy diagn./magistrali Gateway | 4H
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Uklad zapobieg.zablok. ABS | 4C
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Systemy diagn./magistrali Gateway | 30
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Przeglad systemu Przeglad ukladu | 22
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Centrala elektroniczna ZE | 4B
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Uklad sterowania silnika TCCS | 4C
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Systemy diagn./magistrali Gateway | 4H
Corolla 2.0i 16V Sedan Flex | 2 | 105 | 3ZRFBE | 4.2010- | Poduszka powietrzna Detekcja zajecia fotela | 4H


DVD 2017/2:PKW:TOYOTA:Passo 1.0i 4x4

TOYOTA Passo 1.0i 4x4

Passo 1.0i 4x4 | 1 | 51 | 1KRFE | 2.2010- | Predkosc jazdy Tempomat | 30
Passo 1.0i 4x4 | 1 | 51 | 1KRFE | 2.2010- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Amarok 2.0 TDI

VW (VOLKSWAGEN) Amarok 2.0 TDI

Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Centrala elektroniczna ZE | 57
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Informacje dla kierowcy Telefon | 57
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 57
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Poduszka powietrzna AB | 42
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Serwis Kasowanie okresu | 33
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Systemy diagn./magistrali Gateway | 36
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Informacje dla kierowcy Audio | 01
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Uklad sterowania silnika EDC 17CP20 | 5A
Amarok 2.0 TDI | 2 | 90 | CDBA | 9.2010- | Ster.skrzyni biegów Blokada poprzeczna | 57
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Informacje dla kierowcy Telefon | 57
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Serwis Kasowanie okresu | 33
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Informacje dla kierowcy Audio | 01
Amarok 2.0 TDI | 2 | 132 | CNEA | 6.2016- | Uklad sterowania silnika EDC 17C54 | 4C
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Przeglad systemu Przeglad ukladu | 01
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Centrala elektroniczna ZE | 57
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Systemy diagn./magistrali Gateway | 36
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Poduszka powietrzna AB | 42
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Uklad sterowania silnika EDC 17C54 | 4C
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
Amarok 2.0 TDI | 2 | 132 | CNEA | 11.2011- | Ster.skrzyni biegów Blokada poprzeczna | 57
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Informacje dla kierowcy Telefon | 57
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Poduszka powietrzna AB | 42
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Serwis Kasowanie okresu | 33
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Informacje dla kierowcy System nawigacyjny | 57
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Uklad sterowania silnika EDC 17C54 | 4C
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Ster.skrzyni biegów Blokada poprzeczna | 57
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Przeglad systemu Przeglad ukladu | 01
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Elektronika komfortu Sterownik przyczepy | 42
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Ogrzewanie/klimatyzacja Climatic | 57
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Systemy diagn./magistrali Gateway | 36
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Centrala elektroniczna ZE | 57
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Oprzyrzadowanie Tablica wskazników | 57
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Amarok 2.0 TDI | 2 | 90 | CNFA | 11.2011-10.2012 | Informacje dla kierowcy Audio | 01
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Informacje dla kierowcy Audio | 01
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Uklad sterowania silnika EDC 17C54 | 4C
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Przeglad systemu Przeglad ukladu | 01
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Serwis Kasowanie okresu | 33
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Informacje dla kierowcy System nawigacyjny | 57
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Centrala elektroniczna ZE | 57
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Systemy diagn./magistrali Gateway | 36
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Informacje dla kierowcy Telefon | 57
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Poduszka powietrzna AB | 42
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Amarok 2.0 TDI | 2 | 103 | CNFB | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Przeglad systemu Przeglad ukladu | 01
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Serwis Kasowanie okresu | 33
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Uklad sterowania silnika EDC 17C54 | 4C
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Systemy diagn./magistrali Gateway | 36
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Ster.skrzyni biegów Blokada poprzeczna | 57
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Poduszka powietrzna AB | 42
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Centrala elektroniczna ZE | 57
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Informacje dla kierowcy Audio | 01
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Informacje dla kierowcy Telefon | 57
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
Amarok 2.0 TDI | 2 | 132 | CSHA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B


DVD 2017/2:PKW:CHEVROLET:Beat 1.2i

CHEVROLET Beat 1.2i

Beat 1.2i | 1,2 | 60 | S-TEC II | 12.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Beat 1.2i | 1,2 | 60 | S-TEC II | 2.2011- | System bezp.jazdy ESP ABS/ESP | 57
Beat 1.2i | 1,2 | 60 | S-TEC II | 12.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Beat 1.2i | 1,2 | 60 | S-TEC II | 2.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Beat 1.2i | 1,2 | 60 | S-TEC II | 2.2011- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Beat 1.2i | 1,2 | 60 | S-TEC II | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Beat 1.2i | 1,2 | 60 | S-TEC II | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Beat 1.2i | 1,2 | 60 | S-TEC II | 12.2009- | System bezp.jazdy ESP ABS/ESP | 57
Beat 1.2i | 1,2 | 60 | S-TEC II | 2.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C


DVD 2017/2:PKW:CHEVROLET:Kalos 1.2

CHEVROLET Kalos 1.2

Kalos 1.2 | 1,2 | 53 | B12S1 | 2.2005-8.2006 | Uklad zapobieg.zablok. ABS | 4C


DVD 2017/2:PKW:FIAT:Punto 1.2D

FIAT Punto 1.2D

Punto 1.2D | 1,2 | 50 | 310 A6.600 | 6.2009- | Uklad zapobieg.zablok. ABS | 63
Punto 1.2D | 1,2 | 50 | 310 A6.600 | 6.2009- | Centrala elektroniczna CE | 47
Punto 1.2D | 1,2 | 50 | 310 A6.600 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 49
Punto 1.2D | 1,2 | 50 | 310 A6.600 | 6.2009- | Uklad zapobieg.zablok. ABS | 63
Punto 1.2D | 1,2 | 50 | 310 A6.600 | 6.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.2D | 1,2 | 50 | 310 A6.600 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 40
Punto 1.2D | 1,2 | 50 | 310 A6.600 | 6.2009- | Poduszka powietrzna AB Autoliv | 42
Punto 1.2D | 1,2 | 50 | 310 A6.600 | 6.2009- | Uklad sterowania silnika CR/EDC | 43
Punto 1.2D | 1,2 | 50 | 310 A6.600 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C


DVD 2017/2:PKW:FORD:Ranger 4.0 i 4X4

FORD Ranger 4.0 i 4X4

Ranger 4.0 i 4X4 | 4 | 154 | Koeln | 3.2004- | Uklad zapobieg.zablok. ABS | 47
Ranger 4.0 i 4X4 | 4 | 154 | Koeln | 3.2004- | Uklad sterowania silnika EEC SAE | 47
Ranger 4.0 i 4X4 | 4 | 154 | Koeln | 3.2004- | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:GREAT WALL:Steed 2.4i 4X4

GREAT WALL Steed 2.4i 4X4

Steed 2.4i 4X4 | 2,4 | 100 | 4G69S4N | 11.2009- | Uklad zapobieg.zablok. ABS | 63
Steed 2.4i 4X4 | 2,4 | 100 | 4G69S4N | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 63


DVD 2017/2:PKW:GREAT WALL:Steed 2.8 TDi CC1031 4X4

GREAT WALL Steed 2.8 TDi CC1031 4X4

Steed 2.8 TDi CC1031 4X4 | 2,8 | 70 | GW2.8TC | 8.2007-12.2009 | Uklad zapobieg.zablok. ABS | 63
Steed 2.8 TDi CC1031 4X4 | 2,8 | 70 | GW2.8TC | 8.2007-12.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 63
Steed 2.8 TDi CC1031 4X4 | 2,8 | 70 | GW2.8TC | 8.2007-12.2009 | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:MERCEDES-BENZ:A 180 i

MERCEDES-BENZ A 180 i

A 180 i | 1,7 | 85 | 9.2009- | Systemy diagn./magistrali Diagnostyka ukladów | 29
A 180 i | 1,7 | 85 | 9.2009- | Informacje dla kierowcy Media Interface | 4D
A 180 i | 1,7 | 85 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
A 180 i | 1,7 | 85 | 9.2009- | Systemy diagn./magistrali Bramka | 36
A 180 i | 1,7 | 85 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
A 180 i | 1,7 | 85 | 9.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
A 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
A 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 4B
A 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 43
A 180 i | 1,7 | 85 | 9.2009- | Poduszka powietrzna AB ARMADA LOW LINE | 77
A 180 i | 1,7 | 85 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu | 42
A 180 i | 1,7 | 85 | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
A 180 i | 1,7 | 85 | 9.2009- | Serwis Reset okresu miedzyserwisowego | 33
A 180 i | 1,7 | 85 | 9.2009- | Oswietlenie Litronic (Master) | 95
A 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
A 180 i | 1,7 | 85 | 9.2009- | Serwis Informacja serwisowa | 30
A 180 i | 1,7 | 85 | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 42
A 180 i | 1,7 | 85 | 9.2009- | Serwis Dynamiczna informacja serwisowa | 4H
A 180 i | 1,7 | 85 | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
A 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 43
A 180 i | 1,7 | 85 | 9.2009- | Centrala elektroniczna ZE | 42
A 180 i | 1,7 | 85 | 9.2009- | Ster.skrzyni biegów Autotronic | 30
A 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 43
A 180 i | 1,7 | 85 | 9.2009- | Oswietlenie Litronic (Slave) | 77
A 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 43
A 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Panel obslugi dachu | 47
A 180 i | 1,7 | 85 | 9.2009- | Uklad sterowania silnika Automatyka start/stop | 30
A 180 i | 1,7 | 85 | 9.2009- | Ster.skrzyni biegów CAN1 | 42
A 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
A 180 i | 1,7 | 85 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Rozpoznawanie przyczepy | 42
A 180 i | 1,7 | 85 | 9.2009- | Informacje dla kierowcy Audio | 42
A 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:B 180 i

MERCEDES-BENZ B 180 i

B 180 i | 1,7 | 85 | 9.2009- | Informacje dla kierowcy Media Interface | 4D
B 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 4B
B 180 i | 1,7 | 85 | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
B 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
B 180 i | 1,7 | 85 | 9.2009- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
B 180 i | 1,7 | 85 | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
B 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
B 180 i | 1,7 | 85 | 9.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
B 180 i | 1,7 | 85 | 9.2009- | Uklad sterowania silnika Automatyka start/stop | 30
B 180 i | 1,7 | 85 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
B 180 i | 1,7 | 85 | 9.2009- | Ster.skrzyni biegów CAN1 | 42
B 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Rozpoznawanie przyczepy | 42
B 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
B 180 i | 1,7 | 85 | 9.2009- | Centrala elektroniczna ZE | 42
B 180 i | 1,7 | 85 | 9.2009- | Serwis Informacja serwisowa | 30
B 180 i | 1,7 | 85 | 9.2009- | Poduszka powietrzna AB ARMADA LOW LINE | 77
B 180 i | 1,7 | 85 | 9.2009- | Informacje dla kierowcy Kompas | 30
B 180 i | 1,7 | 85 | 9.2009- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
B 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 43
B 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 43
B 180 i | 1,7 | 85 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
B 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 43
B 180 i | 1,7 | 85 | 9.2009- | Ster.skrzyni biegów Autotronic | 30
B 180 i | 1,7 | 85 | 9.2009- | Systemy diagn./magistrali Diagnostyka ukladów | 29
B 180 i | 1,7 | 85 | 9.2009- | Serwis Reset okresu miedzyserwisowego | 33
B 180 i | 1,7 | 85 | 9.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
B 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Panel obslugi dachu | 47
B 180 i | 1,7 | 85 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu | 42
B 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
B 180 i | 1,7 | 85 | 9.2009- | Informacje dla kierowcy Audio | 42
B 180 i | 1,7 | 85 | 9.2009- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
B 180 i | 1,7 | 85 | 9.2009- | Serwis Dynamiczna informacja serwisowa | 4H
B 180 i | 1,7 | 85 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 180 i | 1,7 | 85 | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 42
B 180 i | 1,7 | 85 | 9.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 43
B 180 i | 1,7 | 85 | 9.2009- | Systemy diagn./magistrali Bramka | 36
B 180 i | 1,7 | 85 | 9.2009- | Oswietlenie Swiatlo skretu XALWA (Master) | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 250 TURBODIESEL

MERCEDES-BENZ C 250 TURBODIESEL

C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Uklad zapobieg.zablok. ABS | 30
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Centrala elektroniczna ZE | 42
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 30
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Uklad sterowania silnika EDC/MSA 15.2 | 30
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Elektronika komfortu Zespól obslugi dachu | 28
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 64
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Elektronika komfortu sterownik drzwi tylnych prawych | 42
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Elektronika komfortu Elektroniczna stacyjka EZS | 22
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Poduszka powietrzna AB | 77
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ogrzewanie/klimatyzacja Heizmatik | 22
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Elektronika komfortu sterownik drzwi przednich prawych | 42
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Poduszka powietrzna AB | 77
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ster.skrzyni biegów Elektron. dzwignia wyboru biegów (EWM) | 22
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Serwis Reset okresu miedzyserwisowego | 20
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Oprzyrzadowanie Multiprzyrzad | 42
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Elektronika komfortu Dolny panel obslugi | 28
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Oswietlenie Dynamiczny ALWR | 95
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Elektronika komfortu sterownik drzwi tylnych lewych | 42
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ster.skrzyni biegów EGS | 30
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ster.skrzyni biegów EGS | 42
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Elektronika komfortu sterownik drzwi przednich lewych | 42
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 30
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Uklad zapobieg.zablok. ABS | 42
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Poduszka powietrzna AB | 77
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Poduszka powietrzna AB | 10
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Uklad zapobieg.zablok. ABS | 42
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Uklad sterowania silnika EDC/MSA 15.1 | 30
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Poduszka powietrzna AB | 10
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Poduszka powietrzna AB | 77
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Poduszka powietrzna AB | 77
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 22
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegów (EWM) | 42
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Poduszka powietrzna AB | 77
C 250 TURBODIESEL | 2,5 | 110 | OM 605.960 | 9.1995-4.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 66


DVD 2017/2:PKW:MERCEDES-BENZ:S 350 CDI

MERCEDES-BENZ S 350 CDI

S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Pomoc przy parkowaniu Kamera cofania | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Napinacz pasa bezp. REV Left | 30
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Informacje dla kierowcy System kamer | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Informacje dla kierowcy System kamer | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Centrala elektroniczna CME PTCU | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Informacje dla kierowcy Touchpad | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektr. Gaspedal Fahrpedalmodul | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Napinacz pasa bezp. REV Right | 30
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Pokrywa kamery | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Poduszka powietrzna AB ORC | 30
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Uklad sterowania silnika EDC 17 | 4C
S 350 CDI | 3 | 190 | OM 642.861 | 9.2013- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Panel obslugi tylny | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Zabezp.antywlamaniowe Immobilizer | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Uklad sterowania silnika Sterownik EKP | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Napinacz pasa bezp. REV Left | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Predkosc jazdy Czujnik radarowy | 30
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Uklad sterowania silnika Sterownik EKP | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Informacje dla kierowcy Media Interface | 30
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Informacje dla kierowcy System kamer | 45
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Serwis Dynamiczna informacja serwisowa | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Predkosc jazdy Czujnik radarowy | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 45
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Motorsteuerung EKP-Steuerung | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Sterownik przyczepy | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Serwis Reset okresu miedzyserwisowego | 33
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Stacyjka elektroniczna | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Zespól obslugi dachu | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Napinacz pasa bezp. REV Right | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Elektroniczna regulacja siedzenia tyl | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Systemy diagn./magistrali Diagnoza systemu | 22
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Serwis Informacja serwisowa | 30
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Poduszka powietrzna AB ARCADE | 77
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Napinacz pasa bezp. REV Right | 30
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Napinacz pasa bezp. REV Left | 30
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Górny panel obslugi | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 45
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Stacyjka elektroniczna | 30
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Systemy diagn./magistrali Gateway | 30
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Elektronika komfortu Pompa foteli dynamicznych | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S 350 CDI | 3 | 173 | OM 642.930 | 5.2009-6.2010 | Uklad sterowania silnika EDC 16CP | 45


DVD 2017/2:PKW:MAHINDRA:Scorpio 2.5D

MAHINDRA Scorpio 2.5D

Scorpio 2.5D | 2,5 | 52 | MDI 3200 | 10.2007- | Uklad sterowania silnika CR/EDC | 42


DVD 2017/2:PKW:TATA (TELCO):Indigo Marina 1.4i

TATA (TELCO) Indigo Marina 1.4i

Indigo Marina 1.4i | 1,4 | 63 | 475 MPFI | 9.2004-3.2010 | Uklad sterowania silnika Bi-Fuel | 42
Indigo Marina 1.4i | 1,4 | 63 | 475 MPFI | 9.2004-3.2010 | Uklad sterowania silnika MPI | 36


DVD 2017/2:PKW:TOYOTA:Hilux 3.0i Pickup

TOYOTA Hilux 3.0i Pickup

Hilux 3.0i Pickup | 3 | 105 | 3VZE | 8.1988-8.1995 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 3.0i Pickup | 3 | 105 | 3VZE | 8.1988-8.1995 | Predkosc jazdy Tempomat | 20
Hilux 3.0i Pickup | 3 | 105 | 3VZE | 8.1988-8.1995 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 3.0i Pickup | 3 | 105 | 3VZE | 8.1988-8.1995 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Hilux 3.0i Pickup | 3 | 105 | 3VZE | 8.1988-8.1995 | Predkosc jazdy Tempomat | 30
Hilux 3.0i Pickup | 3 | 105 | 3VZE | 8.1988-8.1995 | Uklad sterowania silnika TCCS | 10
Hilux 3.0i Pickup | 3 | 105 | 3VZE | 8.1988-8.1995 | Poduszka powietrzna AB | 30
Hilux 3.0i Pickup | 3 | 105 | 3VZE | 8.1988-8.1995 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:TOYOTA:Hilux 3.0i Pickup 4x4

TOYOTA Hilux 3.0i Pickup 4x4

Hilux 3.0i Pickup 4x4 | 3 | 105 | 3VZE | 8.1988-8.1995 | Predkosc jazdy Tempomat | 20
Hilux 3.0i Pickup 4x4 | 3 | 105 | 3VZE | 8.1988-8.1995 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Hilux 3.0i Pickup 4x4 | 3 | 105 | 3VZE | 8.1988-8.1995 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 3.0i Pickup 4x4 | 3 | 105 | 3VZE | 8.1988-8.1995 | Uklad sterowania silnika TCCS | 10
Hilux 3.0i Pickup 4x4 | 3 | 105 | 3VZE | 8.1988-8.1995 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 3.0i Pickup 4x4 | 3 | 105 | 3VZE | 8.1988-8.1995 | Poduszka powietrzna AB | 22
Hilux 3.0i Pickup 4x4 | 3 | 105 | 3VZE | 8.1988-8.1995 | Predkosc jazdy Tempomat | 30


DVD 2017/2:PKW:JAGUAR:XK 8 4.2 R 32V Coupe

JAGUAR XK 8 4.2 R 32V Coupe

XK 8 4.2 R 32V Coupe | 4,2 | 291 | 3B PC | 3.2003-2.2007 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 42
XK 8 4.2 R 32V Coupe | 4,2 | 291 | 3B PC | 3.2003-2.2007 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 42
XK 8 4.2 R 32V Coupe | 4,2 | 291 | 3B PC | 3.2003-2.2007 | Centrala elektroniczna ZE | 42
XK 8 4.2 R 32V Coupe | 4,2 | 291 | 3B PC | 3.2003-2.2007 | Uklad sterowania silnika PanPAG | 4F
XK 8 4.2 R 32V Coupe | 4,2 | 291 | 3B PC | 3.2003-2.2007 | Ster.skrzyni biegów Automat 6-biegowy | 30
XK 8 4.2 R 32V Coupe | 4,2 | 291 | 3B PC | 3.2003-2.2007 | Uklad sterowania silnika DEN | 47
XK 8 4.2 R 32V Coupe | 4,2 | 291 | 3B PC | 3.2003-2.2007 | Oprzyrzadowanie Zestaw wskazników | 42
XK 8 4.2 R 32V Coupe | 4,2 | 291 | 3B PC | 3.2003-2.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XK 8 4.2 R 32V Coupe | 4,2 | 291 | 3B PC | 3.2003-2.2007 | Uklad zapobieg.zablok. ABS | 42
XK 8 4.2 R 32V Coupe | 4,2 | 291 | 3B PC | 3.2003-2.2007 | Elektronika komfortu Sterownik drzwi pasazera | 4B
XK 8 4.2 R 32V Coupe | 4,2 | 291 | 3B PC | 3.2003-2.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 42
XK 8 4.2 R 32V Coupe | 4,2 | 291 | 3B PC | 3.2003-2.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 42
XK 8 4.2 R 32V Coupe | 4,2 | 291 | 3B PC | 3.2003-2.2007 | Poduszka powietrzna AB | 30
XK 8 4.2 R 32V Coupe | 4,2 | 291 | 3B PC | 3.2003-2.2007 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36


DVD 2017/2:PKW:LADA:Priora 1.6 16V

LADA Priora 1.6 16V

Priora 1.6 16V | 1,6 | 72 | 21126 | 11.2006- | Uklad sterowania silnika Motronic ME | 4B
Priora 1.6 16V | 1,6 | 72 | 21126 | 11.2006- | Uklad sterowania silnika M75 | 4B
Priora 1.6 16V | 1,6 | 72 | 21126 | 11.2006- | Uklad sterowania silnika M73 | 47
Priora 1.6 16V | 1,6 | 72 | 21126 | 11.2006- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Priora 1.6 16V | 1,6 | 72 | 21126 | 11.2006- | Uklad sterowania silnika Motronic M | 46
Priora 1.6 16V | 1,6 | 72 | 21126 | 11.2006- | Ogrzewanie/klimatyzacja Automatyczne(-a) ogrzewanie/klimatyzacja | 42
Priora 1.6 16V | 1,6 | 72 | 21126 | 11.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Priora 1.6 16V | 1,6 | 72 | 21126 | 11.2006- | Uklad zapobieg.zablok. ABS | 4E
Priora 1.6 16V | 1,6 | 72 | 21126 | 11.2006- | Uklad zapobieg.zablok. ABS | 63
Priora 1.6 16V | 1,6 | 72 | 21126 | 11.2006- | Centrala elektroniczna ZE | 42
Priora 1.6 16V | 1,6 | 72 | 21126 | 11.2006- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:LADA:Priora 1.6 8V

LADA Priora 1.6 8V

Priora 1.6 8V | 1,6 | 60 | 21114 | 9.2008- | Uklad sterowania silnika M74 | 4B
Priora 1.6 8V | 1,6 | 60 | 21114 | 9.2008- | Centrala elektroniczna ZE | 42
Priora 1.6 8V | 1,6 | 60 | 21114 | 9.2008- | Poduszka powietrzna AB | 30
Priora 1.6 8V | 1,6 | 60 | 21114 | 9.2008- | Uklad sterowania silnika M73 | 47
Priora 1.6 8V | 1,6 | 60 | 21114 | 9.2008- | Uklad sterowania silnika Motronic ME | 4B
Priora 1.6 8V | 1,6 | 60 | 21114 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Priora 1.6 8V | 1,6 | 60 | 21114 | 9.2008- | Ogrzewanie/klimatyzacja Automatyczne(-a) ogrzewanie/klimatyzacja | 42
Priora 1.6 8V | 1,6 | 60 | 21114 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Priora 1.6 8V | 1,6 | 60 | 21114 | 9.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Priora 1.6 8V | 1,6 | 60 | 21114 | 9.2008- | Uklad sterowania silnika Motronic M | 46
Priora 1.6 8V | 1,6 | 60 | 21114 | 9.2008- | Uklad zapobieg.zablok. ABS | 4E
Priora 1.6 8V | 1,6 | 66 | 21116 | 3.2010- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:LADA:Priora 1.6 Coupe

LADA Priora 1.6 Coupe

Priora 1.6 Coupe | 1,6 | 72 | 21126 | 1.2010- | Uklad sterowania silnika M75 | 4B
Priora 1.6 Coupe | 1,6 | 72 | 21126 | 1.2010- | Uklad sterowania silnika Motronic M | 46
Priora 1.6 Coupe | 1,6 | 72 | 21126 | 1.2010- | Poduszka powietrzna AB | 30
Priora 1.6 Coupe | 1,6 | 72 | 21126 | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Priora 1.6 Coupe | 1,6 | 72 | 21126 | 1.2010- | Centrala elektroniczna ZE | 42
Priora 1.6 Coupe | 1,6 | 72 | 21126 | 1.2010- | Uklad sterowania silnika M73 | 47
Priora 1.6 Coupe | 1,6 | 72 | 21126 | 1.2010- | Uklad sterowania silnika Motronic ME | 4B
Priora 1.6 Coupe | 1,6 | 72 | 21126 | 1.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Priora 1.6 Coupe | 1,6 | 72 | 21126 | 1.2010- | Uklad zapobieg.zablok. ABS | 63
Priora 1.6 Coupe | 1,6 | 72 | 21126 | 1.2010- | Ogrzewanie/klimatyzacja Automatyczne(-a) ogrzewanie/klimatyzacja | 42


DVD 2017/2:PKW:NISSAN:370 Z 3.7 Roadster

NISSAN 370 Z 3.7 Roadster

370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Ster.skrzyni biegów EGS | 57
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Uklad zapobieg.zablok. ABS | 42
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Uklad zapobieg.zablok. ABS | 6B
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Zamek centralny Centralny zamek | 40
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Poduszka powietrzna AB | 30
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Uklad sterowania silnika ECCS | 4B
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Oprzyrzadowanie Tablica wskazników | 30
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Uklad sterowania silnika ECCS | 4B
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Informacje dla kierowcy Otoczenie kamery | 4B
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Uklad sterowania silnika ECCS 2 | 5A
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Centrala elektroniczna ZE | 57
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Poduszka powietrzna AB | 30
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Ster.skrzyni biegów GS | 30
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Uklad zapobieg.zablok. ABS | 4B
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
370 Z 3.7 Roadster | 3,7 | 241 | VQ37VHR | 11.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C


DVD 2017/2:PKW:PEUGEOT:206 1.4 HDi 16V Sedan

PEUGEOT 206 1.4 HDi 16V Sedan

206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Informacje dla kierowcy System nawigacyjny | 30
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Ster.skrzyni biegów Automat 4-bieg. | 78
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Serwis Zerowanie okresu | 98
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Elektronika komfortu Zespól kolumny kierowniczej | 30
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Uklad zapobieg.zablok. ABS | 6B
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 2B
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Poduszka powietrzna AB | 75
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Informacje dla kierowcy Telefon/System alarmowy | 45
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Centrala elektroniczna ZE | 01
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Uklad zapobieg.zablok. ABS | 30
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Uklad sterowania silnika CR/EDG | 01
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Informacje dla kierowcy Audio | 42
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 42
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Informacje dla kierowcy Multi-Info-Display | 42
206 1.4 HDi 16V Sedan | 1,4 | 50 | 8H... | 9.2008-12.2010 | Informacje dla kierowcy Zmieniarka CD | 42


DVD 2017/2:PKW:ALFA ROMEO:Giulietta 1.4 TB

ALFA ROMEO Giulietta 1.4 TB

Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Informacje dla kierowcy Monitor | 57
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Uklad sterowania silnika Motronic ME | 5A
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Poduszka powietrzna AB | 44
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Uklad sterowania silnika IAW | 57
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Ster.skrzyni biegów TCM | 5A
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Serwis Wskaznik serwisu | 01
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Service | 20
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Oswietlenie Litronic | 57
Giulietta 1.4 TB | 1,4 | 110 |  | 9.2014- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Uklad sterowania silnika IAW | 57
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Poduszka powietrzna AB | 44
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Serwis Wskaznik serwisu | 01
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Service | 20
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Ster.skrzyni biegów TCM | 5A
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Informacje dla kierowcy Monitor | 57
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Uklad sterowania silnika Motronic ME | 5A
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Oswietlenie Litronic | 57
Giulietta 1.4 TB | 1,4 | 125 | 940 A2.000 | 5.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Oswietlenie Litronic | 57
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Serwis Wskaznik serwisu | 01
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Informacje dla kierowcy Monitor | 57
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Uklad sterowania silnika IAW | 57
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Poduszka powietrzna AB | 44
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Uklad sterowania silnika Motronic ME | 5A
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Service | 20
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Ster.skrzyni biegów TCM | 5A
Giulietta 1.4 TB | 1,4 | 85 | 940 A6.000 | 4.2010- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Uklad sterowania silnika Motronic ME | 5A
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Poduszka powietrzna AB | 44
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Uklad sterowania silnika IAW | 57
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Oswietlenie Litronic | 57
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Serwis Wskaznik serwisu | 01
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Service | 20
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Ster.skrzyni biegów TCM | 5A
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Informacje dla kierowcy Monitor | 57
Giulietta 1.4 TB | 1,4 | 77 | 940 B... | 4.2011- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Poduszka powietrzna AB | 44
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Ster.skrzyni biegów TCM | 5A
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Oswietlenie Litronic | 57
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Serwis Wskaznik serwisu | 01
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Uklad sterowania silnika Motronic ME | 5A
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Service | 20
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Informacje dla kierowcy Monitor | 57
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 1.4 TB | 1,4 | 120 | 955 A8.000 | 4.2010- | Uklad sterowania silnika IAW | 57


DVD 2017/2:PKW:ALFA ROMEO:Giulietta 1.6 JTDM

ALFA ROMEO Giulietta 1.6 JTDM

Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Serwis Wskazanie serwisowe | 01
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Poduszka powietrzna AB | 44
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Uklad sterowania silnika EDC 16 C 39 | 4C
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Ster.skrzyni biegów TCM | 5A
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Service | 20
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Oswietlenie Litronic | 57
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Informacje dla kierowcy Monitor | 57
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 1.6 JTDM | 1,6 | 77 | 940 A3.000 | 5.2010- | Uklad sterowania silnika EDC 17 | 4B
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Serwis Wskazanie serwisowe | 01
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Uklad sterowania silnika EDC 17 | 4B
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Informacje dla kierowcy Monitor | 57
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Ster.skrzyni biegów TCM | 5A
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Uklad sterowania silnika EDC 16 C 39 | 4C
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Poduszka powietrzna AB | 44
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Service | 20
Giulietta 1.6 JTDM | 1,6 | 88 | 940 C1.000 | 4.2015- | Oswietlenie Litronic | 57
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Oswietlenie Litronic | 57
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Uklad sterowania silnika EDC 16 C 39 | 4C
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Uklad sterowania silnika EDC 17 | 4B
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Informacje dla kierowcy Monitor | 57
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Serwis Wskazanie serwisowe | 01
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Ster.skrzyni biegów TCM | 5A
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Poduszka powietrzna AB | 44
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Service | 20
Giulietta 1.6 JTDM | 1,6 | 85 | 940 C5.000 | 9.2015- | Informacje dla kierowcy Audio / Telematik | 4B


DVD 2017/2:PKW:ALFA ROMEO:Giulietta 1.8 TBi

ALFA ROMEO Giulietta 1.8 TBi

Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Ster.skrzyni biegów TCM | 5A
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Oswietlenie Litronic | 57
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Informacje dla kierowcy Monitor | 57
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Serwis Wskaznik serwisu | 01
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Ster.skrzyni biegów TCM | 5A
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Service | 20
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Service | 20
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Poduszka powietrzna AB | 44
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Informacje dla kierowcy Monitor | 57
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Poduszka powietrzna AB | 44
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Serwis Wskaznik serwisu | 01
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Oswietlenie Litronic | 57
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Uklad sterowania silnika Motronic MED | 5A
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 1.8 TBi | 1,8 | 0 | 940 A1.000 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 1.8 TBi | 1,8 | 173 | 940 A1.000 | 5.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Service | 20
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Ster.skrzyni biegów TCM | 5A
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Informacje dla kierowcy Monitor | 57
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Poduszka powietrzna AB | 44
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Oswietlenie Litronic | 57
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Uklad sterowania silnika Motronic MED | 5A
Giulietta 1.8 TBi | 1,8 | 177 | 940 B2.000 | 7.2013- | Serwis Wskaznik serwisu | 01


DVD 2017/2:PKW:ALFA ROMEO:Giulietta 2.0 JTDM

ALFA ROMEO Giulietta 2.0 JTDM

Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Service | 20
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Poduszka powietrzna AB | 44
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Serwis Wskazanie serwisowe | 01
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Uklad sterowania silnika EDC 16 C 39 | 4C
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Uklad sterowania silnika EDC 17 | 4B
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Informacje dla kierowcy Monitor | 57
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Ster.skrzyni biegów TCM | 5A
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Oswietlenie Litronic | 57
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 2.0 JTDM | 2 | 125 | 940 A4.000 | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Uklad sterowania silnika EDC 16 C 39 | 4C
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Ster.skrzyni biegów TCM | 5A
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Poduszka powietrzna AB | 44
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Uklad sterowania silnika EDC 17 | 4B
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Oswietlenie Litronic | 57
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Informacje dla kierowcy Monitor | 57
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Service | 20
Giulietta 2.0 JTDM | 2 | 103 | 940 A5.000 | 5.2010- | Serwis Wskazanie serwisowe | 01
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Service | 20
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Ster.skrzyni biegów TCM | 5A
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Poduszka powietrzna AB | 44
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Serwis Wskazanie serwisowe | 01
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Uklad sterowania silnika EDC 17 | 4B
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Informacje dla kierowcy Monitor | 57
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Uklad sterowania silnika EDC 16 C 39 | 4C
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 2.0 JTDM | 2 | 120 | 940 A7.000 | 4.2010- | Oswietlenie Litronic | 57
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Service | 20
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Serwis Wskazanie serwisowe | 01
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Ster.skrzyni biegów TCM | 5A
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Oswietlenie Litronic | 57
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Uklad sterowania silnika EDC 16 C 39 | 4C
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Poduszka powietrzna AB | 44
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Uklad sterowania silnika EDC 17 | 4B
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | Informacje dla kierowcy Monitor | 57
Giulietta 2.0 JTDM | 2 | 129 | 940 B4.000 | 12.2013- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Informacje dla kierowcy Monitor | 57
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Poduszka powietrzna AB | 44
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Uklad sterowania silnika EDC 17 | 4B
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Serwis Wskazanie serwisowe | 01
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Oswietlenie Litronic | 57
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Service | 20
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Ster.skrzyni biegów TCM | 5A
Giulietta 2.0 JTDM | 2 | 110 | 940 B5.000 | 8.2013- | Uklad sterowania silnika EDC 16 C 39 | 4C
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Oswietlenie Litronic | 57
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Service | 20
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Uklad sterowania silnika EDC 17 | 4B
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Serwis Wskazanie serwisowe | 01
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Poduszka powietrzna AB | 44
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Ster.skrzyni biegów TCM | 5A
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Uklad sterowania silnika EDC 16 C 39 | 4C
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Informacje dla kierowcy Monitor | 57
Giulietta 2.0 JTDM | 2 | 120 | 940 B9.000 | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Ster.skrzyni biegów TCM | 5A
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Oswietlenie Litronic | 57
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Poduszka powietrzna AB | 44
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Service | 20
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Serwis Wskazanie serwisowe | 01
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Uklad sterowania silnika EDC 16 C 39 | 4C
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Informacje dla kierowcy Monitor | 57
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Uklad sterowania silnika EDC 17 | 4B
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 2.0 JTDM | 2 | 110 | 940 C3.000 | 4.2015- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Informacje dla kierowcy Monitor | 57
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Ster.skrzyni biegów TCM | 5A
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Poduszka powietrzna AB | 44
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Oswietlenie Litronic | 57
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Uklad sterowania silnika EDC 16 C 39 | 4C
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Uklad sterowania silnika EDC 17 | 4B
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Serwis Wskazanie serwisowe | 01
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Service | 20
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 2.0 JTDM | 2 | 110 | 940 C4.000 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Serwis Wskazanie serwisowe | 01
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Informacje dla kierowcy Monitor | 57
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Poduszka powietrzna AB | 44
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Uklad sterowania silnika EDC 17 | 4B
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Ster.skrzyni biegów TCM | 5A
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Uklad sterowania silnika EDC 16 C 39 | 4C
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Service | 20
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 2.0 JTDM | 2 | 100 | 940... | 4.2010- | Oswietlenie Litronic | 57


DVD 2017/2:PKW:CHEVROLET:Agile 1.4

CHEVROLET Agile 1.4

Agile 1.4 | 1,4 | 68 | X14YX | 10.2009- | Uklad sterowania silnika GMPT | 4B
Agile 1.4 | 1,4 | 68 | X14YX | 10.2009- | Poduszka powietrzna AB | 77
Agile 1.4 | 1,4 | 68 | X14YX | 10.2009- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:FIAT:Bravo 1.4

FIAT Bravo 1.4

Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Informacje dla kierowcy Audio / telematyka | 4B
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Uklad sterowania silnika Motronic ME (OBD) | 45
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Oswietlenie Litronic (Master) | 57
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Ster.skrzyni biegów Selespeed CFC | 4C
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Uklad sterowania silnika Motronic ME | 45
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Informacje dla kierowcy Monitor | 57
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Oswietlenie Litronic (Slave) | 30
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Centrala elektroniczna ZE | 4C
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Serwis Wskaznik serwisowy | 01
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Poduszka powietrzna AB Siemens | 42
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.4 | 1,4 | 66 | 192 B2.000 | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42


DVD 2017/2:PKW:FIAT:Bravo 1.4 Turbo

FIAT Bravo 1.4 Turbo

Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Informacje dla kierowcy Audio / telematyka | 4B
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Informacje dla kierowcy Monitor | 57
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Oswietlenie Litronic (Master) | 57
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Oswietlenie Litronic (Slave) | 30
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Uklad sterowania silnika Motronic ME | 45
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Centrala elektroniczna ZE | 4C
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Serwis Wskaznik serwisowy | 01
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Poduszka powietrzna AB Siemens | 42
Bravo 1.4 Turbo | 1,4 | 110 | 198 A1.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Oswietlenie Litronic (Slave) | 30
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Informacje dla kierowcy Audio / telematyka | 4B
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Uklad sterowania silnika Motronic ME | 45
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Informacje dla kierowcy Monitor | 57
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Oswietlenie Litronic (Master) | 57
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Centrala elektroniczna ZE | 4C
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Poduszka powietrzna AB Siemens | 42
Bravo 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2010- | Serwis Wskaznik serwisowy | 01
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Uklad sterowania silnika IAW | 57
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Oswietlenie Litronic (Slave) | 30
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Serwis Wskaznik serwisowy | 01
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Poduszka powietrzna AB Siemens | 42
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Centrala elektroniczna ZE | 4C
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Informacje dla kierowcy Audio / telematyka | 4B
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Informacje dla kierowcy Monitor | 57
Bravo 1.4 Turbo | 1,4 | 103 | 198 A7.000 | 3.2010- | Oswietlenie Litronic (Master) | 57


DVD 2017/2:PKW:FORD:Focus 1.4i

FORD Focus 1.4i

Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Poduszka powietrzna AB | 77
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Uklad sterowania silnika SIM | 30
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.4i | 1,4 | 59 | ASD... | 7.2004-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Przeglad systemu Przeglad ukladu | 01
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Poduszka powietrzna AB | 36
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Uklad zapobieg.zablok. ABS | 42
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Uklad sterowania silnika SIM | 30
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Oswietlenie Swiatla kierunkowe | 36
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.4i | 1,4 | 59 | ASDA | 12.2007- | Konfiguracja pojazdu CAN | 2B
Focus 1.4i | 1,4 | 55 | FXD... | 8.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i | 1,4 | 55 | FXD... | 8.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.4i | 1,4 | 55 | FXD... | 8.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i | 1,4 | 55 | FXD... | 8.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.4i | 1,4 | 55 | FXD... | 8.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Focus 1.4i | 1,4 | 55 | FXD... | 8.1998-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.4i | 1,4 | 55 | FXD... | 8.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.4i | 1,4 | 55 | FXD... | 8.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 1.4i | 1,4 | 55 | FXD... | 8.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.4i | 1,4 | 55 | FXD... | 8.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.4i | 1,4 | 55 | FXD... | 8.1998-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.4i | 1,4 | 55 | FXD... | 8.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.4i | 1,4 | 55 | FXD... | 8.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.4i | 1,4 | 55 | FXDA | 8.1998-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.4i | 1,4 | 55 | FXDA | 8.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.4i | 1,4 | 55 | FXDA | 8.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.4i | 1,4 | 55 | FXDA | 8.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.4i | 1,4 | 55 | FXDA | 8.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.4i | 1,4 | 55 | FXDA | 8.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 1.4i | 1,4 | 55 | FXDA | 8.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i | 1,4 | 55 | FXDA | 8.1998-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.4i | 1,4 | 55 | FXDA | 8.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.4i | 1,4 | 55 | FXDA | 8.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.4i | 1,4 | 55 | FXDA | 8.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Focus 1.4i | 1,4 | 55 | FXDA | 8.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i | 1,4 | 55 | FXDA | 8.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.4i | 1,4 | 55 | FXDB | 12.2000-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.4i | 1,4 | 55 | FXDB | 12.2000-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.4i | 1,4 | 55 | FXDB | 12.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.4i | 1,4 | 55 | FXDB | 12.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i | 1,4 | 55 | FXDB | 12.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i | 1,4 | 55 | FXDB | 12.2000-5.2005 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Focus 1.4i | 1,4 | 55 | FXDB | 12.2000-5.2005 | Poduszka powietrzna AB | 01
Focus 1.4i | 1,4 | 55 | FXDB | 12.2000-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.4i | 1,4 | 55 | FXDB | 12.2000-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.4i | 1,4 | 55 | FXDB | 12.2000-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.4i | 1,4 | 55 | FXDB | 12.2000-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.4i | 1,4 | 55 | FXDB | 12.2000-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.4i | 1,4 | 55 | FXDB | 12.2000-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.4i | 1,4 | 55 | FXDC | 12.2000-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.4i | 1,4 | 55 | FXDC | 12.2000-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.4i | 1,4 | 55 | FXDC | 12.2000-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.4i | 1,4 | 55 | FXDC | 12.2000-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.4i | 1,4 | 55 | FXDC | 12.2000-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.4i | 1,4 | 55 | FXDC | 12.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.4i | 1,4 | 55 | FXDC | 12.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i | 1,4 | 55 | FXDC | 12.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i | 1,4 | 55 | FXDC | 12.2000-5.2005 | Poduszka powietrzna AB | 01
Focus 1.4i | 1,4 | 55 | FXDC | 12.2000-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.4i | 1,4 | 55 | FXDC | 12.2000-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.4i | 1,4 | 55 | FXDC | 12.2000-5.2005 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Focus 1.4i | 1,4 | 55 | FXDC | 12.2000-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.4i | 1,4 | 55 | FXDD | 12.2000-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.4i | 1,4 | 55 | FXDD | 12.2000-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.4i | 1,4 | 55 | FXDD | 12.2000-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.4i | 1,4 | 55 | FXDD | 12.2000-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.4i | 1,4 | 55 | FXDD | 12.2000-5.2005 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Focus 1.4i | 1,4 | 55 | FXDD | 12.2000-5.2005 | Poduszka powietrzna AB | 01
Focus 1.4i | 1,4 | 55 | FXDD | 12.2000-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.4i | 1,4 | 55 | FXDD | 12.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i | 1,4 | 55 | FXDD | 12.2000-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.4i | 1,4 | 55 | FXDD | 12.2000-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.4i | 1,4 | 55 | FXDD | 12.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i | 1,4 | 55 | FXDD | 12.2000-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.4i | 1,4 | 55 | FXDD | 12.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22


DVD 2017/2:PKW:FORD:Focus 1.4i Turnier

FORD Focus 1.4i Turnier

Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Uklad sterowania silnika SIM | 30
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Poduszka powietrzna AB | 77
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.4i Turnier | 1,4 | 59 | ASD... | 7.2004-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Uklad zapobieg.zablok. ABS | 42
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Oswietlenie Swiatla kierunkowe | 36
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Konfiguracja pojazdu CAN | 2B
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Uklad sterowania silnika SIM | 30
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Przeglad systemu Przeglad ukladu | 01
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Poduszka powietrzna AB | 36
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.4i Turnier | 1,4 | 59 | ASDA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDA | 11.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDA | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.4i Turnier | 1,4 | 55 | FXDA | 11.1998-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.4i Turnier | 1,4 | 55 | FXDA | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.4i Turnier | 1,4 | 55 | FXDA | 11.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 1.4i Turnier | 1,4 | 55 | FXDA | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDA | 11.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.4i Turnier | 1,4 | 55 | FXDA | 11.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDA | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDA | 11.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDA | 11.1998-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.4i Turnier | 1,4 | 55 | FXDA | 11.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.4i Turnier | 1,4 | 55 | FXDA | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDB | 11.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.4i Turnier | 1,4 | 55 | FXDB | 11.1998-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.4i Turnier | 1,4 | 55 | FXDB | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.4i Turnier | 1,4 | 55 | FXDB | 11.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDB | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDB | 11.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDB | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDB | 11.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 1.4i Turnier | 1,4 | 55 | FXDB | 11.1998-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.4i Turnier | 1,4 | 55 | FXDB | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.4i Turnier | 1,4 | 55 | FXDB | 11.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.4i Turnier | 1,4 | 55 | FXDB | 11.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDB | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDC | 12.2000-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.4i Turnier | 1,4 | 55 | FXDC | 12.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDC | 12.2000-5.2005 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDC | 12.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDC | 12.2000-5.2005 | Poduszka powietrzna AB | 01
Focus 1.4i Turnier | 1,4 | 55 | FXDC | 12.2000-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDC | 12.2000-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.4i Turnier | 1,4 | 55 | FXDC | 12.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.4i Turnier | 1,4 | 55 | FXDC | 12.2000-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.4i Turnier | 1,4 | 55 | FXDC | 12.2000-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDC | 12.2000-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.4i Turnier | 1,4 | 55 | FXDC | 12.2000-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.4i Turnier | 1,4 | 55 | FXDC | 12.2000-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDD | 12.2000-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.4i Turnier | 1,4 | 55 | FXDD | 12.2000-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.4i Turnier | 1,4 | 55 | FXDD | 12.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDD | 12.2000-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.4i Turnier | 1,4 | 55 | FXDD | 12.2000-5.2005 | Poduszka powietrzna AB | 01
Focus 1.4i Turnier | 1,4 | 55 | FXDD | 12.2000-5.2005 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDD | 12.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDD | 12.2000-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.4i Turnier | 1,4 | 55 | FXDD | 12.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.4i Turnier | 1,4 | 55 | FXDD | 12.2000-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDD | 12.2000-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDD | 12.2000-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.4i Turnier | 1,4 | 55 | FXDD | 12.2000-5.2005 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Focus 1.6 TDCi

FORD Focus 1.6 TDCi

Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Konfiguracja pojazdu CAN | 2B
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Poduszka powietrzna AB | 77
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Uklad sterowania silnika CR/EDC | 4A
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Poduszka powietrzna AB | 36
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Uklad sterowania silnika EDC 16C34 | 4K
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Uklad sterowania silnika EDC 16C34 | 4K
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Uklad sterowania silnika CR/EDC | 4A
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Uklad sterowania silnika EDC 16C34 | 4K
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Poduszka powietrzna AB | 77
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Uklad sterowania silnika CR/EDC 16 C | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Uklad sterowania silnika CR/EDC | 4A
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Poduszka powietrzna AB | 36
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Konfiguracja pojazdu CAN | 2B
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Uklad sterowania silnika CR/EDC 16 C | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 12.2007-12.2011 | Uklad sterowania silnika EDC 16C34 | 4K
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 80 | G8D... | 7.2004-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi | 1,6 | 74 | G8D... | 7.2004-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Uklad sterowania silnika EDC 16C34 | 4K
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Konfiguracja pojazdu CAN | 2B
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Uklad sterowania silnika EDC 16C34 | 4K
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | Poduszka powietrzna AB | 36
Focus 1.6 TDCi | 1,6 | 66 | GPD... | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Poduszka powietrzna AB | 77
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Poduszka powietrzna AB | 36
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Uklad sterowania silnika EDC 16C34 | 4K
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Uklad sterowania silnika CR/EDC | 4A
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Uklad sterowania silnika EDC 16C34 | 4K
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Konfiguracja pojazdu CAN | 2B
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Uklad sterowania silnika EDC 16C34 | 4K
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 TDCi | 1,6 | 66 | HHD... | 12.2007-12.2011 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Uklad sterowania silnika EDC 17C10 | 4K
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Uklad sterowania silnika CR/EDG | 4G
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 TDCi | 1,6 | 85 | T1D... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Uklad sterowania silnika EDC 17C10 | 4K
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Uklad sterowania silnika CR/EDG | 4G
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 TDCi | 1,6 | 70 | T3D... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30


DVD 2017/2:PKW:FORD:Focus 1.6 TDCi Turnier

FORD Focus 1.6 TDCi Turnier

Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Poduszka powietrzna AB | 77
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Uklad sterowania silnika CR/EDC | 4A
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Uklad sterowania silnika EDC 16C34 | 4K
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | ... | 7.2004-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Uklad sterowania silnika EDC 16C34 | 4K
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Uklad sterowania silnika CR/EDC 16 C | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Uklad sterowania silnika EDC 16C34 | 4K
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Uklad sterowania silnika CR/EDC | 4A
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Poduszka powietrzna AB | 77
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Konfiguracja pojazdu CAN | 2B
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Poduszka powietrzna AB | 36
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 12.2007-12.2011 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 TDCi Turnier | 1,6 | 74 | G8D... | 7.2004-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Poduszka powietrzna AB | 36
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Konfiguracja pojazdu CAN | 2B
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Uklad sterowania silnika EDC 16C34 | 4K
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | GPD... | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Konfiguracja pojazdu CAN | 2B
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Poduszka powietrzna AB | 36
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Uklad sterowania silnika EDC 16C34 | 4K
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Uklad sterowania silnika EDC 16C34 | 4K
Focus 1.6 TDCi Turnier | 1,6 | 66 | HHD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Uklad sterowania silnika EDC 17C10 | 4K
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Uklad sterowania silnika CR/EDG | 4G
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 TDCi Turnier | 1,6 | 85 | T1D... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Uklad sterowania silnika CR/EDG | 4G
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Uklad sterowania silnika EDC 17C10 | 4K
Focus 1.6 TDCi Turnier | 1,6 | 70 | T3D... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30


DVD 2017/2:PKW:FORD:Focus 1.6 Ti-VCT

FORD Focus 1.6 Ti-VCT

Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Poduszka powietrzna AB | 77
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Uklad sterowania silnika SIM | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 Ti-VCT | 1,6 | 85 | HXD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Uklad sterowania silnika SIM | 4F
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQD... | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT | 1,6 | 77 | IQDC | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT | 1,6 | 86 | MUDD | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Uklad sterowania silnika SIM | 4F
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 Ti-VCT | 1,6 | 92 | PND... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Poduszka powietrzna AB | 36
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Uklad sterowania silnika SIM | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Konfiguracja pojazdu CAN | 2B
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 Ti-VCT | 1,6 | 85 | SIDA | 12.2007-12.2011 | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Uklad sterowania silnika SIM | 4F
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Uklad sterowania silnika SIM | 4F
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 2.2012-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT | 1,6 | 63 | XTDB | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30


DVD 2017/2:PKW:FORD:Focus 1.6 Ti-VCT Turnier

FORD Focus 1.6 Ti-VCT Turnier

Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Uklad sterowania silnika SIM | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Poduszka powietrzna AB | 77
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | HXD... | 7.2004-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Uklad sterowania silnika SIM | 4F
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQD... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT Turnier | 1,6 | 77 | IQDC | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 86 | MUDD | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Uklad sterowania silnika SIM | 4F
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 92 | PND... | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Konfiguracja pojazdu CAN | 2B
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Poduszka powietrzna AB | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Uklad sterowania silnika SIM | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 85 | SIDA | 12.2007-12.2011 | Centrala elektroniczna CE | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Uklad sterowania silnika SIM | 4F
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDA | 2.2012-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.6 Ti-VCT Turnier | 1,6 | 63 | XTDB | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G


DVD 2017/2:PKW:FORD:Focus 1.6i FFV

FORD Focus 1.6i FFV

Focus 1.6i FFV | 1,6 | 74 | FYDH | 10.2001-5.2005 | Poduszka powietrzna AB | 30
Focus 1.6i FFV | 1,6 | 74 | FYDH | 10.2001-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.6i FFV | 1,6 | 74 | FYDH | 10.2001-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.6i FFV | 1,6 | 74 | FYDH | 10.2001-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.6i FFV | 1,6 | 74 | FYDH | 10.2001-5.2005 | Poduszka powietrzna AB | 01
Focus 1.6i FFV | 1,6 | 74 | FYDH | 10.2001-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.6i FFV | 1,6 | 74 | FYDH | 10.2001-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.6i FFV | 1,6 | 74 | FYDH | 10.2001-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.6i FFV | 1,6 | 74 | FYDH | 10.2001-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6i FFV | 1,6 | 74 | FYDH | 10.2001-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.6i FFV | 1,6 | 74 | FYDH | 10.2001-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.6i FFV | 1,6 | 74 | FYDH | 10.2001-5.2005 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Focus 1.6i FFV | 1,6 | 74 | FYDH | 10.2001-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6i FFV | 1,6 | 74 | FYDH | 10.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22


DVD 2017/2:PKW:FORD:Focus 1.6i FFV Turnier

FORD Focus 1.6i FFV Turnier

Focus 1.6i FFV Turnier | 1,6 | 74 | FYDH | 10.2001-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.6i FFV Turnier | 1,6 | 74 | FYDH | 10.2001-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6i FFV Turnier | 1,6 | 74 | FYDH | 10.2001-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.6i FFV Turnier | 1,6 | 74 | FYDH | 10.2001-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.6i FFV Turnier | 1,6 | 74 | FYDH | 10.2001-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.6i FFV Turnier | 1,6 | 74 | FYDH | 10.2001-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.6i FFV Turnier | 1,6 | 74 | FYDH | 10.2001-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.6i FFV Turnier | 1,6 | 74 | FYDH | 10.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.6i FFV Turnier | 1,6 | 74 | FYDH | 10.2001-5.2005 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Focus 1.6i FFV Turnier | 1,6 | 74 | FYDH | 10.2001-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.6i FFV Turnier | 1,6 | 74 | FYDH | 10.2001-5.2005 | Poduszka powietrzna AB | 01
Focus 1.6i FFV Turnier | 1,6 | 74 | FYDH | 10.2001-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.6i FFV Turnier | 1,6 | 74 | FYDH | 10.2001-5.2005 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Focus 1.6i Turnier

FORD Focus 1.6i Turnier

Focus 1.6i Turnier | 1,6 | 72 | CDDA | 9.2002-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.6i Turnier | 1,6 | 72 | CDDA | 9.2002-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.6i Turnier | 1,6 | 72 | CDDA | 9.2002-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.6i Turnier | 1,6 | 72 | CDDA | 9.2002-5.2005 | Poduszka powietrzna AB | 30
Focus 1.6i Turnier | 1,6 | 72 | CDDA | 9.2002-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.6i Turnier | 1,6 | 72 | CDDA | 9.2002-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.6i Turnier | 1,6 | 72 | CDDA | 9.2002-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6i Turnier | 1,6 | 72 | CDDA | 9.2002-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.6i Turnier | 1,6 | 72 | CDDA | 9.2002-5.2005 | Uklad sterowania silnika SIM | 57
Focus 1.6i Turnier | 1,6 | 72 | CDDA | 9.2002-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6i Turnier | 1,6 | 72 | CDDA | 9.2002-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.6i Turnier | 1,6 | 72 | CDDA | 9.2002-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDA | 11.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDA | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDA | 11.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDA | 11.1998-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6i Turnier | 1,6 | 74 | FYDA | 11.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.6i Turnier | 1,6 | 74 | FYDA | 11.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 1.6i Turnier | 1,6 | 74 | FYDA | 11.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDA | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDA | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.6i Turnier | 1,6 | 74 | FYDA | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.6i Turnier | 1,6 | 74 | FYDA | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDA | 11.1998-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6i Turnier | 1,6 | 74 | FYDA | 11.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.6i Turnier | 1,6 | 74 | FYDB | 11.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 1.6i Turnier | 1,6 | 74 | FYDB | 11.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDB | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDB | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDB | 11.1998-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6i Turnier | 1,6 | 74 | FYDB | 11.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.6i Turnier | 1,6 | 74 | FYDB | 11.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDB | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.6i Turnier | 1,6 | 74 | FYDB | 11.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDB | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.6i Turnier | 1,6 | 74 | FYDB | 11.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.6i Turnier | 1,6 | 74 | FYDB | 11.1998-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6i Turnier | 1,6 | 74 | FYDB | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDC | 11.1998-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6i Turnier | 1,6 | 74 | FYDC | 11.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.6i Turnier | 1,6 | 74 | FYDC | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.6i Turnier | 1,6 | 74 | FYDC | 11.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDC | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDC | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDC | 11.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDC | 11.1998-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6i Turnier | 1,6 | 74 | FYDC | 11.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 1.6i Turnier | 1,6 | 74 | FYDC | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDC | 11.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDC | 11.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.6i Turnier | 1,6 | 74 | FYDC | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.6i Turnier | 1,6 | 74 | FYDD | 11.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.6i Turnier | 1,6 | 74 | FYDD | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDD | 11.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 1.6i Turnier | 1,6 | 74 | FYDD | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.6i Turnier | 1,6 | 74 | FYDD | 11.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDD | 11.1998-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6i Turnier | 1,6 | 74 | FYDD | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.6i Turnier | 1,6 | 74 | FYDD | 11.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.6i Turnier | 1,6 | 74 | FYDD | 11.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDD | 11.1998-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6i Turnier | 1,6 | 74 | FYDD | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDD | 11.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-SE | 30
Focus 1.6i Turnier | 1,6 | 74 | FYDD | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Poduszka powietrzna AB | 77
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Uklad sterowania silnika SIM | 30
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.6i Turnier | 1,6 | 74 | HWD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Poduszka powietrzna AB | 36
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Uklad sterowania silnika SIM | 30
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Konfiguracja pojazdu CAN | 2B
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 1.6i Turnier | 1,6 | 74 | SHD... | 12.2007-12.2011 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Poduszka powietrzna AB | 77
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Uklad sterowania silnika SIM | 30
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.6i Turnier | 1,6 | 74 | SHDA | 3.2007-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30


DVD 2017/2:PKW:FORD:Focus 1.8 FFV

FORD Focus 1.8 FFV

Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Poduszka powietrzna AB | 77
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Poduszka powietrzna AB | 77
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Uklad sterowania silnika ESU | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Uklad sterowania silnika ESU | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.8 FFV | 1,8 | 92 | Q7DA | 7.2004-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30


DVD 2017/2:PKW:FORD:Focus 1.8 FFV Turnier

FORD Focus 1.8 FFV Turnier

Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Poduszka powietrzna AB | 77
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Uklad sterowania silnika ESU | 30
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.8 FFV Turnier | 1,8 | 92 | Q7DA | 5.2005-1.2008 | Centrala elektroniczna Centr.Elektr. | 36


DVD 2017/2:PKW:FORD:Focus 1.8 Flexifuel

FORD Focus 1.8 Flexifuel

Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Poduszka powietrzna AB | 36
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Konfiguracja pojazdu CAN | 2B
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Uklad zapobieg.zablok. ABS | 42
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Oswietlenie Swiatla kierunkowe | 36
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Uklad sterowania silnika ESU | 30
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.8 Flexifuel | 1,8 | 92 | Q7DA | 12.2007- | Oprzyrzadowanie Tablica wskazników | 2D


DVD 2017/2:PKW:FORD:Focus 1.8 Flexifuel Turnier

FORD Focus 1.8 Flexifuel Turnier

Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Konfiguracja pojazdu CAN | 2B
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Uklad zapobieg.zablok. ABS | 42
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Poduszka powietrzna AB | 36
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Uklad sterowania silnika ESU | 30
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Oswietlenie Swiatla kierunkowe | 36
Focus 1.8 Flexifuel Turnier | 1,8 | 92 | Q7DA | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30


DVD 2017/2:PKW:FORD:Focus 1.8 TDCi Turnier

FORD Focus 1.8 TDCi Turnier

Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DA | 5.2001-5.2005 | Uklad sterowania silnika EEC5/EDC | 4G
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DA | 5.2001-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DA | 5.2001-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DA | 5.2001-5.2005 | Uklad sterowania silnika EEC5 | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DA | 5.2001-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DA | 5.2001-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DA | 5.2001-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DA | 5.2001-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DA | 5.2001-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DA | 5.2001-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DA | 5.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DA | 5.2001-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DA | 5.2001-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DA | 5.2001-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DB | 5.2001-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DB | 5.2001-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DB | 5.2001-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DB | 5.2001-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DB | 5.2001-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DB | 5.2001-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DB | 5.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DB | 5.2001-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DB | 5.2001-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DB | 5.2001-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DB | 5.2001-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DB | 5.2001-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8 TDCi Turnier | 1,8 | 85 | F9DB | 5.2001-5.2005 | Uklad sterowania silnika EEC5/EDC | 4G
Focus 1.8 TDCi Turnier | 1,8 | 74 | FFDA | 8.2002-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8 TDCi Turnier | 1,8 | 74 | FFDA | 8.2002-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDCi Turnier | 1,8 | 74 | FFDA | 8.2002-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8 TDCi Turnier | 1,8 | 74 | FFDA | 8.2002-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 TDCi Turnier | 1,8 | 74 | FFDA | 8.2002-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8 TDCi Turnier | 1,8 | 74 | FFDA | 8.2002-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8 TDCi Turnier | 1,8 | 74 | FFDA | 8.2002-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8 TDCi Turnier | 1,8 | 74 | FFDA | 8.2002-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDCi Turnier | 1,8 | 74 | FFDA | 8.2002-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8 TDCi Turnier | 1,8 | 74 | FFDA | 8.2002-5.2005 | Uklad sterowania silnika EEC5/EDC | 4G
Focus 1.8 TDCi Turnier | 1,8 | 74 | FFDA | 8.2002-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8 TDCi Turnier | 1,8 | 74 | FFDA | 8.2002-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8 TDCi Turnier | 1,8 | 74 | FFDA | 8.2002-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Poduszka powietrzna AB | 36
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Uklad zapobieg.zablok. ABS | 42
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Poduszka powietrzna AB | 77
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Uklad sterowania silnika CR/EDG | 4G
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Oswietlenie Swiatla kierunkowe | 36
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Konfiguracja pojazdu CAN | 2B
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Uklad sterowania silnika CR/EDG | 4G
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 4.2005-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.8 TDCi Turnier | 1,8 | 85 | KKD... | 12.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30


DVD 2017/2:PKW:FORD:Focus 1.8 TDDi

FORD Focus 1.8 TDDi

Focus 1.8 TDDi | 1,8 | 55 | BHD... | 1.1999-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8 TDDi | 1,8 | 55 | BHD... | 1.1999-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8 TDDi | 1,8 | 55 | BHD... | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8 TDDi | 1,8 | 55 | BHD... | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi | 1,8 | 55 | BHD... | 1.1999-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDDi | 1,8 | 55 | BHD... | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8 TDDi | 1,8 | 55 | BHD... | 1.1999-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8 TDDi | 1,8 | 55 | BHD... | 1.1999-5.2005 | Uklad sterowania silnika EEC5/EDC | 30
Focus 1.8 TDDi | 1,8 | 55 | BHD... | 1.1999-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8 TDDi | 1,8 | 55 | BHDA | 1.1999-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8 TDDi | 1,8 | 55 | BHDA | 1.1999-5.2005 | Uklad sterowania silnika EEC5/EDC | 30
Focus 1.8 TDDi | 1,8 | 55 | BHDA | 1.1999-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDDi | 1,8 | 55 | BHDA | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8 TDDi | 1,8 | 55 | BHDA | 1.1999-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8 TDDi | 1,8 | 55 | BHDA | 1.1999-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8 TDDi | 1,8 | 55 | BHDA | 1.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8 TDDi | 1,8 | 55 | BHDA | 1.1999-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 TDDi | 1,8 | 55 | BHDA | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi | 1,8 | 55 | BHDA | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi | 1,8 | 55 | BHDA | 1.1999-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8 TDDi | 1,8 | 55 | BHDA | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8 TDDi | 1,8 | 55 | BHDA | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8 TDDi | 1,8 | 55 | BHDA | 1.1999-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Focus 1.8 TDDi | 1,8 | 55 | BHDB | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8 TDDi | 1,8 | 55 | BHDB | 1.1999-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8 TDDi | 1,8 | 55 | BHDB | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8 TDDi | 1,8 | 55 | BHDB | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi | 1,8 | 55 | BHDB | 1.1999-5.2005 | Uklad sterowania silnika EEC5/EDC | 30
Focus 1.8 TDDi | 1,8 | 55 | BHDB | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8 TDDi | 1,8 | 55 | BHDB | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi | 1,8 | 55 | BHDB | 1.1999-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8 TDDi | 1,8 | 55 | BHDB | 1.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8 TDDi | 1,8 | 55 | BHDB | 1.1999-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8 TDDi | 1,8 | 55 | BHDB | 1.1999-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDDi | 1,8 | 55 | BHDB | 1.1999-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Focus 1.8 TDDi | 1,8 | 55 | BHDB | 1.1999-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 TDDi | 1,8 | 55 | BHDB | 1.1999-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8 TDDi | 1,8 | 66 | C9D... | 1.1999-5.2005 | Uklad sterowania silnika EEC5/EDC | 30
Focus 1.8 TDDi | 1,8 | 66 | C9D... | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi | 1,8 | 66 | C9D... | 1.1999-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Focus 1.8 TDDi | 1,8 | 66 | C9D... | 1.1999-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8 TDDi | 1,8 | 66 | C9D... | 1.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8 TDDi | 1,8 | 66 | C9D... | 1.1999-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8 TDDi | 1,8 | 66 | C9D... | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8 TDDi | 1,8 | 66 | C9D... | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi | 1,8 | 66 | C9D... | 1.1999-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8 TDDi | 1,8 | 66 | C9D... | 1.1999-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8 TDDi | 1,8 | 66 | C9D... | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8 TDDi | 1,8 | 66 | C9D... | 1.1999-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 TDDi | 1,8 | 66 | C9D... | 1.1999-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDDi | 1,8 | 66 | C9D... | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8 TDDi | 1,8 | 66 | C9DA | 1.1999-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8 TDDi | 1,8 | 66 | C9DA | 1.1999-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDDi | 1,8 | 66 | C9DA | 1.1999-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8 TDDi | 1,8 | 66 | C9DA | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8 TDDi | 1,8 | 66 | C9DA | 1.1999-5.2005 | Uklad sterowania silnika EEC5/EDC | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DA | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DA | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DA | 1.1999-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Focus 1.8 TDDi | 1,8 | 66 | C9DA | 1.1999-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 TDDi | 1,8 | 66 | C9DA | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DA | 1.1999-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DA | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8 TDDi | 1,8 | 66 | C9DA | 1.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8 TDDi | 1,8 | 66 | C9DA | 1.1999-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DB | 1.1999-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 TDDi | 1,8 | 66 | C9DB | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DB | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DB | 1.1999-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDDi | 1,8 | 66 | C9DB | 1.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8 TDDi | 1,8 | 66 | C9DB | 1.1999-5.2005 | Uklad sterowania silnika EEC5/EDC | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DB | 1.1999-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Focus 1.8 TDDi | 1,8 | 66 | C9DB | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DB | 1.1999-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8 TDDi | 1,8 | 66 | C9DB | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8 TDDi | 1,8 | 66 | C9DB | 1.1999-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DB | 1.1999-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DB | 1.1999-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8 TDDi | 1,8 | 66 | C9DB | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8 TDDi | 1,8 | 66 | C9DC | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DC | 1.1999-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DC | 1.1999-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDDi | 1,8 | 66 | C9DC | 1.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8 TDDi | 1,8 | 66 | C9DC | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8 TDDi | 1,8 | 66 | C9DC | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DC | 1.1999-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 TDDi | 1,8 | 66 | C9DC | 1.1999-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DC | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8 TDDi | 1,8 | 66 | C9DC | 1.1999-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8 TDDi | 1,8 | 66 | C9DC | 1.1999-5.2005 | Uklad sterowania silnika EEC5/EDC | 30
Focus 1.8 TDDi | 1,8 | 66 | C9DC | 1.1999-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8 TDDi | 1,8 | 66 | C9DC | 1.1999-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Focus 1.8 TDDi | 1,8 | 66 | C9DC | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30


DVD 2017/2:PKW:FORD:Focus 1.8 TDDi Turnier

FORD Focus 1.8 TDDi Turnier

Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDA | 8.1999-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDA | 8.1999-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDA | 8.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDA | 8.1999-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDA | 8.1999-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDA | 8.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDA | 8.1999-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDA | 8.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDA | 8.1999-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDA | 8.1999-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDA | 8.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDA | 8.1999-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDA | 8.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDA | 8.1999-5.2005 | Uklad sterowania silnika EEC5/EDC | 30
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDB | 8.1999-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDB | 8.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDB | 8.1999-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDB | 8.1999-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDB | 8.1999-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDB | 8.1999-5.2005 | Uklad sterowania silnika EEC5/EDC | 30
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDB | 8.1999-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDB | 8.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDB | 8.1999-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDB | 8.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDB | 8.1999-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDB | 8.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDB | 8.1999-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDDi Turnier | 1,8 | 55 | BHDB | 8.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DA | 1.1999-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DA | 1.1999-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DA | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DA | 1.1999-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DA | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DA | 1.1999-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DA | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DA | 1.1999-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DA | 1.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DA | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DA | 1.1999-5.2005 | Uklad sterowania silnika EEC5/EDC | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DA | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DA | 1.1999-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DA | 1.1999-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DB | 1.1999-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DB | 1.1999-5.2005 | Uklad sterowania silnika EEC5/EDC | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DB | 1.1999-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DB | 1.1999-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DB | 1.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DB | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DB | 1.1999-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DB | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DB | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DB | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DB | 1.1999-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DB | 1.1999-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DB | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DC | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DC | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DC | 1.1999-5.2005 | Uklad sterowania silnika EEC5/EDC | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DC | 1.1999-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DC | 1.1999-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DC | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DC | 1.1999-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DC | 1.1999-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DC | 1.1999-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DC | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DC | 1.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DC | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DC | 1.1999-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8 TDDi Turnier | 1,8 | 66 | C9DC | 1.1999-5.2005 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:FORD:Focus 1.8i Turnier

FORD Focus 1.8i Turnier

Focus 1.8i Turnier | 1,8 | 85 | EYDB | 11.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDB | 11.1998-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8i Turnier | 1,8 | 85 | EYDB | 11.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDB | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8i Turnier | 1,8 | 85 | EYDB | 11.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDB | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDB | 11.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-E | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDB | 11.1998-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDB | 11.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8i Turnier | 1,8 | 85 | EYDB | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDB | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDB | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDB | 11.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8i Turnier | 1,8 | 85 | EYDC | 11.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDC | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDC | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDC | 11.1998-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDC | 11.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDC | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8i Turnier | 1,8 | 85 | EYDC | 11.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDC | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDC | 11.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8i Turnier | 1,8 | 85 | EYDC | 11.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8i Turnier | 1,8 | 85 | EYDC | 11.1998-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8i Turnier | 1,8 | 85 | EYDC | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDC | 11.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-E | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDD | 11.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDD | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDD | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8i Turnier | 1,8 | 85 | EYDD | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDD | 11.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8i Turnier | 1,8 | 85 | EYDD | 11.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-E | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDD | 11.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDD | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDD | 11.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8i Turnier | 1,8 | 85 | EYDD | 11.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDE | 1.1999-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDE | 1.1999-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDE | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8i Turnier | 1,8 | 85 | EYDE | 1.1999-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8i Turnier | 1,8 | 85 | EYDE | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDE | 1.1999-5.2005 | Uklad sterowania silnika EEC5 Zetec-E | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDE | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDE | 1.1999-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDE | 1.1999-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDE | 1.1999-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDE | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDE | 1.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8i Turnier | 1,8 | 85 | EYDE | 1.1999-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8i Turnier | 1,8 | 85 | EYDF | 11.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDF | 11.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDF | 11.1998-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8i Turnier | 1,8 | 85 | EYDF | 11.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-E | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDF | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8i Turnier | 1,8 | 85 | EYDF | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDF | 11.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDF | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDF | 11.1998-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDF | 11.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8i Turnier | 1,8 | 85 | EYDF | 11.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8i Turnier | 1,8 | 85 | EYDF | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDF | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDG | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDG | 1.2000-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDG | 1.2000-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDG | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDG | 1.2000-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDG | 1.2000-5.2005 | Uklad sterowania silnika EEC5 Zetec-E | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDG | 1.2000-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDG | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8i Turnier | 1,8 | 85 | EYDG | 1.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8i Turnier | 1,8 | 85 | EYDG | 1.2000-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8i Turnier | 1,8 | 85 | EYDI | 1.2000-5.2005 | Uklad sterowania silnika EEC5 Zetec-E | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDI | 1.2000-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDI | 1.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8i Turnier | 1,8 | 85 | EYDI | 1.2000-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDI | 1.2000-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDI | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8i Turnier | 1,8 | 85 | EYDI | 1.2000-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8i Turnier | 1,8 | 85 | EYDI | 1.2000-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDI | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDI | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDJ | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8i Turnier | 1,8 | 85 | EYDJ | 1.2000-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDJ | 1.2000-5.2005 | Uklad sterowania silnika EEC5 Zetec-E | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDJ | 1.2000-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8i Turnier | 1,8 | 85 | EYDJ | 1.2000-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDJ | 1.2000-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDJ | 1.2000-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDJ | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDJ | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDJ | 1.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8i Turnier | 1,8 | 85 | EYDL | 1.2000-5.2005 | Uklad sterowania silnika EEC5 Zetec-E | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDL | 1.2000-5.2005 | Poduszka powietrzna AB | 01
Focus 1.8i Turnier | 1,8 | 85 | EYDL | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 1.8i Turnier | 1,8 | 85 | EYDL | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDL | 1.2000-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDL | 1.2000-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDL | 1.2000-5.2005 | Centrala elektroniczna ZE | 42
Focus 1.8i Turnier | 1,8 | 85 | EYDL | 1.2000-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDL | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 1.8i Turnier | 1,8 | 85 | EYDL | 1.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Oswietlenie Swiatla kierunkowe | 36
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Poduszka powietrzna AB | 36
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Uklad zapobieg.zablok. ABS | 42
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Poduszka powietrzna AB | 77
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Konfiguracja pojazdu CAN | 2B
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Uklad sterowania silnika ESU | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Informacje dla kierowcy Audio | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Uklad sterowania silnika ESU | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Przeglad systemu Przeglad ukladu | 01
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 1.8i Turnier | 1,8 | 92 | QQDB | 5.2005-1.2008 | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:FORD:Focus 2.0 CNG

FORD Focus 2.0 CNG

Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Konfiguracja pojazdu CAN | 2B
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Oprzyrzadowanie Tablica wskazników | 42
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy Audio | 30
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Poduszka powietrzna AB | 77
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Oswietlenie Swiatla kierunkowe | 36
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Oprzyrzadowanie Tablica wskazników | 2D
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy Audio | 30
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Uklad sterowania silnika ESU | 30
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Poduszka powietrzna AB | 36
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy Audio | 30
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 CNG | 2 | 93 | SYDA | 1.2008-12.2011 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FORD:Focus 2.0 LPG

FORD Focus 2.0 LPG

Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Uklad zapobieg.zablok. ABS | 42
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Oprzyrzadowanie Tablica wskazników | 2D
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Konfiguracja pojazdu CAN | 2B
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy Audio | 30
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Poduszka powietrzna AB | 77
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Oswietlenie Swiatla kierunkowe | 36
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Uklad sterowania silnika ESU | 30
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 LPG | 2 | 104 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:FORD:Focus 2.0 LPG Turnier

FORD Focus 2.0 LPG Turnier

Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Konfiguracja pojazdu CAN | 2B
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy Audio | 30
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Oprzyrzadowanie Tablica wskazników | 2D
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Poduszka powietrzna AB | 77
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Oswietlenie Swiatla kierunkowe | 36
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy Audio | 30
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Uklad zapobieg.zablok. ABS | 42
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Uklad sterowania silnika ESU | 30
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Poduszka powietrzna AB | 36
Focus 2.0 LPG Turnier | 2 | 104 | SYDA | 1.2008-12.2011 | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:FORD:Focus 2.0 TDCi

FORD Focus 2.0 TDCi

Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Poduszka powietrzna AB | 36
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Uklad zapobieg.zablok. ABS | 42
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Uklad sterowania silnika CR/EDG | 57
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Oswietlenie Swiatla kierunkowe | 36
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Poduszka powietrzna AB | 77
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Konfiguracja pojazdu CAN | 2B
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Uklad sterowania silnika CR/EDG | 57
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Uklad sterowania silnika CR/EDG | 57
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Uklad sterowania silnika CR/EDG | 57
Focus 2.0 TDCi | 2 | 98 | G6D... | 7.2004-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 2.0 TDCi | 2 | 100 | G6D... | 12.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Poduszka powietrzna AB | 36
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Oswietlenie Swiatla kierunkowe | 36
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Konfiguracja pojazdu CAN | 2B
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Uklad zapobieg.zablok. ABS | 42
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi | 2 | 81 | IXDA | 12.2007- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Uklad sterowania silnika CR/EDC | 4C
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 2.0 TDCi | 2 | 110 | T7D... | 10.2014- | Poduszka powietrzna AB | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Uklad sterowania silnika CR/EDC | 4A
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 2.0 TDCi | 2 | 120 | TXDB | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Uklad sterowania silnika CR/EDC | 4A
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 2.0 TDCi | 2 | 85 | TYDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Uklad sterowania silnika CR/EDC | 4A
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 2.0 TDCi | 2 | 103 | UFDB | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Uklad sterowania silnika CR/EDC | 4A
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 2.0 TDCi | 2 | 100 | UKDB | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A


DVD 2017/2:PKW:FORD:Focus 2.0 TDCi Turnier

FORD Focus 2.0 TDCi Turnier

Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Uklad zapobieg.zablok. ABS | 42
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Uklad sterowania silnika CR/EDG | 57
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Oswietlenie Swiatla kierunkowe | 36
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Poduszka powietrzna AB | 36
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Uklad sterowania silnika CR/EDG | 57
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Uklad sterowania silnika CR/EDG | 57
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Poduszka powietrzna AB | 77
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Uklad sterowania silnika CR/EDG | 57
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 TDCi Turnier | 2 | 98 | G6D... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 2.0 TDCi Turnier | 2 | 100 | G6D... | 12.2007- | Konfiguracja pojazdu CAN | 2B
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Oswietlenie Swiatla kierunkowe | 36
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Poduszka powietrzna AB | 36
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Konfiguracja pojazdu CAN | 2B
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0 TDCi Turnier | 2 | 81 | IXDA | 1.2008- | Uklad zapobieg.zablok. ABS | 42
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Uklad sterowania silnika CR/EDC | 4C
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Poduszka powietrzna AB | 30
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 2.0 TDCi Turnier | 2 | 110 | T7D... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Uklad sterowania silnika CR/EDC | 4A
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 2.0 TDCi Turnier | 2 | 120 | TXDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Uklad sterowania silnika CR/EDC | 4A
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 2.0 TDCi Turnier | 2 | 85 | TYDA | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Uklad sterowania silnika CR/EDC | 4A
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 2.0 TDCi Turnier | 2 | 103 | UFDB | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Uklad sterowania silnika CR/EDC | 4A
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 2.0 TDCi Turnier | 2 | 100 | UKDB | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36


DVD 2017/2:PKW:FORD:Focus 2.0i RS

FORD Focus 2.0i RS

Focus 2.0i RS | 2 | 158 | HMDA | 9.2002-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 2.0i RS | 2 | 158 | HMDA | 9.2002-5.2005 | Centrala elektroniczna ZE | 42
Focus 2.0i RS | 2 | 158 | HMDA | 9.2002-5.2005 | Uklad sterowania silnika EEC SAE | 47
Focus 2.0i RS | 2 | 158 | HMDA | 9.2002-5.2005 | Uklad sterowania silnika EEC5 Duratec HE | 30
Focus 2.0i RS | 2 | 158 | HMDA | 9.2002-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 2.0i RS | 2 | 158 | HMDA | 9.2002-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 2.0i RS | 2 | 158 | HMDA | 9.2002-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 2.0i RS | 2 | 158 | HMDA | 9.2002-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 2.0i RS | 2 | 158 | HMDA | 9.2002-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 2.0i RS | 2 | 158 | HMDA | 9.2002-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 2.0i RS | 2 | 158 | HMDA | 9.2002-5.2005 | Poduszka powietrzna AB | 30
Focus 2.0i RS | 2 | 158 | HMDA | 9.2002-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0i RS | 2 | 158 | HMDA | 9.2002-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22


DVD 2017/2:PKW:FORD:Focus 2.0i ST170

FORD Focus 2.0i ST170

Focus 2.0i ST170 | 2 | 127 | ALDA | 2.2002-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 2.0i ST170 | 2 | 127 | ALDA | 2.2002-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 2.0i ST170 | 2 | 127 | ALDA | 2.2002-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 2.0i ST170 | 2 | 127 | ALDA | 2.2002-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 2.0i ST170 | 2 | 127 | ALDA | 2.2002-5.2005 | Oprzyrzadowanie Tablica wskazników | 47
Focus 2.0i ST170 | 2 | 127 | ALDA | 2.2002-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 2.0i ST170 | 2 | 127 | ALDA | 2.2002-5.2005 | Uklad sterowania silnika EEC5 Duratec-ST | 30
Focus 2.0i ST170 | 2 | 127 | ALDA | 2.2002-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 2.0i ST170 | 2 | 127 | ALDA | 2.2002-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 2.0i ST170 | 2 | 127 | ALDA | 2.2002-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 2.0i ST170 | 2 | 127 | ALDA | 2.2002-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 2.0i ST170 | 2 | 127 | ALDA | 2.2002-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0i ST170 | 2 | 127 | ALDA | 2.2002-5.2005 | Centrala elektroniczna ZE | 42
Focus 2.0i ST170 | 2 | 127 | ALDA | 2.2002-5.2005 | Poduszka powietrzna AB | 30
Focus 2.0i ST170 | 2 | 127 | ALDA | 2.2002-5.2005 | Uklad sterowania silnika EEC SAE | 47


DVD 2017/2:PKW:FORD:Focus 2.0i ST170 Turnier

FORD Focus 2.0i ST170 Turnier

Focus 2.0i ST170 Turnier | 2 | 127 | ALDA | 2.2002-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 2.0i ST170 Turnier | 2 | 127 | ALDA | 2.2002-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 2.0i ST170 Turnier | 2 | 127 | ALDA | 2.2002-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0i ST170 Turnier | 2 | 127 | ALDA | 2.2002-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 2.0i ST170 Turnier | 2 | 127 | ALDA | 2.2002-5.2005 | Centrala elektroniczna ZE | 42
Focus 2.0i ST170 Turnier | 2 | 127 | ALDA | 2.2002-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 2.0i ST170 Turnier | 2 | 127 | ALDA | 2.2002-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 2.0i ST170 Turnier | 2 | 127 | ALDA | 2.2002-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 2.0i ST170 Turnier | 2 | 127 | ALDA | 2.2002-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 2.0i ST170 Turnier | 2 | 127 | ALDA | 2.2002-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 2.0i ST170 Turnier | 2 | 127 | ALDA | 2.2002-5.2005 | Uklad sterowania silnika EEC SAE | 47
Focus 2.0i ST170 Turnier | 2 | 127 | ALDA | 2.2002-5.2005 | Uklad sterowania silnika EEC5 Duratec-ST | 30
Focus 2.0i ST170 Turnier | 2 | 127 | ALDA | 2.2002-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 2.0i ST170 Turnier | 2 | 127 | ALDA | 2.2002-5.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:Focus 2.0i Turnier

FORD Focus 2.0i Turnier

Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Konfiguracja pojazdu CAN | 2B
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Uklad zapobieg.zablok. ABS | 42
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Oswietlenie Swiatla kierunkowe | 36
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Poduszka powietrzna AB | 77
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Informacje dla kierowcy System nawigacji | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Informacje dla kierowcy Audio | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Oprzyrzadowanie Tablica wskazników | 2D
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Uklad sterowania silnika ESU | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Poduszka powietrzna AB | 36
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Uklad sterowania silnika ESU | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 12.2007-12.2011 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 2.0i Turnier | 2 | 107 | AOD... | 7.2004-1.2008 | Informacje dla kierowcy Audio | 30
Focus 2.0i Turnier | 2 | 96 | EDDB | 11.1998-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0i Turnier | 2 | 96 | EDDB | 11.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 2.0i Turnier | 2 | 96 | EDDB | 11.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 2.0i Turnier | 2 | 96 | EDDB | 11.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 2.0i Turnier | 2 | 96 | EDDB | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 2.0i Turnier | 2 | 96 | EDDB | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 2.0i Turnier | 2 | 96 | EDDB | 11.1998-5.2005 | Uklad sterowania silnika EEC SAE | 47
Focus 2.0i Turnier | 2 | 96 | EDDB | 11.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-E | 30
Focus 2.0i Turnier | 2 | 96 | EDDB | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 2.0i Turnier | 2 | 96 | EDDB | 11.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 2.0i Turnier | 2 | 96 | EDDB | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 2.0i Turnier | 2 | 96 | EDDB | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 2.0i Turnier | 2 | 96 | EDDB | 11.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 2.0i Turnier | 2 | 96 | EDDB | 11.1998-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 2.0i Turnier | 2 | 96 | EDDC | 11.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 2.0i Turnier | 2 | 96 | EDDC | 11.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 2.0i Turnier | 2 | 96 | EDDC | 11.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 2.0i Turnier | 2 | 96 | EDDC | 11.1998-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0i Turnier | 2 | 96 | EDDC | 11.1998-5.2005 | Uklad sterowania silnika EEC SAE | 47
Focus 2.0i Turnier | 2 | 96 | EDDC | 11.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-E | 30
Focus 2.0i Turnier | 2 | 96 | EDDC | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 2.0i Turnier | 2 | 96 | EDDC | 11.1998-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 2.0i Turnier | 2 | 96 | EDDC | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 2.0i Turnier | 2 | 96 | EDDC | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 2.0i Turnier | 2 | 96 | EDDC | 11.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 2.0i Turnier | 2 | 96 | EDDC | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 2.0i Turnier | 2 | 96 | EDDC | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 2.0i Turnier | 2 | 96 | EDDC | 11.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 2.0i Turnier | 2 | 96 | EDDD | 11.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 2.0i Turnier | 2 | 96 | EDDD | 11.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 2.0i Turnier | 2 | 96 | EDDD | 11.1998-5.2005 | Uklad sterowania silnika EEC SAE | 47
Focus 2.0i Turnier | 2 | 96 | EDDD | 11.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 2.0i Turnier | 2 | 96 | EDDD | 11.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 2.0i Turnier | 2 | 96 | EDDD | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 2.0i Turnier | 2 | 96 | EDDD | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 2.0i Turnier | 2 | 96 | EDDD | 11.1998-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 2.0i Turnier | 2 | 96 | EDDD | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 2.0i Turnier | 2 | 96 | EDDD | 11.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-E | 30
Focus 2.0i Turnier | 2 | 96 | EDDD | 11.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 2.0i Turnier | 2 | 96 | EDDD | 11.1998-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0i Turnier | 2 | 96 | EDDD | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Focus 2.0i Turnier | 2 | 96 | EDDD | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 2.0i Turnier | 2 | 96 | EDDF | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Focus 2.0i Turnier | 2 | 96 | EDDF | 11.1998-5.2005 | Centrala elektroniczna ZE | 42
Focus 2.0i Turnier | 2 | 96 | EDDF | 11.1998-5.2005 | Oprzyrzadowanie Tablica wskazników | 42
Focus 2.0i Turnier | 2 | 96 | EDDF | 11.1998-5.2005 | Oswietlenie statyczna regulacja ALWR | 30
Focus 2.0i Turnier | 2 | 96 | EDDF | 11.1998-5.2005 | Uklad sterowania silnika EEC5 Zetec-E | 30
Focus 2.0i Turnier | 2 | 96 | EDDF | 11.1998-5.2005 | Oprzyrzadowanie Komputer pokladowy | 30
Focus 2.0i Turnier | 2 | 96 | EDDF | 11.1998-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Focus 2.0i Turnier | 2 | 96 | EDDF | 11.1998-5.2005 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0i Turnier | 2 | 96 | EDDF | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 2.0i Turnier | 2 | 96 | EDDF | 11.1998-5.2005 | Centrala elektroniczna ZE | 47
Focus 2.0i Turnier | 2 | 96 | EDDF | 11.1998-5.2005 | Uklad sterowania silnika EEC SAE | 47
Focus 2.0i Turnier | 2 | 96 | EDDF | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 30
Focus 2.0i Turnier | 2 | 96 | EDDF | 11.1998-5.2005 | Uklad zapobieg.zablok. ABS | 6B
Focus 2.0i Turnier | 2 | 96 | EDDF | 11.1998-5.2005 | Poduszka powietrzna AB | 01
Focus 2.0i Turnier | 2 | 96 | EDDF | 11.1998-5.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42


DVD 2017/2:PKW:FORD:Focus 2.5i RS

FORD Focus 2.5i RS

Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Informacje dla kierowcy System nawigacji | 30
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Poduszka powietrzna AB | 36
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Informacje dla kierowcy System nawigacji | 30
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Uklad sterowania silnika Motronic ME | 30
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Poduszka powietrzna AB | 77
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Informacje dla kierowcy Audio | 30
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Informacje dla kierowcy Audio | 30
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Konfiguracja pojazdu CAN | 2B
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Informacje dla kierowcy Audio | 30
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Uklad zapobieg.zablok. ABS | 42
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Przeglad systemu Przeglad ukladu | 01
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Informacje dla kierowcy System nawigacji | 30
Focus 2.5i RS | 2,5 | 224 | JZDA | 1.2009- | Oswietlenie Swiatla kierunkowe | 36


DVD 2017/2:PKW:FORD:Focus 2.5i ST

FORD Focus 2.5i ST

Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Informacje dla kierowcy Audio | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Oprzyrzadowanie Tablica wskazników | 42
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Poduszka powietrzna AB | 77
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Przeglad systemu Przeglad ukladu | 01
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Informacje dla kierowcy Audio | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Informacje dla kierowcy System nawigacji | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Uklad zapobieg.zablok. ABS | 42
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Uklad sterowania silnika Motronic ME | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Informacje dla kierowcy System nawigacji | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Uklad sterowania silnika Motronic ME | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Poduszka powietrzna AB | 36
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Uklad zapobieg.zablok. ABS | 42
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Oswietlenie Swiatla kierunkowe | 36
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Oswietlenie Swiatla kierunkowe | 36
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Przeglad systemu Przeglad ukladu | 01
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Informacje dla kierowcy Audio | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Informacje dla kierowcy Audio | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Konfiguracja pojazdu CAN | 2B
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 2.5i ST | 2,5 | 166 | HYDA | 10.2005-1.2008 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Konfiguracja pojazdu CAN | 2B
Focus 2.5i ST | 2,5 | 166 | HYDA | 12.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:FORD:Focus Cabriolet 1.6i

FORD Focus Cabriolet 1.6i

Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Informacje dla kierowcy Audio | 30
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Informacje dla kierowcy Audio | 30
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Konfiguracja pojazdu CAN | 2B
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Informacje dla kierowcy System nawigacji | 30
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Uklad sterowania silnika SIM | 30
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Przeglad systemu Przeglad ukladu | 01
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Centrala elektroniczna Centr.Elektr. | 36
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Informacje dla kierowcy System nawigacji | 30
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Informacje dla kierowcy System nawigacji | 30
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Oprzyrzadowanie Tablica wskazników | 42
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Oprzyrzadowanie Tablica wskazników | 2D
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Oswietlenie Swiatla kierunkowe | 36
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Poduszka powietrzna AB | 30
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Uklad zapobieg.zablok. ABS | 42
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Informacje dla kierowcy System nawigacji | 30
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus Cabriolet 1.6i | 1,6 | 74 | HWD... | 7.2006-3.2007 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 2D
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Przeglad systemu Przeglad ukladu | 01
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Elektronika komfortu Sterowanie glosowe | 30
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Uklad zapobieg.zablok. ABS | 42
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Centrala elektroniczna Centr.Elektr. | 36
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Informacje dla kierowcy Audio | 30
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Informacje dla kierowcy System nawigacji | 30
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Oswietlenie Swiatla kierunkowe | 36
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Poduszka powietrzna AB | 30
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Informacje dla kierowcy Audio | 30
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Uklad sterowania silnika SIM | 30
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 42
Focus Cabriolet 1.6i | 1,6 | 74 | SHD... | 4.2007-7.2010 | Konfiguracja pojazdu CAN | 2B


DVD 2017/2:PKW:FORD:Focus Cabriolet 2.0 TDCi

FORD Focus Cabriolet 2.0 TDCi

Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Centrala elektroniczna Centr.Elektr. | 36
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Informacje dla kierowcy Audio | 30
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Poduszka powietrzna AB | 30
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Informacje dla kierowcy System nawigacji | 30
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Informacje dla kierowcy Audio | 30
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Elektronika komfortu Sterowanie glosowe | 30
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Informacje dla kierowcy System nawigacji | 30
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Informacje dla kierowcy System nawigacji | 30
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Uklad sterowania silnika CR/EDG | 57
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Uklad zapobieg.zablok. ABS | 42
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Uklad sterowania silnika CR/EDG | 57
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Konfiguracja pojazdu CAN | 2B
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Przeglad systemu Przeglad ukladu | 01
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 42
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 2D
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Oswietlenie Swiatla kierunkowe | 36
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Ukl.wtr.w siln.Diesla System dozujacy | 36
Focus Cabriolet 2.0 TDCi | 2 | 100 | G6D... | 7.2006-7.2010 | Informacje dla kierowcy System nawigacji | 30


DVD 2017/2:PKW:FORD:Focus Cabriolet 2.0i

FORD Focus Cabriolet 2.0i

Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 2D
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Oswietlenie Swiatla kierunkowe | 36
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Informacje dla kierowcy Audio | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Centrala elektroniczna Centr.Elektr. | 36
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 42
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Informacje dla kierowcy Audio | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 22
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Przeglad systemu Przeglad ukladu | 01
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Informacje dla kierowcy System nawigacji | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Elektronika komfortu Sterowanie glosowe | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Poduszka powietrzna AB | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Informacje dla kierowcy System nawigacji | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Elektronika komfortu Sterownik drzwi strona kierowcy tyl | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Informacje dla kierowcy System nawigacji | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 42
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Uklad sterowania silnika ESU | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Elektronika komfortu Sterownik drzwi strona pasazera tyl | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Informacje dla kierowcy System nawigacji | 30
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Uklad zapobieg.zablok. ABS | 42
Focus Cabriolet 2.0i | 2 | 107 | AOD... | 7.2006-7.2010 | Konfiguracja pojazdu CAN | 2B


DVD 2017/2:PKW:FORD:Galaxy 2.0 EcoBoost SCTi

FORD Galaxy 2.0 EcoBoost SCTi

Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Oswietlenie Statyczna regulacja ALWR | 36
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Elektronika komfortu Sterowanie glosowe | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy System nawigacji | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Poduszka powietrzna AB | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Centrala elektroniczna ZE | 36
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy Audio | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Poduszka powietrzna AB | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Uklad sterowania silnika Motronic MED | 36
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Oswietlenie Swiatla kierunkowe | 36
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy System nawigacji | 22
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Elektronika komfortu Sterownik przyczepy | 30
Galaxy 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30


DVD 2017/2:PKW:FORD:Ranger 2.5 TDCI

FORD Ranger 2.5 TDCI

Ranger 2.5 TDCI | 2,5 | 105 | WL... | 3.2006- | Uklad zapobieg.zablok. ABS | 42
Ranger 2.5 TDCI | 2,5 | 105 | WL... | 3.2006- | Poduszka powietrzna AB | 30
Ranger 2.5 TDCI | 2,5 | 105 | WL... | 3.2006- | Przeglad systemu Przeglad ukladu | 01
Ranger 2.5 TDCI | 2,5 | 105 | WL... | 3.2006- | Uklad sterowania silnika EDC 16 C | 02
Ranger 2.5 TDCI | 2,5 | 105 | WL... | 3.2006- | Ster.skrzyni biegów Automat 5-biegowy | 30


DVD 2017/2:PKW:FORD:Ranger 2.5 TDCI 4x4

FORD Ranger 2.5 TDCI 4x4

Ranger 2.5 TDCI 4x4 | 2,5 | 80 | WL... | 3.2006-12.2011 | Przeglad systemu Przeglad ukladu | 01
Ranger 2.5 TDCI 4x4 | 2,5 | 80 | WL... | 3.2006-12.2011 | Uklad zapobieg.zablok. ABS | 42
Ranger 2.5 TDCI 4x4 | 2,5 | 80 | WL... | 3.2006-12.2011 | Ster.skrzyni biegów Automat 5-biegowy | 30
Ranger 2.5 TDCI 4x4 | 2,5 | 80 | WL... | 3.2006-12.2011 | Poduszka powietrzna AB | 30
Ranger 2.5 TDCI 4x4 | 2,5 | 80 | WL... | 3.2006-12.2011 | Uklad sterowania silnika EDC 16 C | 02


DVD 2017/2:PKW:FORD:Ranger 3.0 TDCI 4x4

FORD Ranger 3.0 TDCI 4x4

Ranger 3.0 TDCI 4x4 | 3 | 115 | WE... | 3.2006- | Poduszka powietrzna AB | 30
Ranger 3.0 TDCI 4x4 | 3 | 115 | WE... | 3.2006- | Ster.skrzyni biegów Automat 5-biegowy | 30
Ranger 3.0 TDCI 4x4 | 3 | 115 | WE... | 3.2006- | Uklad sterowania silnika EDC 16 C | 02
Ranger 3.0 TDCI 4x4 | 3 | 115 | WE... | 3.2006- | Przeglad systemu Przeglad ukladu | 01
Ranger 3.0 TDCI 4x4 | 3 | 115 | WE... | 3.2006- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FORD:S-MAX 2.0 EcoBoost SCTi

FORD S-MAX 2.0 EcoBoost SCTi

S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy Audio | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Uklad sterowania silnika Motronic MED | 36
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Elektronika komfortu Sterownik przyczepy | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Oswietlenie Swiatla kierunkowe | 36
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy System nawigacji | 22
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy System kamer | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy Audio | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Przeglad systemu Przeglad ukladu | 01
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Informacje dla kierowcy System nawigacji | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Oswietlenie Statyczna regulacja ALWR | 36
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Elektronika komfortu Sterowanie glosowe | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Centrala elektroniczna ZE | 36
S-MAX 2.0 EcoBoost SCTi | 2 | 147 | TNW... | 3.2010- | Poduszka powietrzna AB | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Oswietlenie Statyczna regulacja ALWR | 36
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Informacje dla kierowcy Audio | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Informacje dla kierowcy System nawigacji | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Przeglad systemu Przeglad ukladu | 01
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Poduszka powietrzna AB | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Centrala elektroniczna ZE | 36
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Informacje dla kierowcy System nawigacji | 22
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Poduszka powietrzna AB | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Uklad sterowania silnika Motronic MED | 36
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Informacje dla kierowcy System kamer | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Informacje dla kierowcy Audio | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Elektronika komfortu Sterowanie glosowe | 30
S-MAX 2.0 EcoBoost SCTi | 2 | 176 | TPWA | 9.2010- | Oswietlenie Swiatla kierunkowe | 36


DVD 2017/2:PKW:HOLDEN:Cruze 1.8i

HOLDEN Cruze 1.8i

Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Uklad sterowania silnika Simtec | 4B
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Informacje dla kierowcy Audio | 4B
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Poduszka powietrzna SDM | 30
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Centrala elektroniczna ZE | 4C
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.8i | 1,8 | 104 | F18D4 | 9.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Przeglad systemu Przeglad ukladu | 42
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Elektronika komfortu Sterownik fotela | 42
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Elektronika komfortu Sterownik fotela | 42
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Przeglad systemu Przeglad ukladu | 42
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Informacje dla kierowcy Audio | 4B
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Informacje dla kierowcy Telefon | 42
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Poduszka powietrzna SDM | 30
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Informacje dla kierowcy Telefon | 42
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Uklad sterowania silnika GMPT-E | 4B
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Uklad sterowania silnika GMPT-E | 4B
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Poduszka powietrzna SDM | 30
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Centrala elektroniczna ZE | 4C
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Informacje dla kierowcy Telefon | 42
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Centrala elektroniczna ZE | 4C
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Informacje dla kierowcy Audio | 4B
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.8i | 1,8 | 104 | Z18XER | 3.2011-8.2011 | Informacje dla kierowcy Telefon | 42
Cruze 1.8i | 1,8 | 104 | Z18XER | 5.2009-2.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B


DVD 2017/2:PKW:HOLDEN:Cruze 2.0

HOLDEN Cruze 2.0

Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Uklad sterowania silnika EDC 17 | 4C
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Poduszka powietrzna SDM | 30
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Informacje dla kierowcy Audio | 4B
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Centrala elektroniczna ZE | 4C
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 | 2 | 120 | Z20D1 | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Centrala elektroniczna ZE | 4C
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Uklad zapobieg.zablok. ABS | 4F
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Poduszka powietrzna SDM | 30
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Informacje dla kierowcy Audio | 4B
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Elektronika komfortu Sterownik fotela | 42
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Informacje dla kierowcy Telefon | 42
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Centrala elektroniczna ZE | 4C
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Informacje dla kierowcy Audio | 4B
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Uklad sterowania silnika EDC 16 C | 4C
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Poduszka powietrzna SDM | 30
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Uklad sterowania silnika EDC 17 | 4B
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Przeglad systemu Przeglad ukladu | 42
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Przeglad systemu Przeglad ukladu | 42
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Uklad zapobieg.zablok. ABS | 4F
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Informacje dla kierowcy Telefon | 42
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Elektronika komfortu Sterownik fotela | 42
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Cruze 2.0 | 2 | 110 | Z20DMH | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 2.0 | 2 | 110 | Z20DMH | 3.2011-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:HYUNDAI:ix35 2.0 CRDi

HYUNDAI ix35 2.0 CRDi

ix35 2.0 CRDi | 2 | 129 | D4HA | 1.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
ix35 2.0 CRDi | 2 | 100 | D4HA | 1.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 2.0 CRDi | 2 | 129 | D4HA | 1.2010- | Poduszka powietrzna AB | 30
ix35 2.0 CRDi | 2 | 129 | D4HA | 1.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 2.0 CRDi | 2 | 100 | D4HA | 1.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
ix35 2.0 CRDi | 2 | 100 | D4HA | 1.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 2.0 CRDi | 2 | 129 | D4HA | 1.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 2.0 CRDi | 2 | 129 | D4HA | 1.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 2.0 CRDi | 2 | 100 | D4HA | 1.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
ix35 2.0 CRDi | 2 | 129 | D4HA | 1.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 2.0 CRDi | 2 | 100 | D4HA | 1.2010- | Poduszka powietrzna AB | 30
ix35 2.0 CRDi | 2 | 129 | D4HA | 1.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 2.0 CRDi | 2 | 100 | D4HA | 1.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 2.0 CRDi | 2 | 129 | D4HA | 1.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 2.0 CRDi | 2 | 100 | D4HA | 1.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 2.0 CRDi | 2 | 129 | D4HA | 1.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
ix35 2.0 CRDi | 2 | 100 | D4HA | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 2.0 CRDi | 2 | 100 | D4HA | 1.2010- | Centrala elektroniczna CE | 57
ix35 2.0 CRDi | 2 | 129 | D4HA | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 2.0 CRDi | 2 | 129 | D4HA | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 2.0 CRDi | 2 | 129 | D4HA | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 2.0 CRDi | 2 | 100 | D4HA | 1.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 2.0 CRDi | 2 | 129 | D4HA | 1.2010- | Centrala elektroniczna CE | 57
ix35 2.0 CRDi | 2 | 100 | D4HA | 1.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 2.0 CRDi | 2 | 100 | D4HA | 1.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 2.0 CRDi | 2 | 129 | D4HA | 1.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 2.0 CRDi | 2 | 100 | D4HA | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 2.0 CRDi | 2 | 100 | D4HA | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:HYUNDAI:ix35 2.0 CRDi 4x4

HYUNDAI ix35 2.0 CRDi 4x4

ix35 2.0 CRDi 4x4 | 2 | 130 | D4HA | 1.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 2.0 CRDi 4x4 | 2 | 100 | D4HA | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 2.0 CRDi 4x4 | 2 | 130 | D4HA | 1.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 2.0 CRDi 4x4 | 2 | 130 | D4HA | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 2.0 CRDi 4x4 | 2 | 130 | D4HA | 1.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
ix35 2.0 CRDi 4x4 | 2 | 100 | D4HA | 1.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 2.0 CRDi 4x4 | 2 | 130 | D4HA | 1.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 2.0 CRDi 4x4 | 2 | 100 | D4HA | 1.2010- | Poduszka powietrzna AB | 30
ix35 2.0 CRDi 4x4 | 2 | 100 | D4HA | 1.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 2.0 CRDi 4x4 | 2 | 100 | D4HA | 1.2010- | Centrala elektroniczna CE | 57
ix35 2.0 CRDi 4x4 | 2 | 100 | D4HA | 1.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 2.0 CRDi 4x4 | 2 | 130 | D4HA | 1.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 2.0 CRDi 4x4 | 2 | 130 | D4HA | 1.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 2.0 CRDi 4x4 | 2 | 130 | D4HA | 1.2010- | Centrala elektroniczna CE | 57
ix35 2.0 CRDi 4x4 | 2 | 100 | D4HA | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 2.0 CRDi 4x4 | 2 | 130 | D4HA | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 2.0 CRDi 4x4 | 2 | 130 | D4HA | 1.2010- | Poduszka powietrzna AB | 30
ix35 2.0 CRDi 4x4 | 2 | 100 | D4HA | 1.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
ix35 2.0 CRDi 4x4 | 2 | 130 | D4HA | 1.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
ix35 2.0 CRDi 4x4 | 2 | 130 | D4HA | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 2.0 CRDi 4x4 | 2 | 130 | D4HA | 1.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 2.0 CRDi 4x4 | 2 | 100 | D4HA | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 2.0 CRDi 4x4 | 2 | 100 | D4HA | 1.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 2.0 CRDi 4x4 | 2 | 130 | D4HA | 1.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 2.0 CRDi 4x4 | 2 | 100 | D4HA | 1.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 2.0 CRDi 4x4 | 2 | 100 | D4HA | 1.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
ix35 2.0 CRDi 4x4 | 2 | 100 | D4HA | 1.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 2.0 CRDi 4x4 | 2 | 100 | D4HA | 1.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B


DVD 2017/2:PKW:LADA:110 1.6i 16V

LADA 110 1.6i 16V

110 1.6i 16V | 1,6 | 66 | 21124 | 1.2005- | Uklad sterowania silnika M73 | 47
110 1.6i 16V | 1,6 | 66 | 21124 | 1.2005- | Ogrzewanie/klimatyzacja Automatyczne(-a) ogrzewanie/klimatyzacja | 42
110 1.6i 16V | 1,6 | 66 | 21124 | 1.2005- | Uklad sterowania silnika Motronic M | 46


DVD 2017/2:PKW:LADA:110 1.6i 8V

LADA 110 1.6i 8V

110 1.6i 8V | 1,6 | 59 | 21114 | 1.2005- | Uklad sterowania silnika Motronic M | 46
110 1.6i 8V | 1,6 | 59 | 21114 | 1.2005- | Uklad sterowania silnika M73 | 47


DVD 2017/2:PKW:LADA:4x4 1.7i

LADA 4x4 1.7i

4x4 1.7i | 1,7 | 60 | 21214 | 6.2007- | Uklad zapobieg.zablok. ABS | 30
4x4 1.7i | 1,7 | 60 | 21214 | 6.2007- | Uklad sterowania silnika Motronic M | 46
4x4 1.7i | 1,7 | 60 | 21214 | 6.2007- | Uklad sterowania silnika Motronic ME | 4B


DVD 2017/2:PKW:LADA:Kalina Sport 1.4

LADA Kalina Sport 1.4

Kalina Sport 1.4 | 1,4 | 66 | 11194 | 8.2008- | Uklad sterowania silnika Motronic ME | 4B
Kalina Sport 1.4 | 1,4 | 66 | 11194 | 8.2008- | Uklad zapobieg.zablok. ABS | 63
Kalina Sport 1.4 | 1,4 | 66 | 11194 | 8.2008- | Centrala elektroniczna KS | 42
Kalina Sport 1.4 | 1,4 | 66 | 11194 | 8.2008- | Uklad sterowania silnika M73 | 47


DVD 2017/2:PKW:LADA:Kalina Sport 1.6

LADA Kalina Sport 1.6

Kalina Sport 1.6 | 1,6 | 72 | 21114 | 8.2008- | Uklad zapobieg.zablok. ABS | 63
Kalina Sport 1.6 | 1,6 | 72 | 21114 | 8.2008- | Uklad sterowania silnika M73 | 47
Kalina Sport 1.6 | 1,6 | 72 | 21114 | 8.2008- | Centrala elektroniczna KS | 42
Kalina Sport 1.6 | 1,6 | 72 | 21114 | 8.2008- | Uklad sterowania silnika Motronic ME | 4B


DVD 2017/2:PKW:MERCEDES-BENZ:C 180 CGI T-Modell

MERCEDES-BENZ C 180 CGI T-Modell

C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Sterownik programu jazdy | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Motorsteuerung EKP-Steuerung Rechts | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Predkosc jazdy Czujnik radarowy | 30
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Napinacz pasa bezp. REV Right | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Serwis Reset okresu miedzyserwisowego | 20
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Uklad sterowania silnika Sterownik EKP | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Napinacz pasa bezp. REV Right | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Oswietlenie XALWA (Master) | 43
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Motorsteuerung EKP-Steuerung | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Panel obslugi dachu | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Systemy diagn./magistrali Gateway | 30
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Uklad sterowania silnika Sterownik EKP | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Informacje dla kierowcy System kamer | 45
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Informacje dla kierowcy System kamer | 45
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Informacje dla kierowcy System audio | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Uklad sterowania silnika SIM | 47
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Informacje dla kierowcy Audio / telematyka | 45
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Centrala elektroniczna CME PTCU | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Napinacz pasa bezp. REV Left | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Oswietlenie XALWA (Slave) | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Panel obslugi dachu | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Informacje dla kierowcy Otoczenie kamery | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Informacje dla kierowcy Audio | 4C
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Motorsteuerung EKP-Steuerung Links | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Napinacz pasa bezp. REV Left | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Sterownik przyczepy | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Informacje dla kierowcy Media Interface | 30
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Oprzyrzadowanie Tablica wskazników | 57
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Panel obslugi dachu | 57
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Poduszka powietrzna AB ORC | 30
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Poduszka powietrzna AB ORC | 30
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Informacje dla kierowcy Audio | 4E
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Systemy diagn./magistrali Gateway | 22
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Oswietlenie LED – modul mocy z lewej | 2B
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Pomoc przy parkowaniu Kamera cofania | 47
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Poduszka powietrzna AB ORC | 30
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CGI T-Modell | 1,8 | 115 | M 271.820 | 10.2009-4.2012 | Oswietlenie LED – modul mocy z prawej | 2B
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik programu jazdy | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Audio / telematyka | 45
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Uklad sterowania silnika Sterownik EKP | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Audio | 4E
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Systemy diagn./magistrali Gateway | 30
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Otoczenie kamery | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Poduszka powietrzna AB ORC | 30
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie LED – modul mocy z prawej | 2B
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Poduszka powietrzna AB ORC | 30
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Motorsteuerung EKP-Steuerung Links | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Uklad sterowania silnika Motronic MED | 4B
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Motorsteuerung EKP-Steuerung | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie XALWA (Slave) | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy System kamer | 45
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Systemy diagn./magistrali Gateway | 22
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie XALWA (Master) | 43
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Predkosc jazdy Czujnik radarowy | 30
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy System audio | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Poduszka powietrzna AB ORC | 30
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie LED – modul mocy z lewej | 2B
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Panel obslugi dachu | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Pomoc przy parkowaniu Kamera cofania | 47
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Uklad sterowania silnika Sterownik EKP | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy System kamer | 45
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Motorsteuerung EKP-Steuerung Rechts | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Napinacz pasa bezp. REV Left | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Panel obslugi dachu | 57
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Audio | 4C
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Napinacz pasa bezp. REV Right | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Centrala elektroniczna CME PTCU | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Informacje dla kierowcy Media Interface | 30
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Serwis Reset okresu miedzyserwisowego | 20
C 180 CGI T-Modell | 1,6 | 115 | M 274.910 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:MERCEDES-BENZ:E 300 CDI

MERCEDES-BENZ E 300 CDI

E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Oprzyrzadowanie Tablica wskazników | 5A
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Poduszka powietrzna AB ORC | 30
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy diagn./magistrali Bramka podwozia | 30
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy diagn./magistrali Gateway | 30
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Audio / telematyka | 45
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Oprzyrzadowanie Zestaw wskazników | 47
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Serwis Reset okresu miedzyserwisowego | 20
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Media Interface | 30
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Audio | 4C
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Otoczenie kamery | 45
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Motorsteuerung EKP-Steuerung | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Sterownik przyczepy | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Predkosc jazdy Czujnik radarowy | 30
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Media Interface | 30
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Oprzyrzadowanie Tablica wskazników | 57
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy diagn./magistrali Gateway | 30
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | System oczyszcz.spalin Denoxtronic | 45
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | System oczyszcz.spalin Denoxtronic | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Uklad sterowania silnika EDC 17 | 5A
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Napinacz pasa bezp. REV Right | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy diagn./magistrali Bramka podwozia | 30
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Oprzyrzadowanie Zestaw wskazników | 47
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy diagn./magistrali bramke | 30
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Napinacz pasa bezp. REV Right | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Otoczenie kamery | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Poduszka powietrzna AB ORC | 30
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy System audio | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Serwis Reset okresu miedzyserwisowego | 20
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy System kamer | 45
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Napinacz pasa bezp. REV Left | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Napinacz pasa bezp. REV Left | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy System kamer | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Motorsteuerung EKP-Steuerung | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Napinacz pasa bezp. REV Right | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy System kamer | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Audio | 4C
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Poduszka powietrzna AB ORC | 30
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Uklad sterowania silnika EDC 17 | 4C
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Audio | 4E
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy System audio | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Sterownik programu jazdy | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Sterownik programu jazdy | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Napinacz pasa bezp. REV Right | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Napinacz pasa bezp. REV Left | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Oprzyrzadowanie Tablica wskazników | 5A
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Audio | 4E
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Napinacz pasa bezp. REV Left | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy System kamer | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Sterownik przyczepy | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Predkosc jazdy Czujnik radarowy | 30
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy diagn./magistrali bramke | 30
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Audio / telematyka | 45
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Uklad sterowania silnika EDC 17 | 4C
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 CDI | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Poduszka powietrzna AB ORC | 30
E 300 CDI | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Audio | 4C
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Serwis Reset okresu miedzyserwisowego | 20
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Oprzyrzadowanie Tablica wskazników | 57
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Uklad sterowania silnika EDC 17 | 5A
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Motorsteuerung EKP-Steuerung | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Otoczenie kamery | 45
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Poduszka powietrzna AB ORC | 30
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Napinacz pasa bezp. REV Left | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Sterownik przyczepy | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Uklad sterowania silnika EDC 17 | 4C
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Audio / telematyka | 45
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | System oczyszcz.spalin Denoxtronic | 45
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy diagn./magistrali Gateway | 30
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Oprzyrzadowanie Tablica wskazników | 5A
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Predkosc jazdy Czujnik radarowy | 30
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy System kamer | 45
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy System kamer | 45
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Poduszka powietrzna AB ORC | 30
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Media Interface | 30
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy diagn./magistrali Bramka podwozia | 30
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy diagn./magistrali bramke | 30
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Oprzyrzadowanie Zestaw wskazników | 47
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy System audio | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Audio | 4E
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Napinacz pasa bezp. REV Right | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Sterownik programu jazdy | 42
E 300 CDI | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Ogrzewanie siedz.tyl | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 300 CDI T-Modell

MERCEDES-BENZ E 300 CDI T-Modell

E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy diagn./magistrali Bramka podwozia | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Poduszka powietrzna AB ORC | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Serwis Reset okresu miedzyserwisowego | 20
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy System audio | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy System kamer | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Predkosc jazdy Czujnik radarowy | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Oprzyrzadowanie Zestaw wskazników | 47
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | System oczyszcz.spalin Denoxtronic | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy System kamer | 45
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Napinacz pasa bezp. REV Right | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Audio / telematyka | 45
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy System kamer | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Uklad sterowania silnika EDC 17 | 5A
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Motorsteuerung EKP-Steuerung | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Sterownik programu jazdy | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Napinacz pasa bezp. REV Left | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy diagn./magistrali bramke | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Sterownik programu jazdy | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Otoczenie kamery | 45
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Audio | 4C
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy diagn./magistrali Gateway | 30
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Serwis Reset okresu miedzyserwisowego | 20
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Oprzyrzadowanie Tablica wskazników | 5A
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Napinacz pasa bezp. REV Left | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Sterownik przyczepy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | System oczyszcz.spalin Denoxtronic | 45
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Poduszka powietrzna AB ORC | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Predkosc jazdy Czujnik radarowy | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Napinacz pasa bezp. REV Right | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Napinacz pasa bezp. REV Left | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Napinacz pasa bezp. REV Right | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Otoczenie kamery | 45
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Uklad sterowania silnika EDC 17 | 4C
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Poduszka powietrzna AB ORC | 30
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Oprzyrzadowanie Tablica wskazników | 57
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Napinacz pasa bezp. REV Left | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy diagn./magistrali Bramka podwozia | 30
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy System kamer | 45
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Audio | 4E
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Poduszka powietrzna AB ORC | 30
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Audio | 4E
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy System audio | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Audio / telematyka | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Oprzyrzadowanie Zestaw wskazników | 47
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Media Interface | 30
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Sterownik przyczepy | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektronika komfortu Panel obslugi dachu | 57
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Motorsteuerung EKP-Steuerung | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Oprzyrzadowanie Tablica wskazników | 5A
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Uklad sterowania silnika Sterownik EKP | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Audio | 4C
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Napinacz pasa bezp. REV Right | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy diagn./magistrali Gateway | 30
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Informacje dla kierowcy Media Interface | 30
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Systemy diagn./magistrali bramke | 30
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Uklad sterowania silnika EDC 17 | 4C
E 300 CDI T-Modell | 3 | 170 | OM 642.850 | 7.2010-12.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 CDI T-Modell | 3 | 150 | OM 642.850 | 12.2009-12.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Serwis Reset okresu miedzyserwisowego | 20
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Oprzyrzadowanie Zestaw wskazników | 47
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Media Interface | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy diagn./magistrali bramke | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | System oczyszcz.spalin Denoxtronic | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy System kamer | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Audio | 4C
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Audio | 4E
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Oprzyrzadowanie Tablica wskazników | 5A
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Sterownik przyczepy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Sterownik programu jazdy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Napinacz pasa bezp. REV Right | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Oprzyrzadowanie Tablica wskazników | 57
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Poduszka powietrzna AB ORC | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Uklad sterowania silnika EDC 17 | 4C
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Otoczenie kamery | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy diagn./magistrali Bramka podwozia | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Uklad sterowania silnika EDC 17 | 5A
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Motorsteuerung EKP-Steuerung | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Poduszka powietrzna AB ORC | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy System kamer | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Napinacz pasa bezp. REV Left | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Predkosc jazdy Czujnik radarowy | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy System audio | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy diagn./magistrali Gateway | 30
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Informacje dla kierowcy Audio / telematyka | 45
E 300 CDI T-Modell | 3 | 170 | OM 642.852 | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90


DVD 2017/2:PKW:MITSUBISHI:Pajero Sport 2.5 DI-D

MITSUBISHI Pajero Sport 2.5 DI-D

Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Uklad sterowania silnika CR/EDG | 4B
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Ster.skrzyni biegów Automat 4-biegowy | 42
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Uklad sterowania silnika EDC VRZ | 42
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Poduszka powietrzna AB | 30
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Uklad sterowania silnika CR/EDC | 04
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Poduszka powietrzna AB | 42
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Poduszka powietrzna AB | 42
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Uklad zapobieg.zablok. ABS | 42
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Uklad zapobieg.zablok. ABS | 4C
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Przeglad systemu Przeglad ukladu | 01
Pajero Sport 2.5 DI-D | 2,5 | 131 | 4D56 | 10.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:NISSAN:NV200 1.5 dCi

NISSAN NV200 1.5 dCi

NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Uklad zapobieg.zablok. ABS | 4B
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Uklad sterowania silnika CR/EDG | 60
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Zamek centralny Centralny zamek | 40
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Uklad sterowania silnika CR/EDC | 5A
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Uklad zapobieg.zablok. ABS | 4B
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Ster.skrzyni biegów GS | 30
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Centrala elektroniczna ZE | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Uklad sterowania silnika CR/EDC | 57
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Zamek centralny Centralny zamek | 40
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Uklad zapobieg.zablok. ABS | 6B
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Centrala elektroniczna ZE | 57
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Ster.skrzyni biegów GS | 30
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Oprzyrzadowanie Tablica wskazników | 30
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Poduszka powietrzna AB | 30
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Uklad zapobieg.zablok. ABS | 6B
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Uklad sterowania silnika CR/EDC | 57
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Centrala elektroniczna ZE | 57
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Ster.skrzyni biegów EGS | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Poduszka powietrzna Detekcja zajecia fotela | 1G
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Uklad sterowania silnika CR/EDC | 5A
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Poduszka powietrzna AB | 30
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Ster.skrzyni biegów EGS | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Poduszka powietrzna AB | 30
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Poduszka powietrzna AB | 30
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Uklad sterowania silnika CR/EDG | 5A
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Zamek centralny Centralny zamek | 40
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Ster.skrzyni biegów GS | 4B
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Zamek centralny Centralny zamek | 40
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Uklad zapobieg.zablok. ABS | 4B
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Oprzyrzadowanie Tablica wskazników | 30
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Uklad sterowania silnika CR/EDG | 5A
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Uklad sterowania silnika CR/EDG | 5A
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Informacje dla kierowcy Otoczenie kamery | 4B
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Ster.skrzyni biegów EGS | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Oprzyrzadowanie Tablica wskazników | 30
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Uklad zapobieg.zablok. ABS | 42
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Uklad sterowania silnika CR/EDG | 60
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Informacje dla kierowcy Otoczenie kamery | 4B
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Poduszka powietrzna Detekcja zajecia fotela | 1G
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Uklad zapobieg.zablok. ABS | 42
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Poduszka powietrzna Detekcja zajecia fotela | 1G
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Ster.skrzyni biegów GS | 30
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Poduszka powietrzna AB | 30
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Uklad zapobieg.zablok. ABS | 6B
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 30
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Uklad sterowania silnika CR/EDC | 4C
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Poduszka powietrzna AB | 30
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Uklad sterowania silnika CR/EDG | 5A
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Ster.skrzyni biegów EGS | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Informacje dla kierowcy Otoczenie kamery | 4B
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Uklad zapobieg.zablok. ABS | 6B
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Uklad sterowania silnika CR/EDC 17 C | 5A
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Uklad sterowania silnika CR/EDC 17 C | 5A
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Uklad zapobieg.zablok. ABS | 4B
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Poduszka powietrzna AB | 30
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Uklad sterowania silnika CR/EDG | 60
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Poduszka powietrzna Detekcja zajecia fotela | 1G
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Poduszka powietrzna AB | 30
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Centrala elektroniczna ZE | 57
NV200 1.5 dCi | 1,5 | 63 | K9K | 11.2009- | Ster.skrzyni biegów GS | 30
NV200 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Uklad zapobieg.zablok. ABS | 42
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Uklad sterowania silnika CR/EDC 17 C | 5A
NV200 1.5 dCi | 1,5 | 66 | K9K | 10.2010- | Uklad zapobieg.zablok. ABS | 42
NV200 1.5 dCi | 1,5 | 63 | K9K | 8.2009-5.2010 | Uklad sterowania silnika CR/EDC | 57


DVD 2017/2:PKW:NISSAN:NV200 1.6

NISSAN NV200 1.6

NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Uklad zapobieg.zablok. ABS | 6B
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Ster.skrzyni biegów GS | 30
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Uklad sterowania silnika ECCS | 4B
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Ster.skrzyni biegów GS | 4B
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Uklad zapobieg.zablok. ABS | 42
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Uklad zapobieg.zablok. ABS | 4B
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Centrala elektroniczna ZE | 57
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Uklad sterowania silnika ECCS 2 | 5A
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Poduszka powietrzna AB | 30
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Oprzyrzadowanie Tablica wskazników | 30
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Informacje dla kierowcy Otoczenie kamery | 4B
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Ster.skrzyni biegów EGS | 57
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Poduszka powietrzna Detekcja zajecia fotela | 1G
NV200 1.6 | 1,6 | 83 | HR16 | 4.2010-12.2013 | Poduszka powietrzna AB | 30
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Ster.skrzyni biegów GS | 4B
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Uklad sterowania silnika ECCS | 4B
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Uklad sterowania silnika ECCS 2 | 5A
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Uklad zapobieg.zablok. ABS | 4B
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Uklad zapobieg.zablok. ABS | 6B
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Informacje dla kierowcy Otoczenie kamery | 4B
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 30
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Poduszka powietrzna Detekcja zajecia fotela | 1G
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Uklad zapobieg.zablok. ABS | 4B
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Poduszka powietrzna AB | 30
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Ster.skrzyni biegów EGS | 57
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Poduszka powietrzna Detekcja zajecia fotela | 1G
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Uklad sterowania silnika ECCS | 4B
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Ster.skrzyni biegów EGS | 57
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Uklad zapobieg.zablok. ABS | 42
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Centrala elektroniczna ZE | 57
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Informacje dla kierowcy Otoczenie kamery | 4B
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Zamek centralny Centralny zamek | 40
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Uklad zapobieg.zablok. ABS | 6B
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Ster.skrzyni biegów GS | 30
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Poduszka powietrzna AB | 30
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Ster.skrzyni biegów GS | 30
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Oprzyrzadowanie Tablica wskazników | 30
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Uklad sterowania silnika ECCS 2 | 5A
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Centrala elektroniczna ZE | 57
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Poduszka powietrzna AB | 30
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Poduszka powietrzna AB | 30
NV200 1.6 | 1,6 | 81 | HR16DE | 11.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
NV200 1.6 | 1,6 | 81 | HR16DE | 8.2009-5.2010 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:PERODUA:Alza 1.5i 16V

PERODUA Alza 1.5i 16V

Alza 1.5i 16V | 1,5 | 76 | 3SZVE | 11.2009- | Uklad sterowania silnika EFI/MPI | 42
Alza 1.5i 16V | 1,5 | 76 | 3SZVE | 11.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Alza 1.5i 16V | 1,5 | 76 | 3SZVE | 11.2009- | Poduszka powietrzna AB | 22
Alza 1.5i 16V | 1,5 | 76 | 3SZVE | 11.2009- | Uklad zapobieg.zablok. ABS | 47
Alza 1.5i 16V | 1,5 | 76 | 3SZVE | 11.2009- | Uklad zapobieg.zablok. ABS | 47
Alza 1.5i 16V | 1,5 | 76 | 3SZVE | 11.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Alza 1.5i 16V | 1,5 | 76 | 3SZVE | 11.2009- | Uklad sterowania silnika EFI (OBD II) | 01


DVD 2017/2:PKW:PEUGEOT:4007 2.2 HDi 4x4

PEUGEOT 4007 2.2 HDi 4x4

4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Poduszka powietrzna AB | 57
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Uklad sterowania silnika EDC | 4C
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Oprzyrzadowanie Tablica wskazników | 57
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Centrala elektroniczna ZE | 57
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 40
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Informacje dla kierowcy System nawigacyjny | 22
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Serwis Kasowanie okresu | 03
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Informacje dla kierowcy Audio | 42
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Zabezp.antywlamaniowe Immobilizer | 01
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Informacje dla kierowcy System nawigacyjny | 22
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Elektronika komfortu Urzadzenie glosnomówiace | 40
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Oprzyrzadowanie Tablica wskazników | 57
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Uklad sterowania silnika EDC | 4C
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Poduszka powietrzna AB | 57
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Zabezp.antywlamaniowe Immobilizer | 01
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Poduszka powietrzna AB | 57
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Elektronika komfortu Czujnik deszczu-swiatla | 36
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 40
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Elektronika komfortu Sterownik drzwi pasazera | 30
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Oprzyrzadowanie Tablica wskazników | 57
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 30
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Zabezp.antywlamaniowe Immobilizer | 01
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Elektronika komfortu Sterownik drzwi pasazera | 30
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Informacje dla kierowcy Audio | 42
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Centrala elektroniczna ZE | 57
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Centrala elektroniczna ZE | 57
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Serwis Kasowanie okresu | 03
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Serwis Kasowanie okresu | 03
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Informacje dla kierowcy Audio | 42
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Uklad sterowania silnika EDC | 4C
4007 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
4007 2.2 HDi 4x4 | 2,2 | 0 | 4HN | 9.2006-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:PROTON:New Saga 1.6i 16V

PROTON New Saga 1.6i 16V

New Saga 1.6i 16V | 1,6 | 82 | S4PH | 6.2009- | Poduszka powietrzna ACU | 30
New Saga 1.6i 16V | 1,6 | 82 | S4PH | 6.2009- | Poduszka powietrzna AB | 30
New Saga 1.6i 16V | 1,6 | 82 | S4PH | 6.2009- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
New Saga 1.6i 16V | 1,6 | 82 | S4PH | 6.2009- | Uklad sterowania silnika EMS EasyU IAFM | 57
New Saga 1.6i 16V | 1,6 | 82 | S4PH | 6.2009- | Uklad zapobieg.zablok. ABS | 01


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 I 2.0 Turbo

SAAB (SAAB AUTOMOBILE AB) 900 I 2.0 Turbo

900 I 2.0 Turbo | 2 | 129 | B 202 L | 2.1984-8.1993 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 I 2.0 Turbo Hatchback

SAAB (SAAB AUTOMOBILE AB) 900 I 2.0 Turbo Hatchback

900 I 2.0 Turbo Hatchback | 2 | 129 | B 202 L | 2.1984-8.1993 | Uklad zapobieg.zablok. ABS | 42
900 I 2.0 Turbo Hatchback | 2 | 0 | B 202 R | 9.1992-8.1993 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 I 2.0i

SAAB (SAAB AUTOMOBILE AB) 900 I 2.0i

900 I 2.0i | 2 | 81 | B 201 I Kat. | 9.1985-8.1991 | Uklad zapobieg.zablok. ABS | 42
900 I 2.0i | 2 | 102 | B 201... | 9.1985-8.1990 | Uklad zapobieg.zablok. ABS | 42
900 I 2.0i | 2 | 92 | B 202 I | 9.1988-8.1993 | Uklad zapobieg.zablok. ABS | 42
900 I 2.0i | 2 | 92 | B 202 I Kat. | 9.1989-8.1992 | Uklad zapobieg.zablok. ABS | 42
900 I 2.0i | 2 | 92 | B 202 I Kat. | 9.1985-8.1992 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 I 2.0i Hatchback

SAAB (SAAB AUTOMOBILE AB) 900 I 2.0i Hatchback

900 I 2.0i Hatchback | 2 | 0 | B 202 I Kat. | 9.1985-8.1990 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 I 2.0i Turbo

SAAB (SAAB AUTOMOBILE AB) 900 I 2.0i Turbo

900 I 2.0i Turbo | 2 | 103 | B 201 L Kat. | 9.1985-9.1990 | Uklad zapobieg.zablok. ABS | 42
900 I 2.0i Turbo | 2 | 118 | B 202 L Kat. | 8.1984-8.1993 | Uklad zapobieg.zablok. ABS | 42
900 I 2.0i Turbo | 2 | 104 | B 202 S Kat. | 9.1991-8.1993 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 I 2.1i

SAAB (SAAB AUTOMOBILE AB) 900 I 2.1i

900 I 2.1i | 2,1 | 100 | B 212 I Kat. | 9.1990-8.1993 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 I 2.1i Hatchback

SAAB (SAAB AUTOMOBILE AB) 900 I 2.1i Hatchback

900 I 2.1i Hatchback | 2,1 | 103 | B 212 I Kat. | 9.1990-8.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 I 2.3i Hatchback

SAAB (SAAB AUTOMOBILE AB) 900 I 2.3i Hatchback

900 I 2.3i Hatchback | 2,3 | 112 | B 234 I | 9.1993-8.1998 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 I 2.5i Hatchback

SAAB (SAAB AUTOMOBILE AB) 900 I 2.5i Hatchback

900 I 2.5i Hatchback | 2,5 | 127 | B 258 I | 9.1993-8.1997 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SEAT:Leon 1.6 TDI

SEAT Leon 1.6 TDI

Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Systemy diagn./magistrali Gateway | 36
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Informacje dla kierowcy Audio | 01
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Poduszka powietrzna AB | 30
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Centrala elektroniczna ZE | 57
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Poduszka powietrzna AB | 30
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Centrala elektroniczna ZE | 42
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Poduszka powietrzna AB | 30
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Serwis Kasowanie okresu | 33
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Oswietlenie ALWR | 58
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Informacje dla kierowcy Telefon | 42
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.6 TDI | 1,6 | 66 | CAYB | 11.2010- | Serwis Kasowanie inspekcji | 43
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Informacje dla kierowcy Telefon | 42
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Elektronika komfortu Sterownik przyczepy | 42
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Informacje dla kierowcy Mediaplayer | 30
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Systemy diagn./magistrali Gateway | 36
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Poduszka powietrzna AB | 30
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Poduszka powietrzna AB | 30
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Oswietlenie ALWR | 58
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Serwis Kasowanie okresu | 33
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Informacje dla kierowcy Tuner TV | 42
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Poduszka powietrzna AB | 30
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Centrala elektroniczna ZE | 42
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Przeglad systemu Przeglad ukladu | 01
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Informacje dla kierowcy System nawigacyjny | 57
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Informacje dla kierowcy System nawigacyjny | 42
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Informacje dla kierowcy Audio | 01
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Serwis Kasowanie inspekcji | 43
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Centrala elektroniczna ZE | 57
Leon 1.6 TDI | 1,6 | 77 | CAYC | 2.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Systemy diagn./magistrali Gateway | 4B
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Serwis Kasowanie okresu | 33
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Uklad sterowania silnika EDC 17C64 | 4C
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Poduszka powietrzna AB | 4B
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Centrala elektroniczna ZE | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Informacje dla kierowcy System audio | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.6 TDI | 1,6 | 77 | CLHA | 9.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Serwis Kasowanie okresu | 33
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Informacje dla kierowcy System audio | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Uklad sterowania silnika EDC 17C64 | 4C
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Centrala elektroniczna ZE | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Poduszka powietrzna AB | 4B
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.6 TDI | 1,6 | 66 | CLHB | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Informacje dla kierowcy System audio | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Poduszka powietrzna AB | 4B
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Centrala elektroniczna ZE | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Serwis Kasowanie okresu | 33
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Poduszka powietrzna AB | 4B
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Centrala elektroniczna ZE | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Serwis Kasowanie okresu | 33
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy System audio | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Leon 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy System audio | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Uklad sterowania silnika EDC Delphi DCM | 5A
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Serwis Kasowanie okresu | 33
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Poduszka powietrzna AB | 4B
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna ZE | 57
Leon 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Poduszka powietrzna AB | 4B
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Serwis Kasowanie okresu | 33
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna ZE | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy System audio | 57
Leon 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42


DVD 2017/2:PKW:SUBARU:Legacy 2.2i Kombi 4WD

SUBARU Legacy 2.2i Kombi 4WD

Legacy 2.2i Kombi 4WD | 2,2 | 94 | EJ22E | 1.1994-5.1997 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:VOLVO:C30 1.6D DRIVe

VOLVO C30 1.6D DRIVe

C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Uklad sterowania silnika EDC 16C34 | 57
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 22
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Elektronika komfortu Pamiec siedzen str.P | 57
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Informacje dla kierowcy Subwoofer | 30
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Informacje dla kierowcy Obsluga Audio | 47
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Poduszka powietrzna AB TC | 77
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Oprzyrzadowanie Tablica wskazników | 57
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Informacje dla kierowcy System nawigacyjny | 42
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Uklad zapobieg.zablok. ABS | 4D
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Uklad sterowania silnika Automatyka start/stop | 40
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 57
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Ukl.wtr.w siln.Diesla System addytywny | 4G
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Elektronika komfortu Elektronika akcesoriów | 42
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Informacje dla kierowcy Audio | 42
C30 1.6D DRIVe | 1,6 | 80 | D4164T... | 10.2006-7.2011 | Informacje dla kierowcy Modul GPS | 30


DVD 2017/2:PKW:VOLVO:S40 II 1.6D DRIVe

VOLVO S40 II 1.6D DRIVe

S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Elektronika komfortu Sterownik przyczepy | 30
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Uklad zapobieg.zablok. ABS | 4D
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Informacje dla kierowcy Modul GPS | 30
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Informacje dla kierowcy System nawigacyjny | 42
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Uklad sterowania silnika EDC 16C34 | 57
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Poduszka powietrzna AB TC | 77
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Ukl.wtr.w siln.Diesla System addytywny | 4G
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Uklad sterowania silnika Automatyka start/stop | 40
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Informacje dla kierowcy Obsluga Audio | 47
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Przeglad systemu Przeglad pojazdu | 2B
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Informacje dla kierowcy Audio | 42
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Informacje dla kierowcy Subwoofer | 30
S40 II 1.6D DRIVe | 1,6 | 80 | D4164TDRIVe | 11.2004-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:VOLVO:S60 I 2.0 T

VOLVO S60 I 2.0 T

S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Serwis Kasowanie inspekcji | 98
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Poduszka powietrzna AB | 30
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Centrala elektroniczna ZE | 42
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Informacje dla kierowcy Audio | 30
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I 2.0 T | 2 | 132 | B5204T5 | 11.2000-7.2009 | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:VOLVO:S60 I 2.3 T5

VOLVO S60 I 2.3 T5

S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Poduszka powietrzna AB | 30
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Poduszka powietrzna AB | 36
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Serwis Kasowanie inspekcji | 98
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Informacje dla kierowcy Audio | 30
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Centrala elektroniczna ZE | 42
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S60 I 2.3 T5 | 2,3 | 147 | B5234T3 | 11.2000-3.2004 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57


DVD 2017/2:PKW:VOLVO:S60 I 2.4

VOLVO S60 I 2.4

S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Serwis Kasowanie inspekcji | 98
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Centrala elektroniczna ZE | 42
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Poduszka powietrzna AB | 30
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Uklad sterowania silnika MEDEN HS500 | 42
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Poduszka powietrzna AB | 36
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Informacje dla kierowcy Audio | 30
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.4 | 2,4 | 125 | B5244S | 11.2000-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Poduszka powietrzna AB | 36
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Centrala elektroniczna ZE | 42
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Uklad sterowania silnika MEDEN HS500 | 42
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Informacje dla kierowcy Audio | 30
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Serwis Kasowanie inspekcji | 98
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Poduszka powietrzna AB | 30
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.4 | 2,4 | 103 | B5244S2 | 11.2000-7.2009 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Centrala elektroniczna ZE | 42
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Informacje dla kierowcy Audio | 30
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Poduszka powietrzna AB | 30
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Poduszka powietrzna AB | 36
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Uklad sterowania silnika MEDEN HS500 | 42
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.4 | 2,4 | 123 | B5244S6 | 11.2002-8.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30


DVD 2017/2:PKW:VOLVO:S60 I 2.4 Bi-Fuel CNG

VOLVO S60 I 2.4 Bi-Fuel CNG

S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Uklad sterowania silnika MEDEN HS500 | 42
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Serwis Kasowanie inspekcji | 98
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Informacje dla kierowcy Audio | 30
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Poduszka powietrzna AB | 30
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Poduszka powietrzna AB | 36
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.4 Bi-Fuel CNG | 2,4 | 103 | B5244SG | 6.2002-7.2008 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57


DVD 2017/2:PKW:VOLVO:S60 I 2.4 Bi-Fuel LPG

VOLVO S60 I 2.4 Bi-Fuel LPG

S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Informacje dla kierowcy Audio | 30
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Poduszka powietrzna AB | 36
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Serwis Kasowanie inspekcji | 98
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Poduszka powietrzna AB | 30
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Uklad sterowania silnika MEDEN HS500 | 42
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.4 Bi-Fuel LPG | 2,4 | 103 | B5244SG2 | 6.2002-7.2008 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57


DVD 2017/2:PKW:VOLVO:S60 I 2.4 T

VOLVO S60 I 2.4 T

S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Poduszka powietrzna AB | 30
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Informacje dla kierowcy Audio | 30
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Serwis Kasowanie inspekcji | 98
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Centrala elektroniczna ZE | 42
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Poduszka powietrzna AB | 36
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 T | 2,4 | 147 | B5244T3 | 11.2000-7.2003 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Centrala elektroniczna ZE | 42
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Serwis Kasowanie inspekcji | 98
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Poduszka powietrzna AB | 36
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Poduszka powietrzna AB | 30
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.4 T | 2,4 | 132 | B5244T4 | 8.2003-7.2006 | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:VOLVO:S60 I 2.4 T AWD

VOLVO S60 I 2.4 T AWD

S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Poduszka powietrzna AB | 36
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Poduszka powietrzna AB | 30
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Informacje dla kierowcy Audio | 30
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Centrala elektroniczna ZE | 42
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Serwis Kasowanie inspekcji | 98
S60 I 2.4 T AWD | 2,4 | 147 | B5244T3 | 11.2001-7.2003 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Centrala elektroniczna ZE | 42
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Informacje dla kierowcy Audio | 30
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Serwis Kasowanie inspekcji | 98
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Poduszka powietrzna AB | 30
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Poduszka powietrzna AB | 36
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 T AWD | 2,4 | 162 | B5244T4 | 8.2003-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36


DVD 2017/2:PKW:VOLVO:S60 I 2.4 T5

VOLVO S60 I 2.4 T5

S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Serwis Kasowanie inspekcji | 98
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Informacje dla kierowcy Audio | 30
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Poduszka powietrzna AB | 36
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Poduszka powietrzna AB | 30
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Centrala elektroniczna ZE | 42
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.4 T5 | 2,4 | 184 | B5244T5 | 4.2004-7.2009 | Informacje dla kierowcy Telefon/System alarmowy | 4F


DVD 2017/2:PKW:VOLVO:S60 I 2.4D

VOLVO S60 I 2.4D

S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Centrala elektroniczna ZE | 42
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Informacje dla kierowcy Audio | 30
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Uklad sterowania silnika CR/EDC | 42
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Uklad sterowania silnika CR/EDC | 42
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Poduszka powietrzna AB | 30
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Serwis Kasowanie inspekcji | 98
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | Poduszka powietrzna AB | 36
S60 I 2.4D | 2,4 | 120 | D5244T | 8.2001-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Centrala elektroniczna ZE | 42
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Serwis Kasowanie inspekcji | 98
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Poduszka powietrzna AB | 30
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Uklad sterowania silnika CR/EDC | 42
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Uklad sterowania silnika CR/EDC | 42
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Informacje dla kierowcy Audio | 30
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Poduszka powietrzna AB | 36
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I 2.4D | 2,4 | 96 | D5244T2 | 12.2001-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Poduszka powietrzna AB | 30
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Informacje dla kierowcy Audio | 30
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Serwis Kasowanie inspekcji | 98
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Uklad sterowania silnika CR/EDC | 42
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Uklad sterowania silnika CR/EDC | 42
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Poduszka powietrzna AB | 36
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Centrala elektroniczna ZE | 42
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.4D | 2,4 | 85 | D5244T3 | 8.2003-7.2005 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Uklad sterowania silnika EDC 16C | 89
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 57
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Informacje dla kierowcy Audio | 30
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Poduszka powietrzna AB | 30
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I 2.4D | 2,4 | 120 | D5244T5 | 8.2006-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36


DVD 2017/2:PKW:VOLVO:S60 I 2.5 T

VOLVO S60 I 2.5 T

S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Poduszka powietrzna AB | 36
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Poduszka powietrzna AB | 30
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Centrala elektroniczna ZE | 42
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Informacje dla kierowcy Audio | 30
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Serwis Kasowanie inspekcji | 98
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I 2.5 T | 2,5 | 154 | B5254T2 | 4.2004-7.2009 | Informacje dla kierowcy System nawigacyjny | 23


DVD 2017/2:PKW:VOLVO:S60 I 2.5 T AWD

VOLVO S60 I 2.5 T AWD

S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Poduszka powietrzna AB | 30
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Serwis Kasowanie inspekcji | 98
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Centrala elektroniczna ZE | 42
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Informacje dla kierowcy Audio | 30
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Poduszka powietrzna AB | 36
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Informacje dla kierowcy System nawigacyjny | 23
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Uklad sterowania silnika Motronic ME | 42
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 01


DVD 2017/2:PKW:VOLVO:S60 I D

VOLVO S60 I D

S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Poduszka powietrzna AB | 36
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Serwis Kasowanie inspekcji | 98
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Uklad sterowania silnika EDC 16C | 89
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Uklad zapobieg.zablok. ABS | 4E
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Informacje dla kierowcy Audio | 30
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Poduszka powietrzna AB | 30
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I D | 2,4 | 90 | D5244T6 | 8.2005-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Uklad sterowania silnika EDC 16C | 89
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Poduszka powietrzna AB | 36
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Informacje dla kierowcy Audio | 30
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Poduszka powietrzna AB | 30
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Informacje dla kierowcy System nawigacyjny | 23
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I D | 2,4 | 93 | D5244T7 | 8.2005-7.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36


DVD 2017/2:PKW:VOLVO:S60 I D5

VOLVO S60 I D5

S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Poduszka powietrzna AB | 36
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Uklad sterowania silnika EDC 16C | 89
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Informacje dla kierowcy System nawigacyjny | 23
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Poduszka powietrzna AB | 30
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Informacje dla kierowcy Audio | 30
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Uklad zapobieg.zablok. ABS | 4E
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 57
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I D5 | 2,4 | 136 | D5244T4 | 8.2005-7.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40


DVD 2017/2:PKW:VOLVO:S60 II 2.0T

VOLVO S60 II 2.0T

S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Audio | 30
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Uklad sterowania silnika Motronic MED | 30
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Poduszka powietrzna AB | 5A
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Tuner TV | 30
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II 2.0T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Centrala elektroniczna ZE | 4C


DVD 2017/2:PKW:VOLVO:S60 II D3

VOLVO S60 II D3

S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Informacje dla kierowcy Audio | 30
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Poduszka powietrzna AB | 5A
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Centrala elektroniczna ZE | 4C
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II D3 | 2 | 110 | D4204T9 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Audio | 30
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Uklad sterowania silnika EDC 17 | 89
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Centrala elektroniczna ZE | 4C
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Poduszka powietrzna AB | 5A
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Tuner TV | 30
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Centrala elektroniczna ZE | 4C
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Tuner TV | 30
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 30
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Przeglad systemu Przeglad pojazdu | 2B
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Audio-Gateway | 47
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Poduszka powietrzna AB | 5A
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Uklad sterowania silnika EDC 17 | 89
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Audio | 30
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36


DVD 2017/2:PKW:VOLVO:S60 II D5

VOLVO S60 II D5

S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Informacje dla kierowcy Audio | 30
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Centrala elektroniczna ZE | 4C
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Poduszka powietrzna AB | 5A
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II D5 | 2 | 165 | D4204T11 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Informacje dla kierowcy Tuner TV | 30
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Informacje dla kierowcy Audio | 30
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Poduszka powietrzna AB | 5A
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Centrala elektroniczna ZE | 4C
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Uklad sterowania silnika EDC 17 | 89
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II D5 | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Poduszka powietrzna AB | 5A
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Audio | 30
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Centrala elektroniczna ZE | 4C
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II D5 | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Centrala elektroniczna ZE | 4C
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Audio | 30
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Poduszka powietrzna AB | 5A
S60 II D5 | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Przeglad systemu Przeglad pojazdu | 2B
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Audio | 30
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 30
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Tuner TV | 30
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Poduszka powietrzna AB | 5A
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Audio-Gateway | 47
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Centrala elektroniczna ZE | 4C
S60 II D5 | 2,4 | 169 | D5244T23 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43


DVD 2017/2:PKW:VOLVO:S60 II D5 AWD

VOLVO S60 II D5 AWD

S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Informacje dla kierowcy Tuner TV | 30
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Poduszka powietrzna AB | 5A
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Centrala elektroniczna ZE | 4C
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Informacje dla kierowcy Audio | 30
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Uklad sterowania silnika EDC 17 | 89
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Centrala elektroniczna ZE | 4C
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Poduszka powietrzna AB | 5A
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Audio | 30
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Tuner TV | 30
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 30
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Przeglad systemu Przeglad pojazdu | 2B
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Poduszka powietrzna AB | 5A
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Centrala elektroniczna ZE | 4C
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Audio | 30
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
S60 II D5 AWD | 2,4 | 169 | D5244T23 | 8.2014- | Informacje dla kierowcy Audio-Gateway | 47


DVD 2017/2:PKW:VOLVO:S60 II T3

VOLVO S60 II T3

S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Informacje dla kierowcy Audio-Gateway | 47
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Informacje dla kierowcy Audio | 30
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Informacje dla kierowcy Tuner TV | 30
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Centrala elektroniczna ZE | 4C
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Przeglad systemu Przeglad pojazdu | 2B
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Elektronika komfortu Sterownik przyczepy | 30
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Uklad sterowania silnika Motronic MED | 30
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Poduszka powietrzna AB | 5A
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II T3 | 1,6 | 110 | B4164T3 | 11.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Poduszka powietrzna AB | 5A
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Centrala elektroniczna ZE | 4C
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II T3 | 2 | 112 | B4204T37 | 8.2015- | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:VOLVO:S60 II T4

VOLVO S60 II T4

S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Informacje dla kierowcy Audio | 30
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Informacje dla kierowcy Audio-Gateway | 47
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Elektronika komfortu Sterownik przyczepy | 30
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Informacje dla kierowcy Tuner TV | 30
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Centrala elektroniczna ZE | 4C
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Poduszka powietrzna AB | 5A
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Uklad sterowania silnika Motronic MED | 30
S60 II T4 | 1,6 | 132 | B4164T | 11.2010- | Przeglad systemu Przeglad pojazdu | 2B
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Poduszka powietrzna AB | 5A
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Centrala elektroniczna ZE | 4C
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Informacje dla kierowcy Audio | 30
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
S60 II T4 | 2 | 140 | B4204T19 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22


DVD 2017/2:PKW:VOLVO:S60 II T5

VOLVO S60 II T5

S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Audio | 30
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Centrala elektroniczna ZE | 4C
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Poduszka powietrzna AB | 5A
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Informacje dla kierowcy Audio-Gateway | 47
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Informacje dla kierowcy Tuner TV | 30
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Poduszka powietrzna AB | 5A
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Przeglad systemu Przeglad pojazdu | 2B
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Uklad sterowania silnika Motronic MED | 30
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Elektronika komfortu Sterownik przyczepy | 30
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Informacje dla kierowcy Audio | 30
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Centrala elektroniczna ZE | 4C
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T5 | 2 | 177 | B4204T7 | 11.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36


DVD 2017/2:PKW:VOLVO:S60 II T6 AWD

VOLVO S60 II T6 AWD

S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Poduszka powietrzna AB | 5A
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Centrala elektroniczna ZE | 4C
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Informacje dla kierowcy Audio | 30
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II T6 AWD | 2 | 225 | B4204T9 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Audio | 30
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Poduszka powietrzna AB | 5A
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Uklad sterowania silnika MEDEN | 4B
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Centrala elektroniczna ZE | 4C
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F


DVD 2017/2:PKW:VOLVO:V50 1.6D DRIVe

VOLVO V50 1.6D DRIVe

V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Oprzyrzadowanie Tablica wskazników | 57
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Informacje dla kierowcy Wzmacniacz audio | 22
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Ukl.wtr.w siln.Diesla System addytywny | 4G
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Informacje dla kierowcy Tuner AM/FM | 30
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Uklad zapobieg.zablok. ABS | 4D
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Poduszka powietrzna AB TC | 77
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Elektronika komfortu Pamiec siedzen str.K | 57
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Elektronika komfortu Elektronika akcesoriów | 42
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Informacje dla kierowcy Cyfrowy system audio | 30
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Informacje dla kierowcy Obsluga Audio | 47
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Przeglad systemu Przeglad pojazdu | 2B
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Elektronika komfortu Sterownik przyczepy | 30
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Informacje dla kierowcy Subwoofer | 30
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Informacje dla kierowcy System nawigacyjny | 42
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Informacje dla kierowcy Audio | 42
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Informacje dla kierowcy Telefon Bluetooth | 30
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Uklad sterowania silnika EDC 16C34 | 57
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Uklad sterowania silnika Automatyka start/stop | 40
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Informacje dla kierowcy Zmieniarka CD | 42
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 1.6D DRIVe | 1,6 | 80 | D4164T... | 11.2004- | Informacje dla kierowcy Modul GPS | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Vivo 1.4i

VW (VOLKSWAGEN) Polo Vivo 1.4i

Polo Vivo 1.4i | 1,4 | 63 | CLPA | 2.2010- | System radiowy >>> | 22
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 4.2010- | Uklad sterowania silnika Simos | 4C
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 2.2010- | Przeglad systemu Przeglad ukladu | 01
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 4.2010- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 2.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 4.2010- | Serwis Zerowanie okresu | 49
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 4.2010- | Centrala elektroniczna ZE | 44
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 4.2010- | Przeglad systemu Przeglad ukladu | 01
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 2.2010- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 2.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 4.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 4.2010- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 4.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 2.2010- | Uklad sterowania silnika Simos | 4C
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 2.2010- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 2.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 4.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 2.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 2.2010- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 4.2010- | Poduszka powietrzna AB | 30
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 4.2010- | System radiowy >>> | 22
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 2.2010- | Serwis Zerowanie okresu | 49
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 2.2010- | Centrala elektroniczna ZE | 44
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 2.2010- | Poduszka powietrzna AB | 30
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 4.2010- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Vivo 1.4i | 1,4 | 63 | CLPA | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Vivo 1.4i | 1,4 | 55 | CLPB | 4.2010- | Centrala elektroniczna ZE | 44
Polo Vivo 1.4i | 1,4 | 55 | CLPB | 4.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Vivo 1.4i | 1,4 | 55 | CLPB | 4.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Vivo 1.4i | 1,4 | 55 | CLPB | 4.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo Vivo 1.4i | 1,4 | 55 | CLPB | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Vivo 1.4i | 1,4 | 55 | CLPB | 4.2010- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Vivo 1.4i | 1,4 | 55 | CLPB | 4.2010- | System radiowy >>> | 22
Polo Vivo 1.4i | 1,4 | 55 | CLPB | 4.2010- | Serwis Zerowanie okresu | 49
Polo Vivo 1.4i | 1,4 | 55 | CLPB | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Vivo 1.4i | 1,4 | 55 | CLPB | 4.2010- | Przeglad systemu Przeglad ukladu | 01
Polo Vivo 1.4i | 1,4 | 55 | CLPB | 4.2010- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Vivo 1.4i | 1,4 | 55 | CLPB | 4.2010- | Uklad sterowania silnika Simos | 4C
Polo Vivo 1.4i | 1,4 | 55 | CLPB | 4.2010- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Vivo 1.4i | 1,4 | 55 | CLPB | 4.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Vivo 1.6 i

VW (VOLKSWAGEN) Polo Vivo 1.6 i

Polo Vivo 1.6 i | 1,6 | 77 | CLSA | 4.2010- | Serwis Zerowanie okresu | 49
Polo Vivo 1.6 i | 1,6 | 77 | CLSA | 4.2010- | Uklad sterowania silnika Motronic ME | 01
Polo Vivo 1.6 i | 1,6 | 77 | CLSA | 4.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo Vivo 1.6 i | 1,6 | 77 | CLSA | 4.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo Vivo 1.6 i | 1,6 | 77 | CLSA | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo Vivo 1.6 i | 1,6 | 77 | CLSA | 4.2010- | Ster.skrzyni biegów Automat 6-bieg. | 42
Polo Vivo 1.6 i | 1,6 | 77 | CLSA | 4.2010- | Centrala elektroniczna ZE | 44
Polo Vivo 1.6 i | 1,6 | 77 | CLSA | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo Vivo 1.6 i | 1,6 | 77 | CLSA | 4.2010- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo Vivo 1.6 i | 1,6 | 77 | CLSA | 4.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo Vivo 1.6 i | 1,6 | 77 | CLSA | 4.2010- | Przeglad systemu Przeglad ukladu | 01
Polo Vivo 1.6 i | 1,6 | 77 | CLSA | 4.2010- | System radiowy >>> | 22
Polo Vivo 1.6 i | 1,6 | 77 | CLSA | 4.2010- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo Vivo 1.6 i | 1,6 | 77 | CLSA | 4.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro V 1.6

VW (VOLKSWAGEN) Saveiro V 1.6

Saveiro V 1.6 | 1,6 | 74 | CCRA | 9.2009-10.2014 | Oprzyrzadowanie Tablica wskazników | 49
Saveiro V 1.6 | 1,6 | 74 | CCRA | 9.2009-10.2014 | Serwis Wskazanie serwisowe | 01
Saveiro V 1.6 | 1,6 | 74 | CCRA | 9.2009-10.2014 | Przeglad systemu Przeglad ukladu | 01
Saveiro V 1.6 | 1,6 | 74 | CCRA | 9.2009-10.2014 | System radiowy >>> | 22
Saveiro V 1.6 | 1,6 | 74 | CCRA | 9.2009-10.2014 | Uklad zapobieg.zablok. ABS | 43
Saveiro V 1.6 | 1,6 | 74 | CCRA | 9.2009-10.2014 | Centrala elektroniczna ZE II | 42
Saveiro V 1.6 | 1,6 | 74 | CCRA | 9.2009-10.2014 | Poduszka powietrzna AB | 30
Saveiro V 1.6 | 1,6 | 74 | CCRA | 9.2009-10.2014 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:AUDI:A3 1.2 TFSI Cabriolet

AUDI A3 1.2 TFSI Cabriolet

A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Serwis Kasowanie okresu | 33
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Informacje dla kierowcy Tuner TV | 42
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Przeglad systemu Przeglad ukladu | 01
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Systemy diagn./magistrali Gateway | 36
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Informacje dla kierowcy Mediaplayer | 28
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Poduszka powietrzna AB | 30
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Oswietlenie ALWR | 58
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Serwis Kasowanie inspekcji | 43
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Centrala elektroniczna ZE | 57
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Centrala elektroniczna ZE | 42
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Informacje dla kierowcy Mediaplayer | 30
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Poduszka powietrzna AB | 42
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Uklad sterowania silnika Simos | 4C
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.2 TFSI Cabriolet | 1,2 | 77 | CBZB | 3.2010- | Informacje dla kierowcy Telefon | 42


DVD 2017/2:PKW:BMW:X 1 sDrive 18 i

BMW X 1 sDrive 18 i

X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Uklad sterowania silnika Motronic MED | 5A
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Serwis Wskazanie serwisowe | 30
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Informacje dla kierowcy Touchpad | 36
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Oswietlenie LED – modul mocy z prawej | 4B
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Informacje dla kierowcy Audio | 30
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Informacje dla kierowcy System kamer | 57
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Centrala elektroniczna ZE | 4B
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Informacje dla kierowcy Active Sound Design | 42
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Poduszka powietrzna ACSM | 4H
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Systemy diagn./magistrali Gateway | 4H
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Oswietlenie LED – modul mocy z lewej | 60
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 18 i | 1,5 | 100 | B38 A15A | 11.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Elektronika komfortu Panel obslugi dachu | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy System edycji obrazu | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Poduszka powietrzna AB | 4H
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Uklad sterowania silnika Motronic ME | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Oswietlenie Asystent sw.drogowych | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Tuner TV | 36
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Serwis Wskazanie serwisowe | 0B
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Audio | 42
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Informacje dla kierowcy Telefon | 57
X 1 sDrive 18 i | 2 | 100 | N46 B20B | 3.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B


DVD 2017/2:PKW:BMW:X 1 xDrive 25 i

BMW X 1 xDrive 25 i

X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Oswietlenie LED – modul mocy z lewej | 60
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Systemy diagn./magistrali Gateway | 4H
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Uklad sterowania silnika Motronic MED | 5A
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Ster.skrzyni biegów Przekladnia rozdz. | 36
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Informacje dla kierowcy Active Sound Design | 42
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Poduszka powietrzna ACSM | 4H
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Informacje dla kierowcy System kamer | 57
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Oswietlenie LED – modul mocy z prawej | 4B
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Informacje dla kierowcy Audio | 30
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Serwis Wskazanie serwisowe | 30
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Centrala elektroniczna ZE | 4B
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Informacje dla kierowcy Touchpad | 36
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 1 xDrive 25 i | 2 | 170 | B48 A20B | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Serwis Wskazanie serwisowe | 0B
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Telefon | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Oswietlenie Asystent sw.drogowych | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Audio | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Tuner TV | 36
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Elektronika komfortu Panel obslugi dachu | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Poduszka powietrzna AB | 4H
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy System edycji obrazu | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Uklad sterowania silnika MSV | 45
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 25 i | 3 | 160 | N52 B30A | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B


DVD 2017/2:PKW:BMW:Z 4 sDrive 35 is

BMW Z 4 sDrive 35 is

Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Uklad sterowania silnika MS | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Audio | 42
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy System edycji obrazu | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Tuner TV | 36
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Oswietlenie Asystent sw.drogowych | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Poduszka powietrzna AB | 4H
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Serwis Wskazanie serwisowe | 0B
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Uklad sterowania silnika MSV | 45
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
Z 4 sDrive 35 is | 3 | 250 | N54 B30A | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C


DVD 2017/2:PKW:CHEVROLET:Corsa Wagon Classic 1.6 GNC

CHEVROLET Corsa Wagon Classic 1.6 GNC

Corsa Wagon Classic 1.6 GNC | 1,6 | 68 | C16NE | 11.2003- | Oprzyrzadowanie Tablica wskazników | 57
Corsa Wagon Classic 1.6 GNC | 1,6 | 68 | C16NE | 11.2003- | Uklad sterowania silnika Multec | 57
Corsa Wagon Classic 1.6 GNC | 1,6 | 68 | C16NE | 11.2003- | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:CHEVROLET:Silverado 1500 6.0 HD

CHEVROLET Silverado 1500 6.0 HD

Silverado 1500 6.0 HD | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 6.0 HD | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 6.0 HD | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 6.0 HD | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 6.0 HD | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 6.0 HD | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 6.0 HD | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 6.0 HD | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 6.0 HD | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Silverado 1500 6.0 HD 4x4

CHEVROLET Silverado 1500 6.0 HD 4x4

Silverado 1500 6.0 HD 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 6.0 HD 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 6.0 HD 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 6.0 HD 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 6.0 HD 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 6.0 HD 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 6.0 HD 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 6.0 HD 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 6.0 HD 4x4 | 6 | 224 | LQ4 | 9.2000-8.2007 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Silverado 2500 6.6 HD

CHEVROLET Silverado 2500 6.6 HD

Silverado 2500 6.6 HD | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 42
Silverado 2500 6.6 HD | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 6.6 HD | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 42
Silverado 2500 6.6 HD | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 42
Silverado 2500 6.6 HD | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 6.6 HD | 6,6 | 224 | LB7 | 9.2000-8.2004 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 6.6 HD | 6,6 | 224 | LLY | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42
Silverado 2500 6.6 HD | 6,6 | 224 | LLY | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Spark 0.8 i

CHEVROLET Spark 0.8 i

Spark 0.8 i | 0,8 | 38 | M-TEC (F8CV) | 10.2003-9.2009 | Uklad sterowania silnika Fenix | 83
Spark 0.8 i | 0,8 | 38 | M-TEC (F8CV) | 10.2003-9.2009 | Poduszka powietrzna AB | 30
Spark 0.8 i | 0,8 | 38 | M-TEC (F8CV) | 10.2003-9.2009 | Poduszka powietrzna AB | 22
Spark 0.8 i | 0,8 | 38 | M-TEC (F8CV) | 10.2003-9.2009 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:CHEVROLET:Spark 1.0 i

CHEVROLET Spark 1.0 i

Spark 1.0 i | 1 | 50 | B10D1 | 12.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Spark 1.0 i | 1 | 50 | B10D1 | 12.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Spark 1.0 i | 1 | 50 | B10D1 | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Spark 1.0 i | 1 | 50 | B10D1 | 12.2009- | Oprzyrzadowanie Zestaw wskazników | 42
Spark 1.0 i | 1 | 50 | B10D1 | 12.2009- | Informacje dla kierowcy Audio | 4B
Spark 1.0 i | 1 | 50 | B10D1 | 12.2009- | Poduszka powietrzna SDM | 30
Spark 1.0 i | 1 | 50 | B10D1 | 12.2009- | System bezp.jazdy ESP ABS/ESP | 57
Spark 1.0 i | 1 | 50 | B10D1 | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Spark 1.0 i | 1 | 50 | B10D1 | 12.2009- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Spark 1.0 i | 1 | 47 | B10S1 | 6.2004-9.2013 | Poduszka powietrzna AB | 22
Spark 1.0 i | 1 | 47 | B10S1 | 6.2004-9.2013 | Uklad sterowania silnika Sirius | 30
Spark 1.0 i | 1 | 48 | B10S1 | 2.2005-12.2010 | Uklad sterowania silnika Sirius | 30
Spark 1.0 i | 1 | 51 | LMT | 6.2004-9.2013 | Informacje dla kierowcy Audio | 4B
Spark 1.0 i | 1 | 51 | LMT | 6.2004-9.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Spark 1.0 i | 1 | 51 | LMT | 6.2004-9.2013 | Oprzyrzadowanie Zestaw wskazników | 42
Spark 1.0 i | 1 | 51 | LMT | 6.2004-9.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Spark 1.0 i | 1 | 51 | LMT | 6.2004-9.2013 | System bezp.jazdy ESP ABS/ESP | 57
Spark 1.0 i | 1 | 51 | LMT | 6.2004-9.2013 | Elektronika komfortu Brzeczyk alarmowy | 28
Spark 1.0 i | 1 | 51 | LMT | 6.2004-9.2013 | Poduszka powietrzna SDM | 30
Spark 1.0 i | 1 | 51 | LMT | 6.2004-9.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Spark 1.0 i | 1 | 51 | LMT | 6.2004-9.2013 | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:CHEVROLET:Spark 1.2 i

CHEVROLET Spark 1.2 i

Spark 1.2 i | 1,2 | 60 |  | 9.2012- | System bezp.jazdy ESP ABS/ESP | 57
Spark 1.2 i | 1,2 | 60 |  | 9.2012- | Uklad sterowania silnika EMS | 42
Spark 1.2 i | 1,2 | 60 |  | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Spark 1.2 i | 1,2 | 60 |  | 9.2012- | Informacje dla kierowcy Audio | 4B
Spark 1.2 i | 1,2 | 60 |  | 9.2012- | Poduszka powietrzna SDM | 30
Spark 1.2 i | 1,2 | 60 | B12D1 | 12.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Spark 1.2 i | 1,2 | 60 | B12D1 | 12.2009- | Poduszka powietrzna SDM | 30
Spark 1.2 i | 1,2 | 60 | B12D1 | 12.2009- | Uklad sterowania silnika EMS | 4B
Spark 1.2 i | 1,2 | 60 | B12D1 | 12.2009- | System bezp.jazdy ESP ABS/ESP | 57
Spark 1.2 i | 1,2 | 60 | B12D1 | 12.2009- | Uklad sterowania silnika EMS | 42
Spark 1.2 i | 1,2 | 60 | B12D1 | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Spark 1.2 i | 1,2 | 60 | B12D1 | 12.2009- | Oprzyrzadowanie Zestaw wskazników | 42
Spark 1.2 i | 1,2 | 60 | B12D1 | 12.2009- | Informacje dla kierowcy Audio | 4B
Spark 1.2 i | 1,2 | 60 | B12D1 | 12.2009- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Spark 1.2 i | 1,2 | 60 | B12D1 | 12.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Spark 1.2 i | 1,2 | 60 | B12D1 | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Spark 1.2 i | 1,2 | 60 | LMU | 6.2008-9.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Spark 1.2 i | 1,2 | 60 | LMU | 6.2008-9.2013 | Elektronika komfortu Brzeczyk alarmowy | 28
Spark 1.2 i | 1,2 | 60 | LMU | 6.2008-9.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Spark 1.2 i | 1,2 | 60 | LMU | 6.2008-9.2013 | Informacje dla kierowcy Audio | 4B
Spark 1.2 i | 1,2 | 60 | LMU | 6.2008-9.2013 | Oprzyrzadowanie Zestaw wskazników | 42
Spark 1.2 i | 1,2 | 60 | LMU | 6.2008-9.2013 | System bezp.jazdy ESP ABS/ESP | 57
Spark 1.2 i | 1,2 | 60 | LMU | 6.2008-9.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Spark 1.2 i | 1,2 | 60 | LMU | 6.2008-9.2013 | Poduszka powietrzna SDM | 30
Spark 1.2 i | 1,2 | 60 | LMU | 6.2008-9.2013 | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:FIAT:Punto Evo 1.4 8V Natural Power

FIAT Punto Evo 1.4 8V Natural Power

Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Uklad sterowania silnika Natural Power IAW | 45
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Centrala elektroniczna ZE | 4C
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Poduszka powietrzna AB Continental | 57
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Serwis Wskaznik serwisu | 01
Punto Evo 1.4 8V Natural Power | 1,4 | 57 | 350 A1.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A


DVD 2017/2:PKW:FIAT:Uno 1.0 Flex

FIAT Uno 1.0 Flex

Uno 1.0 Flex | 1 | 54 | 310A1011 | 5.2010- | Poduszka powietrzna AB Siemens | 42
Uno 1.0 Flex | 1 | 54 | 310A1011 | 5.2010- | Uklad zapobieg.zablok. ABS | 63
Uno 1.0 Flex | 1 | 54 | 310A1011 | 5.2010- | Uklad sterowania silnika IAW | 57
Uno 1.0 Flex | 1 | 54 | 310A1011 | 5.2010- | Serwis Wskaznik serwisowy | 01
Uno 1.0 Flex | 1 | 54 | 310A1011 | 5.2010- | Oprzyrzadowanie Zestaw wskazników | 57
Uno 1.0 Flex | 1 | 54 | 310A1011 | 5.2010- | Poduszka powietrzna AB | 30
Uno 1.0 Flex | 1 | 54 | 310A1011 | 5.2010- | Serwis Wskazanie serwisowe | 01


DVD 2017/2:PKW:FIAT:Uno 1.4 Flex

FIAT Uno 1.4 Flex

Uno 1.4 Flex | 1,4 | 63 | 327A011 | 5.2010- | Uklad zapobieg.zablok. ABS | 63
Uno 1.4 Flex | 1,4 | 63 | 327A011 | 5.2010- | Serwis Wskaznik serwisowy | 01
Uno 1.4 Flex | 1,4 | 63 | 327A011 | 5.2010- | Poduszka powietrzna AB | 30
Uno 1.4 Flex | 1,4 | 63 | 327A011 | 5.2010- | Poduszka powietrzna AB Siemens | 42
Uno 1.4 Flex | 1,4 | 63 | 327A011 | 5.2010- | Uklad sterowania silnika IAW | 57
Uno 1.4 Flex | 1,4 | 63 | 327A011 | 5.2010- | Serwis Wskazanie serwisowe | 01
Uno 1.4 Flex | 1,4 | 63 | 327A011 | 5.2010- | Oprzyrzadowanie Zestaw wskazników | 57


DVD 2017/2:PKW:HYUNDAI:Elantra 1.8 Station Wagon

HYUNDAI Elantra 1.8 Station Wagon

Elantra 1.8 Station Wagon | 1,8 | 105 | G4CP | 8.2000-8.2003 | Poduszka powietrzna AB | 22
Elantra 1.8 Station Wagon | 1,8 | 105 | G4CP | 8.2000-8.2003 | Uklad sterowania silnika MPI | 71


DVD 2017/2:PKW:HYUNDAI:Elantra 2.0i Hatchback

HYUNDAI Elantra 2.0i Hatchback

Elantra 2.0i Hatchback | 2 | 0 | G4CP | 9.2000-8.2003 | Uklad sterowania silnika MPI | 71
Elantra 2.0i Hatchback | 2 | 0 | G4CP | 9.2000-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Elantra 2.0i Hatchback | 2 | 0 | G4CP | 9.2000-8.2003 | Poduszka powietrzna AB | 22
Elantra 2.0i Hatchback | 2 | 0 | G4CP | 9.2000-8.2003 | Ster.skrzyni biegów GS HIVEC | 45
Elantra 2.0i Hatchback | 2 | 0 | G4CP | 9.2000-8.2003 | Ster.skrzyni biegów GS | 42


DVD 2017/2:PKW:HYUNDAI:Sonata 2.4

HYUNDAI Sonata 2.4

Sonata 2.4 | 2,4 | 0 |  | 9.1998-8.2004 | Poduszka powietrzna AB | 22
Sonata 2.4 | 2,4 | 0 |  | 9.1998-8.2004 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata 2.4 | 2,4 | 0 |  | 9.1998-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 2.4 | 2,4 | 0 |  | 9.1998-8.2004 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 2.4 | 2,4 | 128 | G4K... | 9.2010- | Uklad sterowania silnika Theta | 42
Sonata 2.4 | 2,4 | 128 | G4K... | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sonata 2.4 | 2,4 | 128 | G4K... | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sonata 2.4 | 2,4 | 128 | G4K... | 9.2010- | Poduszka powietrzna AB | 30
Sonata 2.4 | 2,4 | 128 | G4K... | 9.2010- | Uklad sterowania silnika Theta | 57
Sonata 2.4 | 2,4 | 128 | G4K... | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sonata 2.4 | 2,4 | 128 | G4K... | 9.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sonata 2.4 | 2,4 | 128 | G4K... | 9.2010- | Centrala elektroniczna CE | 57
Sonata 2.4 | 2,4 | 128 | G4K... | 9.2010- | Poduszka powietrzna AB | 30
Sonata 2.4 | 2,4 | 128 | G4K... | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Sonata 2.4 | 2,4 | 128 | G4K... | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sonata 2.4 | 2,4 | 128 | G4K... | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.4 | 2,4 | 131 | G4KC | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sonata 2.4 | 2,4 | 119 | G4KC | 8.2004-12.2010 | Uklad zapobieg.zablok. ABS | 4F
Sonata 2.4 | 2,4 | 119 | G4KC | 8.2004-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sonata 2.4 | 2,4 | 119 | G4KC | 8.2004-12.2010 | Uklad sterowania silnika Sigma | 42
Sonata 2.4 | 2,4 | 119 | G4KC | 8.2004-12.2010 | Uklad zapobieg.zablok. ABSK | 47
Sonata 2.4 | 2,4 | 119 | G4KC | 8.2004-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 2.4 | 2,4 | 119 | G4KC | 8.2004-12.2010 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata 2.4 | 2,4 | 131 | G4KC | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.4 | 2,4 | 119 | G4KC | 8.2004-12.2010 | Centrala elektroniczna ZE | 01
Sonata 2.4 | 2,4 | 131 | G4KC | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sonata 2.4 | 2,4 | 119 | G4KC | 8.2004-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.4 | 2,4 | 119 | G4KC | 8.2004-12.2010 | Poduszka powietrzna AB | 22
Sonata 2.4 | 2,4 | 131 | G4KC | 4.2014- | Centrala elektroniczna CE | 57
Sonata 2.4 | 2,4 | 119 | G4KC | 8.2004-12.2010 | Uklad sterowania silnika Theta | 57
Sonata 2.4 | 2,4 | 131 | G4KC | 4.2014- | Poduszka powietrzna AB | 30
Sonata 2.4 | 2,4 | 119 | G4KC | 8.2004-12.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 4B
Sonata 2.4 | 2,4 | 131 | G4KC | 4.2014- | Oprzyrzadowanie Tablica wskazników | 42
Sonata 2.4 | 2,4 | 119 | G4KC | 8.2004-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 2.4 | 2,4 | 119 | G4KC | 8.2004-12.2010 | Poduszka powietrzna AB | 36
Sonata 2.4 | 2,4 | 119 | G4KC | 8.2004-12.2010 | Ster.skrzyni biegów GS | 42
Sonata 2.4 | 2,4 | 119 | G4KC | 8.2004-12.2010 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:JAGUAR:XJ 5.0 V8

JAGUAR XJ 5.0 V8

XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Centrala elektroniczna ZE | 30
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Systemy diagn./magistrali Gateway | 4F
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Przeglad systemu Przeglad ukladu | 03
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Oprzyrzadowanie Tablica wskazników | 42
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Informacje dla kierowcy Tuner TV | 4D
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 36
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Napinacz pasa bezp. Napinacz pasa bezp. | 30
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Automat.blok.mech.rózn. ASD | 4D
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Poduszka powietrzna AB | 30
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Uklad sterowania silnika PanPAG | 4F
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Informacje dla kierowcy Audio | 4D
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Informacje dla kierowcy System nawigacyjny | 30
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Oswietlenie Sterowanie swiatel drogowych | 47
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Informacje dla kierowcy Cyfrowy system audio | 30
XJ 5.0 V8 | 5 | 283 | 508PN | 11.2009-10.2013 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D


DVD 2017/2:PKW:JEEP:Cherokee 2.4 4x4

JEEP Cherokee 2.4 4x4

Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Uklad sterowania silnika NGC | 4C
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Poduszka powietrzna AB TRW | 33
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Oprzyrzadowanie Tablica wskazników | 4C
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 85
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Poduszka powietrzna AB | 57
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Centrala elektroniczna ZE | 47
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Uklad sterowania silnika MPI (OBD II) | 17
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Ster.skrzyni biegów EATX | 45
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Elektronika komfortu Zestaw glosnomówiacy | 57
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Poduszka powietrzna AB TRW | 44
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Zabezp.antywlamaniowe Autoalarm | 57
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Uklad sterowania silnika NGC | 30
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Poduszka powietrzna SIACM | 22
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Elektronika komfortu Sterownik radiowy | 57
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Poduszka powietrzna SIACM | 22
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Uklad sterowania silnika JTEC | 47
Cherokee 2.4 4x4 | 2,4 | 110 | ED1,EDO | 3.2001-12.2007 | Uklad sterowania silnika NGC | 4C


DVD 2017/2:PKW:JEEP:Cherokee 2.5 CRD 4x4

JEEP Cherokee 2.5 CRD 4x4

Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Uklad zapobieg.zablok. ABS | 42
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Oprzyrzadowanie Tablica wskazników | 4C
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Poduszka powietrzna SIACM | 22
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 85
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Uklad zapobieg.zablok. ABS | 42
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Poduszka powietrzna AB TRW | 44
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Poduszka powietrzna SIACM | 22
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Centrala elektroniczna ZE | 47
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Elektronika komfortu Zestaw glosnomówiacy | 57
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Uklad sterowania silnika EDC 15 C | 01
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Zabezp.antywlamaniowe Autoalarm | 57
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Uklad sterowania silnika CR/EDC | 47
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Elektronika komfortu Sterownik radiowy | 57
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Poduszka powietrzna AB TRW | 33
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | Uklad zapobieg.zablok. ABS | 42
Cherokee 2.5 CRD 4x4 | 2,5 | 105 | ENJ, ENO | 3.2001-12.2004 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30


DVD 2017/2:PKW:JEEP:Cherokee 3.7 4x4

JEEP Cherokee 3.7 4x4

Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Zabezp.antywlamaniowe Autoalarm | 57
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 85
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Elektronika komfortu Sterownik radiowy | 57
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Ster.skrzyni biegów EATX | 45
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Uklad sterowania silnika NGC | 30
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Poduszka powietrzna SIACM | 22
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Poduszka powietrzna SIACM | 22
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Centrala elektroniczna ZE | 47
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Uklad sterowania silnika MPI (OBD II) | 17
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Uklad sterowania silnika NGC | 4C
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Elektronika komfortu Zestaw glosnomówiacy | 57
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Uklad sterowania silnika NGC | 4C
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Oprzyrzadowanie Tablica wskazników | 4C
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Uklad sterowania silnika JTEC | 47
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Poduszka powietrzna AB TRW | 44
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Poduszka powietrzna AB TRW | 33
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Poduszka powietrzna AB | 57
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Cherokee 3.7 4x4 | 3,7 | 150 | EKG | 3.2001-12.2007 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C


DVD 2017/2:PKW:JEEP:Grand Cherokee 3.0

JEEP Grand Cherokee 3.0

Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Informacje dla kierowcy System kamer | 36
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Uklad sterowania silnika EDC 17C49 | 5A
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Oswietlenie Automat. regulacja zasiegu swiatel | 30
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Centrala elektroniczna ZE | 57
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 47
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Informacje dla kierowcy Audio / telematyka | 42
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Elektronika komfortu Sterownik foteli | 42
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 30
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 30
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 4F
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Grand Cherokee 3.0 | 3 | 179 | EKF | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Elektronika komfortu Sterownik radiowy | 4B
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Ster.skrzyni biegów EGS | 31
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Elektronika komfortu Sterownik przyczepy | 57
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Elektronika komfortu Modul wideo | 4B
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Poduszka powietrzna AB | 4H
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Uklad sterowania silnika CR/EDC 16CP | 46
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Ster.skrzyni biegów GS | 4K
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Centrala elektroniczna ZE | 47
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Poduszka powietrzna AB | 57
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Uklad sterowania silnika EDC 16CP | 57
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Oprzyrzadowanie Tablica wskazników | 2D
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Uklad sterowania silnika NGC | 4C
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Przeglad systemu Przeglad ukladu | 22
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Ster.skrzyni biegów EATX | 45
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Oswietlenie Sterow.swiatlami drogowymi | 4B
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 57
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 90
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Elektronika komfortu Modul wideo | 57
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Grand Cherokee 3.0 | 3 | 165 | EXL | 9.2006-8.2010 | Elektronika komfortu Podgrzewane siedzenia | 57


DVD 2017/2:PKW:KIA:Mohave 3.0 CRDi

KIA Mohave 3.0 CRDi

Mohave 3.0 CRDi | 3 | 184 | 1.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 01
Mohave 3.0 CRDi | 3 | 184 | 1.2009- | Uklad sterowania silnika EDC 16 C | 4B
Mohave 3.0 CRDi | 3 | 184 | 1.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Mohave 3.0 CRDi | 3 | 184 | 1.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 02
Mohave 3.0 CRDi | 3 | 184 | 1.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Mohave 3.0 CRDi | 3 | 184 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 57
Mohave 3.0 CRDi | 3 | 184 | 1.2009- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Mohave 3.0 CRDi | 3 | 184 | 1.2009- | Centrala elektroniczna CE | 01
Mohave 3.0 CRDi | 3 | 184 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mohave 3.0 CRDi | 3 | 184 | 1.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Mohave 3.0 CRDi | 3 | 184 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Mohave 3.0 CRDi | 3 | 184 | 1.2009- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Mohave 3.0 CRDi | 3 | 184 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:KIA:Mohave 3.8

KIA Mohave 3.8

Mohave 3.8 | 3,8 | 202 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Mohave 3.8 | 3,8 | 202 | 1.2009- | Elektronika komfortu Elektroniczna regulacja siedzen | 42
Mohave 3.8 | 3,8 | 202 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mohave 3.8 | 3,8 | 202 | 1.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Mohave 3.8 | 3,8 | 202 | 1.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 01
Mohave 3.8 | 3,8 | 202 | 1.2009- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Mohave 3.8 | 3,8 | 202 | 1.2009- | Centrala elektroniczna CE | 01
Mohave 3.8 | 3,8 | 202 | 1.2009- | Centrala elektroniczna ZE | 42
Mohave 3.8 | 3,8 | 202 | 1.2009- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Mohave 3.8 | 3,8 | 202 | 1.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Mohave 3.8 | 3,8 | 202 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 57
Mohave 3.8 | 3,8 | 202 | 1.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 02
Mohave 3.8 | 3,8 | 202 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42


DVD 2017/2:PKW:KIA:Venga 1.4

KIA Venga 1.4

Venga 1.4 | 1,4 | 66 | G4FA | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Venga 1.4 | 1,4 | 66 | G4FA | 12.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Venga 1.4 | 1,4 | 66 | G4FA | 12.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Venga 1.4 | 1,4 | 66 | G4FA | 12.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Venga 1.4 | 1,4 | 66 | G4FA | 12.2009- | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:KIA:Venga 1.4 CRDi

KIA Venga 1.4 CRDi

Venga 1.4 CRDi | 1,4 | 55 | D4FC | 12.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Venga 1.4 CRDi | 1,4 | 55 | D4FC | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Venga 1.4 CRDi | 1,4 | 66 | D4FC | 12.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Venga 1.4 CRDi | 1,4 | 66 | D4FC | 12.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Venga 1.4 CRDi | 1,4 | 55 | D4FC | 12.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Venga 1.4 CRDi | 1,4 | 66 | D4FC | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Venga 1.4 CRDi | 1,4 | 55 | D4FC | 12.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Venga 1.4 CRDi | 1,4 | 66 | D4FC | 12.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57


DVD 2017/2:PKW:KIA:Venga 1.6

KIA Venga 1.6

Venga 1.6 | 1,6 | 92 | G4FC | 12.2009- | Uklad sterowania silnika Motronic M | 42
Venga 1.6 | 1,6 | 92 | G4FC | 12.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Venga 1.6 | 1,6 | 92 | G4FC | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Venga 1.6 | 1,6 | 92 | G4FC | 12.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Venga 1.6 | 1,6 | 92 | G4FC | 12.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:KIA:Venga 1.6 CRDi

KIA Venga 1.6 CRDi

Venga 1.6 CRDi | 1,6 | 85 | D4FB | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Venga 1.6 CRDi | 1,6 | 94 | D4FB | 12.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Venga 1.6 CRDi | 1,6 | 85 | D4FB | 12.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Venga 1.6 CRDi | 1,6 | 94 | D4FB | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Venga 1.6 CRDi | 1,6 | 94 | D4FB | 12.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Venga 1.6 CRDi | 1,6 | 85 | D4FB | 12.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Venga 1.6 CRDi | 1,6 | 85 | D4FB | 12.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Venga 1.6 CRDi | 1,6 | 85 | D4FB | 12.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Venga 1.6 CRDi | 1,6 | 94 | D4FB | 12.2009- | Uklad sterowania silnika EDC 17CP14 | 4C
Venga 1.6 CRDi | 1,6 | 94 | D4FB | 12.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:MAZDA:626 2.2i Turbo

MAZDA 626 2.2i Turbo

626 2.2i Turbo | 2,2 | 100 | F2 | 1.1987-8.1989 | Uklad sterowania silnika EGI | 10


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 Cabriolet

MERCEDES-BENZ E 350 Cabriolet

E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Poduszka powietrzna AB ORC | 30
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Informacje dla kierowcy Media Interface | 30
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Predkosc jazdy Czujnik radarowy | 30
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Informacje dla kierowcy System kamer | 45
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Systemy diagn./magistrali bramke | 30
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Napinacz pasa bezp. REV Left | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Systemy diagn./magistrali Gateway | 30
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Informacje dla kierowcy Audio | 4E
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Informacje dla kierowcy System audio | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Motorsteuerung EKP-Steuerung | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Informacje dla kierowcy System kamer | 45
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Informacje dla kierowcy Audio / telematyka | 45
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Sterownik przyczepy | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Napinacz pasa bezp. REV Right | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Informacje dla kierowcy Audio | 4C
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Poduszka powietrzna AB ORC | 30
E 350 Cabriolet | 3,5 | 200 | M 272.965 | 8.2010-12.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42


DVD 2017/2:PKW:MERCURY:Sable 3.5 4x4

MERCURY Sable 3.5 4x4

Sable 3.5 4x4 | 3,5 | 263 | Cyclone | 9.2007- | Poduszka powietrzna AB | 30
Sable 3.5 4x4 | 3,5 | 263 | Cyclone | 9.2007- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Sable 3.5 4x4 | 3,5 | 263 | Cyclone | 9.2007- | Uklad sterowania silnika HSCAN | 47
Sable 3.5 4x4 | 3,5 | 263 | Cyclone | 9.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Sable 3.5 4x4 | 3,5 | 263 | Cyclone | 9.2007- | Centrala elektroniczna ZE | 47
Sable 3.5 4x4 | 3,5 | 263 | Cyclone | 9.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Sable 3.5 4x4 | 3,5 | 263 | Cyclone | 9.2007- | Oprzyrzadowanie Tablica wskazników | 47
Sable 3.5 4x4 | 3,5 | 263 | Cyclone | 9.2007- | Poduszka powietrzna Detekcja zajecia fotela | 30
Sable 3.5 4x4 | 3,5 | 263 | Cyclone | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:MITSUBISHI:Colt 1.5 Cabrio

MITSUBISHI Colt 1.5 Cabrio

Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | Uklad sterowania silnika MIVEC | 57
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | Uklad zapobieg.zablok. ABS | 42
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 30
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | Uklad sterowania silnika MPI | 57
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | Przeglad systemu Przeglad ukladu | 01
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | Oprzyrzadowanie Tablica wskazników | 57
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | Poduszka powietrzna AB | 42
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | Ster.skrzyni biegów MT | 42
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Colt 1.5 Cabrio | 1,5 | 80 | 4A91 | 3.2006-7.2008 | Serwis Kasowanie okresu | 57


DVD 2017/2:PKW:MITSUBISHI:Colt 1.5 Turbo

MITSUBISHI Colt 1.5 Turbo

Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Uklad sterowania silnika MPI | 57
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Poduszka powietrzna AB | 42
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 30
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Uklad sterowania silnika MPI | 42
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Serwis Kasowanie okresu | 57
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Przeglad systemu Przeglad ukladu | 01
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Ster.skrzyni biegów MT | 42
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Uklad sterowania silnika MPI | 42
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Oprzyrzadowanie Tablica wskazników | 57
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Uklad zapobieg.zablok. ABS | 42
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Colt 1.5 Turbo | 1,5 | 110 | 4G15 | 1.2005- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57


DVD 2017/2:PKW:MITSUBISHI:Colt 1.5 Turbo Cabrio

MITSUBISHI Colt 1.5 Turbo Cabrio

Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | Przeglad systemu Przeglad ukladu | 01
Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | Uklad sterowania silnika MPI | 42
Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | Oprzyrzadowanie Tablica wskazników | 57
Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 30
Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | Serwis Kasowanie okresu | 57
Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | Ster.skrzyni biegów MT | 42
Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | Poduszka powietrzna AB | 42
Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | Uklad zapobieg.zablok. ABS | 42
Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Colt 1.5 Turbo Cabrio | 1,5 | 110 | 4G15T | 5.2006-7.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64


DVD 2017/2:PKW:MITSUBISHI:Eclipse 2.0 Spyder Turbo

MITSUBISHI Eclipse 2.0 Spyder Turbo

Eclipse 2.0 Spyder Turbo | 2 | 162 | 4G63 (DOHC) | 5.1996-9.2000 | Uklad sterowania silnika MPI | 42
Eclipse 2.0 Spyder Turbo | 2 | 162 | 4G63 (DOHC) | 5.1996-9.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 2.0 Spyder Turbo | 2 | 162 | 4G63 (DOHC) | 5.1996-9.2000 | Ster.skrzyni biegów MT Sportronic | 42


DVD 2017/2:PKW:MITSUBISHI:i-MiEV

MITSUBISHI i-MiEV

i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Poduszka powietrzna AB | 42
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Elektron.zarzadz.energia Akumulator HV | 42
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 57
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Serwis Kasowanie okresu | 57
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Przeglad systemu Przeglad ukladu | 01
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 60
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Uklad zapobieg.zablok. ABS | 01
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 57
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Poduszka powietrzna AB | 42
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Serwis Kasowanie okresu | 57
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Uklad zapobieg.zablok. ABS | 01
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Ukl.ster.napedem elektr. Przetwornik DC/DC | 30
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Przeglad systemu Przeglad ukladu | 01
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Elektron.zarzadz.energia Akumulator HV | 42
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 60
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Ukl.ster.napedem elektr. Przetwornik DC/DC | 30
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 4.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 47 | Y4F1 | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 30 | Y51 | 11.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 30 | Y51 | 11.2013- | Serwis Kasowanie okresu | 57
i-MiEV | 0 | 30 | Y51 | 11.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 30 | Y51 | 11.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
i-MiEV | 0 | 30 | Y51 | 11.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 60
i-MiEV | 0 | 30 | Y51 | 11.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 30 | Y51 | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
i-MiEV | 0 | 30 | Y51 | 11.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 30 | Y51 | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
i-MiEV | 0 | 30 | Y51 | 11.2013- | Przeglad systemu Przeglad ukladu | 01
i-MiEV | 0 | 30 | Y51 | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
i-MiEV | 0 | 30 | Y51 | 11.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
i-MiEV | 0 | 30 | Y51 | 11.2013- | Uklad zapobieg.zablok. ABS | 01
i-MiEV | 0 | 30 | Y51 | 11.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 57
i-MiEV | 0 | 30 | Y51 | 11.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 30 | Y51 | 11.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 30 | Y51 | 11.2013- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
i-MiEV | 0 | 30 | Y51 | 11.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 30 | Y51 | 11.2013- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
i-MiEV | 0 | 30 | Y51 | 11.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 30 | Y51 | 11.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 30 | Y51 | 11.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
i-MiEV | 0 | 30 | Y51 | 11.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 30 | Y51 | 11.2013- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
i-MiEV | 0 | 30 | Y51 | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i-MiEV | 0 | 30 | Y51 | 11.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 30 | Y51 | 11.2013- | Elektron.zarzadz.energia Akumulator HV | 42
i-MiEV | 0 | 30 | Y51 | 11.2013- | Poduszka powietrzna AB | 42
i-MiEV | 0 | 30 | Y51 | 11.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
i-MiEV | 0 | 30 | Y51 | 11.2013- | Ukl.ster.napedem elektr. Przetwornik DC/DC | 30
i-MiEV | 0 | 30 | Y51 | 11.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:MITSUBISHI:Outlander 2.0 DI-D 4x4

MITSUBISHI Outlander 2.0 DI-D 4x4

Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Uklad zapobieg.zablok. ABS | 4C
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Uklad sterowania silnika EDC 16U31 | 47
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Serwis Kasowanie okresu | 03
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Przeglad systemu Przeglad ukladu | 01
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 40
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Poduszka powietrzna AB | 57
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Oprzyrzadowanie Tablica wskazników | 57
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Poduszka powietrzna AB | 57
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Informacje dla kierowcy Audio | 04
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Predkosc jazdy Tempomat | 2B
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Informacje dla kierowcy Odbiornik satelitarny | 30
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Centrala elektroniczna ZE | 57
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Elektronika komfortu Sterownik drzwi pasazera | 30
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Uklad zapobieg.zablok. ABS | 6B
Outlander 2.0 DI-D 4x4 | 2 | 103 | BSY | 2.2007-6.2010 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42


DVD 2017/2:PKW:MITSUBISHI:Outlander 2.2 DI-D 4x4

MITSUBISHI Outlander 2.2 DI-D 4x4

Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Poduszka powietrzna AB | 57
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Centrala elektroniczna ZE | 57
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Uklad zapobieg.zablok. ABS | 6B
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Uklad zapobieg.zablok. ABS | 4C
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Serwis Kasowanie okresu | 03
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Oprzyrzadowanie Tablica wskazników | 57
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Uklad sterowania silnika EDC | 4C
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Informacje dla kierowcy Audio | 04
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Predkosc jazdy Tempomat | 2B
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Elektronika komfortu Sterownik drzwi pasazera | 30
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Poduszka powietrzna AB | 57
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Informacje dla kierowcy Odbiornik satelitarny | 30
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Przeglad systemu Przeglad ukladu | 01
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Outlander 2.2 DI-D 4x4 | 2,2 | 115 | 4H... | 9.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Informacje dla kierowcy Audio | 04
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Uklad zapobieg.zablok. ABS | 4C
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Poduszka powietrzna AB | 57
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Serwis Kasowanie okresu | 03
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Uklad zapobieg.zablok. ABS | 6B
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Uklad sterowania silnika CR/EDG | 4B
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Uklad zapobieg.zablok. ABS | 6B
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Predkosc jazdy Tempomat | 2B
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Przeglad systemu Przeglad ukladu | 01
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Informacje dla kierowcy Audio | 04
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Predkosc jazdy Tempomat | 2B
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Uklad zapobieg.zablok. ABS | 4C
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Informacje dla kierowcy Odbiornik satelitarny | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Informacje dla kierowcy Odbiornik satelitarny | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Centrala elektroniczna ZE | 57
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Serwis Kasowanie okresu | 03
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Poduszka powietrzna AB | 57
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Uklad sterowania silnika CR/EDG | 4B
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Przeglad systemu Przeglad ukladu | 01
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Centrala elektroniczna ZE | 57
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Poduszka powietrzna AB | 57
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Outlander 2.2 DI-D 4x4 | 2,3 | 130 | 4N14 | 7.2010- | Poduszka powietrzna AB | 57
Outlander 2.2 DI-D 4x4 | 2,3 | 103 | 4N14 | 7.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42


DVD 2017/2:PKW:OLDSMOBILE:Aurora 3.5

OLDSMOBILE Aurora 3.5

Aurora 3.5 | 3,5 | 160 | LX5 | 9.2000-8.2002 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:OLDSMOBILE:Aurora 4.0

OLDSMOBILE Aurora 4.0

Aurora 4.0 | 4 | 186 | L47 | 9.1994-8.2003 | Ster.skrzyni biegów PCM | 4B
Aurora 4.0 | 4 | 186 | L47 | 9.1994-8.2003 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:OPEL:Astra 1.6i GTC

OPEL Astra 1.6i GTC

Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Audio | 42
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Serwis Kasowanie okresu | 36
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Poduszka powietrzna SDM | 77
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Audio | 42
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Telefon | 30
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Uklad sterowania silnika Simtec | 4C
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.6i GTC | 1,6 | 85 | A 16 XER | 1.2011- | Uklad zapobieg.zablok. ABS | 47
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Uklad sterowania silnika Simtec | 4C
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Serwis Kasowanie okresu | 36
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Informacje dla kierowcy Audio | 42
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Poduszka powietrzna SDM | 77
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Informacje dla kierowcy Telefon | 30
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.6i GTC | 1,6 | 85 | Z 16 XER | 12.2006-9.2009 | Informacje dla kierowcy Audio | 42


DVD 2017/2:PKW:PEUGEOT:407 2.0 HDi Coupe

PEUGEOT 407 2.0 HDi Coupe

407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Informacje dla kierowcy Audio | 5A
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Elektronika komfortu Dach otwierany | 42
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Oswietlenie Statyczna regulacja ALWR | 43
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Ukl.wtr.w siln.Diesla System addytywny | 45
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Uklad sterowania silnika CR/EDG | 4B
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Zabezp.antywlamaniowe Autoalarm | 44
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Informacje dla kierowcy Audio / Telematik | 60
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Wycieraczki Sterowanie wycieraczek | 57
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Poduszka powietrzna AB | 77
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Serwis Kasowanie inspekcji | 36
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Przeglad systemu Przeglad ukladu | 01
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Centrala elektroniczna ZE | 57
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Uklad sterowania silnika CR/EDG | 57
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Informacje dla kierowcy Audio / Telematik | 57
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | Informacje dla kierowcy Zmieniarka CD | 28
407 2.0 HDi Coupe | 2 | 100 | RHR | 7.2007-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36


DVD 2017/2:PKW:PEUGEOT:Hoggar 1.4i Flex

PEUGEOT Hoggar 1.4i Flex

Hoggar 1.4i Flex | 1,4 | 59 | KFV | 5.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Hoggar 1.4i Flex | 1,4 | 59 | KFV | 5.2010- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Hoggar 1.4i Flex | 1,4 | 59 | KFV | 5.2010- | Elektronika komfortu Zespól kolumny kierowniczej | 30
Hoggar 1.4i Flex | 1,4 | 59 | KFV | 5.2010- | Poduszka powietrzna AB | 75
Hoggar 1.4i Flex | 1,4 | 59 | KFV | 5.2010- | Informacje dla kierowcy Multi-Info-Display | 42
Hoggar 1.4i Flex | 1,4 | 59 | KFV | 5.2010- | Centrala elektroniczna ZE | 01
Hoggar 1.4i Flex | 1,4 | 59 | KFV | 5.2010- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
Hoggar 1.4i Flex | 1,4 | 59 | KFV | 5.2010- | Serwis Zerowanie okresu | 98
Hoggar 1.4i Flex | 1,4 | 59 | KFV | 5.2010- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:PEUGEOT:Hoggar 1.6i 16V Flex

PEUGEOT Hoggar 1.6i 16V Flex

Hoggar 1.6i 16V Flex | 1,6 | 81 | 5.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Hoggar 1.6i 16V Flex | 1,6 | 81 | 5.2010- | Poduszka powietrzna AB | 75
Hoggar 1.6i 16V Flex | 1,6 | 81 | 5.2010- | Uklad zapobieg.zablok. ABS | 42
Hoggar 1.6i 16V Flex | 1,6 | 81 | 5.2010- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Hoggar 1.6i 16V Flex | 1,6 | 81 | 5.2010- | Elektronika komfortu Zespól kolumny kierowniczej | 30
Hoggar 1.6i 16V Flex | 1,6 | 81 | 5.2010- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
Hoggar 1.6i 16V Flex | 1,6 | 81 | 5.2010- | Informacje dla kierowcy Multi-Info-Display | 42
Hoggar 1.6i 16V Flex | 1,6 | 81 | 5.2010- | Centrala elektroniczna ZE | 01
Hoggar 1.6i 16V Flex | 1,6 | 81 | 5.2010- | Serwis Zerowanie okresu | 98


DVD 2017/2:PKW:RENAULT:Clio III 1.2 TCe

RENAULT Clio III 1.2 TCe

Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Poduszka powietrzna RC | 36
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Poduszka powietrzna AB | 09
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Uklad sterowania silnika EMS | 4C
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Clio III 1.2 TCe | 1,1 | 74 | D4F 78... | 8.2007- | Uklad sterowania silnika SIM | 57


DVD 2017/2:PKW:RENAULT:Clio III 2.0 R.S.

RENAULT Clio III 2.0 R.S.

Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Informacje dla kierowcy Audio | 57
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Informacje dla kierowcy Audio | 57
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Uklad zapobieg.zablok. ABS | 42
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Uklad sterowania silnika Sagem | 57
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Poduszka powietrzna AB | 09
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Poduszka powietrzna RC | 36
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Systemy diagn./magistrali Multimediagateway | 44
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Centrala elektroniczna CE komora silnika | 4B
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 2.0 R.S. | 2 | 148 | F4R 832 | 11.2009- | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:SEAT:Exeo 1.8 TSI

SEAT Exeo 1.8 TSI

Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Poduszka powietrzna AB | 30
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Centrala elektroniczna ZE | 42
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Uklad sterowania silnika Motronic MED | 4C
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Informacje dla kierowcy Tuner TV | 42
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Informacje dla kierowcy Audio | 42
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Serwis Kasowanie okresu | 42
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Uklad sterowania silnika Motronic MED | 4C
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Serwis Kasowanie okresu | 42
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Centrala elektroniczna ZE | 42
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Poduszka powietrzna AB | 30
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Informacje dla kierowcy Audio | 42
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:SEAT:Exeo ST 1.8 TSI

SEAT Exeo ST 1.8 TSI

Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Informacje dla kierowcy Tuner TV | 42
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Uklad sterowania silnika Motronic MED | 4C
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Poduszka powietrzna AB | 30
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Serwis Kasowanie okresu | 42
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Informacje dla kierowcy Audio | 42
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | Centrala elektroniczna ZE | 42
Exeo ST 1.8 TSI | 1,8 | 88 | CDHA | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Uklad sterowania silnika Motronic MED | 4C
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Centrala elektroniczna ZE | 42
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Informacje dla kierowcy Audio | 42
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Poduszka powietrzna AB | 30
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Serwis Kasowanie okresu | 42
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo ST 1.8 TSI | 1,8 | 118 | CDHB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42


DVD 2017/2:PKW:SEAT:Ibiza ST 1.4

SEAT Ibiza ST 1.4

Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Centrala elektroniczna ZE | 57
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Ster.skrzyni biegów AG 4 | 30
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Informacje dla kierowcy Audio | 01
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Uklad sterowania silnika Simos | 4C
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Poduszka powietrzna AB | 42
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Informacje dla kierowcy Mediaplayer | 30
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Serwis Kasowanie okresu | 33
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza ST 1.4 | 1,4 | 63 | CGGB | 4.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36


DVD 2017/2:PKW:SEAT:Ibiza ST 1.6 TDI

SEAT Ibiza ST 1.6 TDI

Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ster.skrzyni biegów AG 4 | 30
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Poduszka powietrzna AB | 42
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Systemy diagn./magistrali Gateway | 36
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Centrala elektroniczna ZE | 57
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Serwis Kasowanie okresu | 33
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Tuner TV | 42
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Audio | 01
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Uklad zapobieg.zablok. ABS | 63
Ibiza ST 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Informacje dla kierowcy Mediaplayer | 30
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Centrala elektroniczna ZE | 57
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Informacje dla kierowcy Audio | 01
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Poduszka powietrzna AB | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Serwis Kasowanie okresu | 33
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Ster.skrzyni biegów AG 4 | 30
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Poduszka powietrzna AB | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Informacje dla kierowcy Audio | 01
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Centrala elektroniczna ZE | 57
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Serwis Kasowanie okresu | 33
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza ST 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Ster.skrzyni biegów AG 4 | 30


DVD 2017/2:PKW:SKODA:Octavia 1.2 TSI

SKODA Octavia 1.2 TSI

Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Uklad sterowania silnika Simos | 4C
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy Audio | 01
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Poduszka powietrzna AB | 30
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Centrala elektroniczna ZE | 42
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Serwis Kasowanie okresu | 33
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy Telefon | 57
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy Mediaplayer | 30
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Centrala elektroniczna ZE | 57
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Oswietlenie ALWR | 58
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy Telefon | 42
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Systemy diagn./magistrali Gateway | 36
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.2 TSI | 1,2 | 77 | CBZB | 2.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Centrala elektroniczna ZE | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Serwis Kasowanie okresu | 33
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Informacje dla kierowcy System audio | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Poduszka powietrzna AB | 4B
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Informacje dla kierowcy System audio | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Serwis Kasowanie okresu | 33
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Centrala elektroniczna ZE | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Poduszka powietrzna AB | 4B
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 1.2 TSI | 1,2 | 63 | CJZB | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Poduszka powietrzna AB | 4B
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Informacje dla kierowcy System audio | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Serwis Kasowanie okresu | 33
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Centrala elektroniczna ZE | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57


DVD 2017/2:PKW:SKODA:Octavia 1.2 TSI Combi

SKODA Octavia 1.2 TSI Combi

Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Serwis Kasowanie okresu | 33
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Uklad sterowania silnika Simos | 4C
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy Telefon | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Centrala elektroniczna ZE | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Poduszka powietrzna AB | 30
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy Audio | 01
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy Mediaplayer | 30
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Oswietlenie ALWR | 58
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Systemy diagn./magistrali Gateway | 36
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Informacje dla kierowcy Telefon | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CBZB | 2.2010- | Centrala elektroniczna ZE | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Informacje dla kierowcy System audio | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Centrala elektroniczna ZE | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Serwis Kasowanie okresu | 33
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Poduszka powietrzna AB | 4B
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.2 TSI Combi | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Poduszka powietrzna AB | 4B
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Centrala elektroniczna ZE | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Informacje dla kierowcy System audio | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Serwis Kasowanie okresu | 33
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.2 TSI Combi | 1,2 | 63 | CJZB | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Serwis Kasowanie okresu | 33
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Poduszka powietrzna AB | 4B
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Informacje dla kierowcy System audio | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.2 TSI Combi | 1,2 | 81 | CYVB | 5.2015- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:SUBARU:Lucra 0.7i

SUBARU Lucra 0.7i

Lucra 0.7i | 0,7 | 43 | KFVE | 4.2010- | Uklad sterowania silnika EFI/MPI | 42


DVD 2017/2:PKW:SUBARU:Lucra 0.7i 4WD

SUBARU Lucra 0.7i 4WD

Lucra 0.7i 4WD | 0,7 | 43 | KFVE | 4.2010- | Uklad sterowania silnika EFI/MPI | 42


DVD 2017/2:PKW:SUBARU:Lucra 0.7i Turbo

SUBARU Lucra 0.7i Turbo

Lucra 0.7i Turbo | 0,7 | 47 | KFDET | 4.2010- | Uklad sterowania silnika EFI/MPI | 42


DVD 2017/2:PKW:SUBARU:Lucra 0.7i Turbo 4WD

SUBARU Lucra 0.7i Turbo 4WD

Lucra 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 4.2010- | Uklad sterowania silnika EFI/MPI | 42


DVD 2017/2:PKW:SUBARU:Pleo 0.7i Turbo

SUBARU Pleo 0.7i Turbo

Pleo 0.7i Turbo | 0,7 | 47 | KFDET | 4.2010- | Uklad sterowania silnika EFI/MPI | 42


DVD 2017/2:PKW:SUBARU:Pleo 0.7i Turbo 4WD

SUBARU Pleo 0.7i Turbo 4WD

Pleo 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 4.2010- | Uklad sterowania silnika EFI/MPI | 42


DVD 2017/2:PKW:SUZUKI:SX4 2.0i Hatchback

SUZUKI SX4 2.0i Hatchback

SX4 2.0i Hatchback | 2 | 0 |  | 9.2007- | Poduszka powietrzna AB | 30
SX4 2.0i Hatchback | 2 | 0 |  | 9.2007- | Centrala elektroniczna KS | 42
SX4 2.0i Hatchback | 2 | 0 |  | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 2.0i Hatchback | 2 | 0 |  | 9.2007- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 2.0i Hatchback | 2 | 112 | J20B | 9.2007-8.2013 | Poduszka powietrzna AB | 30
SX4 2.0i Hatchback | 2 | 112 | J20B | 9.2007-8.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 2.0i Hatchback | 2 | 112 | J20B | 9.2007-8.2013 | Zabezp.antywlamaniowe Immobilizer | 30
SX4 2.0i Hatchback | 2 | 112 | J20B | 9.2007-8.2013 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 2.0i Hatchback | 2 | 112 | J20B | 9.2007-8.2013 | Centrala elektroniczna KS | 42
SX4 2.0i Hatchback | 2 | 112 | J20B | 9.2007-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 2.0i Hatchback | 2 | 112 | J20B | 9.2007-8.2013 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 2.0i Hatchback | 2 | 112 | J20B | 9.2007-8.2013 | Serwis Wskazanie serwisowe | 01
SX4 2.0i Hatchback | 2 | 112 | J20B | 9.2007-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 2.0i Hatchback | 2 | 112 | J20B | 9.2007-8.2013 | Uklad zapobieg.zablok. ABS | 42
SX4 2.0i Hatchback | 2 | 112 | J20B | 9.2007-8.2013 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:SUZUKI:SX4 2.0i Hatchback 4x4

SUZUKI SX4 2.0i Hatchback 4x4

SX4 2.0i Hatchback 4x4 | 2 | 0 |  | 9.2006- | Centrala elektroniczna KS | 42
SX4 2.0i Hatchback 4x4 | 2 | 0 |  | 9.2006- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 2.0i Hatchback 4x4 | 2 | 0 |  | 9.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 2.0i Hatchback 4x4 | 2 | 0 |  | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 2.0i Hatchback 4x4 | 2 | 0 |  | 9.2006- | Poduszka powietrzna AB | 30
SX4 2.0i Hatchback 4x4 | 2 | 0 |  | 9.2006- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 2.0i Hatchback 4x4 | 2 | 0 |  | 9.2006- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 2.0i Hatchback 4x4 | 2 | 0 |  | 9.2006- | Przeglad systemu Przeglad ukladu | 01
SX4 2.0i Hatchback 4x4 | 2 | 0 |  | 9.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 2.0i Hatchback 4x4 | 2 | 0 |  | 9.2006- | Serwis Wskazanie serwisowe | 01
SX4 2.0i Hatchback 4x4 | 2 | 0 |  | 9.2006- | Uklad zapobieg.zablok. ABS | 42
SX4 2.0i Hatchback 4x4 | 2 | 112 | J20B | 9.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 2.0i Hatchback 4x4 | 2 | 112 | J20B | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 2.0i Hatchback 4x4 | 2 | 112 | J20B | 9.2009- | Uklad zapobieg.zablok. ABS | 42
SX4 2.0i Hatchback 4x4 | 2 | 112 | J20B | 9.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 2.0i Hatchback 4x4 | 2 | 112 | J20B | 9.2009- | Serwis Wskazanie serwisowe | 01
SX4 2.0i Hatchback 4x4 | 2 | 112 | J20B | 9.2009- | Poduszka powietrzna AB | 30
SX4 2.0i Hatchback 4x4 | 2 | 112 | J20B | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 2.0i Hatchback 4x4 | 2 | 112 | J20B | 9.2009- | Przeglad systemu Przeglad ukladu | 01
SX4 2.0i Hatchback 4x4 | 2 | 112 | J20B | 9.2009- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 2.0i Hatchback 4x4 | 2 | 112 | J20B | 9.2009- | Centrala elektroniczna KS | 42
SX4 2.0i Hatchback 4x4 | 2 | 112 | J20B | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C


DVD 2017/2:PKW:TOYOTA:Camry 3.0 Station Wagon

TOYOTA Camry 3.0 Station Wagon

Camry 3.0 Station Wagon | 3 | 158 | 1MZFE | 9.1993-8.1996 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:VOLVO:V70 I R 2.3 AWD

VOLVO V70 I R 2.3 AWD

V70 I R 2.3 AWD | 2,3 | 184 | B5234T4 | 8.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 I R 2.3 AWD | 2,3 | 184 | B5234T4 | 8.1997-7.1998 | Oprzyrzadowanie Tablica wskazników | 57
V70 I R 2.3 AWD | 2,3 | 184 | B5234T4 | 8.1997-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 24
V70 I R 2.3 AWD | 2,3 | 184 | B5234T4 | 8.1997-7.1998 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 I R 2.3 AWD | 2,3 | 184 | B5234T4 | 8.1997-7.1998 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 I R 2.3 AWD | 2,3 | 184 | B5234T4 | 8.1997-7.1998 | Uklad sterowania silnika Motronic M | 42
V70 I R 2.3 AWD | 2,3 | 184 | B5234T4 | 8.1997-7.1998 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 I R 2.3 AWD | 2,3 | 184 | B5234T4 | 8.1997-7.1998 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V70 I R 2.3 AWD | 2,3 | 184 | B5234T4 | 8.1997-7.1998 | Poduszka powietrzna AB | 21
V70 I R 2.3 AWD | 2,3 | 184 | B5234T4 | 8.1997-7.1998 | Uklad zapobieg.zablok. ABS | 24
V70 I R 2.3 AWD | 2,3 | 184 | B5234T4 | 8.1997-7.1998 | Ster.skrzyni biegów EGS | 46
V70 I R 2.3 AWD | 2,3 | 184 | B5234T4 | 8.1997-7.1998 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol IV 1.0 Ecomotion

VW (VOLKSWAGEN) Gol IV 1.0 Ecomotion

Gol IV 1.0 Ecomotion | 1 | 50 | CCPA | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Gol IV 1.0 Ecomotion | 1 | 50 | CCPA | 3.2010- | Uklad sterowania silnika Motronic ME | 01
Gol IV 1.0 Ecomotion | 1 | 50 | CCPA | 3.2010- | Uklad sterowania silnika Simos | 4C
Gol IV 1.0 Ecomotion | 1 | 50 | CCPA | 3.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touareg 4.2 TDI

VW (VOLKSWAGEN) Touareg 4.2 TDI

Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Elektronika komfortu Sterownik przyczepy | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Centrala elektroniczna ZE | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Serwis Kasowanie okresu | 33
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Informacje dla kierowcy System kamer | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Informacje dla kierowcy Audio | 01
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Informacje dla kierowcy Mediaplayer | 28
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Poduszka powietrzna AB | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Informacje dla kierowcy Mediaplayer | 28
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Informacje dla kierowcy System kamer | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Informacje dla kierowcy Mediaplayer | 30
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Systemy diagn./magistrali Gateway | 4F
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Poduszka powietrzna AB | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Informacje dla kierowcy Audio | 01
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Uklad sterowania silnika EDC 17 Master | 4C
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Informacje dla kierowcy Telefon | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Serwis Kasowanie okresu | 33
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Informacje dla kierowcy System dzwiekowy | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Informacje dla kierowcy Tuner TV | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Centrala elektroniczna ZE | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Informacje dla kierowcy Telefon | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Centrala elektroniczna ZE III | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Uklad sterowania silnika EDC 17 Slave | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Informacje dla kierowcy Tuner TV | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Systemy diagn./magistrali Gateway | 4F
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Centrala elektroniczna ZE III | 57
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 1.2010- | Przeglad systemu Przeglad ukladu | 01
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 4.2 TDI | 4,2 | 250 | CKDA | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57


DVD 2017/2:PKW:MERCEDES-BENZ:E 200 CGI Cabrio

MERCEDES-BENZ E 200 CGI Cabrio

E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Sterownik programu jazdy | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Informacje dla kierowcy Otoczenie kamery | 45
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Oprzyrzadowanie Tablica wskazników | 57
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Napinacz pasa bezp. REV Left | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Informacje dla kierowcy Otoczenie kamery | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Informacje dla kierowcy Audio / telematyka | 45
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Informacje dla kierowcy Audio | 4E
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Poduszka powietrzna AB ORC | 30
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Informacje dla kierowcy System audio | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Napinacz pasa bezp. REV Left | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Informacje dla kierowcy System kamer | 45
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Systemy diagn./magistrali bramke | 30
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Sterownik przyczepy | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Systemy diagn./magistrali Gateway | 30
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Napinacz pasa bezp. REV Right | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Uklad sterowania silnika SIM | 47
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Oprzyrzadowanie Zestaw wskazników | 47
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Informacje dla kierowcy System kamer | 45
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Predkosc jazdy Czujnik radarowy | 30
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Informacje dla kierowcy Media Interface | 30
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Poduszka powietrzna AB ORC | 30
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Panel obslugi dachu | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Serwis Reset okresu miedzyserwisowego | 20
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Informacje dla kierowcy Audio | 4C
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Napinacz pasa bezp. REV Right | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Uklad sterowania silnika Motronic MED | 61
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Systemy diagn./magistrali Bramka podwozia | 30
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Oprzyrzadowanie Tablica wskazników | 5A
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 200 CGI Cabrio | 1,8 | 135 | M 271.8... | 1.2010-12.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47


DVD 2017/2:PKW:MERCEDES-BENZ:E 220 CDI Cabrio

MERCEDES-BENZ E 220 CDI Cabrio

E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Informacje dla kierowcy System audio | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | System oczyszcz.spalin Denoxtronic | 45
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 5A
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Uklad sterowania silnika EDC 17 | 5A
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Informacje dla kierowcy Media Interface | 30
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Systemy diagn./magistrali bramke | 30
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Informacje dla kierowcy Audio | 4C
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Napinacz pasa bezp. REV Left | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Informacje dla kierowcy System kamer | 45
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Poduszka powietrzna AB ORC | 30
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Uklad sterowania silnika Sterownik EKP | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Napinacz pasa bezp. REV Right | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Predkosc jazdy Czujnik radarowy | 30
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Poduszka powietrzna AB ORC | 30
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Informacje dla kierowcy Audio | 4E
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Systemy diagn./magistrali Bramka podwozia | 30
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Oprzyrzadowanie Zestaw wskazników | 47
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Uklad sterowania silnika CR/EDC | 57
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Informacje dla kierowcy Otoczenie kamery | 45
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Informacje dla kierowcy Audio / telematyka | 45
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Napinacz pasa bezp. REV Left | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Sterownik przyczepy | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Informacje dla kierowcy System kamer | 45
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Panel obslugi dachu | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Uklad sterowania silnika EDC 17 | 5A
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Elektronika komfortu Sterownik programu jazdy | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Systemy diagn./magistrali Gateway | 30
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Napinacz pasa bezp. REV Right | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Serwis Reset okresu miedzyserwisowego | 20
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Informacje dla kierowcy Otoczenie kamery | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Uklad sterowania silnika Sterownik EKP | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
E 220 CDI Cabrio | 2,1 | 125 | OM 651.911 | 1.2010- | Uklad sterowania silnika CR/EDC | 47


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 CDI Cabrio

MERCEDES-BENZ E 250 CDI Cabrio

E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | System oczyszcz.spalin Denoxtronic | 45
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Informacje dla kierowcy Audio / telematyka | 45
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Sterownik przyczepy | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Informacje dla kierowcy Audio | 4C
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Systemy diagn./magistrali Gateway | 30
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Systemy diagn./magistrali bramke | 30
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Serwis Reset okresu miedzyserwisowego | 20
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Informacje dla kierowcy Otoczenie kamery | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Informacje dla kierowcy Media Interface | 30
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Predkosc jazdy Czujnik radarowy | 30
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Uklad sterowania silnika EDC 17 | 5A
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Napinacz pasa bezp. REV Left | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Informacje dla kierowcy Audio | 4E
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Uklad sterowania silnika CR/EDC | 47
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Poduszka powietrzna AB ORC | 30
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Panel obslugi dachu | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Napinacz pasa bezp. REV Left | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Informacje dla kierowcy System kamer | 45
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Napinacz pasa bezp. REV Right | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Poduszka powietrzna AB ORC | 30
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Uklad sterowania silnika CR/EDC | 57
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Informacje dla kierowcy System kamer | 45
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Informacje dla kierowcy System audio | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Uklad sterowania silnika EDC 17 | 5A
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Napinacz pasa bezp. REV Right | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 CDI Cabrio | 2,1 | 150 | OM 651.911 | 1.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 CGI Cabrio

MERCEDES-BENZ E 250 CGI Cabrio

E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Napinacz pasa bezp. REV Left | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Poduszka powietrzna AB ORC | 30
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Informacje dla kierowcy Audio / telematyka | 45
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Informacje dla kierowcy Otoczenie kamery | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Informacje dla kierowcy Audio | 4E
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Napinacz pasa bezp. REV Right | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Systemy diagn./magistrali bramke | 30
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Napinacz pasa bezp. REV Right | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Panel obslugi dachu | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Informacje dla kierowcy System audio | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Informacje dla kierowcy Media Interface | 30
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Serwis Reset okresu miedzyserwisowego | 20
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Poduszka powietrzna AB ORC | 30
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Informacje dla kierowcy Audio | 4C
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Predkosc jazdy Czujnik radarowy | 30
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Informacje dla kierowcy System kamer | 45
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Systemy diagn./magistrali Gateway | 30
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Sterownik przyczepy | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Uklad sterowania silnika SIM | 47
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Informacje dla kierowcy System kamer | 45
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Uklad sterowania silnika Motronic MED | 61
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Napinacz pasa bezp. REV Left | 42
E 250 CGI Cabrio | 1,8 | 150 | M 271.860 | 1.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 Cabrio

MERCEDES-BENZ E 350 Cabrio

E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Sterownik przyczepy | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Informacje dla kierowcy Otoczenie kamery | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Informacje dla kierowcy Media Interface | 30
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Napinacz pasa bezp. REV Right | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Poduszka powietrzna AB ORC | 30
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Informacje dla kierowcy System audio | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Informacje dla kierowcy Audio | 4E
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Uklad sterowania silnika Sterownik EKP | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Informacje dla kierowcy Audio / telematyka | 45
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Poduszka powietrzna AB ORC | 30
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Predkosc jazdy Czujnik radarowy | 30
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Napinacz pasa bezp. REV Right | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Informacje dla kierowcy System kamer | 45
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Systemy diagn./magistrali Gateway | 30
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Informacje dla kierowcy System kamer | 45
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Napinacz pasa bezp. REV Left | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Napinacz pasa bezp. REV Left | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Uklad sterowania silnika Sterownik EKP | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Systemy diagn./magistrali bramke | 30
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Elektronika komfortu Panel obslugi dachu | 42
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Informacje dla kierowcy Audio | 4C
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 Cabrio | 3,5 | 200 | M 272.988 | 1.2010- | Serwis Reset okresu miedzyserwisowego | 20


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 CDI Cabrio

MERCEDES-BENZ E 350 CDI Cabrio

E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Oprzyrzadowanie Tablica wskazników | 57
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Panel obslugi dachu | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Serwis Reset okresu miedzyserwisowego | 20
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Napinacz pasa bezp. REV Left | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Informacje dla kierowcy System audio | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Informacje dla kierowcy System kamer | 45
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Informacje dla kierowcy Audio / telematyka | 45
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Uklad sterowania silnika EDC 17 | 4C
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Informacje dla kierowcy Otoczenie kamery | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Poduszka powietrzna AB ORC | 30
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | System oczyszcz.spalin Denoxtronic | 45
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Informacje dla kierowcy Audio | 4E
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Napinacz pasa bezp. REV Right | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Systemy diagn./magistrali bramke | 30
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Informacje dla kierowcy Audio | 4C
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Systemy diagn./magistrali Gateway | 30
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Uklad sterowania silnika EDC 17 | 5A
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Informacje dla kierowcy Media Interface | 30
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Predkosc jazdy Czujnik radarowy | 30
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Poduszka powietrzna AB ORC | 30
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Napinacz pasa bezp. REV Left | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Napinacz pasa bezp. REV Right | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Informacje dla kierowcy System kamer | 45
E 350 CDI Cabrio | 3 | 170 | OM 642.836 | 1.2010-1.2011 | Elektronika komfortu Sterownik przyczepy | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy System audio | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Audio / telematyka | 45
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Audio | 4E
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Uklad sterowania silnika EDC 17 | 4C
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy diagn./magistrali Gateway | 30
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | System oczyszcz.spalin Denoxtronic | 45
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy System kamer | 45
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Media Interface | 30
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Uklad sterowania silnika EDC 17 | 5A
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Otoczenie kamery | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Panel obslugi dachu | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy diagn./magistrali bramke | 30
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Serwis Reset okresu miedzyserwisowego | 20
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Predkosc jazdy Czujnik radarowy | 30
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Poduszka powietrzna AB ORC | 30
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Napinacz pasa bezp. REV Right | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Audio | 4C
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Napinacz pasa bezp. REV Left | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Sterownik przyczepy | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Oprzyrzadowanie Tablica wskazników | 57
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Poduszka powietrzna AB ORC | 30
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Napinacz pasa bezp. REV Left | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy System kamer | 45
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Napinacz pasa bezp. REV Right | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CDI Cabrio | 3 | 195 | OM 642.838 | 4.2011-4.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 CGI Cabrio

MERCEDES-BENZ E 350 CGI Cabrio

E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Poduszka powietrzna AB ORC | 30
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Audio | 4E
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Informacje dla kierowcy System kamer | 45
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Informacje dla kierowcy System kamer | 45
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Poduszka powietrzna AB ORC | 30
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Napinacz pasa bezp. REV Left | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Audio / telematyka | 45
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Otoczenie kamery | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Systemy diagn./magistrali Gateway | 30
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Uklad sterowania silnika Motronic MED | 4B
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Predkosc jazdy Czujnik radarowy | 30
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Systemy diagn./magistrali bramke | 30
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Informacje dla kierowcy System audio | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Media Interface | 30
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Audio | 4C
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Napinacz pasa bezp. REV Right | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CGI Cabrio | 3,5 | 0 | 276.952 | 9.2011-8.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Informacje dla kierowcy Audio | 4E
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Informacje dla kierowcy Audio / telematyka | 45
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Informacje dla kierowcy System kamer | 45
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Systemy diagn./magistrali bramke | 30
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Napinacz pasa bezp. REV Right | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Informacje dla kierowcy Audio | 4C
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Systemy diagn./magistrali Gateway | 30
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Sterownik przyczepy | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Napinacz pasa bezp. REV Right | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Oprzyrzadowanie Tablica wskazników | 57
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Poduszka powietrzna AB ORC | 30
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Panel obslugi dachu | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Informacje dla kierowcy System audio | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Poduszka powietrzna AB ORC | 30
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Informacje dla kierowcy Media Interface | 30
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Uklad sterowania silnika Motronic MED | 61
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Informacje dla kierowcy System kamer | 45
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Serwis Reset okresu miedzyserwisowego | 20
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Predkosc jazdy Czujnik radarowy | 30
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Informacje dla kierowcy Otoczenie kamery | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Napinacz pasa bezp. REV Left | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CGI Cabrio | 3,5 | 215 | M 272.98... | 1.2010-1.2011 | Napinacz pasa bezp. REV Left | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Audio | 4E
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Poduszka powietrzna AB ORC | 30
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Systemy diagn./magistrali Gateway | 30
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Otoczenie kamery | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Audio | 4C
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Systemy diagn./magistrali bramke | 30
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Napinacz pasa bezp. REV Right | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Informacje dla kierowcy System audio | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Audio / telematyka | 45
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Predkosc jazdy Czujnik radarowy | 30
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Poduszka powietrzna AB ORC | 30
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Informacje dla kierowcy System kamer | 45
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Informacje dla kierowcy System kamer | 45
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Uklad sterowania silnika Motronic MED | 4B
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Napinacz pasa bezp. REV Left | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Media Interface | 30
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CGI Cabrio | 3,5 | 0 | M 276.952 | 9.2011-8.2014 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy System kamer | 45
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Audio | 4E
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Systemy diagn./magistrali Gateway | 30
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Uklad sterowania silnika Motronic MED | 4B
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Poduszka powietrzna AB ORC | 30
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Audio / telematyka | 45
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik przyczepy | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy System audio | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Serwis Reset okresu miedzyserwisowego | 20
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Right | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Predkosc jazdy Czujnik radarowy | 30
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Otoczenie kamery | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Systemy diagn./magistrali bramke | 30
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Audio | 4C
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Left | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Left | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy System kamer | 45
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Right | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Poduszka powietrzna AB ORC | 30
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Media Interface | 30
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 CGI Cabrio | 3,5 | 225 | M 276.957 | 2.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:MERCEDES-BENZ:E 500 Cabrio

MERCEDES-BENZ E 500 Cabrio

E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Oprzyrzadowanie Zestaw wskazników | 47
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Napinacz pasa bezp. REV Left | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Informacje dla kierowcy Otoczenie kamery | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Sterownik programu jazdy | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Audio | 4E
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Napinacz pasa bezp. REV Left | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Napinacz pasa bezp. REV Right | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Oprzyrzadowanie Tablica wskazników | 5A
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Predkosc jazdy Czujnik radarowy | 30
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Serwis Reset okresu miedzyserwisowego | 20
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Napinacz pasa bezp. REV Right | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Informacje dla kierowcy System kamer | 45
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Napinacz pasa bezp. REV Left | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Informacje dla kierowcy Otoczenie kamery | 45
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Napinacz pasa bezp. REV Right | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Napinacz pasa bezp. REV Right | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Poduszka powietrzna AB ORC | 30
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Audio | 4C
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Systemy diagn./magistrali Gateway | 30
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Informacje dla kierowcy System audio | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy System audio | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Informacje dla kierowcy Media Interface | 30
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Systemy diagn./magistrali bramke | 30
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Panel obslugi dachu | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Oprzyrzadowanie Tablica wskazników | 57
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Poduszka powietrzna AB ORC | 30
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Systemy diagn./magistrali Bramka podwozia | 30
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Systemy diagn./magistrali Gateway | 30
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Informacje dla kierowcy Audio | 4E
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Predkosc jazdy Czujnik radarowy | 30
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Informacje dla kierowcy System kamer | 45
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy System kamer | 45
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Napinacz pasa bezp. REV Left | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Poduszka powietrzna AB ORC | 30
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Poduszka powietrzna AB ORC | 30
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Media Interface | 30
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Informacje dla kierowcy Audio | 4C
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Elektronika komfortu Sterownik przyczepy | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Informacje dla kierowcy System kamer | 45
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Systemy diagn./magistrali bramke | 30
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Informacje dla kierowcy Audio / telematyka | 45
E 500 Cabrio | 5,5 | 0 | M 273.966 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 500 Cabrio | 5,5 | 285 | M 273.966 | 1.2010-1.2011 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45


DVD 2017/2:PKW:RENAULT:Espace IV 3.0 dCi

RENAULT Espace IV 3.0 dCi

Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Oswietlenie Adaptacyjne swiatla skretu | 44
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Oprzyrzadowanie Tablica wskazników | 57
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Systemy diagn./magistrali Kontrola VIN | 01
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Poduszka powietrzna ACU | 36
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Oprzyrzadowanie Tablica wskazników | 4B
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 77
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Ster.skrzyni biegów Automat 5-biegowy | 5A
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Centrala elektroniczna ZE | 57
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 52
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Uklad sterowania silnika CR/ EDC Denso | 57
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Podwozie/ukl.kierowniczy Zintegr.elektr.wspom.kierownicy | 30
Espace IV 3.0 dCi | 3 | 130 | P9X 701 | 11.2002-12.2006 | Oswietlenie regulacja zasiegu swiatel | 57
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Poduszka powietrzna ACU | 36
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Podwozie/ukl.kierowniczy Zintegr.elektr.wspom.kierownicy | 30
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 77
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Oswietlenie Adaptacyjne swiatla skretu | 44
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Centrala elektroniczna ZE | 57
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Oprzyrzadowanie Tablica wskazników | 57
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Systemy diagn./magistrali Kontrola VIN | 01
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Oprzyrzadowanie Tablica wskazników | 4B
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Uklad sterowania silnika CR/ EDC Denso | 57
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Oswietlenie regulacja zasiegu swiatel | 57
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Espace IV 3.0 dCi | 3 | 133 | P9X 715 | 7.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01


DVD 2017/2:PKW:PEUGEOT:Partner 1.6i 16V Flex

PEUGEOT Partner 1.6i 16V Flex

Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Centrala elektroniczna ZE | 57
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Serwis Kasowanie inspekcji | 36
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Poduszka powietrzna AB | 36
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Informacje dla kierowcy Audio | 5A
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Ster.skrzyni biegów Selespeed CFC | 57
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Przeglad systemu Przeglad ukladu | 01
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Zabezp.antywlamaniowe Autoalarm | 44
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Partner 1.6i 16V Flex | 1,6 | 81 | N6A/FF | 7.2010- | Informacje dla kierowcy Audio / Telematik | 57


DVD 2017/2:PKW:ROLLS-ROYCE:Phantom 6.8 Drophead

ROLLS-ROYCE Phantom 6.8 Drophead

Phantom 6.8 Drophead | 6,8 | 338 | N73 B68A | 6.2007- | Przeglad systemu Przeglad ukladu | 30


DVD 2017/2:PKW:FIAT:Punto 1.6 16V Flex

FIAT Punto 1.6 16V Flex

Punto 1.6 16V Flex | 1,6 | 85 |  | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 42
Punto 1.6 16V Flex | 1,6 | 85 |  | 8.2012- | Serwis Kasowanie okresu | 30
Punto 1.6 16V Flex | 1,6 | 85 |  | 8.2012- | Poduszka powietrzna AB Autoliv | 42
Punto 1.6 16V Flex | 1,6 | 85 |  | 8.2012- | Serwis Wskazanie serwisowe | 01
Punto 1.6 16V Flex | 1,6 | 85 |  | 8.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.6 16V Flex | 1,6 | 85 |  | 8.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto 1.6 16V Flex | 1,6 | 85 |  | 8.2012- | Uklad sterowania silnika IAW | 57
Punto 1.6 16V Flex | 1,6 | 85 |  | 8.2012- | Centrala elektroniczna CE | 47
Punto 1.6 16V Flex | 1,6 | 85 |  | 8.2012- | Uklad zapobieg.zablok. ABS | 63
Punto 1.6 16V Flex | 1,6 | 85 |  | 8.2012- | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.6 16V Flex | 1,6 | 85 |  | 8.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Punto 1.6 16V Flex | 1,6 | 85 |  | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Punto 1.6 16V Flex | 1,6 | 85 |  | 8.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Punto 1.6 16V Flex | 1,6 | 85 | 310A5011 | 7.2010-7.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Punto 1.6 16V Flex | 1,6 | 85 | 310A5011 | 7.2010-7.2012 | Centrala elektroniczna CE | 47
Punto 1.6 16V Flex | 1,6 | 85 | 310A5011 | 7.2010-7.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Punto 1.6 16V Flex | 1,6 | 85 | 310A5011 | 7.2010-7.2012 | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.6 16V Flex | 1,6 | 85 | 310A5011 | 7.2010-7.2012 | Uklad zapobieg.zablok. ABS | 63
Punto 1.6 16V Flex | 1,6 | 85 | 310A5011 | 7.2010-7.2012 | Oprzyrzadowanie Zestaw wskazników | 42
Punto 1.6 16V Flex | 1,6 | 85 | 310A5011 | 7.2010-7.2012 | Uklad sterowania silnika IAW | 57
Punto 1.6 16V Flex | 1,6 | 85 | 310A5011 | 7.2010-7.2012 | Poduszka powietrzna AB Autoliv | 42
Punto 1.6 16V Flex | 1,6 | 85 | 310A5011 | 7.2010-7.2012 | Serwis Wskaznik serwisowy | 01
Punto 1.6 16V Flex | 1,6 | 85 | 310A5011 | 7.2010-7.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.6 16V Flex | 1,6 | 85 | 310A5011 | 7.2010-7.2012 | Uklad zapobieg.zablok. ABS | 63
Punto 1.6 16V Flex | 1,6 | 85 | 310A5011 | 7.2010-7.2012 | Ster.skrzyni biegów Selespeed CFC | 5A
Punto 1.6 16V Flex | 1,6 | 85 | 310A5011 | 7.2010-7.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C


DVD 2017/2:PKW:FIAT:Punto 1.8 16V Flex

FIAT Punto 1.8 16V Flex

Punto 1.8 16V Flex | 1,8 | 96 |  | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 42
Punto 1.8 16V Flex | 1,8 | 96 |  | 8.2012- | Uklad sterowania silnika IAW | 57
Punto 1.8 16V Flex | 1,8 | 96 |  | 8.2012- | Poduszka powietrzna AB Autoliv | 42
Punto 1.8 16V Flex | 1,8 | 96 |  | 8.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.8 16V Flex | 1,8 | 96 |  | 8.2012- | Serwis Kasowanie okresu | 30
Punto 1.8 16V Flex | 1,8 | 96 |  | 8.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Punto 1.8 16V Flex | 1,8 | 96 |  | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Punto 1.8 16V Flex | 1,8 | 96 |  | 8.2012- | Serwis Wskazanie serwisowe | 01
Punto 1.8 16V Flex | 1,8 | 96 |  | 8.2012- | Centrala elektroniczna CE | 47
Punto 1.8 16V Flex | 1,8 | 96 |  | 8.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Punto 1.8 16V Flex | 1,8 | 96 |  | 8.2012- | Uklad zapobieg.zablok. ABS | 63
Punto 1.8 16V Flex | 1,8 | 96 |  | 8.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto 1.8 16V Flex | 1,8 | 96 |  | 8.2012- | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.8 16V Flex | 1,8 | 96 | 370A0011 | 7.2010-7.2012 | Serwis Wskaznik serwisowy | 01
Punto 1.8 16V Flex | 1,8 | 96 | 370A0011 | 7.2010-7.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto 1.8 16V Flex | 1,8 | 96 | 370A0011 | 7.2010-7.2012 | Oprzyrzadowanie Zestaw wskazników | 42
Punto 1.8 16V Flex | 1,8 | 96 | 370A0011 | 7.2010-7.2012 | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.8 16V Flex | 1,8 | 96 | 370A0011 | 7.2010-7.2012 | Centrala elektroniczna CE | 47
Punto 1.8 16V Flex | 1,8 | 96 | 370A0011 | 7.2010-7.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Punto 1.8 16V Flex | 1,8 | 96 | 370A0011 | 7.2010-7.2012 | Uklad sterowania silnika IAW | 57
Punto 1.8 16V Flex | 1,8 | 96 | 370A0011 | 7.2010-7.2012 | Poduszka powietrzna AB Autoliv | 42
Punto 1.8 16V Flex | 1,8 | 96 | 370A0011 | 7.2010-7.2012 | Uklad zapobieg.zablok. ABS | 63
Punto 1.8 16V Flex | 1,8 | 96 | 370A0011 | 7.2010-7.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Punto 1.8 16V Flex | 1,8 | 96 | 370A0011 | 7.2010-7.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.8 16V Flex | 1,8 | 96 | 370A0011 | 7.2010-7.2012 | Ster.skrzyni biegów Selespeed CFC | 5A
Punto 1.8 16V Flex | 1,8 | 96 | 370A0011 | 7.2010-7.2012 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:HYUNDAI:i10 1.1 LPG

HYUNDAI i10 1.1 LPG

i10 1.1 LPG | 1,1 | 47 | 3.2009-2.2011 | Poduszka powietrzna AB | 22
i10 1.1 LPG | 1,1 | 47 | 3.2009-2.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
i10 1.1 LPG | 1,1 | 47 | 3.2009-2.2011 | Serwis Zerowanie okresu | 10
i10 1.1 LPG | 1,1 | 47 | 3.2009-2.2011 | Uklad zapobieg.zablok. ABS | 4E
i10 1.1 LPG | 1,1 | 47 | 3.2009-2.2011 | Uklad sterowania silnika Motronic M | 5A
i10 1.1 LPG | 1,1 | 47 | 3.2009-2.2011 | Uklad sterowania silnika Motronic M | 57


DVD 2017/2:PKW:HYUNDAI:i10 1.2 LPG

HYUNDAI i10 1.2 LPG

i10 1.2 LPG | 1,2 | 54 | 3.2009-2.2011 | Poduszka powietrzna AB | 22
i10 1.2 LPG | 1,2 | 54 | 3.2009-2.2011 | Uklad sterowania silnika Motronic M | 5A
i10 1.2 LPG | 1,2 | 54 | 3.2009-2.2011 | Serwis Zerowanie okresu | 10
i10 1.2 LPG | 1,2 | 54 | 3.2009-2.2011 | Uklad zapobieg.zablok. ABS | 4E
i10 1.2 LPG | 1,2 | 54 | 3.2009-2.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:HYUNDAI:i30 1.4 LPG

HYUNDAI i30 1.4 LPG

i30 1.4 LPG | 1,4 | 76 | G4FA | 3.2009-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.4 LPG | 1,4 | 76 | G4FA | 3.2009-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
i30 1.4 LPG | 1,4 | 76 | G4FA | 3.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.4 LPG | 1,4 | 76 | G4FA | 3.2009-12.2010 | Poduszka powietrzna AB | 22
i30 1.4 LPG | 1,4 | 76 | G4FA | 3.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.4 LPG | 1,4 | 76 | G4FA | 3.2009-12.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.4 LPG | 1,4 | 76 | G4FA | 3.2009-12.2010 | Uklad sterowania silnika Motronic M | 5A
i30 1.4 LPG | 1,4 | 76 | G4FA | 3.2009-12.2010 | Serwis Zerowanie okresu | 10
i30 1.4 LPG | 1,4 | 76 | G4FA | 3.2009-12.2010 | Uklad zapobieg.zablok. ABS | 4F
i30 1.4 LPG | 1,4 | 76 | G4FA | 3.2009-12.2010 | Centrala elektroniczna CE | 3B
i30 1.4 LPG | 1,4 | 76 | G4FA | 3.2009-12.2010 | Uklad sterowania silnika Motronic M | 57
i30 1.4 LPG | 1,4 | 76 | G4FA | 3.2009-12.2010 | Centrala elektroniczna ZE | 01
i30 1.4 LPG | 1,4 | 76 | G4FA | 3.2009-12.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.4 LPG | 1,4 | 76 | G4FA | 3.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:HYUNDAI:i30 1.6 LPG

HYUNDAI i30 1.6 LPG

i30 1.6 LPG | 1,6 | 88 | G4FC | 3.2009-12.2010 | Poduszka powietrzna AB | 22
i30 1.6 LPG | 1,6 | 88 | G4FC | 3.2009-12.2010 | Uklad sterowania silnika Motronic M | 57
i30 1.6 LPG | 1,6 | 88 | G4FC | 3.2009-12.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.6 LPG | 1,6 | 88 | G4FC | 3.2009-12.2010 | Centrala elektroniczna ZE | 01
i30 1.6 LPG | 1,6 | 88 | G4FC | 3.2009-12.2010 | Uklad zapobieg.zablok. ABS | 4F
i30 1.6 LPG | 1,6 | 88 | G4FC | 3.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 LPG | 1,6 | 88 | G4FC | 3.2009-12.2010 | Uklad sterowania silnika Motronic M | 5A
i30 1.6 LPG | 1,6 | 88 | G4FC | 3.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 LPG | 1,6 | 88 | G4FC | 3.2009-12.2010 | Centrala elektroniczna CE | 3B
i30 1.6 LPG | 1,6 | 88 | G4FC | 3.2009-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 LPG | 1,6 | 88 | G4FC | 3.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 LPG | 1,6 | 88 | G4FC | 3.2009-12.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.6 LPG | 1,6 | 88 | G4FC | 3.2009-12.2010 | Serwis Zerowanie okresu | 10
i30 1.6 LPG | 1,6 | 88 | G4FC | 3.2009-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G


DVD 2017/2:PKW:HYUNDAI:i30 2.0 LPG

HYUNDAI i30 2.0 LPG

i30 2.0 LPG | 2 | 100 | G4GC | 3.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 2.0 LPG | 2 | 100 | G4GC | 3.2009-12.2010 | Uklad sterowania silnika MPI | 71
i30 2.0 LPG | 2 | 100 | G4GC | 3.2009-12.2010 | Centrala elektroniczna CE | 3B
i30 2.0 LPG | 2 | 100 | G4GC | 3.2009-12.2010 | Uklad sterowania silnika Beta | 57
i30 2.0 LPG | 2 | 100 | G4GC | 3.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 2.0 LPG | 2 | 100 | G4GC | 3.2009-12.2010 | Poduszka powietrzna AB | 22
i30 2.0 LPG | 2 | 100 | G4GC | 3.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 2.0 LPG | 2 | 100 | G4GC | 3.2009-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 2.0 LPG | 2 | 100 | G4GC | 3.2009-12.2010 | Serwis Zerowanie okresu | 10
i30 2.0 LPG | 2 | 100 | G4GC | 3.2009-12.2010 | Uklad zapobieg.zablok. ABS | 4F
i30 2.0 LPG | 2 | 100 | G4GC | 3.2009-12.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 2.0 LPG | 2 | 100 | G4GC | 3.2009-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
i30 2.0 LPG | 2 | 100 | G4GC | 3.2009-12.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 2.0 LPG | 2 | 100 | G4GC | 3.2009-12.2010 | Centrala elektroniczna ZE | 01


DVD 2017/2:PKW:MERCEDES-BENZ:C 250 CDI 4MATIC

MERCEDES-BENZ C 250 CDI 4MATIC

C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Otoczenie kamery | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy System audio | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Pomoc przy parkowaniu Kamera cofania | 47
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie XALWA (Master) | 43
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Audio | 4E
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Motorsteuerung EKP-Steuerung Links | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie LED – modul mocy z prawej | 2B
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Systemy diagn./magistrali Gateway | 22
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik programu jazdy | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Motorsteuerung EKP-Steuerung | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Poduszka powietrzna AB ORC | 30
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Uklad sterowania silnika CR/EDC | 57
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Audio | 4C
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Napinacz pasa bezp. REV Right | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy System kamer | 45
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Motorsteuerung EKP-Steuerung Rechts | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Poduszka powietrzna AB ORC | 30
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Media Interface | 30
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy System kamer | 45
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Systemy diagn./magistrali Gateway | 30
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Napinacz pasa bezp. REV Left | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Uklad sterowania silnika CR/EDC | 47
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Centrala elektroniczna CME PTCU | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Audio / telematyka | 45
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Serwis Reset okresu miedzyserwisowego | 20
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Napinacz pasa bezp. REV Right | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie LED – modul mocy z lewej | 2B
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Poduszka powietrzna AB ORC | 30
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Predkosc jazdy Czujnik radarowy | 30
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Panel obslugi dachu | 57
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Napinacz pasa bezp. REV Left | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Uklad sterowania silnika EDC 17 | 5A
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie XALWA (Slave) | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 250 CDI 4MATIC | 2,1 | 150 | OM 651.912 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:MERCEDES-BENZ:C 250 CDI 4MATIC T-Modell

MERCEDES-BENZ C 250 CDI 4MATIC T-Modell

C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Uklad sterowania silnika EDC 17 | 5A
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie LED – modul mocy z lewej | 2B
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Poduszka powietrzna AB ORC | 30
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy System kamer | 45
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy System audio | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Serwis Reset okresu miedzyserwisowego | 20
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Napinacz pasa bezp. REV Left | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy System kamer | 45
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Napinacz pasa bezp. REV Right | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Centrala elektroniczna CME PTCU | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Motorsteuerung EKP-Steuerung | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Audio | 4C
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie XALWA (Master) | 43
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Media Interface | 30
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Poduszka powietrzna AB ORC | 30
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Panel obslugi dachu | 57
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Napinacz pasa bezp. REV Right | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Uklad sterowania silnika CR/EDC | 57
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Predkosc jazdy Czujnik radarowy | 30
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Motorsteuerung EKP-Steuerung Links | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie XALWA (Slave) | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik programu jazdy | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Otoczenie kamery | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Audio / telematyka | 45
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Napinacz pasa bezp. REV Left | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Pomoc przy parkowaniu Kamera cofania | 47
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Motorsteuerung EKP-Steuerung Rechts | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Poduszka powietrzna AB ORC | 30
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Systemy diagn./magistrali Gateway | 22
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Informacje dla kierowcy Audio | 4E
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Oswietlenie LED – modul mocy z prawej | 2B
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Systemy diagn./magistrali Gateway | 30
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.912 | 4.2010- | Uklad sterowania silnika CR/EDC | 47


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.0 DI-D

MITSUBISHI Lancer 2.0 DI-D

Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Uklad sterowania silnika EDC 16U31 | 47
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Przeglad systemu Przeglad ukladu | 01
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Automat.blok.mech.rózn. ASD | 4D
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Uklad zapobieg.zablok. ABS | 6B
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Serwis Kasowanie okresu | 03
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Informacje dla kierowcy Audio | 04
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Predkosc jazdy Tempomat | 2B
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Poduszka powietrzna AB | 57
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Poduszka powietrzna AB | 57
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Centrala elektroniczna ZE | 57
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Uklad sterowania silnika CR/EDG | 4B
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 57
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 2.0 DI-D | 2 | 103 | B... | 2.2008-8.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 42


DVD 2017/2:PKW:TOYOTA:Auris 1.8 VVT-i HSD

TOYOTA Auris 1.8 VVT-i HSD

Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Uklad zapobieg.zablok. ABS | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Systemy diagn./magistrali Gateway | 4H
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Systemy diagn./magistrali Gateway | 4H
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Systemy diagn./magistrali Gateway | 4H
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Elektronika komfortu Panel obslugi dachu | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Przeglad systemu Przeglad ukladu | 22
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Centrala elektroniczna KS | 57
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Centrala elektroniczna ZE | 4B
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Uklad sterowania silnika TCCS | 4C
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Przeglad systemu Przeglad ukladu | 22
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Centrala elektroniczna ZE | 4B
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Centrala elektroniczna ZE | 44
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Oprzyrzadowanie Tablica wskazników | 40
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Informacje dla kierowcy System nawigacyjny | 30
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Systemy diagn./magistrali Gateway | 30
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Poduszka powietrzna AB | 30
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Informacje dla kierowcy System nawigacyjny | 30
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Regulacja siedzen Siedzenie kierowcy | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Poduszka powietrzna AB | 30
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Predkosc jazdy Tempomat | 30
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Elektronika komfortu Panel obslugi dachu | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Oprzyrzadowanie Tablica wskazników | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Oprzyrzadowanie Tablica wskazników | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Predkosc jazdy Tempomat | 20
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Poduszka powietrzna AB | 30
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Predkosc jazdy Tempomat | 30
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Oswietlenie Regulacja poziomu reflektorów | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Systemy diagn./magistrali Gateway | 4H
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Centrala elektroniczna ZE | 57
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Regulacja siedzen Siedzenie kierowcy | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Elektronika komfortu Panel obslugi dachu | 40
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Centrala elektroniczna ZE | 47
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Uklad sterowania silnika TCCS | 4C
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 6.2010- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Auris 1.8 VVT-i HSD | 1,8 | 73 | 2ZRFXE | 10.2012- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42


DVD 2017/2:PKW:VOLVO:V60 2.0T

VOLVO V60 2.0T

V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Informacje dla kierowcy Tuner TV | 30
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Informacje dla kierowcy Audio-Gateway | 47
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Elektronika komfortu Sterownik przyczepy | 30
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Przeglad systemu Przeglad pojazdu | 2B
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Poduszka powietrzna AB | 5A
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Uklad sterowania silnika Motronic MED | 30
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Centrala elektroniczna ZE | 4C
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Informacje dla kierowcy Audio | 30
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 2.0T | 2 | 149 | B4204T6 | 9.2010-8.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33


DVD 2017/2:PKW:VOLVO:V60 D3

VOLVO V60 D3

V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Poduszka powietrzna AB | 5A
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Przeglad systemu Przeglad pojazdu | 2B
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Centrala elektroniczna ZE | 4C
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Audio | 30
V60 D3 | 2 | 110 | D4204T9 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Informacje dla kierowcy Audio-Gateway | 47
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Centrala elektroniczna ZE | 4C
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Uklad sterowania silnika EDC 17 | 89
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Poduszka powietrzna AB | 5A
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Informacje dla kierowcy Audio | 30
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Informacje dla kierowcy Tuner TV | 30
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Przeglad systemu Przeglad pojazdu | 2B
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D3 | 2 | 120 | D5204T2 | 9.2010-8.2011 | Elektronika komfortu Sterownik przyczepy | 30
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Informacje dla kierowcy Tuner TV | 30
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Przeglad systemu Przeglad pojazdu | 2B
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Informacje dla kierowcy Audio-Gateway | 47
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Informacje dla kierowcy Audio | 30
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Poduszka powietrzna AB | 5A
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Centrala elektroniczna ZE | 4C
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 D3 | 2 | 100 | D5204T7 | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36


DVD 2017/2:PKW:VOLVO:XC60 D3 DRIVe

VOLVO XC60 D3 DRIVe

XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Centrala elektroniczna ZE | 4C
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Poduszka powietrzna AB | 44
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Subwoofer | 25
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Tuner TV | 30
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Audio | 30
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Uklad sterowania silnika EDC 17 | 89
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Naped DVD | 22
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Audio | 30
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Poduszka powietrzna AB | 44
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Subwoofer | 25
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Centrala elektroniczna ZE | 4C
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu Sterownik klapy tylnej | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.9 TDI Coupe

VW (VOLKSWAGEN) Polo 1.9 TDI Coupe

Polo 1.9 TDI Coupe | 1,9 | 74 | ATD | 10.2004- | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI Coupe | 1,9 | 74 | ATD | 10.2004- | Poduszka powietrzna AB | 30
Polo 1.9 TDI Coupe | 1,9 | 74 | ATD | 10.2004- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI Coupe | 1,9 | 74 | ATD | 10.2004- | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI Coupe | 1,9 | 74 | ATD | 10.2004- | Uklad sterowania silnika EDC 15P | 54
Polo 1.9 TDI Coupe | 1,9 | 74 | ATD | 10.2004- | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI Coupe | 1,9 | 74 | ATD | 10.2004- | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 TDI Coupe | 1,9 | 74 | ATD | 10.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Polo 1.9 TDI Coupe | 1,9 | 74 | ATD | 10.2004- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI Coupe | 1,9 | 74 | ATD | 10.2004- | System radiowy >>> | 22
Polo 1.9 TDI Coupe | 1,9 | 74 | ATD | 10.2004- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 TDI Coupe | 1,9 | 74 | ATD | 10.2004- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI Coupe | 1,9 | 74 | ATD | 10.2004- | Centrala elektroniczna ZE | 44
Polo 1.9 TDI Coupe | 1,9 | 74 | ATD | 10.2004- | Serwis Zerowanie okresu | 49
Polo 1.9 TDI Coupe | 1,9 | 74 | ATD | 10.2004- | Sterownik wypos.komfort. Panel obslugi dachu | 42


DVD 2017/2:PKW:AUDI:A5 1.8 TFSI Cabriolet

AUDI A5 1.8 TFSI Cabriolet

A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Informacje dla kierowcy Mediaplayer | 28
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Elektronika komfortu Asystent zmiany pasa | 42
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Przeglad systemu Przeglad ukladu | 01
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Informacje dla kierowcy Telefon | 42
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Centrala elektroniczna ZE II | 42
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Serwis Kasowanie okresu | 33
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Centrala elektroniczna ZE III | 57
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Systemy diagn./magistrali Gateway | 4H
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Poduszka powietrzna AB | 42
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Centrala elektroniczna ZE | 57
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Informacje dla kierowcy Mediaplayer | 30
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Informacje dla kierowcy Audio | 4B
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Oswietlenie ALWR | 58
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Informacje dla kierowcy Tuner TV | 42
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Uklad sterowania silnika Motronic MED | 4C
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Informacje dla kierowcy Mediaplayer | 4D
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 1.8 TFSI Cabriolet | 1,8 | 118 | CDHB | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Informacje dla kierowcy Telefon | 42
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Centrala elektroniczna ZE II | 42
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Uklad sterowania silnika Simos | 4C
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Oswietlenie ALWR | 58
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Przeglad systemu Przeglad ukladu | 01
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Centrala elektroniczna ZE | 57
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Informacje dla kierowcy Audio | 4B
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Serwis Kasowanie okresu | 33
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Systemy diagn./magistrali Gateway | 4H
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Informacje dla kierowcy Tuner TV | 42
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Centrala elektroniczna ZE III | 57
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Poduszka powietrzna AB | 42
A5 1.8 TFSI Cabriolet | 1,8 | 125 | CJEB | 9.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Poduszka powietrzna AB | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Uklad sterowania silnika Simos | 4C
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Oswietlenie ALWR | 58
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Centrala elektroniczna ZE III | 57
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Centrala elektroniczna ZE II | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Audio | 4B
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Systemy diagn./magistrali Gateway | 4H
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Telefon | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Centrala elektroniczna ZE | 57
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Serwis Kasowanie okresu | 33
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy Mediaplayer | 28
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy System nawigacyjny | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 1.8 TFSI Cabriolet | 1,8 | 130 | CJEE | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42


DVD 2017/2:PKW:AUDI:S5 3.0 TFSI Coupe quattro

AUDI S5 3.0 TFSI Coupe quattro

S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Oswietlenie ALWR | 58
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Oswietlenie Asystent sw.drogowych | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGWC | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Oswietlenie ALWR | 58
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Coupe quattro | 3 | 0 | CGXC | 9.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Oswietlenie Asystent sw.drogowych | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Coupe quattro | 3 | 245 | CGXC | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Coupe quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Coupe quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Coupe quattro | 3 | 265 | CTUB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57


DVD 2017/2:PKW:BUICK:Allure 3.6

BUICK Allure 3.6

Allure 3.6 | 3,6 | 0 | 9.2004-8.2008 | Uklad sterowania silnika Motronic ME | 4B


DVD 2017/2:PKW:FORD:Fusion 1.4 Diesel 8V

FORD Fusion 1.4 Diesel 8V

Fusion 1.4 Diesel 8V | 1,4 | 50 | F6JA-B | 7.2007- | Centrala elektroniczna ZE | 42
Fusion 1.4 Diesel 8V | 1,4 | 50 | F6JA-B | 7.2007- | Elektronika komfortu Sterowanie glosowe | 30
Fusion 1.4 Diesel 8V | 1,4 | 50 | F6JA-B | 7.2007- | Poduszka powietrzna AB | 30
Fusion 1.4 Diesel 8V | 1,4 | 50 | F6JA-B | 7.2007- | Uklad zapobieg.zablok. ABS | 6B
Fusion 1.4 Diesel 8V | 1,4 | 50 | F6JA-B | 7.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Fusion 1.4 Diesel 8V | 1,4 | 50 | F6JA-B | 7.2007- | Uklad sterowania silnika CR/EDC | 42
Fusion 1.4 Diesel 8V | 1,4 | 50 | F6JA-B | 7.2007- | Ster.skrzyni biegów EGS | 30
Fusion 1.4 Diesel 8V | 1,4 | 50 | F6JA-B | 7.2007- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:FORD:Ikon 1.4 Diesel Turbo

FORD Ikon 1.4 Diesel Turbo

Ikon 1.4 Diesel Turbo | 1,4 | 50 | F6JA-B | 11.2008- | Uklad sterowania silnika CR/EDC | 42


DVD 2017/2:PKW:INFINITI:G25 2.5i

INFINITI G25 2.5i

G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Poduszka powietrzna AB | 30
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Ster.skrzyni biegów EGS | 57
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Uklad sterowania silnika ECCS | 4B
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Ster.skrzyni biegów GS | 30
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Uklad sterowania silnika ECCS 2 | 5A
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Oprzyrzadowanie Tablica wskazników | 30
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Uklad sterowania silnika ECCS | 4B
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Uklad zapobieg.zablok. ABS | 4B
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Centrala elektroniczna ZE | 57
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Poduszka powietrzna AB | 30
G25 2.5i | 2,5 | 160 | VQ25HR | 11.2009- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:MG:3SW 1.4i Hatchback

MG 3SW 1.4i Hatchback

3SW 1.4i Hatchback | 1,4 | 76 | 14N4S1 | 10.2007-12.2011 | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 30
3SW 1.4i Hatchback | 1,4 | 76 | 14N4S1 | 10.2007-12.2011 | Poduszka powietrzna AB | 2C
3SW 1.4i Hatchback | 1,4 | 76 | 14N4S1 | 10.2007-12.2011 | Uklad sterowania silnika MEMS MPI | 4B
3SW 1.4i Hatchback | 1,4 | 76 | 14N4S1 | 10.2007-12.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 40
3SW 1.4i Hatchback | 1,4 | 76 | 14N4S1 | 10.2007-12.2011 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:MITSUBISHI:ASX 1.6

MITSUBISHI ASX 1.6

ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Uklad sterowania silnika Automatyka Start/Stop | 30
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Poduszka powietrzna AB | 57
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Uklad sterowania silnika MIVEC | 4B
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Poduszka powietrzna AB | 57
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Ster.skrzyni biegów MT Sportronic | 42
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Przeglad systemu Przeglad ukladu | 01
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Ster.skrzyni biegów MT 5 biegowa | 42
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Serwis Kasowanie okresu | 03
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Predkosc jazdy Tempomat | 2B
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Predkosc jazdy Tempomat | 2B
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Centrala elektroniczna ZE | 57
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 30
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Informacje dla kierowcy Audio | 04
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Ster.skrzyni biegów MT | 42
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Centrala elektroniczna ZE | 57
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Informacje dla kierowcy Audio | 04
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Uklad zapobieg.zablok. ABS | 6B
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Przeglad systemu Przeglad ukladu | 01
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Uklad sterowania silnika Automatyka Start/Stop | 30
ASX 1.6 | 1,6 | 91 | 4A92 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
ASX 1.6 | 1,6 | 86 | 4A92 | 4.2010- | Serwis Kasowanie okresu | 03


DVD 2017/2:PKW:MITSUBISHI:ASX 1.8 DI-D

MITSUBISHI ASX 1.8 DI-D

ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Uklad sterowania silnika Automatyka Start/Stop | 30
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Informacje dla kierowcy Audio | 04
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Ster.skrzyni biegów MT 5 biegowa | 42
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Ster.skrzyni biegów MT 5 biegowa | 42
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Przeglad systemu Przeglad ukladu | 01
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Ster.skrzyni biegów MT Sportronic | 42
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Centrala elektroniczna ZE | 57
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Uklad zapobieg.zablok. ABS | 6B
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Ster.skrzyni biegów MT Sportronic | 42
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Serwis Kasowanie okresu | 03
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Serwis Kasowanie okresu | 03
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Uklad sterowania silnika Automatyka Start/Stop | 30
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Poduszka powietrzna AB | 57
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Ster.skrzyni biegów MT | 42
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Uklad zapobieg.zablok. ABS | 6B
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Predkosc jazdy Tempomat | 2B
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Uklad sterowania silnika CR/EDG | 4B
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Przeglad systemu Przeglad ukladu | 01
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Poduszka powietrzna AB | 57
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Informacje dla kierowcy Audio | 04
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Predkosc jazdy Tempomat | 2B
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Uklad sterowania silnika CR/EDG | 4B
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Ster.skrzyni biegów MT | 42
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
ASX 1.8 DI-D | 1,8 | 110 | 4N13 | 4.2010- | Centrala elektroniczna ZE | 57
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ASX 1.8 DI-D | 1,8 | 85 | 4N13 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:MITSUBISHI:ASX 1.8 DI-D 4x4

MITSUBISHI ASX 1.8 DI-D 4x4

ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Serwis Kasowanie okresu | 03
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Poduszka powietrzna AB | 57
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Centrala elektroniczna ZE | 57
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Informacje dla kierowcy Audio | 04
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Przeglad systemu Przeglad ukladu | 01
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Ster.skrzyni biegów MT Sportronic | 42
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Ster.skrzyni biegów MT 5 biegowa | 42
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Uklad zapobieg.zablok. ABS | 6B
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Predkosc jazdy Tempomat | 2B
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Ster.skrzyni biegów MT | 42
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Uklad sterowania silnika Automatyka Start/Stop | 30
ASX 1.8 DI-D 4x4 | 1,8 | 85 | 4N13 | 4.2010- | Uklad sterowania silnika CR/EDG | 4B


DVD 2017/2:PKW:MITSUBISHI:L 200 2.5 DI-D 4x4

MITSUBISHI L 200 2.5 DI-D 4x4

L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Poduszka powietrzna AB | 42
L 200 2.5 DI-D 4x4 | 2,5 | 123 | 4D56 | 10.2007- | Centrala elektroniczna ZE | 45
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Ster.skrzyni biegów Automat 4-biegowy | 42
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Uklad zapobieg.zablok. ABS | 4C
L 200 2.5 DI-D 4x4 | 2,5 | 123 | 4D56 | 10.2007- | Przeglad systemu Przeglad ukladu | 01
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Poduszka powietrzna AB | 30
L 200 2.5 DI-D 4x4 | 2,5 | 123 | 4D56 | 10.2007- | Uklad sterowania silnika CR/EDC | 04
L 200 2.5 DI-D 4x4 | 2,5 | 131 | 4D56 | 4.2010- | Uklad sterowania silnika CR/EDG | 4B
L 200 2.5 DI-D 4x4 | 2,5 | 123 | 4D56 | 10.2007- | Poduszka powietrzna AB | 42
L 200 2.5 DI-D 4x4 | 2,5 | 131 | 4D56 | 4.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
L 200 2.5 DI-D 4x4 | 2,5 | 123 | 4D56 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
L 200 2.5 DI-D 4x4 | 2,5 | 131 | 4D56 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
L 200 2.5 DI-D 4x4 | 2,5 | 131 | 4D56 | 4.2010- | Centrala elektroniczna ZE | 45
L 200 2.5 DI-D 4x4 | 2,5 | 131 | 4D56 | 4.2010- | Uklad zapobieg.zablok. ABS | 42
L 200 2.5 DI-D 4x4 | 2,5 | 123 | 4D56 | 10.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
L 200 2.5 DI-D 4x4 | 2,5 | 123 | 4D56 | 10.2007- | Ster.skrzyni biegów Automat 4-biegowy | 42
L 200 2.5 DI-D 4x4 | 2,5 | 131 | 4D56 | 4.2010- | Poduszka powietrzna AB | 42
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Uklad zapobieg.zablok. ABS | 42
L 200 2.5 DI-D 4x4 | 2,5 | 131 | 4D56 | 4.2010- | Przeglad systemu Przeglad ukladu | 01
L 200 2.5 DI-D 4x4 | 2,5 | 131 | 4D56 | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
L 200 2.5 DI-D 4x4 | 2,5 | 131 | 4D56 | 4.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Poduszka powietrzna AB | 30
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
L 200 2.5 DI-D 4x4 | 2,5 | 131 | 4D56 | 4.2010- | Uklad sterowania silnika CR/EDC | 04
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Przeglad systemu Przeglad ukladu | 01
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Uklad zapobieg.zablok. ABS | 6B
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Uklad sterowania silnika CR/EDC | 04
L 200 2.5 DI-D 4x4 | 2,5 | 131 | 4D56 | 4.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
L 200 2.5 DI-D 4x4 | 2,5 | 123 | 4D56 | 10.2007- | Uklad zapobieg.zablok. ABS | 42
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
L 200 2.5 DI-D 4x4 | 2,5 | 131 | 4D56 | 4.2010- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
L 200 2.5 DI-D 4x4 | 2,5 | 131 | 4D56 | 4.2010- | Uklad sterowania silnika EDC VRZ | 42
L 200 2.5 DI-D 4x4 | 2,5 | 131 | 4D56 | 4.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
L 200 2.5 DI-D 4x4 | 2,5 | 123 | 4D56 | 10.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Centrala elektroniczna ZE | 45
L 200 2.5 DI-D 4x4 | 2,5 | 123 | 4D56 | 10.2007- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Uklad sterowania silnika CR/EDG | 4B
L 200 2.5 DI-D 4x4 | 2,5 | 123 | 4D56 | 10.2007- | Uklad sterowania silnika EDC VRZ | 42
L 200 2.5 DI-D 4x4 | 2,5 | 123 | 4D56 | 10.2007- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Uklad sterowania silnika EDC VRZ | 42
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
L 200 2.5 DI-D 4x4 | 2,5 | 123 | 4D56 | 10.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Poduszka powietrzna AB | 42
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
L 200 2.5 DI-D 4x4 | 2,5 | 131 | 4D56 | 4.2010- | Ster.skrzyni biegów Automat 4-biegowy | 42
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
L 200 2.5 DI-D 4x4 | 2,5 | 100 | 4D56 | 12.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
L 200 2.5 DI-D 4x4 | 2,5 | 123 | 4D56 | 10.2007- | Uklad sterowania silnika CR/EDG | 4B


DVD 2017/2:PKW:NISSAN:Primera 1.6

NISSAN Primera 1.6

Primera 1.6 | 1,6 | 78 | QG16DE | 12.2001-6.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Primera 1.6 | 1,6 | 78 | QG16DE | 12.2001-6.2010 | Poduszka powietrzna AB | 30
Primera 1.6 | 1,6 | 78 | QG16DE | 12.2001-6.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Primera 1.6 | 1,6 | 78 | QG16DE | 12.2001-6.2010 | Uklad sterowania silnika ECCS 2 | 5A
Primera 1.6 | 1,6 | 78 | QG16DE | 12.2001-6.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Primera 1.6 | 1,6 | 78 | QG16DE | 12.2001-6.2010 | Uklad zapobieg.zablok. ABS | 4B
Primera 1.6 | 1,6 | 78 | QG16DE | 12.2001-6.2010 | Uklad zapobieg.zablok. ABS | 6B
Primera 1.6 | 1,6 | 78 | QG16DE | 12.2001-6.2010 | Uklad zapobieg.zablok. ABS | 42
Primera 1.6 | 1,6 | 78 | QG16DE | 12.2001-6.2010 | Poduszka powietrzna AB | 01
Primera 1.6 | 1,6 | 78 | QG16DE | 12.2001-6.2010 | Ster.skrzyni biegów GS | 30
Primera 1.6 | 1,6 | 78 | QG16DE | 12.2001-6.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Primera 1.6 | 1,6 | 78 | QG16DE | 12.2001-6.2010 | Uklad zapobieg.zablok. ABS | 42
Primera 1.6 | 1,6 | 78 | QG16DE | 12.2001-6.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42


DVD 2017/2:PKW:NISSAN:Primera 1.8

NISSAN Primera 1.8

Primera 1.8 | 1,8 | 85 | QG18DE | 12.2001-6.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Primera 1.8 | 1,8 | 85 | QG18DE | 12.2001-6.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Primera 1.8 | 1,8 | 85 | QG18DE | 12.2001-6.2010 | Uklad zapobieg.zablok. ABS | 42
Primera 1.8 | 1,8 | 85 | QG18DE | 12.2001-6.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Primera 1.8 | 1,8 | 85 | QG18DE | 12.2001-6.2010 | Uklad zapobieg.zablok. ABS | 4B
Primera 1.8 | 1,8 | 85 | QG18DE | 12.2001-6.2010 | Uklad zapobieg.zablok. ABS | 6B
Primera 1.8 | 1,8 | 85 | QG18DE | 12.2001-6.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Primera 1.8 | 1,8 | 85 | QG18DE | 12.2001-6.2010 | Uklad zapobieg.zablok. ABS | 42
Primera 1.8 | 1,8 | 85 | QG18DE | 12.2001-6.2010 | Uklad sterowania silnika ECCS 2 | 5A
Primera 1.8 | 1,8 | 85 | QG18DE | 12.2001-6.2010 | Ster.skrzyni biegów GS | 30
Primera 1.8 | 1,8 | 85 | QG18DE | 12.2001-6.2010 | Poduszka powietrzna AB | 01
Primera 1.8 | 1,8 | 85 | QG18DE | 12.2001-6.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Primera 1.8 | 1,8 | 85 | QG18DE | 12.2001-6.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Primera 1.9 Diesel Turbo

NISSAN Primera 1.9 Diesel Turbo

Primera 1.9 Diesel Turbo | 1,9 | 85 | F9Q | 1.2003-7.2010 | Uklad zapobieg.zablok. ABS | 6B
Primera 1.9 Diesel Turbo | 1,9 | 85 | F9Q | 1.2003-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Primera 1.9 Diesel Turbo | 1,9 | 85 | F9Q | 1.2003-7.2010 | Ster.skrzyni biegów GS | 30
Primera 1.9 Diesel Turbo | 1,9 | 85 | F9Q | 1.2003-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Primera 1.9 Diesel Turbo | 1,9 | 85 | F9Q | 1.2003-7.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Primera 1.9 Diesel Turbo | 1,9 | 85 | F9Q | 1.2003-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Primera 1.9 Diesel Turbo | 1,9 | 85 | F9Q | 1.2003-7.2010 | Uklad sterowania silnika EDC 16 | 42
Primera 1.9 Diesel Turbo | 1,9 | 85 | F9Q | 1.2003-7.2010 | Poduszka powietrzna AB | 01
Primera 1.9 Diesel Turbo | 1,9 | 85 | F9Q | 1.2003-7.2010 | Poduszka powietrzna AB | 30
Primera 1.9 Diesel Turbo | 1,9 | 85 | F9Q | 1.2003-7.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Primera 1.9 Diesel Turbo | 1,9 | 85 | F9Q | 1.2003-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Primera 1.9 Diesel Turbo | 1,9 | 85 | F9Q | 1.2003-7.2010 | Uklad zapobieg.zablok. ABS | 42
Primera 1.9 Diesel Turbo | 1,9 | 85 | F9Q | 1.2003-7.2010 | Uklad zapobieg.zablok. ABS | 4B


DVD 2017/2:PKW:NISSAN:Primera 2.0

NISSAN Primera 2.0

Primera 2.0 | 2 | 103 | QR20DE | 12.2001-7.2010 | Uklad sterowania silnika ECCS 2 | 5A
Primera 2.0 | 2 | 103 | QR20DE | 12.2001-7.2010 | Uklad zapobieg.zablok. ABS | 6B
Primera 2.0 | 2 | 103 | QR20DE | 12.2001-7.2010 | Poduszka powietrzna AB | 30
Primera 2.0 | 2 | 103 | QR20DE | 12.2001-7.2010 | Ster.skrzyni biegów GS | 30
Primera 2.0 | 2 | 103 | QR20DE | 12.2001-7.2010 | Poduszka powietrzna AB | 01
Primera 2.0 | 2 | 103 | QR20DE | 12.2001-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Primera 2.0 | 2 | 103 | QR20DE | 12.2001-7.2010 | Uklad zapobieg.zablok. ABS | 4B
Primera 2.0 | 2 | 103 | QR20DE | 12.2001-7.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Primera 2.0 | 2 | 103 | QR20DE | 12.2001-7.2010 | Uklad zapobieg.zablok. ABS | 42
Primera 2.0 | 2 | 103 | QR20DE | 12.2001-7.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Primera 2.0 | 2 | 103 | QR20DE | 12.2001-7.2010 | Uklad zapobieg.zablok. ABS | 42
Primera 2.0 | 2 | 103 | QR20DE | 12.2001-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Primera 2.0 | 2 | 103 | QR20DE | 12.2001-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65


DVD 2017/2:PKW:NISSAN:Tiida 1.8 Flex

NISSAN Tiida 1.8 Flex

Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Uklad zapobieg.zablok. ABS | 42
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Ster.skrzyni biegów GS | 30
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Poduszka powietrzna AB | 30
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Ster.skrzyni biegów GS | 30
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Oprzyrzadowanie Tablica wskazników | 30
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Uklad sterowania silnika ECCS 2 | 5A
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Zamek centralny Centralny zamek | 40
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Centrala elektroniczna ZE | 57
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Uklad sterowania silnika ECCS | 4B
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Poduszka powietrzna AB | 30
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Uklad zapobieg.zablok. ABS | 4B
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Uklad zapobieg.zablok. ABS | 42
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Ster.skrzyni biegów EGS | 57
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Uklad zapobieg.zablok. ABS | 6B
Tiida 1.8 Flex | 1,8 | 92 | MR18DE | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C


DVD 2017/2:PKW:OPEL:Corsa 1.4i Swing Hatchback

OPEL Corsa 1.4i Swing Hatchback

Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Informacje dla kierowcy Audio / Telematik | 44
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Informacje dla kierowcy Zmieniarka CD | 30
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Centrala elektroniczna ZE | 42
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Informacje dla kierowcy Telefon/System alarmowy | 30
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Informacje dla kierowcy Audio | 44
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Poduszka powietrzna AB | 77
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Informacje dla kierowcy Audio | 77
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.4i Swing Hatchback | 1,4 | 65 | e-tec X14NE | 7.2001-9.2003 | Uklad sterowania silnika Multec | 46


DVD 2017/2:PKW:OPEL:Corsa 1.6i Swing Hatchback

OPEL Corsa 1.6i Swing Hatchback

Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Uklad zapobieg.zablok. ABS | 42
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Centrala elektroniczna ZE | 42
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Uklad sterowania silnika Multec | 46
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Informacje dla kierowcy Audio | 42
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Poduszka powietrzna AB | 77
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Informacje dla kierowcy Audio | 42
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Corsa 1.6i Swing Hatchback | 1,6 | 68 | e-tec X16NE | 1.2000- | Informacje dla kierowcy Telefon | 30


DVD 2017/2:PKW:AUDI:RS5 4.2 FSI Coupe quattro

AUDI RS5 4.2 FSI Coupe quattro

RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Centrala elektroniczna ZE III | 57
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Centrala elektroniczna ZE | 57
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Oswietlenie Asystent sw.drogowych | 42
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Informacje dla kierowcy Mediaplayer | 30
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Informacje dla kierowcy Audio | 4B
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Serwis Kasowanie okresu | 33
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Informacje dla kierowcy Mediaplayer | 4D
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Informacje dla kierowcy Tuner TV | 42
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Informacje dla kierowcy Mediaplayer | 28
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Poduszka powietrzna AB | 42
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Uklad sterowania silnika Motronic MED | 4C
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Informacje dla kierowcy System nawigacyjny | 42
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4C
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Informacje dla kierowcy Telefon | 42
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Informacje dla kierowcy Mediaplayer | 4D
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Elektronika komfortu Asystent zmiany pasa | 42
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Centrala elektroniczna ZE II | 42
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Ster.skrzyni biegów 0AW Multitronic | 57
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Przeglad systemu Przeglad ukladu | 01
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Informacje dla kierowcy System dzwiekowy | 42
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Systemy diagn./magistrali Gateway | 4H
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
RS5 4.2 FSI Coupe quattro | 4,2 | 331 | CFSA | 3.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42


DVD 2017/2:PKW:BUICK:Allure 3.8

BUICK Allure 3.8

Allure 3.8 | 3,8 | 0 | L26 | 9.2004- | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CITROEN:Aircross 1.6 16V Flex

CITROEN Aircross 1.6 16V Flex

Aircross 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 8.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Aircross 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 8.2010- | Uklad sterowania silnika Motronic ME | 57
Aircross 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 8.2010- | Predkosc jazdy Tempomat | 2B
Aircross 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 42
Aircross 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 8.2010- | Centrala elektroniczna ZE | 57
Aircross 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 8.2010- | Uklad zapobieg.zablok. ABS | 42
Aircross 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Aircross 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 8.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Aircross 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 8.2010- | Poduszka powietrzna AB | 36
Aircross 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 8.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Aircross 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 8.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Aircross 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 8.2010- | Serwis Kasowanie inspekcji | 36
Aircross 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B


DVD 2017/2:PKW:LEXUS:ES 300 3.0

LEXUS ES 300 3.0

ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | Centrala elektroniczna ZE | 44
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | Uklad sterowania silnika TCCS II V | 02
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | Uklad zapobieg.zablok. ABS | 4C
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | Predkosc jazdy Tempomat | 30
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | Elektronika komfortu Regulacja siedzenia pasazera | 42
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | Elektronika komfortu Sterownik drzwi kierowcy | 42
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (slave) | 30
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (master) | 30
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | Poduszka powietrzna AB | 22
ES 300 3.0 | 3 | 158 | 1MZFE | 9.1995-8.2003 | Instalacja alarmowa Autoalarm (DWA) | 42


DVD 2017/2:PKW:LEXUS:IS 350 3.5 Convertible

LEXUS IS 350 3.5 Convertible

IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 40
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Elektronika komfortu Reg.lusterka prawego | 42
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 30
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Informacje dla kierowcy System nawigacyjny | 30
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Elektronika komfortu Czujnik deszczu | 30
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Uklad sterowania silnika TCCS | 4C
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Elektronika komfortu Regulacja siedzenia pasazera | 42
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Poduszka powietrzna AB | 30
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Regulacja siedzen Siedzenie kierowcy | 42
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Systemy diagn./magistrali Gateway | 30
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Centrala elektroniczna ZE | 57
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Centrala elektroniczna ZE | 44
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 42
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Centrala elektroniczna ZE | 47
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Predkosc jazdy Tempomat | 30
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Oprzyrzadowanie Tablica wskazników | 40
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Elektronika komfortu Reg.lusterka lewego | 42
IS 350 3.5 Convertible | 3,5 | 180 | 2GRFSE | 9.2009- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30


DVD 2017/2:PKW:SEAT:Altea 1.2 TSI

SEAT Altea 1.2 TSI

Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Informacje dla kierowcy System dzwiekowy | 42
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Informacje dla kierowcy Telefon | 42
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Centrala elektroniczna ZE | 57
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Systemy diagn./magistrali Gateway | 36
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Serwis Kasowanie inspekcji | 43
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Oswietlenie ALWR | 58
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Centrala elektroniczna ZE | 42
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Uklad sterowania silnika Simos | 4C
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Informacje dla kierowcy Audio | 01
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Poduszka powietrzna AB | 30
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Serwis Kasowanie okresu | 33
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Poduszka powietrzna AB | 30
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Poduszka powietrzna AB | 30
Altea 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Oprzyrzadowanie Multiprzyrzad | 42


DVD 2017/2:PKW:SEAT:Altea Freetrack 1.4 TSI

SEAT Altea Freetrack 1.4 TSI

Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Uklad sterowania silnika Motronic MED | 4C
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Informacje dla kierowcy System dzwiekowy | 42
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Elektronika komfortu Sterownik przyczepy | 42
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Informacje dla kierowcy Audio | 01
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Systemy diagn./magistrali Gateway | 36
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Informacje dla kierowcy Mediaplayer | 30
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Poduszka powietrzna AB | 30
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Poduszka powietrzna AB | 30
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Informacje dla kierowcy Tuner TV | 42
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Centrala elektroniczna ZE | 57
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Informacje dla kierowcy Mediaplayer | 28
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Serwis Kasowanie inspekcji | 43
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Ogrzewanie/klimatyzacja Climatic | 57
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Informacje dla kierowcy System nawigacyjny | 42
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Centrala elektroniczna ZE | 42
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Informacje dla kierowcy System nawigacyjny | 57
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Poduszka powietrzna AB | 30
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Informacje dla kierowcy Telefon | 42
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Oprzyrzadowanie Multiprzyrzad | 42
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Serwis Kasowanie okresu | 33
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Zabezp.antywlamaniowe Immobilizer | 30
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Elektronika komfortu centralny sterownik drzwi | 51
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Przeglad systemu Przeglad ukladu | 01
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Oswietlenie ALWR | 58
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Oprzyrzadowanie Tablica wskazników | 57
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 1.4 TSI | 1,4 | 92 | CAXC | 5.2010-7.2015 | Elektronika komfortu sterownik drzwi tylnych prawych | 48


DVD 2017/2:PKW:SEAT:Altea Freetrack 1.6 TDI

SEAT Altea Freetrack 1.6 TDI

Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Informacje dla kierowcy Telefon | 42
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Poduszka powietrzna AB | 30
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Oswietlenie ALWR | 58
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Informacje dla kierowcy System dzwiekowy | 42
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Systemy diagn./magistrali Gateway | 36
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Centrala elektroniczna ZE | 42
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Serwis Kasowanie inspekcji | 43
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Serwis Kasowanie okresu | 33
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Centrala elektroniczna ZE | 57
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Poduszka powietrzna AB | 30
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Poduszka powietrzna AB | 30
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Informacje dla kierowcy Audio | 01
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Altea Freetrack 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42


DVD 2017/2:PKW:SEAT:Altea XL 1.2 TSI

SEAT Altea XL 1.2 TSI

Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy Mediaplayer | 4D
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Poduszka powietrzna AB | 30
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy Telefon | 42
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Serwis Kasowanie okresu | 33
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Uklad sterowania silnika Simos | 4C
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Poduszka powietrzna AB | 30
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy System dzwiekowy | 42
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy Tuner TV | 42
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Centrala elektroniczna ZE | 57
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Poduszka powietrzna AB | 30
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy Mediaplayer | 28
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Serwis Kasowanie inspekcji | 43
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Oswietlenie ALWR | 58
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Systemy diagn./magistrali Gateway | 36
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Centrala elektroniczna ZE | 42
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy Mediaplayer | 30
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy Mediaplayer | 4D
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Informacje dla kierowcy Audio | 01
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.2 TSI | 1,2 | 77 | CBZB | 4.2010- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:SUBARU:Exiga 2.5i 4WD

SUBARU Exiga 2.5i 4WD

Exiga 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 12.2009- | Systemy diagn./magistrali Gateway | 30
Exiga 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 12.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Exiga 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 12.2009- | Centrala elektroniczna KS | 57
Exiga 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Exiga 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 12.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Exiga 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 12.2009- | Ster.skrzyni biegów Lineartronic CVT | 4B
Exiga 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Exiga 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Exiga 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 12.2009- | Poduszka powietrzna AB | 30
Exiga 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 12.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Exiga 2.5i 4WD | 2,5 | 125 | EJ25 (SOHC) | 12.2009- | Uklad sterowania silnika MPI | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.9TDI

VW (VOLKSWAGEN) Jetta 1.9TDI

Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | Regulacja siedzen Siedzenie kierowcy | 42
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | System nawigacji >>> | 22
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | Uklad sterowania silnika EDC 15P | 54
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | Poduszka powietrzna AB | 30
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | System radiowy >>> | 22
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | System audio >>> | 22
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | Uklad zapobieg.zablok. ABS | 42
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | Regulacja siedzen pamiec siedzen / lusterek | 22
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | Zamek centralny Centralny zamek | 22
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | Uklad zapobieg.zablok. ABS | 42
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | Serwis Kasowanie inspekcji | 43
Jetta 1.9TDI | 1,9 | 74 | ATD | 3.2004-2.2007 | Ster.skrzyni biegów AG 4 | 30


DVD 2017/2:PKW:CHRYSLER:300C 6.1 Touring

CHRYSLER 300C 6.1 Touring

300C 6.1 Touring | 6,1 | 312 | ESF | 1.2005- | Centrala elektroniczna ZE | 47
300C 6.1 Touring | 6,1 | 312 | ESF | 1.2005- | Poduszka powietrzna AB | 57
300C 6.1 Touring | 6,1 | 312 | ESF | 1.2005- | Poduszka powietrzna Detekcja zajecia fotela | 90
300C 6.1 Touring | 6,1 | 312 | ESF | 1.2005- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
300C 6.1 Touring | 6,1 | 312 | ESF | 1.2005- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
300C 6.1 Touring | 6,1 | 312 | ESF | 1.2005- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
300C 6.1 Touring | 6,1 | 312 | ESF | 1.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
300C 6.1 Touring | 6,1 | 312 | ESF | 1.2005- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
300C 6.1 Touring | 6,1 | 312 | ESF | 1.2005- | Uklad sterowania silnika NGC | 4C
300C 6.1 Touring | 6,1 | 312 | ESF | 1.2005- | Oprzyrzadowanie Tablica wskazników | 42
300C 6.1 Touring | 6,1 | 312 | ESF | 1.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
300C 6.1 Touring | 6,1 | 312 | ESF | 1.2005- | Uklad sterowania silnika NGC | 4C
300C 6.1 Touring | 6,1 | 312 | ESF | 1.2005- | Ster.skrzyni biegów GS | 4K
300C 6.1 Touring | 6,1 | 312 | ESF | 1.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300C 6.1 Touring | 6,1 | 312 | ESF | 1.2005- | Poduszka powietrzna AB | 4H


DVD 2017/2:PKW:FIAT:Idea 1.6 16V Flex

FIAT Idea 1.6 16V Flex

Idea 1.6 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Idea 1.6 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Uklad zapobieg.zablok. ABS | 42
Idea 1.6 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Idea 1.6 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Idea 1.6 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Serwis Wskazanie serwisowe | 01
Idea 1.6 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Uklad sterowania silnika IAW | 57
Idea 1.6 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Poduszka powietrzna AB | 77
Idea 1.6 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Centrala elektroniczna CE | 47
Idea 1.6 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Idea 1.6 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01


DVD 2017/2:PKW:FIAT:Idea 1.8 16V Flex

FIAT Idea 1.8 16V Flex

Idea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Idea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Idea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Poduszka powietrzna AB | 77
Idea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad sterowania silnika IAW | 57
Idea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Idea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Centrala elektroniczna CE | 47
Idea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Idea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Idea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Serwis Wskazanie serwisowe | 01
Idea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FIAT:Idea Adventure 1.8 16V Flex

FIAT Idea Adventure 1.8 16V Flex

Idea Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Poduszka powietrzna AB | 77
Idea Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Idea Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Idea Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Idea Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Centrala elektroniczna CE | 47
Idea Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Centrala elektroniczna CE | 42
Idea Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Idea Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Serwis Wskazanie serwisowe | 01
Idea Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Serwis Kasowanie okresu | 30
Idea Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad zapobieg.zablok. ABS | 42
Idea Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad sterowania silnika IAW | 57


DVD 2017/2:PKW:MERCEDES-BENZ:C 250

MERCEDES-BENZ C 250

C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Motorsteuerung EKP-Steuerung | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Pomoc przy parkowaniu Kamera cofania | 47
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Centrala elektroniczna CME PTCU | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Oswietlenie LED – modul mocy z lewej | 2B
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Audio / telematyka | 45
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Otoczenie kamery | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Systemy diagn./magistrali Gateway | 22
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Poduszka powietrzna AB ORC | 30
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Systemy diagn./magistrali Gateway | 30
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy System kamer | 45
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Audio | 4E
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Motorsteuerung EKP-Steuerung Links | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy System audio | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Sterownik programu jazdy | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Predkosc jazdy Czujnik radarowy | 30
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Motorsteuerung EKP-Steuerung Rechts | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Napinacz pasa bezp. REV Left | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Oswietlenie LED – modul mocy z prawej | 2B
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Panel obslugi dachu | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Media Interface | 30
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Napinacz pasa bezp. REV Right | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Oswietlenie XALWA (Master) | 43
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Oswietlenie XALWA (Slave) | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy System kamer | 45
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Poduszka powietrzna AB ORC | 30
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Poduszka powietrzna AB ORC | 30
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 | 3,5 | 0 |  | 9.2011-8.2012 | Informacje dla kierowcy Audio | 4C
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Uklad sterowania silnika Sterownik EKP | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Pomoc przy parkowaniu Kamera cofania | 47
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Systemy diagn./magistrali Gateway | 30
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Informacje dla kierowcy Audio | 4C
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Predkosc jazdy Czujnik radarowy | 30
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Panel obslugi dachu | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Informacje dla kierowcy Audio | 4E
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Centrala elektroniczna CME PTCU | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Informacje dla kierowcy Media Interface | 30
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Oswietlenie XALWA (Slave) | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Informacje dla kierowcy System kamer | 45
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Motorsteuerung EKP-Steuerung | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Oswietlenie XALWA (Master) | 43
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Informacje dla kierowcy System audio | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Motorsteuerung EKP-Steuerung Links | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Informacje dla kierowcy Otoczenie kamery | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Oswietlenie LED – modul mocy z prawej | 2B
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Oswietlenie LED – modul mocy z lewej | 2B
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Informacje dla kierowcy System kamer | 45
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Napinacz pasa bezp. REV Left | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Uklad sterowania silnika Sterownik EKP | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Informacje dla kierowcy Audio / telematyka | 45
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Motorsteuerung EKP-Steuerung Rechts | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Sterownik programu jazdy | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Poduszka powietrzna AB ORC | 30
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Poduszka powietrzna AB ORC | 30
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Panel obslugi dachu | 57
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Oprzyrzadowanie Tablica wskazników | 57
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Sterownik przyczepy | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Systemy diagn./magistrali Gateway | 22
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Poduszka powietrzna AB ORC | 30
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 250 | 2,5 | 150 | M 272.920 | 6.2008- | Napinacz pasa bezp. REV Right | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Oswietlenie LED – modul mocy z prawej | 2B
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Oswietlenie LED – modul mocy z lewej | 2B
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Informacje dla kierowcy System kamer | 45
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Informacje dla kierowcy Audio / telematyka | 45
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Motorsteuerung EKP-Steuerung Links | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Systemy diagn./magistrali Gateway | 30
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Motorsteuerung EKP-Steuerung | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Informacje dla kierowcy Audio | 4C
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Oprzyrzadowanie Tablica wskazników | 57
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Oswietlenie XALWA (Slave) | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Informacje dla kierowcy Otoczenie kamery | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Informacje dla kierowcy Audio | 4E
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Oswietlenie XALWA (Master) | 43
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Napinacz pasa bezp. REV Right | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Systemy diagn./magistrali Gateway | 22
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Informacje dla kierowcy System kamer | 45
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Sterownik programu jazdy | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Serwis Reset okresu miedzyserwisowego | 20
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Napinacz pasa bezp. REV Right | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Poduszka powietrzna AB ORC | 30
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Napinacz pasa bezp. REV Left | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Napinacz pasa bezp. REV Left | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Centrala elektroniczna CME PTCU | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Poduszka powietrzna AB ORC | 30
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Motorsteuerung EKP-Steuerung Rechts | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Informacje dla kierowcy Media Interface | 30
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Predkosc jazdy Czujnik radarowy | 30
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektronika komfortu Panel obslugi dachu | 57
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Poduszka powietrzna AB ORC | 30
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Pomoc przy parkowaniu Kamera cofania | 47
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Informacje dla kierowcy System audio | 42
C 250 | 2,5 | 150 | M 272.921 | 9.2009-8.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 250 | 2 | 155 | M 274.920 | 3.2014- | Napinacz pasa bezp. REV Right | 30
C 250 | 2 | 155 | M 274.920 | 3.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 250 | 2 | 155 | M 274.920 | 3.2014- | Informacje dla kierowcy System kamer | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Uklad sterowania silnika Motronic MED | 4B
C 250 | 2 | 155 | M 274.920 | 3.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 250 | 2 | 155 | M 274.920 | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 250 | 2 | 155 | M 274.920 | 3.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 250 | 2 | 155 | M 274.920 | 3.2014- | Centrala elektroniczna CME PTCU | 42
C 250 | 2 | 155 | M 274.920 | 3.2014- | Napinacz pasa bezp. REV Left | 30
C 250 | 2 | 155 | M 274.920 | 3.2014- | Centrala elektroniczna CME PTCU | 42
C 250 | 2 | 155 | M 274.920 | 3.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 250 | 2 | 155 | M 274.920 | 3.2014- | Informacje dla kierowcy System kamer | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 | 2 | 155 | M 274.920 | 3.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 250 | 2 | 155 | M 274.920 | 3.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 | 2 | 155 | M 274.920 | 3.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Informacje dla kierowcy Touchpad | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Elektronika komfortu Pokrywa kamery | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 250 | 2 | 155 | M 274.920 | 3.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 250 | 2 | 155 | M 274.920 | 3.2014- | Poduszka powietrzna AB ORC | 30
C 250 | 2 | 155 | M 274.920 | 3.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 250 | 2 | 155 | M 274.920 | 3.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 250 | 2 | 155 | M 274.920 | 3.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 | 2 | 155 | M 274.920 | 3.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 250 | 2 | 155 | M 274.920 | 3.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 | 2 | 155 | M 274.920 | 3.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45


DVD 2017/2:PKW:MERCEDES-BENZ:C 250 4MATIC

MERCEDES-BENZ C 250 4MATIC

C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Poduszka powietrzna AB ORC | 30
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Oswietlenie LED – modul mocy z lewej | 2B
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Napinacz pasa bezp. REV Left | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Poduszka powietrzna AB ORC | 30
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Panel obslugi dachu | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Informacje dla kierowcy Media Interface | 30
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Panel obslugi dachu | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Napinacz pasa bezp. REV Right | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Oswietlenie XALWA (Slave) | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Pomoc przy parkowaniu Kamera cofania | 47
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Uklad sterowania silnika Sterownik EKP | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Napinacz pasa bezp. REV Right | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Motorsteuerung EKP-Steuerung Rechts | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Predkosc jazdy Czujnik radarowy | 30
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Motorsteuerung EKP-Steuerung | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Napinacz pasa bezp. REV Left | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Oswietlenie LED – modul mocy z prawej | 2B
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Poduszka powietrzna AB ORC | 30
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Informacje dla kierowcy System kamer | 45
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Systemy diagn./magistrali Gateway | 30
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Oswietlenie XALWA (Master) | 43
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Systemy diagn./magistrali Gateway | 22
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Informacje dla kierowcy System kamer | 45
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Informacje dla kierowcy Audio / telematyka | 45
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Uklad sterowania silnika Sterownik EKP | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Informacje dla kierowcy Audio | 4C
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Sterownik programu jazdy | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Serwis Reset okresu miedzyserwisowego | 20
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Panel obslugi dachu | 57
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Motorsteuerung EKP-Steuerung Links | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Informacje dla kierowcy System audio | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Informacje dla kierowcy Audio | 4E
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Centrala elektroniczna CME PTCU | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Informacje dla kierowcy Otoczenie kamery | 42
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 250 4MATIC | 2,5 | 0 | M 272.911 | 9.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42


DVD 2017/2:PKW:RENAULT:Fluence 2.0

RENAULT Fluence 2.0

Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Centrala elektroniczna CE komora silnika | 4B
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Systemy diagn./magistrali Multimediagateway | 44
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Uklad sterowania silnika EMS | 4C
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Informacje dla kierowcy Telematyka | 57
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Poduszka powietrzna AB | 36
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Informacje dla kierowcy Audio | 57
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Informacje dla kierowcy Audio | 57
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Uklad zapobieg.zablok. ABS | 4F
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Predkosc jazdy Sygnal | 31
Fluence 2.0 | 2 | 103 | M4R 714 | 2.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Informacje dla kierowcy Audio | 57
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Predkosc jazdy Sygnal | 31
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Poduszka powietrzna AB | 36
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Centrala elektroniczna CE komora silnika | 4B
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Systemy diagn./magistrali Multimediagateway | 44
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Informacje dla kierowcy Telematyka | 57
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Informacje dla kierowcy Audio | 57
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Uklad zapobieg.zablok. ABS | 4F
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Uklad sterowania silnika EMS | 4C
Fluence 2.0 | 2 | 103 | M4R 751 | 2.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:SEAT:Exeo ST 2.0 TSI

SEAT Exeo ST 2.0 TSI

Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Centrala elektroniczna ZE | 42
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Informacje dla kierowcy Audio | 42
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Uklad sterowania silnika Motronic MED | 4B
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Poduszka powietrzna AB | 30
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Serwis Kasowanie okresu | 42
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo ST 2.0 TSI | 2 | 147 | BWE | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | Poduszka powietrzna AB | 30
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | Centrala elektroniczna ZE | 42
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | Serwis Kasowanie okresu | 42
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | Informacje dla kierowcy Audio | 42
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Exeo ST 2.0 TSI | 2 | 155 | CDND | 5.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42


DVD 2017/2:PKW:SEAT:Ibiza ST 1.2

SEAT Ibiza ST 1.2

Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Uklad sterowania silnika Simos | 4C
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Informacje dla kierowcy Audio | 01
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Poduszka powietrzna AB | 42
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Ster.skrzyni biegów AG 4 | 30
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Centrala elektroniczna ZE | 57
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Uklad sterowania silnika Simos | 4C
Ibiza ST 1.2 | 1,2 | 51 | C... | 5.2010- | Serwis Kasowanie okresu | 33
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Ster.skrzyni biegów AG 4 | 30
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Uklad sterowania silnika Simos | 4C
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Uklad sterowania silnika Simos | 4C
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Poduszka powietrzna AB | 42
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Serwis Kasowanie okresu | 33
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Informacje dla kierowcy Audio | 01
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza ST 1.2 | 1,2 | 44 | CGPB | 5.2010- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:VOLVO:S40 II D2

VOLVO S40 II D2

S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Poduszka powietrzna AB TC | 77
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Subwoofer | 30
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Audio | 42
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu Elektronika akcesoriów | 42
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Modul GPS | 30
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy System nawigacyjny | 42
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Obsluga Audio | 47
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Tuner AM/FM | 30
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Zmieniarka CD | 42
S40 II D2 | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 57


DVD 2017/2:PKW:VOLVO:S40 II D3

VOLVO S40 II D3

S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Tuner AM/FM | 30
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Obsluga Audio | 47
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Subwoofer | 30
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Modul GPS | 30
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Poduszka powietrzna AB TC | 77
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Audio | 42
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Uklad sterowania silnika EDC 17 | 89
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Zmieniarka CD | 42
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Elektronika akcesoriów | 42
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II D3 | 2 | 110 | D5204T5 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:VOLVO:S40 II D4

VOLVO S40 II D4

S40 II D4 | 2 | 130 | D5204T | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
S40 II D4 | 2 | 130 | D5204T | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Poduszka powietrzna AB TC | 77
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Modul GPS | 30
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Obsluga Audio | 47
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Elektronika akcesoriów | 42
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Subwoofer | 30
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II D4 | 2 | 130 | D5204T | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Audio | 42
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Tuner AM/FM | 30
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Zmieniarka CD | 42
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Uklad sterowania silnika EDC 17 | 89
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30


DVD 2017/2:PKW:VOLVO:V50 D3

VOLVO V50 D3

V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 22
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Subwoofer | 30
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Uklad sterowania silnika EDC 17 | 89
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Poduszka powietrzna AB TC | 77
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Tuner AM/FM | 30
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Zmieniarka CD | 42
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Modul GPS | 30
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Elektronika akcesoriów | 42
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 57
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Audio | 42
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Obsluga Audio | 47
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V50 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:BMW:740 d xDrive

BMW 740 d xDrive

740 d xDrive | 3 | 235 | B57 D30B | 11.2015- | Serwis Wskazanie serwisowe | 30
740 d xDrive | 3 | 235 | B57 D30B | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4B
740 d xDrive | 3 | 235 | B57 D30B | 11.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
740 d xDrive | 3 | 235 | B57 D30B | 11.2015- | Elektronika komfortu Sterownik przyczepy | 30
740 d xDrive | 3 | 235 | B57 D30B | 11.2015- | Oswietlenie Asystent sw.drogowych | 36
740 d xDrive | 3 | 235 | B57 D30B | 11.2015- | Informacje dla kierowcy Tuner TV | 30
740 d xDrive | 3 | 235 | B57 D30B | 11.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
740 d xDrive | 3 | 235 | B57 D30B | 11.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
740 d xDrive | 3 | 235 | B57 D30B | 11.2015- | Przeglad systemu Przeglad ukladu | 30
740 d xDrive | 3 | 235 | B57 D30B | 11.2015- | Informacje dla kierowcy Active Sound Design | 42
740 d xDrive | 3 | 235 | B57 D30B | 11.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
740 d xDrive | 3 | 235 | B57 D30B | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
740 d xDrive | 3 | 235 | B57 D30B | 11.2015- | Systemy diagn./magistrali Gateway | 4H
740 d xDrive | 3 | 235 | B57 D30B | 11.2015- | Informacje dla kierowcy System edycji obrazu | 4B
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Oswietlenie LED – modul mocy z lewej | 4F
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Systemy diagn./magistrali Gateway | 4H
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektronika komfortu Fond Entertainment | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Telefon | 30
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Oswietlenie LED – modul mocy z prawej | 4F
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Poduszka powietrzna ACSM | 4H
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Napinacz pasa bezp. REV L | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Tuner TV | 30
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Uklad sterowania silnika EDC 17 | 5A
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Systemy diagn./magistrali Gateway | 4H
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Serwis Wskazanie serwisowe | 30
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy System wywolania awaryjnego | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektronika komfortu Sterownik przyczepy | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Przeglad systemu Przeglad ukladu | 30
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Inform.elektron. | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektronika komfortu Centralny panel obslugi z tylu | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 5A
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektronika komfortu Panel obslugi dachu | 42
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Napinacz pasa bezp. REV L | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy System kamer | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektronika komfortu Asystent zmiany pasa | 4H
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Telefon | 30
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Uklad sterowania silnika Automatyka start/stop | 2F
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Telefon | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Serwis Wskazanie serwisowe | 30
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Touchpad | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Fond Entertainment | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Touchpad | 36
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Poduszka powietrzna ACSM | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Telefon | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy System edycji obrazu | 4B
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Uklad sterowania silnika EDC 17 | 5A
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Przeglad systemu Przeglad ukladu | 30
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Napinacz pasa bezp. REV Right | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Poduszka powietrzna ACSM | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy System kamer | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Poduszka powietrzna ACSM | 4H
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | System oczyszcz.spalin Filtr czastek stalych | 2F
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Oswietlenie Asystent sw.drogowych | 36
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Napinacz pasa bezp. REV Right | 36
740 d xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 57
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Informacje dla kierowcy Tuner TV | 30
740 d xDrive | 3 | 225 | N57 D30B | 9.2010- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F


DVD 2017/2:PKW:DAEWOO:Winstorm Max 2.0 VCDi

DAEWOO Winstorm Max 2.0 VCDi

Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Ster.skrzyni biegów Automat 5-biegowy | 45
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Uklad sterowania silnika EDC 16 C | 4C
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Dod.cent.skrz.elektr. ZE | 42
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Uklad zapobieg.zablok. ABS | 42
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Poduszka powietrzna SDM | 47
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Centrala elektroniczna ZE | 47
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Oprzyrzadowanie Tablica wskazników | 42
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Winstorm Max 2.0 VCDi | 2 | 110 | 2.0 VCDi | 6.2006- | Uklad sterowania silnika CR/EDC | 4C


DVD 2017/2:PKW:DODGE:Caliber 2.2 CRD

DODGE Caliber 2.2 CRD

Caliber 2.2 CRD | 2,1 | 120 | ENE | 9.2009-12.2010 | Centrala elektroniczna ZE | 47
Caliber 2.2 CRD | 2,1 | 120 | ENE | 9.2009-12.2010 | Uklad sterowania silnika EDC 16U31 | 47
Caliber 2.2 CRD | 2,1 | 120 | ENE | 9.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Caliber 2.2 CRD | 2,1 | 120 | ENE | 9.2009-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Caliber 2.2 CRD | 2,1 | 120 | ENE | 9.2009-12.2010 | Oprzyrzadowanie Tablica wskazników | 4B
Caliber 2.2 CRD | 2,1 | 120 | ENE | 9.2009-12.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Caliber 2.2 CRD | 2,1 | 120 | ENE | 9.2009-12.2010 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Caliber 2.2 CRD | 2,1 | 120 | ENE | 9.2009-12.2010 | Poduszka powietrzna AB | 4H


DVD 2017/2:PKW:DODGE:Journey 2.0 CRD

DODGE Journey 2.0 CRD

Journey 2.0 CRD | 2 | 103 | EBT | 1.2011-8.2011 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Journey 2.0 CRD | 2 | 103 | EBT | 1.2011-8.2011 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Journey 2.0 CRD | 2 | 103 | EBT | 1.2011-8.2011 | Centrala elektroniczna ZE | 4C
Journey 2.0 CRD | 2 | 103 | EBT | 1.2011-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Journey 2.0 CRD | 2 | 103 | EBT | 1.2011-8.2011 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Journey 2.0 CRD | 2 | 103 | EBT | 1.2011-8.2011 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Journey 2.0 CRD | 2 | 103 | EBT | 1.2011-8.2011 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Journey 2.0 CRD | 2 | 103 | EBT | 1.2011-8.2011 | Elektronika komfortu Sterownik foteli | 42
Journey 2.0 CRD | 2 | 103 | EBT | 1.2011-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Journey 2.0 CRD | 2 | 103 | EBT | 1.2011-8.2011 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Journey 2.0 CRD | 2 | 103 | EBT | 1.2011-8.2011 | Elektronika komfortu Sterownik drzwi pasazera | 42
Journey 2.0 CRD | 2 | 103 | EBT | 1.2011-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Journey 2.0 CRD | 2 | 103 | EBT | 1.2011-8.2011 | Poduszka powietrzna AB | 4H
Journey 2.0 CRD | 2 | 103 | EBT | 1.2011-8.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Journey 2.0 CRD | 2 | 103 | ECE | 9.2008-8.2010 | Centrala elektroniczna ZE | 4C
Journey 2.0 CRD | 2 | 103 | ECE | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Journey 2.0 CRD | 2 | 103 | ECE | 9.2008-8.2010 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Journey 2.0 CRD | 2 | 103 | ECE | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Journey 2.0 CRD | 2 | 103 | ECE | 9.2008-8.2010 | Elektronika komfortu Sterownik radiowy | 4B
Journey 2.0 CRD | 2 | 103 | ECE | 9.2008-8.2010 | Uklad sterowania silnika EDC 16U31 | 47
Journey 2.0 CRD | 2 | 103 | ECE | 9.2008-8.2010 | Poduszka powietrzna AB | 4H


DVD 2017/2:PKW:DODGE:Neon 1.6

DODGE Neon 1.6

Neon 1.6 | 1,6 | 85 | EJD | 9.2000-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Neon 1.6 | 1,6 | 85 | EJD | 9.2000-8.2005 | Uklad sterowania silnika NGC | 30


DVD 2017/2:PKW:FORD:F-150 5.4 4x4 FFV

FORD F-150 5.4 4x4 FFV

F-150 5.4 4x4 FFV | 5,4 | 0 | 9.2008- | Uklad zapobieg.zablok. ABS | 47
F-150 5.4 4x4 FFV | 5,4 | 0 | 9.2008- | Centrala elektroniczna ZE | 47
F-150 5.4 4x4 FFV | 5,4 | 0 | 9.2008- | Poduszka powietrzna AB | 30
F-150 5.4 4x4 FFV | 5,4 | 0 | 9.2008- | Uklad sterowania silnika HSCAN | 47
F-150 5.4 4x4 FFV | 5,4 | 0 | 9.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 22


DVD 2017/2:PKW:FORD:F-150 5.4 FFV

FORD F-150 5.4 FFV

F-150 5.4 FFV | 5,4 | 228 | 9.2008-8.2010 | Uklad zapobieg.zablok. ABS | 47
F-150 5.4 FFV | 5,4 | 228 | 9.2008-8.2010 | Centrala elektroniczna ZE | 47
F-150 5.4 FFV | 5,4 | 228 | 9.2008-8.2010 | Uklad sterowania silnika HSCAN | 47
F-150 5.4 FFV | 5,4 | 228 | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela str.kierowcy | 22
F-150 5.4 FFV | 5,4 | 228 | 9.2008-8.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:INFINITI:EX30d 3.0 4x4

INFINITI EX30d 3.0 4x4

EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | System Pre-Crash System Pre-Crash | 30
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Oprzyrzadowanie Tablica wskazników | 30
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Uklad zapobieg.zablok. ABS | 4B
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Ster.skrzyni biegów EGS | 57
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Uklad sterowania silnika CR/EDC 16CP | 46
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Elektronika komfortu Regulacja pedalów | 42
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Poduszka powietrzna AB | 30
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Oprzyrzadowanie Tablica wskazników | 30
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Ster.skrzyni biegów GS | 30
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Centrala elektroniczna ZE | 57
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Poduszka powietrzna AB | 30
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | System Pre-Crash System Pre-Crash | 30
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
EX30d 3.0 4x4 | 3 | 175 | V9X | 4.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C


DVD 2017/2:PKW:INFINITI:FX30d 3.0 4x4

INFINITI FX30d 3.0 4x4

FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Poduszka powietrzna AB | 30
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | System Pre-Crash System Pre-Crash | 30
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Uklad sterowania silnika ECCS | 4B
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Poduszka powietrzna Detekcja zajecia fotela | 1G
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Elektronika komfortu Sterownik klapy tylnej | 30
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Oprzyrzadowanie Tablica wskazników | 30
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Poduszka powietrzna AB | 30
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Systemy diagn./magistrali Gateway | 23
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Ster.skrzyni biegów GS | 30
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Oswietlenie Autom. regulacja szerokosci swiatel | 57
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Centrala elektroniczna ZE | 57
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Ster.skrzyni biegów EGS | 57
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Oswietlenie Adaptacyjne swiatla skretu | 57
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Elektronika komfortu Regulacja pedalów | 42
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Oprzyrzadowanie Tablica wskazników | 30
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Uklad zapobieg.zablok. ABS | 4B
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Oswietlenie Oswietlenie wnetrza pojazdu | 40
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Uklad sterowania silnika CR/EDC 16CP | 46
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
FX30d 3.0 4x4 | 3 | 175 | V9X | 3.2010-12.2013 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42


DVD 2017/2:PKW:KIA:Forte Koup 1.6i CVVT

KIA Forte Koup 1.6i CVVT

Forte Koup 1.6i CVVT | 1,6 | 91 | 1.6 Gamma | 7.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Forte Koup 1.6i CVVT | 1,6 | 91 | 1.6 Gamma | 7.2010- | Centrala elektroniczna ZE | 01
Forte Koup 1.6i CVVT | 1,6 | 91 | 1.6 Gamma | 7.2010- | Uklad sterowania silnika Motronic M | 57
Forte Koup 1.6i CVVT | 1,6 | 91 | 1.6 Gamma | 7.2010- | Poduszka powietrzna AB | 30
Forte Koup 1.6i CVVT | 1,6 | 91 | 1.6 Gamma | 7.2010- | Uklad sterowania silnika Motronic MG | 57
Forte Koup 1.6i CVVT | 1,6 | 91 | 1.6 Gamma | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Forte Koup 1.6i CVVT | 1,6 | 91 | 1.6 Gamma | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Forte Koup 1.6i CVVT | 1,6 | 91 | 1.6 Gamma | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Forte Koup 1.6i CVVT | 1,6 | 91 | 1.6 Gamma | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:KIA:Forte Koup 2.0i CVVT

KIA Forte Koup 2.0i CVVT

Forte Koup 2.0i CVVT | 2 | 116 | 2.0 Theta II | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Forte Koup 2.0i CVVT | 2 | 116 | 2.0 Theta II | 7.2010- | Centrala elektroniczna ZE | 01
Forte Koup 2.0i CVVT | 2 | 116 | 2.0 Theta II | 7.2010- | Poduszka powietrzna AB | 30
Forte Koup 2.0i CVVT | 2 | 116 | 2.0 Theta II | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Forte Koup 2.0i CVVT | 2 | 116 | 2.0 Theta II | 7.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Forte Koup 2.0i CVVT | 2 | 116 | 2.0 Theta II | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:MAZDA:3 2.0 MZR DISI

MAZDA 3 2.0 MZR DISI

3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | Centrala elektroniczna Centralka elektroniczna | 30
3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | Uklad zapobieg.zablok. ABS | 30
3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | Informacje dla kierowcy Panel wskazn./obslugi | 30
3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | Uklad sterowania silnika ECM DISI | 5A
3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | Informacje dla kierowcy Audio | 30
3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | Przeglad systemu Przeglad ukladu | 01
3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | Poduszka powietrzna AB | 30
3 2.0 MZR DISI | 2 | 111 | LF5... | 12.2008-10.2013 | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30


DVD 2017/2:PKW:MAZDA:3 2.0 MZR DISI Hatchback

MAZDA 3 2.0 MZR DISI Hatchback

3 2.0 MZR DISI Hatchback | 2 | 111 | LF5... | 12.2008-10.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
3 2.0 MZR DISI Hatchback | 2 | 111 | LF5... | 12.2008-10.2013 | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 2.0 MZR DISI Hatchback | 2 | 111 | LF5... | 12.2008-10.2013 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3 2.0 MZR DISI Hatchback | 2 | 111 | LF5... | 12.2008-10.2013 | Uklad sterowania silnika ECM DISI | 5A
3 2.0 MZR DISI Hatchback | 2 | 111 | LF5... | 12.2008-10.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
3 2.0 MZR DISI Hatchback | 2 | 111 | LF5... | 12.2008-10.2013 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
3 2.0 MZR DISI Hatchback | 2 | 111 | LF5... | 12.2008-10.2013 | Przeglad systemu Przeglad ukladu | 01
3 2.0 MZR DISI Hatchback | 2 | 111 | LF5... | 12.2008-10.2013 | Informacje dla kierowcy Audio | 30
3 2.0 MZR DISI Hatchback | 2 | 111 | LF5... | 12.2008-10.2013 | Informacje dla kierowcy Panel wskazn./obslugi | 30
3 2.0 MZR DISI Hatchback | 2 | 111 | LF5... | 12.2008-10.2013 | Poduszka powietrzna AB | 30
3 2.0 MZR DISI Hatchback | 2 | 111 | LF5... | 12.2008-10.2013 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
3 2.0 MZR DISI Hatchback | 2 | 111 | LF5... | 12.2008-10.2013 | Uklad zapobieg.zablok. ABS | 30
3 2.0 MZR DISI Hatchback | 2 | 111 | LF5... | 12.2008-10.2013 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
3 2.0 MZR DISI Hatchback | 2 | 111 | LF5... | 12.2008-10.2013 | Centrala elektroniczna Centralka elektroniczna | 30
3 2.0 MZR DISI Hatchback | 2 | 111 | LF5... | 12.2008-10.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30


DVD 2017/2:PKW:MERCEDES-BENZ:S 350 BlueTec

MERCEDES-BENZ S 350 BlueTec

S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Informacje dla kierowcy Audio / telematyka | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Sterownik klapy tylnej | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Serwis Reset okresu miedzyserwisowego | 20
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | System oczyszcz.spalin Denoxtronic | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Napinacz pasa bezp. REV Left | 30
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Centrala elektroniczna CME PTCU | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Informacje dla kierowcy Touchpad | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Centrala elektroniczna CME PTCU | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Uklad sterowania silnika EDC 17 | 4C
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Informacje dla kierowcy System kamer | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektr. Gaspedal Fahrpedalmodul | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Uklad sterowania silnika Sterownik EKP | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Pokrywa kamery | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Pomoc przy parkowaniu Kamera cofania | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Oprzyrzadowanie Tablica wskazników | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Serwis Reset okresu miedzyserwisowego | 33
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Napinacz pasa bezp. REV Right | 30
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Poduszka powietrzna AB ORC | 30
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Centrala elektroniczna Centr.elektr.przód | 42
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Informacje dla kierowcy System kamer | 45
S 350 BlueTec | 3 | 190 | OM 642.861 | 5.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Sterownik przyczepy | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Motorsteuerung EKP-Steuerung | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Napinacz pasa bezp. REV Left | 30
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Stacyjka elektroniczna | 30
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Panel obslugi tylny | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 45
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Napinacz pasa bezp. REV Right | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Predkosc jazdy Czujnik radarowy | 30
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Sterownik klapy tylnej | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Centrala elektroniczna Centralny uklad elektron., przód | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Serwis Reset okresu miedzyserwisowego | 33
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 45
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Systemy diagn./magistrali Gateway | 30
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Pompa foteli dynamicznych | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Zabezp.antywlamaniowe Immobilizer | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Informacje dla kierowcy System kamer | 45
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Stacyjka elektroniczna | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Systemy diagn./magistrali Diagnoza systemu | 22
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Zespól obslugi dachu | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Górny panel obslugi | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Napinacz pasa bezp. REV Right | 30
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Poduszka powietrzna AB ARCADE | 77
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Elektroniczna regulacja siedzenia tyl | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Napinacz pasa bezp. REV Left | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Serwis Dynamiczna informacja serwisowa | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Serwis Informacja serwisowa | 30
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Informacje dla kierowcy Media Interface | 30
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Predkosc jazdy Czujnik radarowy | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 350 BlueTec | 3 | 190 | OM 642.862 | 7.2010-12.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47


DVD 2017/2:PKW:MERCEDES-BENZ:S 350 BlueTec 4MATIC

MERCEDES-BENZ S 350 BlueTec 4MATIC

S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Centrala elektroniczna Centr.elektr.przód | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Informacje dla kierowcy Audio / telematyka | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Napinacz pasa bezp. REV Left | 30
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Uklad sterowania silnika EDC 17 | 4C
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | System oczyszcz.spalin Denoxtronic | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Uklad sterowania silnika Sterownik EKP | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Informacje dla kierowcy System kamer | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Pokrywa kamery | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Poduszka powietrzna AB ORC | 30
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Informacje dla kierowcy Touchpad | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Serwis Reset okresu miedzyserwisowego | 33
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Centrala elektroniczna CME PTCU | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Napinacz pasa bezp. REV Right | 30
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Informacje dla kierowcy System kamer | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Centrala elektroniczna CME PTCU | 42
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Oprzyrzadowanie Tablica wskazników | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Pomoc przy parkowaniu Kamera cofania | 45
S 350 BlueTec 4MATIC | 3 | 185 | OM 642.867 | 2.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Predkosc jazdy Czujnik radarowy | 30
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Motorsteuerung EKP-Steuerung | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 45
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Centrala elektroniczna Centralny uklad elektron., przód | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Pompa foteli dynamicznych | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Górny panel obslugi | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 45
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Systemy diagn./magistrali Gateway | 30
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Poduszka powietrzna AB ARCADE | 77
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Zabezp.antywlamaniowe Immobilizer | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Informacje dla kierowcy Media Interface | 30
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Sterownik klapy tylnej | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Predkosc jazdy Czujnik radarowy | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Elektroniczna regulacja siedzenia tyl | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Zespól obslugi dachu | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Stacyjka elektroniczna | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Panel obslugi tylny | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Napinacz pasa bezp. REV Right | 30
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Sterownik przyczepy | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Systemy diagn./magistrali Diagnoza systemu | 22
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Napinacz pasa bezp. REV Left | 30
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Stacyjka elektroniczna | 30
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Serwis Informacja serwisowa | 30
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Serwis Reset okresu miedzyserwisowego | 33
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Informacje dla kierowcy System kamer | 45
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Napinacz pasa bezp. REV Right | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Napinacz pasa bezp. REV Left | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Serwis Dynamiczna informacja serwisowa | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 350 BlueTec 4MATIC | 3 | 190 | OM 642.868 | 7.2010-12.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45


DVD 2017/2:PKW:NISSAN:Juke 1.5 dCi

NISSAN Juke 1.5 dCi

Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Uklad sterowania silnika CR/EDG | 60
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Uklad sterowania silnika CR/EDC | 5A
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Uklad sterowania silnika Automatyka start/stop | 30
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 42
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Oprzyrzadowanie Tablica wskazników | 30
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Centrala elektroniczna ZE | 57
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Ster.skrzyni biegów EGS | 57
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Uklad zapobieg.zablok. ABS | 4B
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Ster.skrzyni biegów GS | 30
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Uklad sterowania silnika CR/EDG | 5A
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Uklad zapobieg.zablok. ABS | 42
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Poduszka powietrzna AB | 30
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Poduszka powietrzna AB | 30
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Uklad sterowania silnika CR/EDC | 57
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Uklad zapobieg.zablok. ABS | 6B
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Juke 1.5 dCi | 1,5 | 81 | K9K | 7.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Centrala elektroniczna ZE | 57
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Poduszka powietrzna AB | 30
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Oprzyrzadowanie Tablica wskazników | 30
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Uklad zapobieg.zablok. ABS | 4B
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Uklad sterowania silnika Automatyka start/stop | 30
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Ster.skrzyni biegów GS | 4B
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Uklad sterowania silnika CR/EDC | 4C
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Uklad sterowania silnika CR/EDC | 5A
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Uklad zapobieg.zablok. ABS | 42
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Ster.skrzyni biegów EGS | 57
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Uklad sterowania silnika CR/EDC | 5A
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Juke 1.5 dCi | 1,5 | 81 | K9K 636 | 5.2013- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 42


DVD 2017/2:PKW:NISSAN:Juke 1.6

NISSAN Juke 1.6

Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Uklad zapobieg.zablok. ABS | 4B
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Poduszka powietrzna AB | 30
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Uklad sterowania silnika ECCS | 4B
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 42
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Ster.skrzyni biegów EGS | 57
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Uklad sterowania silnika ECCS | 4B
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Ster.skrzyni biegów GS | 4B
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Centrala elektroniczna ZE | 57
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Ster.skrzyni biegów EGS | 57
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Ster.skrzyni biegów GS | 30
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Uklad zapobieg.zablok. ABS | 4B
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Uklad sterowania silnika Automatyka start/stop | 30
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Uklad sterowania silnika Automatyka start/stop | 30
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 42
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Oprzyrzadowanie Tablica wskazników | 30
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Uklad zapobieg.zablok. ABS | 42
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Uklad zapobieg.zablok. ABS | 42
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Oprzyrzadowanie Tablica wskazników | 30
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Poduszka powietrzna AB | 30
Juke 1.6 | 1,6 | 86 | HR16DE | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Centrala elektroniczna ZE | 57
Juke 1.6 | 1,6 | 69 | HR16DE | 2.2013- | Informacje dla kierowcy Otoczenie kamery | 4B


DVD 2017/2:PKW:NISSAN:Juke 1.6 DIG-T

NISSAN Juke 1.6 DIG-T

Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Poduszka powietrzna AB | 30
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Oprzyrzadowanie Tablica wskazników | 30
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Informacje dla kierowcy Otoczenie kamery | 4B
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Uklad zapobieg.zablok. ABS | 42
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Ster.skrzyni biegów EGS | 57
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Ster.skrzyni biegów EGS | 57
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Uklad sterowania silnika ECCS | 4B
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Poduszka powietrzna AB | 30
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Centrala elektroniczna ZE | 57
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Uklad sterowania silnika Automatyka start/stop | 30
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Uklad zapobieg.zablok. ABS | 42
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Uklad zapobieg.zablok. ABS | 4B
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Oprzyrzadowanie Tablica wskazników | 30
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Ster.skrzyni biegów GS | 4B
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Uklad zapobieg.zablok. ABS | 4B
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Uklad sterowania silnika Automatyka start/stop | 30
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Ster.skrzyni biegów GS | 30
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 42
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Centrala elektroniczna ZE | 57
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 42
Juke 1.6 DIG-T | 1,6 | 147 | MR16DDT | 12.2012- | Uklad sterowania silnika ECCS | 4B
Juke 1.6 DIG-T | 1,6 | 140 | MR16DDT | 7.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C


DVD 2017/2:PKW:NISSAN:Juke 1.6 DIG-T 4x4

NISSAN Juke 1.6 DIG-T 4x4

Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Poduszka powietrzna AB | 30
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Uklad sterowania silnika Automatyka start/stop | 30
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 42
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Centrala elektroniczna ZE | 57
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Informacje dla kierowcy Otoczenie kamery | 4B
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Uklad zapobieg.zablok. ABS | 4B
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Uklad sterowania silnika ECCS | 4B
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Uklad zapobieg.zablok. ABS | 42
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Uklad zapobieg.zablok. ABS | 42
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Ster.skrzyni biegów GS | 4B
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Uklad sterowania silnika ECCS | 4B
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Oprzyrzadowanie Tablica wskazników | 30
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Poduszka powietrzna AB | 30
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Uklad zapobieg.zablok. ABS | 4B
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 42
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Uklad sterowania silnika Automatyka start/stop | 30
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Ster.skrzyni biegów GS | 30
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Centrala elektroniczna ZE | 57
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Ster.skrzyni biegów EGS | 57
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Ster.skrzyni biegów EGS | 57
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | Oprzyrzadowanie Tablica wskazników | 30
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Juke 1.6 DIG-T 4x4 | 1,6 | 147 | MR16DDT | 12.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Juke 1.6 DIG-T 4x4 | 1,6 | 140 | MR16DDT | 7.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C


DVD 2017/2:PKW:SEAT:Leon 1.2 TSI

SEAT Leon 1.2 TSI

Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Informacje dla kierowcy System audio | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Centrala elektroniczna ZE | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Uklad sterowania silnika Motronic MED | 4C
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Systemy diagn./magistrali Gateway | 4B
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Przeglad systemu Przeglad ukladu | 01
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Uklad sterowania silnika Motronic MED | 4C
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Poduszka powietrzna AB | 4B
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Serwis Kasowanie okresu | 33
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Informacje dla kierowcy Tuner TV | 42
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon 1.2 TSI | 1,2 | 63 | C... | 12.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Serwis Kasowanie okresu | 33
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Pomoc przy parkowaniu Asystent parkowania | 44
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Poduszka powietrzna AB | 30
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Zabezp.antywlamaniowe Immobilizer | 30
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Systemy diagn./magistrali Gateway | 36
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Przeglad systemu Przeglad ukladu | 01
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Poduszka powietrzna AB | 30
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Informacje dla kierowcy Mediaplayer | 30
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Informacje dla kierowcy System nawigacyjny | 57
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Centrala elektroniczna ZE | 57
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Informacje dla kierowcy Telefon | 42
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Uklad sterowania silnika Simos | 4C
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Oswietlenie ALWR | 58
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Informacje dla kierowcy Audio | 01
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Poduszka powietrzna AB | 30
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Informacje dla kierowcy Tuner TV | 42
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Oprzyrzadowanie Multiprzyrzad | 42
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Serwis Kasowanie inspekcji | 43
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Elektronika komfortu centralny sterownik drzwi | 51
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Elektronika komfortu Sterownik przyczepy | 42
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Informacje dla kierowcy System nawigacyjny | 42
Leon 1.2 TSI | 1,2 | 77 | CBZB | 2.2010-12.2012 | Centrala elektroniczna ZE | 42
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Centrala elektroniczna ZE | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Systemy diagn./magistrali Gateway | 4B
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Informacje dla kierowcy System audio | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Serwis Kasowanie okresu | 33
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Poduszka powietrzna AB | 4B
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon 1.2 TSI | 1,2 | 77 | CJZA | 1.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Informacje dla kierowcy Tuner TV | 42
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Serwis Kasowanie okresu | 33
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Uklad sterowania silnika Motronic MED | 4C
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Przeglad systemu Przeglad ukladu | 01
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Poduszka powietrzna AB | 4B
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Centrala elektroniczna ZE | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Systemy diagn./magistrali Gateway | 4B
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Informacje dla kierowcy System audio | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Ogrzewanie/klimatyzacja Climatic | 57


DVD 2017/2:PKW:VOLVO:V50 D4

VOLVO V50 D4

V50 D4 | 2 | 130 | D5204T | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 D4 | 2 | 130 | D5204T | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V50 D4 | 2 | 130 | D5204T | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
V50 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
V50 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Zmieniarka CD | 42
V50 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Subwoofer | 30
V50 D4 | 2 | 130 | D5204T | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V50 D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 57
V50 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Obsluga Audio | 47
V50 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 D4 | 2 | 130 | D5204T | 8.2010- | Uklad sterowania silnika EDC 17 | 89
V50 D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
V50 D4 | 2 | 130 | D5204T | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Tuner AM/FM | 30
V50 D4 | 2 | 130 | D5204T | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 D4 | 2 | 130 | D5204T | 8.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Audio | 42
V50 D4 | 2 | 130 | D5204T | 8.2010- | Poduszka powietrzna AB TC | 77
V50 D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
V50 D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Elektronika akcesoriów | 42
V50 D4 | 2 | 130 | D5204T | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 D4 | 2 | 130 | D5204T | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 D4 | 2 | 130 | D5204T | 8.2010- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 D4 | 2 | 130 | D5204T | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V50 D4 | 2 | 130 | D5204T | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
V50 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Modul GPS | 30
V50 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 22
V50 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30


DVD 2017/2:PKW:VOLVO:V70 III 2.0 T

VOLVO V70 III 2.0 T

V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Centrala elektroniczna ZE | 4C
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Subwoofer | 25
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Tuner TV | 30
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Audio | 30
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Uklad sterowania silnika Motronic MED | 30
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Naped DVD | 22
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Poduszka powietrzna AB | 44
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
V70 III 2.0 T | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30


DVD 2017/2:PKW:FIAT:Doblo 1.8 MPI 16V Flex

FIAT Doblo 1.8 MPI 16V Flex

Doblo 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Doblo 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Serwis Wskazanie serwisowe | 01
Doblo 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad sterowania silnika IAW | 57
Doblo 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Poduszka powietrzna AB | 77
Doblo 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad zapobieg.zablok. ABS | 42
Doblo 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Doblo 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Doblo 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad zapobieg.zablok. ABS | 24
Doblo 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Centrala elektroniczna CE | 47


DVD 2017/2:PKW:FIAT:Doblo Adventure Locker 1.8 MPI 16V Flex

FIAT Doblo Adventure Locker 1.8 MPI 16V Flex

Doblo Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad sterowania silnika IAW | 57
Doblo Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Serwis Wskazanie serwisowe | 01
Doblo Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Poduszka powietrzna AB Autoliv | 77
Doblo Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Centrala elektroniczna ZE | 4B
Doblo Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Poduszka powietrzna AB | 77
Doblo Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Doblo Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Doblo Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad zapobieg.zablok. ABS | 42
Doblo Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Doblo Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Centrala elektroniczna CE | 47
Doblo Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad zapobieg.zablok. ABS | 24


DVD 2017/2:PKW:FIAT:Palio 1.6 MPI 16V Flex

FIAT Palio 1.6 MPI 16V Flex

Palio 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010-10.2011 | Oprzyrzadowanie Zestaw wskazników | 01
Palio 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010-10.2011 | Poduszka powietrzna AB | 77
Palio 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010-10.2011 | Serwis Wskazanie serwisowe | 01
Palio 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010-10.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Palio 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010-10.2011 | Ster.skrzyni biegów Selespeed CFC | 5A
Palio 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010-10.2011 | Uklad zapobieg.zablok. ABS | 63
Palio 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010-10.2011 | Centrala elektroniczna CE | 47
Palio 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010-10.2011 | Oprzyrzadowanie Zestaw wskazników | 42
Palio 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010-10.2011 | Uklad sterowania silnika IAW | 57


DVD 2017/2:PKW:FIAT:Siena 1.6 MPI 16V Flex

FIAT Siena 1.6 MPI 16V Flex

Siena 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Serwis Wskazanie serwisowe | 01
Siena 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Uklad zapobieg.zablok. ABS | 42
Siena 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Siena 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Uklad sterowania silnika IAW | 57
Siena 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Siena 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Siena 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Siena 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Centrala elektroniczna CE | 47
Siena 1.6 MPI 16V Flex | 1,6 | 85 | 310A5011 | 8.2010- | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:FIAT:Strada 1.8 MPI 16V Flex

FIAT Strada 1.8 MPI 16V Flex

Strada 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad sterowania silnika IAW | 57
Strada 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Strada 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad zapobieg.zablok. ABS | 42
Strada 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Poduszka powietrzna AB | 77
Strada 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Strada 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Serwis Wskazanie serwisowe | 01
Strada 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Strada 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Centrala elektroniczna CE | 47


DVD 2017/2:PKW:FIAT:Strada Adventure Locker 1.8 MPI 16V Flex

FIAT Strada Adventure Locker 1.8 MPI 16V Flex

Strada Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Strada Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Strada Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Centrala elektroniczna CE | 47
Strada Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Poduszka powietrzna AB | 77
Strada Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Serwis Wskazanie serwisowe | 01
Strada Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad zapobieg.zablok. ABS | 42
Strada Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad sterowania silnika IAW | 57
Strada Adventure Locker 1.8 MPI 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 42


DVD 2017/2:PKW:JAGUAR:X-Type 2.5 AWD

JAGUAR X-Type 2.5 AWD

X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Elektronika komfortu Uklad sterowania glosem | 30
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Centrala elektroniczna CE | 42
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Poduszka powietrzna AB | 30
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Ukl.zapob.posl.kól nap. ABS/ASR | 01
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 4E
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Informacje dla kierowcy Telefon | 30
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Instalacja alarmowa Kontrola wnetrza pojazdu | 30
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Informacje dla kierowcy System nawigacji | 30
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Uklad zapobieg.zablok. ABS | 01
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Uklad sterowania silnika DEN | 47
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Oswietlenie Statyczna regulacja zasiegu swiatel ALWR | 36
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Ster.skrzyni biegów Automat.skrzynia biegów 5-bieg. JATCO | 30
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Informacje dla kierowcy Audio | 42
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Uklad zapobieg.zablok. ABS | 4E
X-Type 2.5 AWD | 2,5 | 144 | XB | 3.2001- | Oprzyrzadowanie Zestaw wskazników | 42


DVD 2017/2:PKW:JAGUAR:X-Type 3.0 AWD

JAGUAR X-Type 3.0 AWD

X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Uklad sterowania silnika DEN | 47
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Oswietlenie Statyczna regulacja zasiegu swiatel ALWR | 36
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Uklad zapobieg.zablok. ABS | 4E
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Informacje dla kierowcy Audio | 42
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Oprzyrzadowanie Zestaw wskazników | 42
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Informacje dla kierowcy Telefon | 30
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 4E
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Elektronika komfortu Uklad sterowania glosem | 30
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Ster.skrzyni biegów Automat.skrzynia biegów 5-bieg. JATCO | 30
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Poduszka powietrzna AB | 30
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Centrala elektroniczna CE | 42
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Informacje dla kierowcy System nawigacji | 30
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Instalacja alarmowa Kontrola wnetrza pojazdu | 30
X-Type 3.0 AWD | 3 | 169 | WB | 3.2001- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30


DVD 2017/2:PKW:PEUGEOT:RCZ 2.0 HDi

PEUGEOT RCZ 2.0 HDi

RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Uklad sterowania silnika Automatyka start/stop | 57
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Serwis Kasowanie inspekcji | 36
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Przeglad systemu Przeglad ukladu | 01
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Informacje dla kierowcy Audio / Telematik | 57
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Uklad sterowania silnika CR/EDC | 57
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Zabezp.antywlamaniowe Autoalarm | 44
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Wycieraczki Sterowanie wycieraczek | 57
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Informacje dla kierowcy Odtwarzacz CD | 45
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Informacje dla kierowcy Audio | 5A
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Elektronika komfortu Spojler elektryczny | 57
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 44
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Poduszka powietrzna AB | 36
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Uklad sterowania silnika CR/EDG | 5A
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Centrala elektroniczna ZE | 57
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 36
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Elektronika komfortu Dach otwierany | 42
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
RCZ 2.0 HDi | 2 | 120 | RHH | 1.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43


DVD 2017/2:PKW:VOLVO:C30 D2 DRIVe

VOLVO C30 D2 DRIVe

C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 57
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Informacje dla kierowcy Audio | 42
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Poduszka powietrzna AB TC | 77
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Elektronika komfortu Pamiec siedzen str.P | 57
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 22
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Elektronika komfortu Elektronika akcesoriów | 42
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Informacje dla kierowcy Obsluga Audio | 47
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Informacje dla kierowcy Subwoofer | 30
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 D2 DRIVe | 1,6 | 84 | D4162T | 8.2010- | Informacje dla kierowcy Modul GPS | 30


DVD 2017/2:PKW:VOLVO:C30 D3

VOLVO C30 D3

C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Elektronika akcesoriów | 42
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Audio | 42
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Uklad sterowania silnika EDC 17 | 89
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 22
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Modul GPS | 30
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Subwoofer | 30
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Poduszka powietrzna AB TC | 77
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 57
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Informacje dla kierowcy Obsluga Audio | 47
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Elektronika komfortu Pamiec siedzen str.P | 57
C30 D3 | 2 | 110 | D5204T5 | 8.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42


DVD 2017/2:PKW:VOLVO:C30 D4

VOLVO C30 D4

C30 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
C30 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Modul GPS | 30
C30 D4 | 2 | 130 | D5204T | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
C30 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 D4 | 2 | 130 | D5204T | 8.2010- | Uklad sterowania silnika EDC 17 | 89
C30 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Subwoofer | 30
C30 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
C30 D4 | 2 | 130 | D5204T | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Elektronika akcesoriów | 42
C30 D4 | 2 | 130 | D5204T | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 22
C30 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Obsluga Audio | 47
C30 D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Pamiec siedzen str.P | 57
C30 D4 | 2 | 130 | D5204T | 8.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 D4 | 2 | 130 | D5204T | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 D4 | 2 | 130 | D5204T | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
C30 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
C30 D4 | 2 | 130 | D5204T | 8.2010- | Poduszka powietrzna AB TC | 77
C30 D4 | 2 | 130 | D5204T | 8.2010- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
C30 D4 | 2 | 130 | D5204T | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 D4 | 2 | 130 | D5204T | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Audio | 42
C30 D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 57
C30 D4 | 2 | 130 | D5204T | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C30 D4 | 2 | 130 | D5204T | 8.2010- | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 D4 | 2 | 130 | D5204T | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 D4 | 2 | 130 | D5204T | 8.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 D4 | 2 | 130 | D5204T | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30


DVD 2017/2:PKW:BMW:530 d GT xDrive

BMW 530 d GT xDrive

530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy System edycji obrazu | 4B
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Serwis Wskazanie serwisowe | 30
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy System kamer | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Napinacz pasa bezp. REV Right | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Napinacz pasa bezp. REV L | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Telefon | 57
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Telefon | 30
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Zmieniarka CD | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy System kamer | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Systemy diagn./magistrali Gateway | 4H
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy System wywolania awaryjnego | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektronika komfortu Sterownik przyczepy | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Serwis Wskazanie serwisowe | 30
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Obsluga Audio | 4B
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Tuner TV | 30
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Uklad sterowania silnika Automatyka start/stop | 2F
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | System oczyszcz.spalin Filtr czastek stalych | 2F
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Napinacz pasa bezp. REV Right | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Poduszka powietrzna ACSM | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Fond Entertainment | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Przeglad systemu Przeglad ukladu | 30
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Oswietlenie Asystent sw.drogowych | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Poduszka powietrzna ACSM | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Napinacz pasa bezp. REV L | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Centrala elektroniczna Centr. elektron. str.K | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Tuner TV | 30
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Inform.elektron. | 4B
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Przeglad systemu Przeglad ukladu | 30
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Touchpad | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Poduszka powietrzna ACSM | 4H
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Uklad sterowania silnika EDC 17 | 5A
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Inform.elektron. | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Uklad sterowania silnika EDC 17 | 5A
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Pomoc przy parkowaniu Asystent parkowania | 5A
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Oswietlenie LED – modul mocy z prawej | 4F
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektronika komfortu Centralny panel obslugi z tylu | 57
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Poduszka powietrzna ACSM | 4H
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Systemy diagn./magistrali Gateway | 4H
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektronika komfortu Sterownik przyczepy | 30
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Oprzyrzadowanie Tablica wskazników | 4B
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Touchpad | 36
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektronika komfortu Panel obslugi dachu | 42
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Oswietlenie LED – modul mocy z lewej | 4F
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Telefon | 30
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektronika komfortu Asystent zmiany pasa | 4H
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Informacje dla kierowcy Telefon | 57
530 d GT xDrive | 3 | 180 | N57 D30A | 6.2010- | Elektronika komfortu Fond Entertainment | 36
530 d GT xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47


DVD 2017/2:PKW:BMW:535 d GT

BMW 535 d GT

535 d GT | 3 | 220 | N57 D30B | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Przeglad systemu Przeglad ukladu | 30
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Napinacz pasa bezp. REV L | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy System kamer | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Poduszka powietrzna ACSM | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Poduszka powietrzna ACSM | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Tuner TV | 30
535 d GT | 3 | 230 | N57 D30B | 7.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Touchpad | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Fond Entertainment | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Telefon | 30
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Uklad sterowania silnika EDC 17 | 5A
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Oswietlenie Asystent sw.drogowych | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Oswietlenie LED – modul mocy z prawej | 4F
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
535 d GT | 3 | 230 | N57 D30B | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy System kamer | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
535 d GT | 3 | 230 | N57 D30B | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Uklad sterowania silnika EDC 17 | 5A
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektronika komfortu Panel obslugi dachu | 42
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
535 d GT | 3 | 220 | N57 D30B | 3.2010- | System oczyszcz.spalin Filtr czastek stalych | 2F
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektronika komfortu Centralny panel obslugi z tylu | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Inform.elektron. | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Serwis Wskazanie serwisowe | 30
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Uklad sterowania silnika Automatyka start/stop | 2F
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Przeglad systemu Przeglad ukladu | 30
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
535 d GT | 3 | 230 | N57 D30B | 7.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Touchpad | 36
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Oprzyrzadowanie Tablica wskazników | 4B
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Napinacz pasa bezp. REV Right | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Systemy diagn./magistrali Gateway | 4H
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektronika komfortu Fond Entertainment | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 5A
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Oswietlenie LED – modul mocy z lewej | 4F
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Serwis Wskazanie serwisowe | 30
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy System wywolania awaryjnego | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Telefon | 30
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Telefon | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Poduszka powietrzna ACSM | 4H
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Tuner TV | 30
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Telefon | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Napinacz pasa bezp. REV Right | 36
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektronika komfortu Sterownik przyczepy | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy System edycji obrazu | 4B
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektronika komfortu Sterownik przyczepy | 30
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Napinacz pasa bezp. REV L | 36
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Elektronika komfortu Asystent zmiany pasa | 4H
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Systemy diagn./magistrali Gateway | 4H
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
535 d GT | 3 | 220 | N57 D30B | 3.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
535 d GT | 3 | 230 | N57 D30B | 7.2012- | Poduszka powietrzna ACSM | 4H


DVD 2017/2:PKW:BMW:535 d GT xDrive

BMW 535 d GT xDrive

535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy System wywolania awaryjnego | 36
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Napinacz pasa bezp. REV Right | 36
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Serwis Wskazanie serwisowe | 30
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektronika komfortu Asystent zmiany pasa | 4H
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Poduszka powietrzna ACSM | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Telefon | 30
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Uklad sterowania silnika EDC 17 | 5A
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Tuner TV | 30
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Uklad sterowania silnika Automatyka start/stop | 2F
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektronika komfortu Fond Entertainment | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Poduszka powietrzna ACSM | 4H
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 5A
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Touchpad | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Napinacz pasa bezp. REV Right | 36
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Poduszka powietrzna ACSM | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Inform.elektron. | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Oswietlenie Asystent sw.drogowych | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Przeglad systemu Przeglad ukladu | 30
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy System kamer | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Poduszka powietrzna ACSM | 4H
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Uklad sterowania silnika EDC 15C4 | 47
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Touchpad | 36
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Tuner TV | 30
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Uklad sterowania silnika EDC 17 | 5A
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Systemy diagn./magistrali Gateway | 4H
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | System oczyszcz.spalin Filtr czastek stalych | 2F
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Przeglad systemu Przeglad ukladu | 30
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy System edycji obrazu | 4B
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Telefon | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Systemy diagn./magistrali Gateway | 4H
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy System kamer | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektronika komfortu Sterownik przyczepy | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Fond Entertainment | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Napinacz pasa bezp. REV L | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Serwis Wskazanie serwisowe | 30
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektronika komfortu Centralny panel obslugi z tylu | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Oswietlenie LED – modul mocy z prawej | 4F
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Telefon | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Oswietlenie LED – modul mocy z lewej | 4F
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Napinacz pasa bezp. REV L | 36
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Informacje dla kierowcy Telefon | 30
535 d GT xDrive | 3 | 230 | N57 D30B | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Elektronika komfortu Panel obslugi dachu | 42
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
535 d GT xDrive | 3 | 220 | N57 D30B | 9.2010- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B


DVD 2017/2:PKW:BMW:535 i GT xDrive

BMW 535 i GT xDrive

535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Serwis Wskazanie serwisowe | 30
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie LED – modul mocy z lewej | 4F
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Tuner TV | 30
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Uklad sterowania silnika Motronic MED | 5A
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Fond Entertainment | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 5A
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Napinacz pasa bezp. REV L | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Napinacz pasa bezp. REV Right | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Touchpad | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Centralny panel obslugi z tylu | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Systemy diagn./magistrali Gateway | 4H
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie Asystent sw.drogowych | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Asystent zmiany pasa | 4H
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Panel obslugi dachu | 42
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Poduszka powietrzna ACSM | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Poduszka powietrzna ACSM | 4H
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie LED – modul mocy z prawej | 4F
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy System edycji obrazu | 4B
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy System kamer | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy System wywolania awaryjnego | 36
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Telefon | 57
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Telefon | 30
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
535 i GT xDrive | 3 | 225 | N55 B30A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:BMW:550 i GT xDrive

BMW 550 i GT xDrive

550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Oswietlenie LED – modul mocy z prawej | 4F
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektronika komfortu Sterownik przyczepy | 30
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Telefon | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Oswietlenie Asystent sw.drogowych | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Inform.elektron. | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Systemy diagn./magistrali Gateway | 4H
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Poduszka powietrzna ACSM | 4H
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektronika komfortu Panel obslugi dachu | 42
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Tuner TV | 30
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektronika komfortu Sterownik przyczepy | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Uklad sterowania silnika MS | 4C
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektronika komfortu Fond Entertainment | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Serwis Wskazanie serwisowe | 30
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Telefon | 30
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy System edycji obrazu | 4B
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy System kamer | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Inform.elektron. | 4B
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektronika komfortu Asystent zmiany pasa | 4H
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektronika komfortu Centralny panel obslugi z tylu | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Obsluga Audio | 4B
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Oprzyrzadowanie Tablica wskazników | 4B
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Pomoc przy parkowaniu Asystent parkowania | 5A
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Zmieniarka CD | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Napinacz pasa bezp. REV L | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Poduszka powietrzna ACSM | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Przeglad systemu Przeglad ukladu | 30
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy Touchpad | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Napinacz pasa bezp. REV Right | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Informacje dla kierowcy System wywolania awaryjnego | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Centrala elektroniczna Centr. elektron. str.K | 57
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Oswietlenie LED – modul mocy z lewej | 4F
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
550 i GT xDrive | 4,4 | 300 | N63 B44A | 6.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Systemy diagn./magistrali Gateway | 4H
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System kamer | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Serwis Wskazanie serwisowe | 30
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV L | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Fond Entertainment | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 4H
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Tuner TV | 30
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV Right | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 30
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Touchpad | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Przeglad ukladu | 30
550 i GT xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57


DVD 2017/2:PKW:CHEVROLET:Corsa Utility 1.4i

CHEVROLET Corsa Utility 1.4i

Corsa Utility 1.4i | 1,4 | 66 | X 14 SE | 3.2010- | Uklad sterowania silnika Multec | 47
Corsa Utility 1.4i | 1,4 | 66 | X 14 SE | 3.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Corsa Utility 1.4i | 1,4 | 66 | X 14 SE | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Corsa Utility 1.4i | 1,4 | 66 | X 14 SE | 3.2010- | Centrala elektroniczna ZE | 42
Corsa Utility 1.4i | 1,4 | 66 | X 14 SE | 3.2010- | Poduszka powietrzna AB | 77
Corsa Utility 1.4i | 1,4 | 66 | X 14 SE | 3.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:CHEVROLET:Corsa Utility 1.8i

CHEVROLET Corsa Utility 1.8i

Corsa Utility 1.8i | 1,8 | 79 | X18 XE | 5.2010- | Centrala elektroniczna ZE | 42
Corsa Utility 1.8i | 1,8 | 79 | X18 XE | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Corsa Utility 1.8i | 1,8 | 79 | X18 XE | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa Utility 1.8i | 1,8 | 79 | X18 XE | 5.2010- | Uklad zapobieg.zablok. ABS | 42
Corsa Utility 1.8i | 1,8 | 79 | X18 XE | 5.2010- | Poduszka powietrzna AB | 77
Corsa Utility 1.8i | 1,8 | 79 | X18 XE | 5.2010- | Uklad sterowania silnika Multec | 47
Corsa Utility 1.8i | 1,8 | 79 | X18 XE | 5.2010- | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:CHEVROLET:Monte Carlo 3.8

CHEVROLET Monte Carlo 3.8

Monte Carlo 3.8 | 3,8 | 149 | L36 | 9.1997-8.2005 | Ster.skrzyni biegów PCM | 4B
Monte Carlo 3.8 | 3,8 | 149 | L36 | 9.1997-8.2005 | Ster.skrzyni biegów PCM | 42
Monte Carlo 3.8 | 3,8 | 149 | L36 | 9.1997-8.2005 | Ster.skrzyni biegów PCM | 4B
Monte Carlo 3.8 | 3,8 | 149 | L36 | 9.1997-8.2005 | Ster.skrzyni biegów PCM | 4B
Monte Carlo 3.8 | 3,8 | 149 | L36 | 9.1997-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Monte Carlo 3.8 | 3,8 | 179 | L67 | 9.2003-8.2005 | Ster.skrzyni biegów PCM | 42
Monte Carlo 3.8 | 3,8 | 179 | L67 | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Monte Carlo 3.8 | 3,8 | 179 | L67 | 9.2003-8.2005 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHRYSLER:Sebring 2.4 Convertible 4x4

CHRYSLER Sebring 2.4 Convertible 4x4

Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Uklad sterowania silnika GPEC | 4C
Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Instalacja alarmowa Autoalarm (DWA) | 57
Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Przeglad systemu Przeglad ukladu | 22
Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Elektronika komfortu Modul wideo | 4B
Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Poduszka powietrzna AB | 57
Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 2.4 Convertible 4x4 | 2,4 | 129 |  | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Ster.skrzyni biegów GS | 4C
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Poduszka powietrzna AB | 57
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Elektronika komfortu Modul wideo | 4B
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS | 4C
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Przeglad systemu Przeglad ukladu | 22
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Uklad sterowania silnika GPEC | 4C
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Instalacja alarmowa Autoalarm (DWA) | 57
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Sebring 2.4 Convertible 4x4 | 2,4 | 129 | EDG | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C


DVD 2017/2:PKW:DAIHATSU:Materia 1.5 Turbo

DAIHATSU Materia 1.5 Turbo

Materia 1.5 Turbo | 1,5 | 110 | 9.2010- | Poduszka powietrzna AB | 22
Materia 1.5 Turbo | 1,5 | 110 | 9.2010- | Uklad sterowania silnika EFI (OBD II) | 01
Materia 1.5 Turbo | 1,5 | 110 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Materia 1.5 Turbo | 1,5 | 110 | 9.2010- | Uklad sterowania silnika EFI/MPI | 42
Materia 1.5 Turbo | 1,5 | 110 | 9.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4K


DVD 2017/2:PKW:DODGE:Journey 2.7 FlexFuel

DODGE Journey 2.7 FlexFuel

Journey 2.7 FlexFuel | 2,7 | 136 | EER | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Journey 2.7 FlexFuel | 2,7 | 136 | EER | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Journey 2.7 FlexFuel | 2,7 | 136 | EER | 9.2008-8.2010 | Elektronika komfortu Sterownik radiowy | 4B
Journey 2.7 FlexFuel | 2,7 | 136 | EER | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Journey 2.7 FlexFuel | 2,7 | 136 | EER | 9.2008-8.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Journey 2.7 FlexFuel | 2,7 | 136 | EER | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 22
Journey 2.7 FlexFuel | 2,7 | 136 | EER | 9.2008-8.2010 | Centrala elektroniczna ZE | 4C
Journey 2.7 FlexFuel | 2,7 | 136 | EER | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Journey 2.7 FlexFuel | 2,7 | 136 | EER | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Journey 2.7 FlexFuel | 2,7 | 136 | EER | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Journey 2.7 FlexFuel | 2,7 | 136 | EER | 9.2008-8.2010 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Journey 2.7 FlexFuel | 2,7 | 136 | EER | 9.2008-8.2010 | Poduszka powietrzna AB | 4H


DVD 2017/2:PKW:FORD:Bronco 4.9 4x4

FORD Bronco 4.9 4x4

Bronco 4.9 4x4 | 4,9 | 108 | 9.1986-8.1992 | Uklad sterowania silnika EEC4 EFI/SEFI | 81
Bronco 4.9 4x4 | 4,9 | 108 | 9.1986-8.1992 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Bronco 5.0 4x4

FORD Bronco 5.0 4x4

Bronco 5.0 4x4 | 5 | 97 | 9.1984-8.1986 | Uklad sterowania silnika EEC4 | 10
Bronco 5.0 4x4 | 5 | 97 | 9.1984-8.1986 | Uklad sterowania silnika EEC4 EFI/SEFI | 81


DVD 2017/2:PKW:FORD:Bronco 5.8 4x4

FORD Bronco 5.8 4x4

Bronco 5.8 4x4 | 5,8 | 0 | 9.1987-8.1991 | Uklad sterowania silnika EEC4 EFI/SEFI | 81
Bronco 5.8 4x4 | 5,8 | 157 | 9.1991-8.1996 | Uklad sterowania silnika EEC4 | 10
Bronco 5.8 4x4 | 5,8 | 157 | 9.1991-8.1996 | Uklad sterowania silnika EEC4 EFI/SEFI | 81
Bronco 5.8 4x4 | 5,8 | 0 | 9.1987-8.1991 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:MAZDA:Premacy 2.0

MAZDA Premacy 2.0

Premacy 2.0 | 2 | 110 | LFVD | 7.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
Premacy 2.0 | 2 | 110 | LFVD | 7.2010- | Uklad sterowania silnika EGI CAN | 30
Premacy 2.0 | 2 | 110 | LFVD | 7.2010- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Premacy 2.0 | 2 | 110 | LFVD | 7.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
Premacy 2.0 | 2 | 110 | LFVD | 7.2010- | Centrala elektroniczna CE | 30
Premacy 2.0 | 2 | 110 | LFVD | 7.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Premacy 2.0 | 2 | 110 | LFVD | 7.2010- | Uklad sterowania silnika DEN | 5A
Premacy 2.0 | 2 | 110 | LFVD | 7.2010- | Poduszka powietrzna AB | 30
Premacy 2.0 | 2 | 110 | LFVD | 7.2010- | Ster.skrzyni biegów GS | 30
Premacy 2.0 | 2 | 110 | LFVDS | 7.2010- | Ster.skrzyni biegów GS | 30
Premacy 2.0 | 2 | 110 | LFVDS | 7.2010- | Uklad zapobieg.zablok. ABS | 30
Premacy 2.0 | 2 | 110 | LFVDS | 7.2010- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Premacy 2.0 | 2 | 110 | LFVDS | 7.2010- | Uklad sterowania silnika DEN | 5A
Premacy 2.0 | 2 | 110 | LFVDS | 7.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
Premacy 2.0 | 2 | 110 | LFVDS | 7.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
Premacy 2.0 | 2 | 110 | LFVDS | 7.2010- | Centrala elektroniczna CE | 30
Premacy 2.0 | 2 | 110 | LFVDS | 7.2010- | Uklad sterowania silnika EGI CAN | 30
Premacy 2.0 | 2 | 110 | LFVDS | 7.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Premacy 2.0 | 2 | 110 | LFVDS | 7.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MERCEDES-BENZ:R 300 CDI

MERCEDES-BENZ R 300 CDI

R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Uklad sterowania silnika Sterownik EKP | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Serwis Reset okresu miedzyserwisowego | 33
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Napinacz pasa bezp. REV Left | 30
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Elektronika komfortu Pompa foteli dynamicznych | 44
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Oprzyrzadowanie Tablica wskazników | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Serwis Reset okresu miedzyserwisowego | 20
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Napinacz pasa bezp. REV Left | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Elektronika komfortu Pamiec siedzen str.P | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Elektronika komfortu Pamiec siedzen str.K | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Elektronika komfortu Sterownik klapy tylnej | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Systemy diagn./magistrali Bramka | 36
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Informacje dla kierowcy Zmieniarka CD | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Napinacz pasa bezp. REV Right | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Oswietlenie Statyczna regulacja ALWR | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Informacje dla kierowcy Kompas | 30
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Informacje dla kierowcy Media Interface | 4D
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Serwis Dynamiczna informacja serwisowa | 47
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Elektronika komfortu Górny panel obslugi | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Elektronika komfortu Stacyjka elektroniczna | 42
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Poduszka powietrzna AB | 77
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Elektronika komfortu Panel obslugi dachu | 44
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Napinacz pasa bezp. REV Right | 30
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
R 300 CDI | 3 | 140 | OM 642... | 5.2010-10.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Systemy diagn./magistrali Bramka | 36
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Napinacz pasa bezp. REV Right | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Napinacz pasa bezp. REV Right | 30
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Uklad sterowania silnika CR/EDC 16CP | 46
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Informacje dla kierowcy Kompas | 30
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Stacyjka elektroniczna | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Informacje dla kierowcy Media Interface | 4D
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Serwis Reset okresu miedzyserwisowego | 20
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Oswietlenie Statyczna regulacja ALWR | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Serwis Dynamiczna informacja serwisowa | 47
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Pompa foteli dynamicznych | 44
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Górny panel obslugi | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Napinacz pasa bezp. REV Left | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Uklad sterowania silnika Sterownik EKP | 42
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Napinacz pasa bezp. REV Left | 30
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Poduszka powietrzna AB | 77
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Panel obslugi dachu | 44
R 300 CDI | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Informacje dla kierowcy Zmieniarka CD | 42


DVD 2017/2:PKW:MERCEDES-BENZ:R 350 CDI 4MATIC

MERCEDES-BENZ R 350 CDI 4MATIC

R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Poduszka powietrzna AB | 77
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Informacje dla kierowcy Media Interface | 4D
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Informacje dla kierowcy Kompas | 30
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Oswietlenie Statyczna regulacja ALWR | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Elektronika komfortu Stacyjka elektroniczna | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Systemy diagn./magistrali Bramka | 36
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Informacje dla kierowcy Zmieniarka CD | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Napinacz pasa bezp. REV Left | 30
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Uklad sterowania silnika Sterownik EKP | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Serwis Reset okresu miedzyserwisowego | 33
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Elektronika komfortu Panel obslugi dachu | 44
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Elektronika komfortu Górny panel obslugi | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Uklad sterowania silnika EDC 17 | 5A
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Elektronika komfortu Pompa foteli dynamicznych | 44
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Napinacz pasa bezp. REV Right | 30
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Oprzyrzadowanie Tablica wskazników | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Elektronika komfortu Sterownik klapy tylnej | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Serwis Reset okresu miedzyserwisowego | 20
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Elektronika komfortu Pamiec siedzen str.P | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Napinacz pasa bezp. REV Left | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Serwis Dynamiczna informacja serwisowa | 47
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Napinacz pasa bezp. REV Right | 42
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
R 350 CDI 4MATIC | 3 | 195 | OM 642.872 | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Uklad sterowania silnika Sterownik EKP | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Systemy diagn./magistrali Bramka | 36
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Górny panel obslugi | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Informacje dla kierowcy Zmieniarka CD | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Uklad sterowania silnika CR/EDC 16CP | 46
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Napinacz pasa bezp. REV Left | 30
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Panel obslugi dachu | 44
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Napinacz pasa bezp. REV Right | 30
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Informacje dla kierowcy Media Interface | 4D
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Stacyjka elektroniczna | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Napinacz pasa bezp. REV Right | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Pompa foteli dynamicznych | 44
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Informacje dla kierowcy Kompas | 30
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Poduszka powietrzna AB | 77
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Oswietlenie Statyczna regulacja ALWR | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Napinacz pasa bezp. REV Left | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Serwis Reset okresu miedzyserwisowego | 20
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Serwis Dynamiczna informacja serwisowa | 47
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
R 350 CDI 4MATIC | 3 | 165 | OM 642.950 | 5.2009-5.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42


DVD 2017/2:PKW:MITSUBISHI:Colt Plus 1.3i

MITSUBISHI Colt Plus 1.3i

Colt Plus 1.3i | 1,3 | 68 | 4A90 | 6.2010- | Poduszka powietrzna AB | 30
Colt Plus 1.3i | 1,3 | 68 | 4A90 | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Colt Plus 1.3i | 1,3 | 68 | 4A90 | 6.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Colt Plus 1.3i | 1,3 | 68 | 4A90 | 6.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
Colt Plus 1.3i | 1,3 | 68 | 4A90 | 6.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 57
Colt Plus 1.3i | 1,3 | 68 | 4A90 | 6.2010- | Uklad sterowania silnika MIVEC | 57
Colt Plus 1.3i | 1,3 | 68 | 4A90 | 6.2010- | Uklad zapobieg.zablok. ABS | 42
Colt Plus 1.3i | 1,3 | 68 | 4A90 | 6.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Colt Plus 1.3i | 1,3 | 68 | 4A90 | 6.2010- | Przeglad systemu Przeglad ukladu | 01
Colt Plus 1.3i | 1,3 | 68 | 4A90 | 6.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Colt Plus 1.3i | 1,3 | 68 | 4A90 | 6.2010- | Uklad sterowania silnika MPI | 57
Colt Plus 1.3i | 1,3 | 68 | 4A90 | 6.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Colt Plus 1.3i | 1,3 | 68 | 4A90 | 6.2010- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:MITSUBISHI:Colt Plus 1.3i 4WD

MITSUBISHI Colt Plus 1.3i 4WD

Colt Plus 1.3i 4WD | 1,3 | 68 | 4A90 | 6.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
Colt Plus 1.3i 4WD | 1,3 | 68 | 4A90 | 6.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Colt Plus 1.3i 4WD | 1,3 | 68 | 4A90 | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Colt Plus 1.3i 4WD | 1,3 | 68 | 4A90 | 6.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Colt Plus 1.3i 4WD | 1,3 | 68 | 4A90 | 6.2010- | Uklad zapobieg.zablok. ABS | 42
Colt Plus 1.3i 4WD | 1,3 | 68 | 4A90 | 6.2010- | Uklad sterowania silnika MPI | 57
Colt Plus 1.3i 4WD | 1,3 | 68 | 4A90 | 6.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Colt Plus 1.3i 4WD | 1,3 | 68 | 4A90 | 6.2010- | Przeglad systemu Przeglad ukladu | 01
Colt Plus 1.3i 4WD | 1,3 | 68 | 4A90 | 6.2010- | Oprzyrzadowanie Tablica wskazników | 42
Colt Plus 1.3i 4WD | 1,3 | 68 | 4A90 | 6.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Colt Plus 1.3i 4WD | 1,3 | 68 | 4A90 | 6.2010- | Uklad sterowania silnika MIVEC | 57
Colt Plus 1.3i 4WD | 1,3 | 68 | 4A90 | 6.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 57
Colt Plus 1.3i 4WD | 1,3 | 68 | 4A90 | 6.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MITSUBISHI:Outlander 2.0i

MITSUBISHI Outlander 2.0i

Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Centrala elektroniczna ZE | 57
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Serwis Kasowanie okresu | 03
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Uklad sterowania silnika MIVEC | 57
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Przeglad systemu Przeglad ukladu | 01
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Poduszka powietrzna AB | 57
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Uklad sterowania silnika MIVEC | 4B
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Elektronika komfortu Sterownik drzwi pasazera | 30
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Oprzyrzadowanie Tablica wskazników | 57
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Informacje dla kierowcy Odbiornik satelitarny | 30
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Uklad zapobieg.zablok. ABS | 6B
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Uklad zapobieg.zablok. ABS | 4C
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Elektronika komfortu Urzadzenie glosnomówiace | 40
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Predkosc jazdy Tempomat | 2B
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Poduszka powietrzna AB | 57
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.0i | 2 | 109 | 4B11 | 12.2009-10.2012 | Informacje dla kierowcy Audio | 04


DVD 2017/2:PKW:NISSAN:Juke 1.5i

NISSAN Juke 1.5i

Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Oprzyrzadowanie Tablica wskazników | 30
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Ster.skrzyni biegów EGS | 57
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Centrala elektroniczna ZE | 57
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Poduszka powietrzna AB | 30
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Uklad sterowania silnika ECCS | 4B
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 42
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Uklad sterowania silnika Automatyka start/stop | 30
Juke 1.5i | 1,5 | 84 | HR15DE | 6.2010- | Ster.skrzyni biegów GS | 30


DVD 2017/2:PKW:NISSAN:March 1.2i 4WD

NISSAN March 1.2i 4WD

March 1.2i 4WD | 1,2 | 58 | HR12DE | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
March 1.2i 4WD | 1,2 | 58 | HR12DE | 7.2010- | Centrala elektroniczna ZE | 42
March 1.2i 4WD | 1,2 | 58 | HR12DE | 7.2010- | Ster.skrzyni biegów EGS | 57
March 1.2i 4WD | 1,2 | 58 | HR12DE | 7.2010- | Poduszka powietrzna AB | 30
March 1.2i 4WD | 1,2 | 58 | HR12DE | 7.2010- | Uklad sterowania silnika ECCS | 4B
March 1.2i 4WD | 1,2 | 58 | HR12DE | 7.2010- | Uklad zapobieg.zablok. ABS | 6B
March 1.2i 4WD | 1,2 | 58 | HR12DE | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
March 1.2i 4WD | 1,2 | 58 | HR12DE | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
March 1.2i 4WD | 1,2 | 58 | HR12DE | 7.2010- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:NISSAN:NP200 1.6i

NISSAN NP200 1.6i

NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Uklad zapobieg.zablok. ABS | 4B
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Uklad zapobieg.zablok. ABS | 42
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Oprzyrzadowanie Tablica wskazników | 30
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Poduszka powietrzna AB | 30
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Ster.skrzyni biegów GS | 30
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Poduszka powietrzna AB | 30
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Centrala elektroniczna ZE | 57
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Centrala elektroniczna ZE | 44
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Uklad zapobieg.zablok. ABS | 6B
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Uklad sterowania silnika ECCS 2 | 5A
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Uklad sterowania silnika ECCS | 4B
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Ster.skrzyni biegów EGS | 57
NP200 1.6i | 1,6 | 77 | K4M | 5.2010- | Uklad sterowania silnika EMS | 5A


DVD 2017/2:PKW:PROTON:Waja 1.6i CAMPRO CPS

PROTON Waja 1.6i CAMPRO CPS

Waja 1.6i CAMPRO CPS | 1,6 | 93 | S4PH | 1.2008- | Ster.skrzyni biegów Automat 4-biegowy | 42
Waja 1.6i CAMPRO CPS | 1,6 | 93 | S4PH | 1.2008- | Uklad sterowania silnika EMS | 4B
Waja 1.6i CAMPRO CPS | 1,6 | 93 | S4PH | 1.2008- | Ster.skrzyni biegów MT 5 biegowa | 42
Waja 1.6i CAMPRO CPS | 1,6 | 93 | S4PH | 1.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Waja 1.6i CAMPRO CPS | 1,6 | 93 | S4PH | 1.2008- | Uklad zapobieg.zablok. ABS | 42
Waja 1.6i CAMPRO CPS | 1,6 | 93 | S4PH | 1.2008- | Poduszka powietrzna AB Autoliv | 23


DVD 2017/2:PKW:SUBARU:Impreza XV 1.5i

SUBARU Impreza XV 1.5i

Impreza XV 1.5i | 1,5 | 81 | EL15 | 6.2010-2.2012 | Uklad sterowania silnika MPI | 30
Impreza XV 1.5i | 1,5 | 81 | EL15 | 6.2010-2.2012 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Impreza XV 1.5i | 1,5 | 81 | EL15 | 6.2010-2.2012 | Centrala elektroniczna KS | 57
Impreza XV 1.5i | 1,5 | 81 | EL15 | 6.2010-2.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza XV 1.5i | 1,5 | 81 | EL15 | 6.2010-2.2012 | Uklad zapobieg.zablok. ABS | 4E
Impreza XV 1.5i | 1,5 | 81 | EL15 | 6.2010-2.2012 | Ster.skrzyni biegów Automat 4-bieg. | 30
Impreza XV 1.5i | 1,5 | 81 | EL15 | 6.2010-2.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Impreza XV 1.5i | 1,5 | 81 | EL15 | 6.2010-2.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Impreza XV 1.5i | 1,5 | 81 | EL15 | 6.2010-2.2012 | Systemy diagn./magistrali Gateway | 30
Impreza XV 1.5i | 1,5 | 81 | EL15 | 6.2010-2.2012 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Impreza XV 1.5i 4WD

SUBARU Impreza XV 1.5i 4WD

Impreza XV 1.5i 4WD | 1,5 | 81 | EL15 | 6.2010-2.2012 | Uklad sterowania silnika MPI | 30
Impreza XV 1.5i 4WD | 1,5 | 81 | EL15 | 6.2010-2.2012 | Uklad zapobieg.zablok. ABS | 4E
Impreza XV 1.5i 4WD | 1,5 | 81 | EL15 | 6.2010-2.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Impreza XV 1.5i 4WD | 1,5 | 81 | EL15 | 6.2010-2.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Impreza XV 1.5i 4WD | 1,5 | 81 | EL15 | 6.2010-2.2012 | Centrala elektroniczna KS | 57
Impreza XV 1.5i 4WD | 1,5 | 81 | EL15 | 6.2010-2.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza XV 1.5i 4WD | 1,5 | 81 | EL15 | 6.2010-2.2012 | Systemy diagn./magistrali Gateway | 30
Impreza XV 1.5i 4WD | 1,5 | 81 | EL15 | 6.2010-2.2012 | Poduszka powietrzna AB | 30
Impreza XV 1.5i 4WD | 1,5 | 81 | EL15 | 6.2010-2.2012 | Ster.skrzyni biegów Automat 4-bieg. | 30
Impreza XV 1.5i 4WD | 1,5 | 81 | EL15 | 6.2010-2.2012 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C


DVD 2017/2:PKW:SUBARU:Impreza XV 2.0i

SUBARU Impreza XV 2.0i

Impreza XV 2.0i | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Impreza XV 2.0i | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Uklad sterowania silnika MPI | 30
Impreza XV 2.0i | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Ster.skrzyni biegów Automat 4-bieg. | 30
Impreza XV 2.0i | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza XV 2.0i | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Impreza XV 2.0i | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Impreza XV 2.0i | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Poduszka powietrzna AB | 30
Impreza XV 2.0i | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Systemy diagn./magistrali Gateway | 30
Impreza XV 2.0i | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Centrala elektroniczna KS | 57


DVD 2017/2:PKW:SUBARU:Impreza XV 2.0i 4WD

SUBARU Impreza XV 2.0i 4WD

Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | Poduszka powietrzna AB | 30
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | Uklad sterowania silnika Automatyka start/stop | 42
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | Oprzyrzadowanie Tablica wskazników | 30
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | Uklad sterowania silnika MPI | 30
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | Oswietlenie ALWR / reflektory ksenonowe | 30
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | Centrala elektroniczna ZE | 30
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Impreza XV 2.0i 4WD | 2 | 110 | EB20 | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Impreza XV 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Poduszka powietrzna AB | 30
Impreza XV 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Ster.skrzyni biegów Automat 4-bieg. | 30
Impreza XV 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Impreza XV 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Centrala elektroniczna KS | 57
Impreza XV 2.0i 4WD | 2 | 0 | EJ20 (SOHC) | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Impreza XV 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Systemy diagn./magistrali Gateway | 30
Impreza XV 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Impreza XV 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Impreza XV 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Uklad sterowania silnika MPI | 30
Impreza XV 2.0i 4WD | 2 | 103 | EJ20 (SOHC) | 6.2010-2.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:TOYOTA:Camry 2.2 Station Wagon

TOYOTA Camry 2.2 Station Wagon

Camry 2.2 Station Wagon | 2,2 | 0 | 5SFE | 9.1991-8.1995 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.2 Station Wagon | 2,2 | 0 | 5SFE | 9.1991-8.1995 | Uklad sterowania silnika TCCS | 10
Camry 2.2 Station Wagon | 2,2 | 0 | 5SFE | 9.1995-8.1996 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry 2.2 Station Wagon | 2,2 | 0 | 5SFE | 9.1991-8.1995 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:TOYOTA:Porte 1.5i 4WD

TOYOTA Porte 1.5i 4WD

Porte 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Centrala elektroniczna ZE | 4B
Porte 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Porte 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Uklad sterowania silnika TCCS | 4C
Porte 1.5i 4WD | 1,5 | 77 | 1NZFE | 1.2006- | Uklad zapobieg.zablok. ABS | 4C
Porte 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Uklad zapobieg.zablok. ABS | 4C
Porte 1.5i 4WD | 1,5 | 77 | 1NZFE | 1.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Porte 1.5i 4WD | 1,5 | 77 | 1NZFE | 1.2006- | Uklad sterowania silnika M-OBD | 42
Porte 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Predkosc jazdy Tempomat | 30
Porte 1.5i 4WD | 1,5 | 77 | 1NZFE | 1.2006- | Poduszka powietrzna AB | 22
Porte 1.5i 4WD | 1,5 | 77 | 1NZFE | 1.2006- | Predkosc jazdy Tempomat | 30
Porte 1.5i 4WD | 1,5 | 77 | 1NZFE | 1.2006- | Przeglad systemu Przeglad ukladu | 22
Porte 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Porte 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Instalacja alarmowa Autoalarm (DWA) | 42
Porte 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42
Porte 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Porte 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Porte 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Poduszka powietrzna AB | 30
Porte 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Porte 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Porte 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31


DVD 2017/2:PKW:ACURA:TL 3.7 4x4

ACURA TL 3.7 4x4

TL 3.7 4x4 | 3,7 | 0 | J37A4 | 9.2008- | Ster.skrzyni biegów RAT | 60
TL 3.7 4x4 | 3,7 | 0 | J37A4 | 9.2008- | Uklad sterowania silnika PGM-Fi | 4C
TL 3.7 4x4 | 3,7 | 0 | J37A4 | 9.2008- | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:AUDI:A1 1.2 TFSI

AUDI A1 1.2 TFSI

A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Systemy diagn./magistrali Gateway | 4H
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Serwis Kasowanie okresu | 33
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Uklad sterowania silnika Simos | 4C
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Uklad zapobieg.zablok. ABS | 63
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Poduszka powietrzna AB | 42
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Centrala elektroniczna ZE | 57
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Systemy diagn./magistrali Gateway | 36
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.2 TFSI | 1,2 | 63 | CBZA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42


DVD 2017/2:PKW:AUDI:A1 1.4 TFSI

AUDI A1 1.4 TFSI

A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Poduszka powietrzna AB | 42
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI | 1,4 | 136 | CAVG | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Poduszka powietrzna AB | 42
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI | 1,4 | 90 | CAXA | 5.2010- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Poduszka powietrzna AB | 42
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI | 1,4 | 90 | CNVA | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Poduszka powietrzna AB | 42
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI | 1,4 | 103 | CPTA | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Poduszka powietrzna AB | 42
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI | 1,4 | 136 | CTHG | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Poduszka powietrzna AB | 42
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI | 1,4 | 92 | CZCA | 11.2014- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Poduszka powietrzna AB | 42
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI | 1,4 | 92 | CZDB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Poduszka powietrzna AB | 42
A1 1.4 TFSI | 1,4 | 92 | CZDD | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Poduszka powietrzna AB | 42
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42


DVD 2017/2:PKW:AUDI:A1 1.6 TDI

AUDI A1 1.6 TDI

A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Serwis Kasowanie okresu | 33
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Uklad sterowania silnika EDC Simos PCR 2 | 5A
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Przeglad systemu Przeglad ukladu | 01
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Systemy diagn./magistrali Gateway | 36
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Centrala elektroniczna ZE | 57
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Uklad zapobieg.zablok. ABS | 63
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Informacje dla kierowcy Tuner TV | 42
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Poduszka powietrzna AB | 42
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Systemy diagn./magistrali Gateway | 4H
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.6 TDI | 1,6 | 66 | CAYB | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 5A
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Centrala elektroniczna ZE | 57
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Uklad zapobieg.zablok. ABS | 63
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Serwis Kasowanie okresu | 33
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Systemy diagn./magistrali Gateway | 4H
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Informacje dla kierowcy Tuner TV | 42
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Przeglad systemu Przeglad ukladu | 01
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Poduszka powietrzna AB | 42
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Systemy diagn./magistrali Gateway | 36
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Centrala elektroniczna ZE | 57
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Informacje dla kierowcy Tuner TV | 42
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Poduszka powietrzna AB | 42
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Uklad zapobieg.zablok. ABS | 63
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Systemy diagn./magistrali Gateway | 36
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Serwis Kasowanie okresu | 33
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Systemy diagn./magistrali Gateway | 4H
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.6 TDI | 1,6 | 85 | CXMA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:CITROEN:Nemo 1.3 HDi

CITROEN Nemo 1.3 HDi

Nemo 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Nemo 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Poduszka powietrzna Pod.pow. Autoliv | 44
Nemo 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Uklad zapobieg.zablok. ABS | 63
Nemo 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
Nemo 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Centrala elektroniczna ZE | 57
Nemo 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Nemo 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Uklad sterowania silnika 8DF | 4C
Nemo 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Nemo 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Serwis Wskazanie serwisowe | 01
Nemo 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
Nemo 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Nemo 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Uklad sterowania silnika 8F3 | 4C
Nemo 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Serwis Wskazanie serwisowe | 01
Nemo 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Nemo 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Centrala elektroniczna ZE | 57
Nemo 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Nemo 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Poduszka powietrzna Pod.pow. Autoliv | 44
Nemo 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Nemo 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Nemo 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Uklad sterowania silnika 8DF | 4C


DVD 2017/2:PKW:PEUGEOT:308 1.6 THP GTi

PEUGEOT 308 1.6 THP GTi

308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Przeglad systemu Przeglad ukladu | 01
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Uklad zapobieg.zablok. ABS | 63
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Poduszka powietrzna AB | 36
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Uklad sterowania silnika Motronic MED | 57
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Uklad sterowania silnika Motronic MEVD | 45
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy Audio | 5A
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Centrala elektroniczna ZE | 57
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Dach otwierany | 42
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Serwis Kasowanie inspekcji | 36
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Poduszka powietrzna AB | 36
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Centrala elektroniczna ZE | 57
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Uklad sterowania silnika MEVD | 5A
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP GTi | 1,6 | 200 | 5GN | 6.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Centrala elektroniczna ZE | 57
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Poduszka powietrzna AB | 36
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Uklad sterowania silnika MEVD | 5A
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP GTi | 1,6 | 184 | 5GP | 6.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30


DVD 2017/2:PKW:PEUGEOT:Bipper 1.3 HDi

PEUGEOT Bipper 1.3 HDi

Bipper 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Uklad zapobieg.zablok. ABS | 63
Bipper 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Poduszka powietrzna Pod.pow. Autoliv | 44
Bipper 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 45
Bipper 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bipper 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Bipper 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Centrala elektroniczna ZE | 57
Bipper 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Serwis Wskazanie serwisowe | 01
Bipper 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
Bipper 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Ster.skrzyni biegów Selespeed CFC | 57
Bipper 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Bipper 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
Bipper 1.3 HDi | 1,3 | 59 | FHY | 9.2015- | Uklad sterowania silnika 8F3 | 4C
Bipper 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Uklad sterowania silnika 8F3 | 4C
Bipper 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Serwis Wskazanie serwisowe | 01
Bipper 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Ster.skrzyni biegów Selespeed CFC | 57
Bipper 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bipper 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 45
Bipper 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Poduszka powietrzna Pod.pow. Autoliv | 44
Bipper 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Bipper 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Bipper 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Centrala elektroniczna ZE | 57
Bipper 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Bipper 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Bipper 1.3 HDi | 1,3 | 55 | FHZ | 8.2010- | Uklad sterowania silnika 8DF | 4C


DVD 2017/2:PKW:TOYOTA:Corolla 1.6 16V Station wagon

TOYOTA Corolla 1.6 16V Station wagon

Corolla 1.6 16V Station wagon | 1,6 | 67 | 4AF | 8.1987-4.1992 | Uklad zapobieg.zablok. ABS | 10


DVD 2017/2:PKW:TOYOTA:Corolla 1.6 Station Wagon 4x4

TOYOTA Corolla 1.6 Station Wagon 4x4

Corolla 1.6 Station Wagon 4x4 | 1,6 | 67 | 4AFE | 9.1987-8.1993 | Uklad zapobieg.zablok. ABS | 10
Corolla 1.6 Station Wagon 4x4 | 1,6 | 67 | 4AFE | 9.1987-8.1993 | Predkosc jazdy Tempomat | 20
Corolla 1.6 Station Wagon 4x4 | 1,6 | 67 | 4AFE | 9.1987-8.1993 | Poduszka powietrzna AB | 22
Corolla 1.6 Station Wagon 4x4 | 1,6 | 67 | 4AFE | 9.1987-8.1993 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.6 Station Wagon 4x4 | 1,6 | 67 | 4AFE | 9.1987-8.1993 | Uklad sterowania silnika TCCS | 10
Corolla 1.6 Station Wagon 4x4 | 1,6 | 67 | 4AFE | 9.1987-8.1993 | Poduszka powietrzna AB | 30
Corolla 1.6 Station Wagon 4x4 | 1,6 | 67 | 4AFE | 9.1987-8.1993 | Predkosc jazdy Tempomat | 30
Corolla 1.6 Station Wagon 4x4 | 1,6 | 67 | 4AFE | 9.1987-8.1993 | Ogrzewanie/klimatyzacja Klimatyzacja | 57


DVD 2017/2:PKW:TOYOTA:Corolla 1.6 Stattion wagon

TOYOTA Corolla 1.6 Stattion wagon

Corolla 1.6 Stattion wagon | 1,6 | 85 | 4AFE | 8.1990-9.1995 | Poduszka powietrzna AB | 30
Corolla 1.6 Stattion wagon | 1,6 | 85 | 4AFE | 8.1990-9.1995 | Predkosc jazdy Tempomat | 20
Corolla 1.6 Stattion wagon | 1,6 | 85 | 4AFE | 8.1990-9.1995 | Predkosc jazdy Tempomat | 30
Corolla 1.6 Stattion wagon | 1,6 | 85 | 4AFE | 8.1990-9.1995 | Poduszka powietrzna AB | 22
Corolla 1.6 Stattion wagon | 1,6 | 85 | 4AFE | 8.1990-9.1995 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 1.6 Stattion wagon | 1,6 | 85 | 4AFE | 8.1990-9.1995 | Poduszka powietrzna AB | 30
Corolla 1.6 Stattion wagon | 1,6 | 85 | 4AFE | 8.1990-9.1995 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.6 Stattion wagon | 1,6 | 85 | 4AFE | 8.1990-9.1995 | Uklad sterowania silnika TCCS | 10
Corolla 1.6 Stattion wagon | 1,6 | 85 | 4AFE | 8.1990-9.1995 | Uklad zapobieg.zablok. ABS | 10


DVD 2017/2:PKW:TOYOTA:Corolla 2.0i

TOYOTA Corolla 2.0i

Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Oprzyrzadowanie Tablica wskazników | 42
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Poduszka powietrzna AB | 30
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Regulacja siedzen Siedzenie kierowcy | 42
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Centrala elektroniczna ZE | 4B
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Systemy diagn./magistrali Gateway | 4H
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Systemy diagn./magistrali Gateway | 4H
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Informacje dla kierowcy Telematyka | 30
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Przeglad systemu Przeglad ukladu | 22
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Informacje dla kierowcy System nawigacyjny | 30
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Uklad zapobieg.zablok. ABS | 4C
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Uklad sterowania silnika TCCS | 4C
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Elektronika komfortu Panel obslugi dachu | 42
Corolla 2.0i | 2 | 102 | 3ZRFE | 2.2010- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touran 1.2 TSI

VW (VOLKSWAGEN) Touran 1.2 TSI

Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Poduszka powietrzna AB | 42
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Serwis Kasowanie okresu | 33
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Uklad sterowania silnika Simos | 4C
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Informacje dla kierowcy Telefon | 57
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu Elektron.czujnika | 42
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Systemy diagn./magistrali Gateway | 36
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Centrala elektroniczna ZE | 57
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Touran 1.2 TSI | 1,2 | 77 | CBZB | 5.2010- | Poduszka powietrzna AB | 30
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Serwis Kasowanie okresu | 33
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Poduszka powietrzna AB | 4B
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Centrala elektroniczna ZE | 57
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Touran 1.2 TSI | 1,2 | 81 | CYVB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touran 1.4 TSI EcoFuel

VW (VOLKSWAGEN) Touran 1.4 TSI EcoFuel

Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Oswietlenie ALWR | 58
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Systemy diagn./magistrali Gateway | 3C
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Poduszka powietrzna AB | 42
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Informacje dla kierowcy Telefon | 57
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Informacje dla kierowcy Telefon | 42
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Uklad sterowania silnika Motronic MED | 43
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Centrala elektroniczna ZE | 42
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Informacje dla kierowcy Audio | 01
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Serwis Kasowanie okresu | 33
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Poduszka powietrzna AB | 30
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Poduszka powietrzna AB | 30
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Centrala elektroniczna ZE | 57
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Uklad sterowania silnika Motronic MED | 43
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Systemy diagn./magistrali Gateway | 36
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Serwis Kasowanie inspekcji | 43
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2009-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 5.2010- | Elektronika komfortu Elektron.czujnika | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touran 1.6 TDI

VW (VOLKSWAGEN) Touran 1.6 TDI

Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Serwis Kasowanie okresu | 33
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu Elektron.czujnika | 42
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Centrala elektroniczna ZE | 57
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Poduszka powietrzna AB | 30
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Systemy diagn./magistrali Gateway | 36
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Informacje dla kierowcy Telefon | 57
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Poduszka powietrzna AB | 42
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Touran 1.6 TDI | 1,6 | 66 | CAYB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Informacje dla kierowcy Telefon | 57
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Poduszka powietrzna AB | 42
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Centrala elektroniczna ZE | 57
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Systemy diagn./magistrali Gateway | 36
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Elektronika komfortu Elektron.czujnika | 42
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Poduszka powietrzna AB | 30
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Touran 1.6 TDI | 1,6 | 77 | CAYC | 5.2010- | Serwis Kasowanie okresu | 33
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Poduszka powietrzna AB | 4B
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Centrala elektroniczna ZE | 57
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Serwis Kasowanie okresu | 33
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Touran 1.6 TDI | 1,6 | 81 | CRKB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Centrala elektroniczna ZE | 57
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Serwis Kasowanie okresu | 33
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Uklad sterowania silnika EDC 17C74 | 4C
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Touran 1.6 TDI | 1,6 | 85 | DGDA | 5.2016- | Poduszka powietrzna AB | 4B


DVD 2017/2:PKW:AUDI:TT RS 2.5 TFSI Coupe quattro

AUDI TT RS 2.5 TFSI Coupe quattro

TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Przeglad systemu Przeglad ukladu | 01
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Poduszka powietrzna AB | 30
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy Mediaplayer | 4D
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy Tuner TV | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Oswietlenie ALWR | 58
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy Telefon | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy Mediaplayer | 4D
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Serwis Kasowanie inspekcji | 43
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Zabezp.antywlamaniowe Immobilizer | 30
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy Mediaplayer | 28
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Centrala elektroniczna ZE | 57
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Ster.skrzyni biegów Automat 6-bieg. | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Centrala elektroniczna ZE | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Systemy diagn./magistrali Gateway | 36
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Elektronika komfortu centralny sterownik drzwi | 51
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 250 | CEPA | 7.2009- | Uklad sterowania silnika Motronic MED | 4B
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Oswietlenie ALWR | 58
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Serwis Kasowanie inspekcji | 43
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Ogrzewanie/klimatyzacja Climatronic | 57
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Informacje dla kierowcy Mediaplayer | 30
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Informacje dla kierowcy System nawigacyjny | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Ster.skrzyni biegów Automat 6-bieg. | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Oprzyrzadowanie Multiprzyrzad | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Informacje dla kierowcy Mediaplayer | 4D
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Pomoc przy parkowaniu Asystent parkowania | 44
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Informacje dla kierowcy Mediaplayer | 4D
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Informacje dla kierowcy Mediaplayer | 28
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Informacje dla kierowcy Telefon | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Uklad sterowania silnika Motronic MED | 4B
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Systemy diagn./magistrali Gateway | 36
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Zabezp.antywlamaniowe Immobilizer | 30
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Informacje dla kierowcy System dzwiekowy | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Elektronika komfortu Sterownik przyczepy | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Ogrzewanie/klimatyzacja Climatronic | 43
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Przeglad systemu Przeglad ukladu | 01
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Centrala elektroniczna ZE | 57
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Informacje dla kierowcy Tuner TV | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Elektronika komfortu centralny sterownik drzwi | 51
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Centrala elektroniczna ZE | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Poduszka powietrzna AB | 30
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TT RS 2.5 TFSI Coupe quattro | 2,5 | 265 | CEPB | 5.2011-6.2014 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A


DVD 2017/2:PKW:AUDI:TT RS 2.5 TFSI Roadster quattro

AUDI TT RS 2.5 TFSI Roadster quattro

TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy Telefon | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Elektronika komfortu centralny sterownik drzwi | 51
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Oswietlenie ALWR | 58
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy Mediaplayer | 4D
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Zabezp.antywlamaniowe Immobilizer | 30
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Przeglad systemu Przeglad ukladu | 01
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Centrala elektroniczna ZE | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Uklad sterowania silnika Motronic MED | 4B
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Serwis Kasowanie inspekcji | 43
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy Mediaplayer | 28
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy Tuner TV | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Ster.skrzyni biegów Automat 6-bieg. | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Poduszka powietrzna AB | 30
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Informacje dla kierowcy Mediaplayer | 4D
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Centrala elektroniczna ZE | 57
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT RS 2.5 TFSI Roadster quattro | 2,5 | 250 | CEPA | 7.2009- | Systemy diagn./magistrali Gateway | 36
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Centrala elektroniczna ZE | 57
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Elektronika komfortu centralny sterownik drzwi | 51
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Poduszka powietrzna AB | 30
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Informacje dla kierowcy Mediaplayer | 28
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 30
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Informacje dla kierowcy Telefon | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Informacje dla kierowcy Tuner TV | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Oprzyrzadowanie Multiprzyrzad | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Systemy diagn./magistrali Gateway | 36
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Informacje dla kierowcy Mediaplayer | 4D
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Uklad sterowania silnika Motronic MED | 4B
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Centrala elektroniczna ZE | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Przeglad systemu Przeglad ukladu | 01
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Informacje dla kierowcy System dzwiekowy | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Elektronika komfortu Sterownik przyczepy | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Serwis Kasowanie inspekcji | 43
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Informacje dla kierowcy System nawigacyjny | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Informacje dla kierowcy Mediaplayer | 30
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Oswietlenie ALWR | 58
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Ster.skrzyni biegów Automat 6-bieg. | 42
TT RS 2.5 TFSI Roadster quattro | 2,5 | 265 | CEPB | 3.2012- | Informacje dla kierowcy Mediaplayer | 4D


DVD 2017/2:PKW:AUDI:TTS 2.0 TFSI Coupe quattro

AUDI TTS 2.0 TFSI Coupe quattro

TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Systemy diagn./magistrali Gateway | 36
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Poduszka powietrzna AB | 30
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy Tuner TV | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Uklad sterowania silnika Motronic MED | 4B
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Oswietlenie ALWR | 58
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Przeglad systemu Przeglad ukladu | 01
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy Mediaplayer | 4D
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy Mediaplayer | 28
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy Mediaplayer | 4D
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu centralny sterownik drzwi | 51
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy Mediaplayer | 30
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Zabezp.antywlamaniowe Immobilizer | 30
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy System dzwiekowy | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy Telefon | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Serwis Kasowanie inspekcji | 43
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy System nawigacyjny | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu Sterownik przyczepy | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Oprzyrzadowanie Multiprzyrzad | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDLA | 5.2008- | Centrala elektroniczna ZE | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy System dzwiekowy | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy Mediaplayer | 28
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu centralny sterownik drzwi | 51
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Zabezp.antywlamaniowe Immobilizer | 30
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Poduszka powietrzna AB | 30
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Systemy diagn./magistrali Gateway | 36
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy System nawigacyjny | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Przeglad systemu Przeglad ukladu | 01
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Oswietlenie ALWR | 58
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy Mediaplayer | 4D
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy Mediaplayer | 30
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Serwis Kasowanie inspekcji | 43
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Centrala elektroniczna ZE | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu Sterownik przyczepy | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Uklad sterowania silnika Motronic MED | 4B
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy Mediaplayer | 4D
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy Tuner TV | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Oprzyrzadowanie Multiprzyrzad | 42
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TTS 2.0 TFSI Coupe quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy Telefon | 42
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Informacje dla kierowcy System nawigacyjny | 42
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Informacje dla kierowcy Telefon | 42
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Oswietlenie ALWR | 58
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy Tuner TV | 42
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Serwis Kasowanie inspekcji | 43
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Elektronika komfortu centralny sterownik drzwi | 51
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Systemy diagn./magistrali Gateway | 36
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Oprzyrzadowanie Multiprzyrzad | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Oprzyrzadowanie Multiprzyrzad | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy System dzwiekowy | 42
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Uklad sterowania silnika Motronic MED | 4B
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Poduszka powietrzna AB | 30
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Zabezp.antywlamaniowe Immobilizer | 30
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Uklad sterowania silnika Motronic MED | 4B
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Serwis Kasowanie inspekcji | 43
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Elektronika komfortu centralny sterownik drzwi | 51
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Poduszka powietrzna AB | 30
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Centrala elektroniczna ZE | 42
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy System nawigacyjny | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Ster.skrzyni biegów Automat 6-bieg. | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Centrala elektroniczna ZE | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy Telefon | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy Mediaplayer | 28
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Zabezp.antywlamaniowe Immobilizer | 30
TTS 2.0 TFSI Coupe quattro | 2 | 0 | CDMA | 9.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Systemy diagn./magistrali Gateway | 36
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Przeglad systemu Przeglad ukladu | 01
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Oswietlenie ALWR | 58
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy Mediaplayer | 30
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TTS 2.0 TFSI Coupe quattro | 2 | 195 | CDMA | 10.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Centrala elektroniczna ZE | 57
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Systemy diagn./magistrali Gateway | 4B
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Ogrzewanie/klimatyzacja Climatic | 57
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Serwis Kasowanie okresu | 33
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Poduszka powietrzna AB | 4B
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Przeglad systemu Przeglad ukladu | 01
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Uklad sterowania silnika Simos | 4C
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Informacje dla kierowcy Inform.elektron. | 57
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TTS 2.0 TFSI Coupe quattro | 2 | 210 | CJXF | 2.2015- | Oswietlenie Swiatlo MATRIX | 42
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Przeglad systemu Przeglad ukladu | 01
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Systemy diagn./magistrali Gateway | 4B
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Oswietlenie Swiatlo MATRIX | 42
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Uklad sterowania silnika Simos | 4C
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Serwis Kasowanie okresu | 33
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Poduszka powietrzna AB | 4B
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Centrala elektroniczna ZE | 57
TTS 2.0 TFSI Coupe quattro | 2 | 228 | CJXG | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57


DVD 2017/2:PKW:AUDI:TTS 2.0 TFSI Roadster quattro

AUDI TTS 2.0 TFSI Roadster quattro

TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu centralny sterownik drzwi | 51
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy System dzwiekowy | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Poduszka powietrzna AB | 30
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy Mediaplayer | 28
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy Mediaplayer | 4D
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy Telefon | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Systemy diagn./magistrali Gateway | 36
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy System nawigacyjny | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Zabezp.antywlamaniowe Immobilizer | 30
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Serwis Kasowanie inspekcji | 43
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu Sterownik przyczepy | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Oswietlenie ALWR | 58
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy Mediaplayer | 4D
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Oprzyrzadowanie Multiprzyrzad | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy Tuner TV | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Centrala elektroniczna ZE | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Przeglad systemu Przeglad ukladu | 01
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Informacje dla kierowcy Mediaplayer | 30
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDLA | 5.2008- | Uklad sterowania silnika Motronic MED | 4B
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy Mediaplayer | 4D
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Poduszka powietrzna AB | 30
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy Telefon | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Systemy diagn./magistrali Gateway | 36
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu centralny sterownik drzwi | 51
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy Tuner TV | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy Mediaplayer | 28
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy System dzwiekowy | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Centrala elektroniczna ZE | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu Sterownik przyczepy | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy Mediaplayer | 4D
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Oprzyrzadowanie Multiprzyrzad | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Zabezp.antywlamaniowe Immobilizer | 30
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Serwis Kasowanie inspekcji | 43
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Uklad sterowania silnika Motronic MED | 4B
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Oswietlenie ALWR | 58
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy System nawigacyjny | 42
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Przeglad systemu Przeglad ukladu | 01
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TTS 2.0 TFSI Roadster quattro | 2 | 200 | CDLB | 5.2008- | Informacje dla kierowcy Mediaplayer | 30
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Uklad sterowania silnika Motronic MED | 4B
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Poduszka powietrzna AB | 30
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Systemy diagn./magistrali Gateway | 36
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy Mediaplayer | 30
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy Mediaplayer | 28
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy Telefon | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy System nawigacyjny | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy System dzwiekowy | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Serwis Kasowanie inspekcji | 43
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Zabezp.antywlamaniowe Immobilizer | 30
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Przeglad systemu Przeglad ukladu | 01
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Centrala elektroniczna ZE | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy Mediaplayer | 4D
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Oprzyrzadowanie Multiprzyrzad | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Elektronika komfortu centralny sterownik drzwi | 51
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Informacje dla kierowcy Tuner TV | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Oswietlenie ALWR | 58
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
TTS 2.0 TFSI Roadster quattro | 2 | 195 | CDMA | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Poduszka powietrzna AB | 4B
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Serwis Kasowanie okresu | 33
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Systemy diagn./magistrali Gateway | 4B
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Informacje dla kierowcy Inform.elektron. | 57
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Przeglad systemu Przeglad ukladu | 01
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Oswietlenie Swiatlo MATRIX | 42
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Centrala elektroniczna ZE | 57
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Uklad sterowania silnika Simos | 4C
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Ogrzewanie/klimatyzacja Climatic | 57
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
TTS 2.0 TFSI Roadster quattro | 2 | 210 | CJXF | 2.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Poduszka powietrzna AB | 4B
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Systemy diagn./magistrali Gateway | 4B
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Przeglad systemu Przeglad ukladu | 01
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Centrala elektroniczna ZE | 57
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Serwis Kasowanie okresu | 33
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Ogrzewanie/klimatyzacja Climatic | 57
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Informacje dla kierowcy Inform.elektron. | 57
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Uklad sterowania silnika Simos | 4C
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TTS 2.0 TFSI Roadster quattro | 2 | 228 | CJXG | 2.2015- | Oswietlenie Swiatlo MATRIX | 42


DVD 2017/2:PKW:RENAULT:Wind 1.2

RENAULT Wind 1.2

Wind 1.2 | 1,2 | 74 | D4F 78... | 4.2010- | Informacje dla kierowcy Audio | 57
Wind 1.2 | 1,2 | 74 | D4F 78... | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Wind 1.2 | 1,2 | 74 | D4F 78... | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Wind 1.2 | 1,2 | 74 | D4F 78... | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
Wind 1.2 | 1,2 | 74 | D4F 78... | 4.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Wind 1.2 | 1,2 | 74 | D4F 78... | 4.2010- | Uklad sterowania silnika SIM | 57
Wind 1.2 | 1,2 | 74 | D4F 78... | 4.2010- | Centrala elektroniczna CE wnetrze pojazdu | 44
Wind 1.2 | 1,2 | 74 | D4F 78... | 4.2010- | Poduszka powietrzna ACU | 36
Wind 1.2 | 1,2 | 74 | D4F 78... | 4.2010- | Informacje dla kierowcy Audio | 57
Wind 1.2 | 1,2 | 74 | D4F 78... | 4.2010- | Poduszka powietrzna AB | 57
Wind 1.2 | 1,2 | 74 | D4F 78... | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Wind 1.2 | 1,2 | 74 | D4F 78... | 4.2010- | Systemy diagn./magistrali Multimediagateway | 44
Wind 1.2 | 1,2 | 74 | D4F 78... | 4.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Wind 1.2 | 1,2 | 74 | D4F 78... | 4.2010- | Uklad zapobieg.zablok. ABS | 4F


DVD 2017/2:PKW:RENAULT:Wind 1.6

RENAULT Wind 1.6

Wind 1.6 | 1,6 | 98 | K4M 854 | 4.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Wind 1.6 | 1,6 | 98 | K4M 854 | 4.2010- | Poduszka powietrzna ACU | 36
Wind 1.6 | 1,6 | 98 | K4M 854 | 4.2010- | Centrala elektroniczna CE wnetrze pojazdu | 44
Wind 1.6 | 1,6 | 98 | K4M 854 | 4.2010- | Poduszka powietrzna AB | 57
Wind 1.6 | 1,6 | 98 | K4M 854 | 4.2010- | Uklad sterowania silnika SIM | 57
Wind 1.6 | 1,6 | 98 | K4M 854 | 4.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Wind 1.6 | 1,6 | 98 | K4M 854 | 4.2010- | Informacje dla kierowcy Audio | 57
Wind 1.6 | 1,6 | 98 | K4M 854 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Wind 1.6 | 1,6 | 98 | K4M 854 | 4.2010- | Informacje dla kierowcy Audio | 57
Wind 1.6 | 1,6 | 98 | K4M 854 | 4.2010- | Uklad zapobieg.zablok. ABS | 4F
Wind 1.6 | 1,6 | 98 | K4M 854 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
Wind 1.6 | 1,6 | 98 | K4M 854 | 4.2010- | Systemy diagn./magistrali Multimediagateway | 44
Wind 1.6 | 1,6 | 98 | K4M 854 | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Wind 1.6 | 1,6 | 98 | K4M 854 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:SEAT:Ibiza ST 1.2 TDI

SEAT Ibiza ST 1.2 TDI

Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Informacje dla kierowcy Mediaplayer | 30
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Ster.skrzyni biegów AG 4 | 30
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Serwis Kasowanie okresu | 33
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Informacje dla kierowcy Audio | 01
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Centrala elektroniczna ZE | 57
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Uklad sterowania silnika EDC Delphi Multec CR | 5A
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | Poduszka powietrzna AB | 42
Ibiza ST 1.2 TDI | 1,2 | 55 | CFWA | 4.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:VOLVO:V70 III 2.5 FT Flexifuel

VOLVO V70 III 2.5 FT Flexifuel

V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Informacje dla kierowcy Subwoofer | 25
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Przeglad systemu Przeglad pojazdu | 2B
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Informacje dla kierowcy Naped DVD | 22
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Centrala elektroniczna ZE | 4C
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Uklad sterowania silnika Motronic ME | 4K
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Informacje dla kierowcy Audio | 30
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Elektronika komfortu Sterownik przyczepy | 30
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Informacje dla kierowcy Tuner TV | 30
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Informacje dla kierowcy Audio-Gateway | 47
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Informacje dla kierowcy System nawigacyjny | 30
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Poduszka powietrzna AB | 44
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36


DVD 2017/2:PKW:VOLVO:V70 III D3

VOLVO V70 III D3

V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Centrala elektroniczna ZE | 4C
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Informacje dla kierowcy Audio | 30
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Poduszka powietrzna AB | 5A
V70 III D3 | 2 | 110 | D4204T9 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Uklad sterowania silnika EDC 17 | 89
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Centrala elektroniczna ZE | 4C
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Subwoofer | 25
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Naped DVD | 22
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Audio | 30
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Tuner TV | 30
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Poduszka powietrzna AB | 44
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Naped DVD | 22
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy System nawigacyjny | 30
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Centrala elektroniczna ZE | 4C
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Poduszka powietrzna AB | 44
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Audio | 30
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Audio-Gateway | 47
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Subwoofer | 25
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 30
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Przeglad systemu Przeglad pojazdu | 2B
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Tuner TV | 30
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III D3 | 2 | 100 | D5204T7 | 8.2012- | Poduszka powietrzna AB | 5A


DVD 2017/2:PKW:AUDI:S5 3.0 TFSI Sportback quattro

AUDI S5 3.0 TFSI Sportback quattro

S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Oswietlenie Asystent sw.drogowych | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CAKA | 1.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Oswietlenie Asystent sw.drogowych | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Oswietlenie ALWR | 58
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S5 3.0 TFSI Sportback quattro | 3 | 245 | CGWC | 9.2011- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Sportback quattro | 3 | 245 | CTDA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Telefon | 42
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Uklad sterowania silnika Simos | 4C
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Serwis Kasowanie okresu | 33
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Poduszka powietrzna AB | 42
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Centrala elektroniczna ZE III | 57
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Centrala elektroniczna ZE | 57
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Systemy diagn./magistrali Gateway | 4H
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Centrala elektroniczna ZE II | 42
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Informacje dla kierowcy Audio | 4B
S5 3.0 TFSI Sportback quattro | 3 | 265 | CTUB | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57


DVD 2017/2:PKW:FIAT:Linea 1.8 16V Flex

FIAT Linea 1.8 16V Flex

Linea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 9.2010- | Uklad zapobieg.zablok. ABS | 63
Linea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Linea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 9.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Linea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 9.2010- | Serwis Wskaznik serwisowy | 01
Linea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 9.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Linea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Linea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 9.2010- | Centrala elektroniczna CE | 47
Linea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 9.2010- | Poduszka powietrzna AB Autoliv | 42
Linea 1.8 16V Flex | 1,8 | 96 | 370A0011 | 9.2010- | Uklad sterowania silnika IAW | 57


DVD 2017/2:PKW:FIAT:Linea 1.8 16V Flex (LX)

FIAT Linea 1.8 16V Flex (LX)

Linea 1.8 16V Flex (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Serwis Wskaznik serwisowy | 01
Linea 1.8 16V Flex (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Poduszka powietrzna AB Autoliv | 42
Linea 1.8 16V Flex (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Linea 1.8 16V Flex (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Uklad sterowania silnika IAW | 57
Linea 1.8 16V Flex (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Linea 1.8 16V Flex (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.8 16V Flex (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Centrala elektroniczna CE | 47
Linea 1.8 16V Flex (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Uklad zapobieg.zablok. ABS | 63
Linea 1.8 16V Flex (LX) | 1,8 | 93 | 370A0011 | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Linea 1.8 16V Flex (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57


DVD 2017/2:PKW:FIAT:Linea 1.8 16V Flex Dualogic

FIAT Linea 1.8 16V Flex Dualogic

Linea 1.8 16V Flex Dualogic | 1,8 | 96 | 370A0011 | 9.2010- | Centrala elektroniczna CE | 47
Linea 1.8 16V Flex Dualogic | 1,8 | 96 | 370A0011 | 9.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Linea 1.8 16V Flex Dualogic | 1,8 | 96 | 370A0011 | 9.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Linea 1.8 16V Flex Dualogic | 1,8 | 96 | 370A0011 | 9.2010- | Uklad zapobieg.zablok. ABS | 63
Linea 1.8 16V Flex Dualogic | 1,8 | 96 | 370A0011 | 9.2010- | Serwis Wskaznik serwisowy | 01
Linea 1.8 16V Flex Dualogic | 1,8 | 96 | 370A0011 | 9.2010- | Uklad sterowania silnika IAW | 57
Linea 1.8 16V Flex Dualogic | 1,8 | 96 | 370A0011 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.8 16V Flex Dualogic | 1,8 | 96 | 370A0011 | 9.2010- | Poduszka powietrzna AB Autoliv | 42
Linea 1.8 16V Flex Dualogic | 1,8 | 96 | 370A0011 | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Linea 1.8 16V Flex Dualogic | 1,8 | 96 | 370A0011 | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Linea 1.8 16V Flex Dualogic | 1,8 | 96 | 370A0011 | 9.2010- | Oprzyrzadowanie Zestaw wskazników | 42


DVD 2017/2:PKW:FIAT:Linea 1.8 16V Flex Dualogic (LX)

FIAT Linea 1.8 16V Flex Dualogic (LX)

Linea 1.8 16V Flex Dualogic (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Uklad sterowania silnika IAW | 57
Linea 1.8 16V Flex Dualogic (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Poduszka powietrzna AB Autoliv | 42
Linea 1.8 16V Flex Dualogic (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.8 16V Flex Dualogic (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Linea 1.8 16V Flex Dualogic (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Centrala elektroniczna CE | 47
Linea 1.8 16V Flex Dualogic (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Linea 1.8 16V Flex Dualogic (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Uklad zapobieg.zablok. ABS | 63
Linea 1.8 16V Flex Dualogic (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Linea 1.8 16V Flex Dualogic (LX) | 1,8 | 93 | 370A0011 | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Linea 1.8 16V Flex Dualogic (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Linea 1.8 16V Flex Dualogic (LX) | 1,8 | 93 | 370A0011 | 9.2010- | Serwis Wskaznik serwisowy | 01


DVD 2017/2:PKW:OLDSMOBILE:Bravada 4.2 4x4

OLDSMOBILE Bravada 4.2 4x4

Bravada 4.2 4x4 | 4,2 | 201 | Vortec 4200-I6 LL8 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 42
Bravada 4.2 4x4 | 4,2 | 201 | Vortec 4200-I6 LL8 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:SKODA:Fabia 1.4 TSI Combi RS

SKODA Fabia 1.4 TSI Combi RS

Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Uklad zapobieg.zablok. ABS | 63
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Centrala elektroniczna ZE | 57
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Serwis Kasowanie okresu | 33
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Systemy diagn./magistrali Gateway | 36
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Poduszka powietrzna AB | 30
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Informacje dla kierowcy Audio | 01
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Serwis Zerowanie okresu | 49
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Informacje dla kierowcy Telefon | 57
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Uklad sterowania silnika Motronic MED | 4C
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Uklad zapobieg.zablok. ABS | 43
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Poduszka powietrzna AB | 42
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CAVE | 5.2010- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Poduszka powietrzna AB | 42
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Serwis Kasowanie okresu | 33
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Systemy diagn./magistrali Gateway | 36
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Informacje dla kierowcy Tuner TV | 42
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Informacje dla kierowcy Telefon | 57
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Centrala elektroniczna ZE | 57
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Informacje dla kierowcy System nawigacyjny | 42
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Serwis Zerowanie okresu | 49
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Elektronika komfortu Sterownik przyczepy | 42
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Uklad sterowania silnika Motronic MED | 4C
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Uklad zapobieg.zablok. ABS | 63
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Informacje dla kierowcy Audio | 01
Fabia 1.4 TSI Combi RS | 1,4 | 132 | CTHE | 5.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57


DVD 2017/2:PKW:SKODA:Fabia 1.4 TSI RS

SKODA Fabia 1.4 TSI RS

Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Poduszka powietrzna AB | 42
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Informacje dla kierowcy Telefon | 57
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Centrala elektroniczna ZE | 57
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Systemy diagn./magistrali Gateway | 36
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Uklad zapobieg.zablok. ABS | 63
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Uklad zapobieg.zablok. ABS | 43
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Serwis Kasowanie okresu | 33
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Poduszka powietrzna AB | 30
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Informacje dla kierowcy Audio | 01
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Uklad sterowania silnika Motronic MED | 4C
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fabia 1.4 TSI RS | 1,4 | 132 | CAVE | 5.2010- | Serwis Zerowanie okresu | 49
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Informacje dla kierowcy Audio | 01
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Informacje dla kierowcy Tuner TV | 42
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Serwis Zerowanie okresu | 49
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Serwis Kasowanie okresu | 33
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Elektronika komfortu Sterownik przyczepy | 42
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Poduszka powietrzna AB | 42
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Informacje dla kierowcy Telefon | 57
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Informacje dla kierowcy System nawigacyjny | 42
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Uklad sterowania silnika Motronic MED | 4C
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Systemy diagn./magistrali Gateway | 36
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Uklad zapobieg.zablok. ABS | 63
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Centrala elektroniczna ZE | 57
Fabia 1.4 TSI RS | 1,4 | 132 | CTHE | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B


DVD 2017/2:PKW:SKODA:Fabia 1.6 TDI

SKODA Fabia 1.6 TDI

Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Informacje dla kierowcy Audio | 01
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Serwis Zerowanie okresu | 49
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Serwis Kasowanie okresu | 33
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Systemy diagn./magistrali Gateway | 36
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Poduszka powietrzna AB | 30
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Uklad zapobieg.zablok. ABS | 63
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Centrala elektroniczna ZE | 57
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Poduszka powietrzna AB | 42
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Informacje dla kierowcy Tuner TV | 42
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Informacje dla kierowcy Telefon | 57
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Informacje dla kierowcy System nawigacyjny | 42
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Uklad zapobieg.zablok. ABS | 43
Fabia 1.6 TDI | 1,6 | 55 | CAYA | 4.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Uklad zapobieg.zablok. ABS | 63
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Elektronika komfortu Sterownik przyczepy | 42
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Poduszka powietrzna AB | 30
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Uklad zapobieg.zablok. ABS | 42
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Centrala elektroniczna ZE | 57
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Uklad zapobieg.zablok. ABS | 43
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Informacje dla kierowcy Audio | 01
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Systemy diagn./magistrali Gateway | 36
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 42
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Serwis Kasowanie okresu | 33
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Informacje dla kierowcy Tuner TV | 42
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Serwis Zerowanie okresu | 49
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Przeglad systemu Przeglad ukladu | 01
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Informacje dla kierowcy Telefon | 57
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.6 TDI | 1,6 | 66 | CAYB | 3.2010-12.2014 | Poduszka powietrzna AB | 42
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Serwis Zerowanie okresu | 49
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Informacje dla kierowcy Audio | 01
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Informacje dla kierowcy Telefon | 57
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Informacje dla kierowcy Tuner TV | 42
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Uklad zapobieg.zablok. ABS | 43
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Poduszka powietrzna AB | 42
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Poduszka powietrzna AB | 30
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Informacje dla kierowcy System nawigacyjny | 42
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Centrala elektroniczna ZE | 57
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Serwis Kasowanie okresu | 33
Fabia 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Systemy diagn./magistrali Gateway | 36


DVD 2017/2:PKW:SKODA:Fabia 1.6 TDI Combi

SKODA Fabia 1.6 TDI Combi

Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Poduszka powietrzna AB | 42
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Informacje dla kierowcy System nawigacyjny | 42
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Informacje dla kierowcy Audio | 01
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Uklad zapobieg.zablok. ABS | 63
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Poduszka powietrzna AB | 30
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Informacje dla kierowcy Tuner TV | 42
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Centrala elektroniczna ZE | 57
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Systemy diagn./magistrali Gateway | 36
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Informacje dla kierowcy Telefon | 57
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Serwis Zerowanie okresu | 49
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Serwis Kasowanie okresu | 33
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.6 TDI Combi | 1,6 | 55 | CAYA | 4.2010- | Uklad zapobieg.zablok. ABS | 43
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Systemy diagn./magistrali Gateway | 36
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Centrala elektroniczna ZE | 57
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Informacje dla kierowcy Tuner TV | 42
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Serwis Kasowanie okresu | 33
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Poduszka powietrzna AB | 30
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Serwis Zerowanie okresu | 49
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Uklad zapobieg.zablok. ABS | 43
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Poduszka powietrzna AB | 42
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Informacje dla kierowcy Audio | 01
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Informacje dla kierowcy Telefon | 57
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fabia 1.6 TDI Combi | 1,6 | 66 | CAYB | 3.2010- | Informacje dla kierowcy System nawigacyjny | 42
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Serwis Kasowanie okresu | 33
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Informacje dla kierowcy System nawigacyjny | 42
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Informacje dla kierowcy Telefon | 57
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Serwis Zerowanie okresu | 49
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Poduszka powietrzna AB | 30
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Informacje dla kierowcy Tuner TV | 42
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Poduszka powietrzna AB | 42
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Uklad zapobieg.zablok. ABS | 43
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Informacje dla kierowcy Audio | 01
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Systemy diagn./magistrali Gateway | 36
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Centrala elektroniczna ZE | 57
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.6 TDI Combi | 1,6 | 77 | CAYC | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57


DVD 2017/2:PKW:SKODA:Octavia 1.6 TDI Combi 4x4

SKODA Octavia 1.6 TDI Combi 4x4

Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Telefon | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Poduszka powietrzna AB | 30
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Centrala elektroniczna ZE | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Mediaplayer | 30
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Systemy diagn./magistrali Gateway | 36
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Telefon | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Audio | 01
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Oswietlenie ALWR | 58
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CAYC | 6.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 77 | CLHA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI Combi 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57


DVD 2017/2:PKW:FORD:Focus 2.5i RS 500

FORD Focus 2.5i RS 500

Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 36
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Informacje dla kierowcy System nawigacji | 30
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Przeglad systemu Przeglad ukladu | 01
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Centrala elektroniczna Centr.Elektr. | 36
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Poduszka powietrzna AB | 36
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Informacje dla kierowcy Audio | 30
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Konfiguracja pojazdu CAN | 2B
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Informacje dla kierowcy Audio | 30
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Uklad zapobieg.zablok. ABS | 42
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Informacje dla kierowcy Audio | 30
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 30
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Informacje dla kierowcy System nawigacji | 30
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Oswietlenie Swiatla kierunkowe | 36
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Oprzyrzadowanie Tablica wskazników | 2D
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Informacje dla kierowcy System nawigacji | 30
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Informacje dla kierowcy System nawigacyjny | 22
Focus 2.5i RS 500 | 2,5 | 257 | JZDA | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:HOLDEN:Astra 2.2

HOLDEN Astra 2.2

Astra 2.2 | 2,2 | 110 | Z22YH | 3.2007-4.2009 | Serwis Kasowanie okresu | 36


DVD 2017/2:PKW:KIA:New Opirus 2.7i

KIA New Opirus 2.7i

New Opirus 2.7i | 2,7 | 141 | V6 Mu 2.7 | 6.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
New Opirus 2.7i | 2,7 | 141 | V6 Mu 2.7 | 6.2006- | Ster.skrzyni biegów Autom.stopn.skrz.b.5-bieg. HIVEC | 57
New Opirus 2.7i | 2,7 | 141 | V6 Mu 2.7 | 6.2006- | Poduszka powietrzna AB | 22
New Opirus 2.7i | 2,7 | 141 | V6 Mu 2.7 | 6.2006- | Uklad sterowania silnika Mu | 57


DVD 2017/2:PKW:NISSAN:Pathfinder 3.0 dCi 4x4

NISSAN Pathfinder 3.0 dCi 4x4

Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Ster.skrzyni biegów EGS | 57
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Uklad zapobieg.zablok. ABS | 6B
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Pomoc przy parkowaniu Kamera cofania | 2B
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Centrala elektroniczna ZE | 57
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Poduszka powietrzna AB | 30
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Uklad sterowania silnika CR/EDC | 4B
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Poduszka powietrzna AB | 30
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Uklad sterowania silnika Diesel Denso CR CAN | 4B
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Ster.skrzyni biegów GS | 30
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Uklad sterowania silnika CR/EDC 16CP | 46
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Centrala elektroniczna ZE | 42
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Uklad hamulcowy Mechanizm róznicowy z aut.blokada | 30
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Zamek centralny Centralny zamek | 40
Pathfinder 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:BMW:316 d Touring

BMW 316 d Touring

316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy System kamer | 57
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Tuner TV | 30
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Touchpad | 36
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV Right | 36
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Telefon | 30
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Poduszka powietrzna ACSM | 4H
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV L | 36
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Audio | 30
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Uklad sterowania silnika EDC 17 | 5A
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Serwis Wskazanie serwisowe | 30
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
316 d Touring | 2 | 85 | B47 D20A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Uklad sterowania silnika EDC 17 | 4C
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektronika komfortu Modul wideo | 57
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Oswietlenie LED – modul mocy z lewej | 4F
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Tuner TV | 28
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Przeglad systemu Przeglad ukladu | 30
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy Obsluga Audio | 4B
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy Touchpad | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Poduszka powietrzna AB | 4H
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy System edycji obrazu | 4B
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Przeglad systemu Przeglad ukladu | 30
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Telefon | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Serwis Wskazanie serwisowe | 30
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Oswietlenie Asystent sw.drogowych | 57
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Uklad sterowania silnika EDC 17 | 5A
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Oswietlenie Asystent sw.drogowych | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy System edycji obrazu | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy Telefon | 30
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Serwis Wskazanie serwisowe | 0B
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Poduszka powietrzna ACSM | 4H
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Systemy diagn./magistrali Gateway | 4H
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy Tuner TV | 30
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Uklad sterowania silnika EDC 17CP | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Oprzyrzadowanie Tablica wskazników | 4B
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Elektronika komfortu Panel obslugi dachu | 42
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Tuner TV | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Media Interface | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Audio | 42
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Oswietlenie LED – modul mocy z prawej | 4F
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Napinacz pasa bezp. REV L | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy Inform.elektron. | 4B
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Napinacz pasa bezp. REV Right | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy Audio | 30
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 57
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Informacje dla kierowcy System kamer | 57
316 d Touring | 2 | 85 | N47 D20C | 11.2012- | Elektronika komfortu Sterownik przyczepy | 30
316 d Touring | 2 | 85 | N47 D20C | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B


DVD 2017/2:PKW:BMW:318 i Coupe

BMW 318 i Coupe

318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Tuner TV | 36
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Audio | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Oswietlenie Asystent sw.drogowych | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy System nawigacyjny | 4B
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy System edycji obrazu | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektronika komfortu Modul wideo | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Serwis Wskazanie serwisowe | 0B
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Inform.elektron. | 4B
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Przeglad systemu Przeglad ukladu | 30
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektronika komfortu Zespól obslugi dachu | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Audio-Gateway | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Uklad sterowania silnika MS | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Poduszka powietrzna AB | 4H
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Obsluga Audio | 4B
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Telefon | 57
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
318 i Coupe | 2 | 105 | N43 B20A | 3.2010- | Informacje dla kierowcy Tuner TV | 28


DVD 2017/2:PKW:BMW:535 i Touring

BMW 535 i Touring

535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Systemy diagn./magistrali Gateway | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Serwis Wskazanie serwisowe | 33
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Audio | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Fond Entertainment | 36
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 44
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Obsluga Audio | 4B
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Uklad sterowania silnika MS | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Media Interface | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Inform.elektron. | 4B
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Telefon | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Oswietlenie Asystent sw.drogowych | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Siec pojazdu Interfejs magistrali CAN | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Panel obslugi dachu | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Zmieniarka CD | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy System nawigacyjny | 4B
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Obsluga Audio | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Systemy diagn./magistrali Gateway | 22
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna SGMS | 85
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 30
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna ACSM | 01
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektronika komfortu Panel obslugi dachu | 57
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
535 i Touring | 3 | 224 | N54 B30A | 9.2008-8.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Serwis Wskazanie serwisowe | 30
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Elektronika informacyjna | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Ster.skrzyni biegów Blokada osi tylnej | 30
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Active Sound Design | 42
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie LED – modul mocy z lewej | 4F
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy System kamer | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Centralny panel obslugi z tylu | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Telefon | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Asystent zmiany pasa | 4H
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Poduszka powietrzna ACSM | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie LED – modul mocy z prawej | 4F
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 5A
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy System wywolania awaryjnego | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Tuner TV | 30
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Touchpad | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Telefon | 30
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Oswietlenie Asystent sw.drogowych | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Fond Entertainment | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Panel obslugi dachu | 42
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Uklad sterowania silnika Motronic MED | 5A
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Napinacz pasa bezp. REV Right | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Systemy diagn./magistrali Gateway | 4H
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Napinacz pasa bezp. REV L | 36
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Informacje dla kierowcy System edycji obrazu | 4B
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Poduszka powietrzna ACSM | 4H
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
535 i Touring | 3 | 225 | N55 B30A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30


DVD 2017/2:PKW:BMW:550 i xDrive

BMW 550 i xDrive

550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektronika komfortu Centralny panel obslugi z tylu | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Napinacz pasa bezp. REV L | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Serwis Wskazanie serwisowe | 30
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Oswietlenie Asystent sw.drogowych | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Oswietlenie LED – modul mocy z lewej | 4F
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Systemy diagn./magistrali Gateway | 4H
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Ster.skrzyni biegów Blokada osi tylnej | 30
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy System kamer | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Poduszka powietrzna ACSM | 4H
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Tuner TV | 30
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Elektronika informacyjna | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Touchpad | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy System wywolania awaryjnego | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Telefon | 30
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Uklad sterowania silnika MS | 4C
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Napinacz pasa bezp. REV Right | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektronika komfortu Asystent zmiany pasa | 4H
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Telefon | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektronika komfortu Panel obslugi dachu | 42
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Oswietlenie LED – modul mocy z prawej | 4F
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Poduszka powietrzna ACSM | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 5A
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Elektronika komfortu Fond Entertainment | 36
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy System edycji obrazu | 4B
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
550 i xDrive | 4,4 | 300 | N63 B44A | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Oswietlenie Asystent sw.drogowych | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Systemy diagn./magistrali Gateway | 4H
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy System edycji obrazu | 4B
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Serwis Wskazanie serwisowe | 30
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Przeglad systemu Przeglad ukladu | 30
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Tuner TV | 30
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Poduszka powietrzna ACSM | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Oswietlenie LED – modul mocy z lewej | 4F
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Napinacz pasa bezp. REV L | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Telefon | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy System kamer | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Telefon | 30
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektronika komfortu Sterownik przyczepy | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Poduszka powietrzna ACSM | 4H
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Touchpad | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Napinacz pasa bezp. REV Right | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Ster.skrzyni biegów Blokada osi tylnej | 30
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektronika komfortu Sterownik przyczepy | 30
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektronika komfortu Centralny panel obslugi z tylu | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Oswietlenie LED – modul mocy z prawej | 4F
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektronika komfortu Fond Entertainment | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
550 i xDrive | 4,4 | 330 | N63 B44B | 7.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57


DVD 2017/2:PKW:BMW:ActiveHybrid 7

BMW ActiveHybrid 7

ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Napinacz pasa bezp. REV L | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Fond Entertainment | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektron.zarzadz.energia Akumulator WN | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy System kamer | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Przeglad systemu Przeglad ukladu | 30
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Systemy diagn./magistrali Gateway | 4H
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Tuner TV | 30
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Telefon | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 4H
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Uklad sterowania silnika MS | 4C
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Napinacz pasa bezp. REV Right | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Poduszka powietrzna ACSM | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Telefon | 30
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektron.zarzadz.energia Akumulator HV | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Poduszka powietrzna ACSM | 4H
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Active Sound Design | 42
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Serwis Wskazanie serwisowe | 30
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Touchpad | 36
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
ActiveHybrid 7 | 3 | 235 | N55 B30A | 7.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 4H
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektronika komfortu Sterownik przyczepy | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Touchpad | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektronika komfortu Sterownik klapy tylnej | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Oswietlenie LED – modul mocy z prawej | 4F
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Serwis Wskazanie serwisowe | 30
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Systemy diagn./magistrali Gateway | 4H
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 4H
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Inform.elektron. | 4B
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Poduszka powietrzna ACSM | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Pomoc przy parkowaniu Asystent parkowania | 5A
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Telefon | 30
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy System wywolania awaryjnego | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Oswietlenie LED – modul mocy z lewej | 4F
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektron.zarzadz.energia Akumulator HV | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 4H
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Odbiornik satelitarny | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Audio-Gateway | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Napinacz pasa bezp. REV L | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektronika komfortu Sterownik przyczepy | 30
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy System edycji obrazu | 4B
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektronika komfortu Asystent zmiany pasa | 4H
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Wzmacniacz audio | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektronika komfortu Fond Entertainment | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Przeglad systemu Przeglad ukladu | 30
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Uklad sterowania silnika MS | 4C
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektron.zarzadz.energia Akumulator WN | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Oprzyrzadowanie Tablica wskazników | 4B
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy System kamer | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Telefon | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektronika komfortu Centralny panel obslugi z tylu | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Zmieniarka CD | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Oswietlenie Asystent sw.drogowych | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Poduszka powietrzna ACSM | 4H
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Inform.elektron. | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Obsluga Audio | 4B
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Tuner TV | 30
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Informacje dla kierowcy Wzmacniacz audio | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektronika komfortu Panel obslugi dachu | 42
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Napinacz pasa bezp. REV Right | 36
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Centrala elektroniczna Centr. elektron. str.K | 57
ActiveHybrid 7 | 4,4 | 300 | N63 B44A | 4.2010-6.2012 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D


DVD 2017/2:PKW:BMW:ActiveHybrid X6

BMW ActiveHybrid X6

ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektron.zarzadz.energia Zarzadzanie rekuperacja | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Przeglad systemu Przeglad ukladu | 30
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Uklad sterowania silnika Automatyka Start/Stop | 3B
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Audio-Gateway | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektronika komfortu Zespól obslugi dachu | 42
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy System kamer | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Ster.skrzyni biegów Modul blokady postojowej | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Tuner TV | 30
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Ogrzewanie/klimatyzacja Sterowanie sprezarki | 42
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektronika komfortu Modul wideo | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Media Interface | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Otoczenie kamery | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Oprzyrzadowanie Multiprzyrzad | 4B
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Inform.elektron. | 4B
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Tuner TV | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Ster.skrzyni biegów Automat 6-biegowy | 01
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Poduszka powietrzna AB | 4H
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Telefon | 30
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy System edycji obrazu | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektronika komfortu Fond Entertainment | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Obsluga Audio | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Audio | 42
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy System nawigacyjny | 4B
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Centrala elektroniczna Centr. elektron. str.K | 42
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Oswietlenie Asystent sw.drogowych | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektronika komfortu Sterownik przyczepy | 42
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Ukl.ster.napedem elektr. Uklad sterowania napedem elektrycznym | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 5A
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 2B
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 2B
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektron.zarzadz.energia Modul ogrzewania dodatkowego | 30
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Uklad sterowania silnika MS | 4B
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Telefon | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Obsluga Audio | 4B
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Active Sound Design | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Serwis Wskazanie serwisowe | 0B
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Zmieniarka CD | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Informacje dla kierowcy Audio-Gateway | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektronika komfortu Sterownik klapy tylnej | 57
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Ster.skrzyni biegów Blokada osi tylnej | 4G
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 42
ActiveHybrid X6 | 4,4 | 357 | N63 B44A | 12.2009- | Elektron.zarzadz.energia Akumulator HV | 4H


DVD 2017/2:PKW:CITROEN:C-Crosser 2.2 HDi 4x4

CITROEN C-Crosser 2.2 HDi 4x4

C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Informacje dla kierowcy Audio | 42
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Serwis Kasowanie okresu | 03
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Zabezp.antywlamaniowe Immobilizer | 01
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Oprzyrzadowanie Tablica wskazników | 57
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Poduszka powietrzna AB | 57
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Informacje dla kierowcy System nawigacyjny | 22
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 40
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Uklad sterowania silnika EDC | 4C
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Centrala elektroniczna ZE | 57
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HK | 6.2010- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Elektronika komfortu Sterownik drzwi pasazera | 30
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Centrala elektroniczna ZE | 57
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 40
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Poduszka powietrzna AB | 57
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Oprzyrzadowanie Tablica wskazników | 57
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Uklad sterowania silnika EDC | 4C
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Informacje dla kierowcy Audio | 42
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Serwis Kasowanie okresu | 03
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Zabezp.antywlamaniowe Immobilizer | 01
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
C-Crosser 2.2 HDi 4x4 | 2,2 | 115 | 4HN | 9.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36


DVD 2017/2:PKW:FORD:Escort 1.3i Turnier

FORD Escort 1.3i Turnier

Escort 1.3i Turnier | 1,3 | 44 | J4B | 1.1995-9.2001 | Uklad sterowania silnika EEC5 Endura-E | 30
Escort 1.3i Turnier | 1,3 | 44 | J4B | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.3i Turnier | 1,3 | 44 | J4B | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.3i Turnier | 1,3 | 44 | J6A | 8.1990-12.1994 | Uklad sterowania silnika EEC4 | 10
Escort 1.3i Turnier | 1,3 | 44 | J6A | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.3i Turnier | 1,3 | 44 | J6A | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.3i Turnier | 1,3 | 44 | J6A | 1.1995-9.2001 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Escort 1.4i

FORD Escort 1.4i

Escort 1.4i | 1,4 | 54 | F4B | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.4i | 1,4 | 54 | F4B | 1.1995-9.2001 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i | 1,4 | 54 | F4B | 7.1993-12.1994 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i | 1,4 | 54 | F4B | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.4i | 1,4 | 54 | F6B | 1.1987-7.1990 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i | 1,4 | 54 | F6D | 1.1987-7.1990 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i | 1,4 | 52 | F6F | 7.1993-12.1994 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i | 1,4 | 52 | F6F | 8.1990-12.1994 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i | 1,4 | 52 | F6G | 7.1993-12.1994 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i | 1,4 | 52 | F6G | 8.1990-12.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Escort 1.4i Cabrio

FORD Escort 1.4i Cabrio

Escort 1.4i Cabrio | 1,4 | 54 | F4B | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.4i Cabrio | 1,4 | 54 | F4B | 7.1993-12.1994 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i Cabrio | 1,4 | 54 | F4B | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.4i Cabrio | 1,4 | 54 | F4B | 1.1995-9.2001 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i Cabrio | 1,4 | 54 | F6... | 1.1987-7.1990 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i Cabrio | 1,4 | 52 | F6F | 8.1990-12.1994 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i Cabrio | 1,4 | 52 | F6G | 8.1990-12.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Escort 1.4i Express

FORD Escort 1.4i Express

Escort 1.4i Express | 1,4 | 52 | F6F | 8.1990-12.1994 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i Express | 1,4 | 52 | F6G | 8.1990-12.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Escort 1.4i Express 55

FORD Escort 1.4i Express 55

Escort 1.4i Express 55 | 1,4 | 54 | F4B | 1.1995-9.2001 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i Express 55 | 1,4 | 54 | F4B | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.4i Express 55 | 1,4 | 54 | F4B | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:FORD:Escort 1.4i Express 75

FORD Escort 1.4i Express 75

Escort 1.4i Express 75 | 1,4 | 54 | F4B | 1.1995-9.2001 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i Express 75 | 1,4 | 54 | F4B | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.4i Express 75 | 1,4 | 54 | F4B | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:FORD:Escort 1.4i Turnier

FORD Escort 1.4i Turnier

Escort 1.4i Turnier | 1,4 | 54 | F4B | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.4i Turnier | 1,4 | 54 | F4B | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.4i Turnier | 1,4 | 54 | F4B | 2.1994-12.1994 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i Turnier | 1,4 | 54 | F4B | 1.1995-9.2001 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i Turnier | 1,4 | 54 | F6... | 1.1987-7.1990 | Uklad sterowania silnika EEC4 | 10
Escort 1.4i Turnier | 1,4 | 52 | F6F | 8.1990-12.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Escort 1.6 XR3i

FORD Escort 1.6 XR3i

Escort 1.6 XR3i | 1,6 | 79 | LJA | 8.1989-7.1990 | Uklad sterowania silnika EEC4 | 10
Escort 1.6 XR3i | 1,6 | 75 | LJB | 8.1989-7.1990 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Escort 1.6 XR3i Cabrio

FORD Escort 1.6 XR3i Cabrio

Escort 1.6 XR3i Cabrio | 1,6 | 75 | LJB | 8.1989-7.1990 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Escort 1.6i 16V 4x4

FORD Escort 1.6i 16V 4x4

Escort 1.6i 16V 4x4 | 1,6 | 66 | L1E | 1.1995-9.2001 | Uklad sterowania silnika EEC4 | 84
Escort 1.6i 16V 4x4 | 1,6 | 66 | L1E | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.6i 16V 4x4 | 1,6 | 66 | L1E | 1.1995-9.2001 | Uklad sterowania silnika EEC4 Zetec | 10
Escort 1.6i 16V 4x4 | 1,6 | 66 | L1E | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Escort 1.6i 16V Cabrio

FORD Escort 1.6i 16V Cabrio

Escort 1.6i 16V Cabrio | 1,6 | 66 | L1E | 2.1993-12.1994 | Uklad sterowania silnika EEC4 | 84
Escort 1.6i 16V Cabrio | 1,6 | 66 | L1E | 2.1993-12.1994 | Uklad sterowania silnika EEC4 Zetec | 10
Escort 1.6i 16V Cabrio | 1,6 | 65 | L1H | 2.1993-12.1994 | Uklad sterowania silnika EEC4 Zetec-E | 10


DVD 2017/2:PKW:FORD:Escort 1.6i 16V Turnier

FORD Escort 1.6i 16V Turnier

Escort 1.6i 16V Turnier | 1,6 | 66 | L1E | 9.1992-12.1994 | Uklad sterowania silnika EEC4 Zetec | 10
Escort 1.6i 16V Turnier | 1,6 | 66 | L1E | 9.1992-12.1994 | Uklad sterowania silnika EEC4 | 84
Escort 1.6i 16V Turnier | 1,6 | 66 | L1E | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.6i 16V Turnier | 1,6 | 66 | L1E | 1.1995-9.2001 | Uklad sterowania silnika EEC4 Zetec | 10
Escort 1.6i 16V Turnier | 1,6 | 66 | L1E | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.6i 16V Turnier | 1,6 | 65 | L1H | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.6i 16V Turnier | 1,6 | 65 | L1H | 1.1995-9.2001 | Uklad sterowania silnika EEC4 | 84
Escort 1.6i 16V Turnier | 1,6 | 65 | L1H | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.6i 16V Turnier | 1,6 | 65 | L1H | 9.1992-12.1994 | Uklad sterowania silnika EEC4 Zetec-E | 10
Escort 1.6i 16V Turnier | 1,6 | 65 | L1H | 1.1995-9.2001 | Uklad sterowania silnika EEC4 Zetec-E | 10
Escort 1.6i 16V Turnier | 1,6 | 66 | L1K | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.6i 16V Turnier | 1,6 | 66 | L1K | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.6i 16V Turnier | 1,6 | 66 | L1K | 1.1995-9.2001 | Uklad sterowania silnika EEC5 Zetec-E | 30


DVD 2017/2:PKW:FORD:Escort 1.6i Cabrio

FORD Escort 1.6i Cabrio

Escort 1.6i Cabrio | 1,6 | 79 | LJE | 8.1990-9.1992 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Escort 1.6i Turnier

FORD Escort 1.6i Turnier

Escort 1.6i Turnier | 1,6 | 77 | LJE | 8.1990-9.1992 | Uklad sterowania silnika EEC4 | 10
Escort 1.6i Turnier | 1,6 | 77 | LJF | 8.1990-9.1992 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Escort 1.6i XR3i Cabrio

FORD Escort 1.6i XR3i Cabrio

Escort 1.6i XR3i Cabrio | 1,6 | 66 | L1E | 1.1995-9.2001 | Uklad sterowania silnika EEC4 Zetec | 10
Escort 1.6i XR3i Cabrio | 1,6 | 66 | L1E | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.6i XR3i Cabrio | 1,6 | 66 | L1E | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.6i XR3i Cabrio | 1,6 | 65 | L1H | 1.1995-9.2001 | Uklad sterowania silnika EEC4 | 84
Escort 1.6i XR3i Cabrio | 1,6 | 65 | L1H | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.6i XR3i Cabrio | 1,6 | 65 | L1H | 1.1995-9.2001 | Uklad sterowania silnika EEC4 Zetec-E | 10
Escort 1.6i XR3i Cabrio | 1,6 | 65 | L1H | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.6i XR3i Cabrio | 1,6 | 65 | L1K | 1.1995-9.2001 | Uklad sterowania silnika EEC5 Zetec-E | 30
Escort 1.6i XR3i Cabrio | 1,6 | 66 | L1K | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.6i XR3i Cabrio | 1,6 | 66 | L1K | 1.1995-9.2001 | Uklad sterowania silnika EEC5 Zetec-E | 30
Escort 1.6i XR3i Cabrio | 1,6 | 66 | L1K | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.6i XR3i Cabrio | 1,6 | 65 | L1K | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.6i XR3i Cabrio | 1,6 | 65 | L1K | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Escort 1.8 D Express 55

FORD Escort 1.8 D Express 55

Escort 1.8 D Express 55 | 1,8 | 44 | RTF | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8 D Express 55 | 1,8 | 44 | RTH | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:FORD:Escort 1.8 D Express 75

FORD Escort 1.8 D Express 75

Escort 1.8 D Express 75 | 1,8 | 44 | RTF | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8 D Express 75 | 1,8 | 44 | RTH | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:FORD:Escort 1.8 D Turnier

FORD Escort 1.8 D Turnier

Escort 1.8 D Turnier | 1,8 | 44 | RTF | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8 D Turnier | 1,8 | 44 | RTH | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:FORD:Escort 1.8 TD

FORD Escort 1.8 TD

Escort 1.8 TD | 1,8 | 66 | RF... | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8 TD | 1,8 | 66 | RF... | 1.1995-9.2001 | Uklad sterowania silnika EEC5 | 30
Escort 1.8 TD | 1,8 | 66 | RF... | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8 TD | 1,8 | 66 | RFD | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8 TD | 1,8 | 66 | RFD | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8 TD | 1,8 | 66 | RFD | 1.1995-9.2001 | Uklad sterowania silnika EEC5 | 30
Escort 1.8 TD | 1,8 | 66 | RFK | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8 TD | 1,8 | 66 | RFK | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8 TD | 1,8 | 66 | RFK | 1.1995-9.2001 | Uklad sterowania silnika EEC5 | 30
Escort 1.8 TD | 1,8 | 51 | RVA | 10.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8 TD | 1,8 | 51 | RVA | 10.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8 TD | 1,8 | 51 | RVA | 10.1995-9.2001 | Uklad sterowania silnika EEC5 | 30


DVD 2017/2:PKW:FORD:Escort 1.8 TD Cabrio

FORD Escort 1.8 TD Cabrio

Escort 1.8 TD Cabrio | 1,8 | 66 | RF... | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8 TD Cabrio | 1,8 | 66 | RF... | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8 TD Cabrio | 1,8 | 66 | RFD | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8 TD Cabrio | 1,8 | 66 | RFD | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8 TD Cabrio | 1,8 | 66 | RFD | 1.1995-9.2001 | Uklad sterowania silnika EEC5 | 30
Escort 1.8 TD Cabrio | 1,8 | 51 | RVA | 10.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8 TD Cabrio | 1,8 | 51 | RVA | 10.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8 TD Cabrio | 1,8 | 51 | RVA | 10.1995-9.2001 | Uklad sterowania silnika EEC5 | 30


DVD 2017/2:PKW:FORD:Escort 1.8 TD Express

FORD Escort 1.8 TD Express

Escort 1.8 TD Express | 1,8 | 51 | RVA | 10.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8 TD Express | 1,8 | 51 | RVA | 10.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8 TD Express | 1,8 | 51 | RVA | 10.1995-9.2001 | Uklad sterowania silnika EEC5 | 30


DVD 2017/2:PKW:FORD:Escort 1.8 TD Turnier

FORD Escort 1.8 TD Turnier

Escort 1.8 TD Turnier | 1,8 | 66 | RF... | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8 TD Turnier | 1,8 | 66 | RF... | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8 TD Turnier | 1,8 | 66 | RFD | 1.1995-9.2001 | Uklad sterowania silnika EEC5 | 30
Escort 1.8 TD Turnier | 1,8 | 66 | RFD | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8 TD Turnier | 1,8 | 66 | RFD | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8 TD Turnier | 1,8 | 51 | RVA | 10.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8 TD Turnier | 1,8 | 51 | RVA | 10.1995-9.2001 | Uklad sterowania silnika EEC5 | 30
Escort 1.8 TD Turnier | 1,8 | 51 | RVA | 10.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:FORD:Escort 1.8 XR3i

FORD Escort 1.8 XR3i

Escort 1.8 XR3i | 1,8 | 77 | RDA | 2.1992-12.1994 | Uklad sterowania silnika EEC4 Zetec | 10
Escort 1.8 XR3i | 1,8 | 96 | RQB | 2.1992-12.1994 | Uklad sterowania silnika EEC4 Zetec | 10


DVD 2017/2:PKW:FORD:Escort 1.8 XR3i Cabrio

FORD Escort 1.8 XR3i Cabrio

Escort 1.8 XR3i Cabrio | 1,8 | 77 | RDA | 2.1992-12.1994 | Uklad sterowania silnika EEC4 Zetec | 10
Escort 1.8 XR3i Cabrio | 1,8 | 96 | RQB | 2.1992-12.1994 | Uklad sterowania silnika EEC4 Zetec | 10


DVD 2017/2:PKW:FORD:Escort 1.8i 16V Turnier

FORD Escort 1.8i 16V Turnier

Escort 1.8i 16V Turnier | 1,8 | 77 | RDA | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8i 16V Turnier | 1,8 | 77 | RDA | 3.1992-12.1994 | Uklad sterowania silnika EEC4 Zetec | 10
Escort 1.8i 16V Turnier | 1,8 | 77 | RDA | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8i 16V Turnier | 1,8 | 77 | RDA | 1.1995-9.2001 | Uklad sterowania silnika EEC4 Zetec | 10
Escort 1.8i 16V Turnier | 1,8 | 85 | RKC | 9.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8i 16V Turnier | 1,8 | 85 | RKC | 9.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8i 16V Turnier | 1,8 | 85 | RKC | 9.1995-9.2001 | Uklad sterowania silnika EEC5 Zetec-E | 30
Escort 1.8i 16V Turnier | 1,8 | 96 | RQB | 2.1992-12.1994 | Uklad sterowania silnika EEC4 Zetec | 10


DVD 2017/2:PKW:FORD:Escort 1.8i XR3i Cabrio

FORD Escort 1.8i XR3i Cabrio

Escort 1.8i XR3i Cabrio | 1,8 | 77 | RDA | 1.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8i XR3i Cabrio | 1,8 | 77 | RDA | 1.1995-9.2001 | Uklad sterowania silnika EEC4 Zetec | 10
Escort 1.8i XR3i Cabrio | 1,8 | 77 | RDA | 1.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8i XR3i Cabrio | 1,8 | 85 | RKC | 9.1995-9.2001 | Uklad sterowania silnika EEC5 Zetec-E | 30
Escort 1.8i XR3i Cabrio | 1,8 | 85 | RKC | 9.1995-9.2001 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8i XR3i Cabrio | 1,8 | 85 | RKC | 9.1995-9.2001 | Uklad sterowania silnika EEC4 | 84
Escort 1.8i XR3i Cabrio | 1,8 | 85 | RKC | 9.1995-9.2001 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8i XR3i Cabrio | 1,8 | 96 | RQB | 1.1995-8.1995 | Przeglad systemu Przeglad ukladu | 01
Escort 1.8i XR3i Cabrio | 1,8 | 96 | RQB | 1.1995-8.1995 | Uklad zapobieg.zablok. ABS | 30
Escort 1.8i XR3i Cabrio | 1,8 | 96 | RQB | 1.1995-8.1995 | Uklad sterowania silnika EEC4 Zetec | 10


DVD 2017/2:PKW:FORD:Escort 2.0i RS 2000

FORD Escort 2.0i RS 2000

Escort 2.0i RS 2000 | 2 | 110 | N7A | 1.1995-8.1996 | Uklad sterowania silnika EEC4 | 10
Escort 2.0i RS 2000 | 2 | 110 | N7A | 1.1995-8.1996 | Uklad zapobieg.zablok. ABS | 30
Escort 2.0i RS 2000 | 2 | 110 | N7A | 5.1991-12.1994 | Uklad sterowania silnika EEC4 | 10
Escort 2.0i RS 2000 | 2 | 110 | N7A | 1.1995-8.1996 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Escort 2.0i RS 2000 4x4

FORD Escort 2.0i RS 2000 4x4

Escort 2.0i RS 2000 4x4 | 2 | 110 | N7A | 1.1995-8.1996 | Przeglad systemu Przeglad ukladu | 01
Escort 2.0i RS 2000 4x4 | 2 | 110 | N7A | 1.1995-8.1996 | Uklad sterowania silnika EEC4 | 10
Escort 2.0i RS 2000 4x4 | 2 | 110 | N7A | 1.1995-8.1996 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:FORD:Escort 2.0i RS Cosworth

FORD Escort 2.0i RS Cosworth

Escort 2.0i RS Cosworth | 2 | 162 | N5E | 6.1994-12.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Granada 2.0i

FORD Granada 2.0i

Granada 2.0i | 2 | 88 | N9... | 6.1989-1.1992 | Uklad sterowania silnika EEC4 | 10
Granada 2.0i | 2 | 88 | N9D | 5.1989-1.1992 | Uklad sterowania silnika EEC4 | 10
Granada 2.0i | 2 | 85 | N9F | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10
Granada 2.0i | 2 | 85 | NR... | 5.1985-1.1992 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Granada 2.0i Estate

FORD Granada 2.0i Estate

Granada 2.0i Estate | 2 | 85 | N9F | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Granada 2.4i

FORD Granada 2.4i

Granada 2.4i | 2,4 | 96 | ARC | 9.1986-8.1989 | Uklad sterowania silnika EEC4 | 10
Granada 2.4i | 2,4 | 92 | ARD | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Granada 2.4i Estate

FORD Granada 2.4i Estate

Granada 2.4i Estate | 2,4 | 92 | ARD | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Granada 2.8i

FORD Granada 2.8i

Granada 2.8i | 2,8 | 110 | PRE | 5.1985-8.1987 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Granada 2.8i 4x4

FORD Granada 2.8i 4x4

Granada 2.8i 4x4 | 2,8 | 110 | PRE | 10.1985-8.1987 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Granada 2.9i

FORD Granada 2.9i

Granada 2.9i | 2,9 | 110 | BRC | 9.1986-1.1992 | Uklad sterowania silnika EEC4 | 10
Granada 2.9i | 2,9 | 107 | BRF | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Granada 2.9i 24V

FORD Granada 2.9i 24V

Granada 2.9i 24V | 2,9 | 143 | BOA | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 81


DVD 2017/2:PKW:FORD:Granada 2.9i 4x4

FORD Granada 2.9i 4x4

Granada 2.9i 4x4 | 2,9 | 107 | BR... | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Granada 2.9i Estate

FORD Granada 2.9i Estate

Granada 2.9i Estate | 2,9 | 107 | BRF | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Granada 2.9i Estate 4x4

FORD Granada 2.9i Estate 4x4

Granada 2.9i Estate 4x4 | 2,9 | 107 | BR... | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Ka 1.3 TDCi

FORD Ka 1.3 TDCi

Ka 1.3 TDCi | 1,3 | 55 | 169 A... | 9.2008- | Uklad sterowania silnika CR/EDC | 4C
Ka 1.3 TDCi | 1,3 | 55 | 169 A... | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ka 1.3 TDCi | 1,3 | 55 | 169 A... | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ka 1.3 TDCi | 1,3 | 55 | 169 A... | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Ka 1.3 TDCi | 1,3 | 55 | 169 A... | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Ka 1.3 TDCi | 1,3 | 55 | 169 A... | 9.2008- | Serwis Wskazanie serwisowe | 4A
Ka 1.3 TDCi | 1,3 | 55 | 169 A... | 9.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Ka 1.3 TDCi | 1,3 | 55 | 169 A... | 9.2008- | Poduszka powietrzna AB Continental | 57
Ka 1.3 TDCi | 1,3 | 55 | 169 A... | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Ka 1.3 TDCi | 1,3 | 55 | 169 A... | 9.2008- | Poduszka powietrzna AB Siemens | 42
Ka 1.3 TDCi | 1,3 | 55 | 169 A... | 9.2008- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 42


DVD 2017/2:PKW:FORD:Mondeo 1.6 Ti-VCT

FORD Mondeo 1.6 Ti-VCT

Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Uklad sterowania silnika SIM | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Centrala elektroniczna ZE | 36
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Poduszka powietrzna AB | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy System kamer | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 88 | KGBA | 9.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy System kamer | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Centrala elektroniczna ZE | 36
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Poduszka powietrzna AB | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Poduszka powietrzna AB | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Uklad sterowania silnika SIM | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6 Ti-VCT | 1,6 | 92 | PNBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Centrala elektroniczna ZE | 36
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Uklad sterowania silnika SIM | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Poduszka powietrzna AB | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Poduszka powietrzna AB | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 1.6 Ti-VCT | 1,6 | 81 | RHBA | 2.2007-8.2010 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Mondeo 1.6 Ti-VCT Turnier

FORD Mondeo 1.6 Ti-VCT Turnier

Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy System kamer | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Uklad sterowania silnika SIM | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Poduszka powietrzna AB | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Centrala elektroniczna ZE | 36
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 88 | KGBA | 9.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Poduszka powietrzna AB | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Uklad sterowania silnika SIM | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Centrala elektroniczna ZE | 36
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Poduszka powietrzna AB | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Informacje dla kierowcy System kamer | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 92 | PNBA | 2.2007-8.2010 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Poduszka powietrzna AB | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Poduszka powietrzna AB | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Uklad sterowania silnika SIM | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy System kamer | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Centrala elektroniczna ZE | 36
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.6 Ti-VCT Turnier | 1,6 | 81 | RHBA | 2.2007-8.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30


DVD 2017/2:PKW:FORD:Mondeo 1.6i

FORD Mondeo 1.6i

Mondeo 1.6i | 1,6 | 65 | L1... | 1.1993-7.1996 | Uklad sterowania silnika EEC4 | 84
Mondeo 1.6i | 1,6 | 66 | L1... | 1.1993-7.1996 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.6i | 1,6 | 66 | L1... | 1.1993-7.1996 | Uklad sterowania silnika EEC4 Zetec | 10
Mondeo 1.6i | 1,6 | 70 | L1... | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.6i | 1,6 | 66 | L1... | 1.1993-7.1996 | Uklad sterowania silnika EEC4 | 84
Mondeo 1.6i | 1,6 | 70 | L1... | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.6i | 1,6 | 70 | L1... | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.6i | 1,6 | 65 | L1... | 1.1993-7.1996 | Uklad sterowania silnika EEC4 Zetec-E | 10
Mondeo 1.6i | 1,6 | 70 | L1... | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6i | 1,6 | 65 | L1... | 1.1993-7.1996 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.6i | 1,6 | 65 | L1J | 8.1996-8.1998 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.6i | 1,6 | 65 | L1J | 8.1996-8.1998 | Zamek centralny ZV | 30
Mondeo 1.6i | 1,6 | 65 | L1J | 8.1996-8.1998 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6i | 1,6 | 65 | L1J | 8.1996-8.1998 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.6i | 1,6 | 65 | L1J | 8.1996-8.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.6i | 1,6 | 65 | L1J | 8.1996-8.1998 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.6i | 1,6 | 70 | L1L | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6i | 1,6 | 70 | L1L | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.6i | 1,6 | 70 | L1L | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.6i | 1,6 | 70 | L1L | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.6i | 1,6 | 70 | L1N | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.6i | 1,6 | 70 | L1N | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6i | 1,6 | 70 | L1N | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.6i | 1,6 | 70 | L1N | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.6i | 1,6 | 70 | L1Q | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6i | 1,6 | 70 | L1Q | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.6i | 1,6 | 70 | L1Q | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.6i | 1,6 | 70 | L1Q | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:FORD:Mondeo 1.6i Turnier

FORD Mondeo 1.6i Turnier

Mondeo 1.6i Turnier | 1,6 | 66 | L1F | 4.1993-7.1996 | Uklad sterowania silnika EEC4 | 84
Mondeo 1.6i Turnier | 1,6 | 66 | L1F | 4.1993-7.1996 | Uklad sterowania silnika EEC4 Zetec | 10
Mondeo 1.6i Turnier | 1,6 | 66 | L1F | 4.1993-7.1996 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.6i Turnier | 1,6 | 65 | L1J | 4.1993-7.1996 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.6i Turnier | 1,6 | 65 | L1J | 8.1996-8.1998 | Zamek centralny ZV | 30
Mondeo 1.6i Turnier | 1,6 | 65 | L1J | 8.1996-8.1998 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.6i Turnier | 1,6 | 65 | L1J | 8.1996-8.1998 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6i Turnier | 1,6 | 65 | L1J | 4.1993-7.1996 | Uklad sterowania silnika EEC4 | 84
Mondeo 1.6i Turnier | 1,6 | 65 | L1J | 4.1993-7.1996 | Uklad sterowania silnika EEC4 Zetec-E | 10
Mondeo 1.6i Turnier | 1,6 | 65 | L1J | 8.1996-8.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.6i Turnier | 1,6 | 65 | L1J | 8.1996-8.1998 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.6i Turnier | 1,6 | 65 | L1J | 8.1996-8.1998 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.6i Turnier | 1,6 | 70 | L1L | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.6i Turnier | 1,6 | 70 | L1L | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6i Turnier | 1,6 | 70 | L1L | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.6i Turnier | 1,6 | 70 | L1L | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.6i Turnier | 1,6 | 70 | L1N | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.6i Turnier | 1,6 | 70 | L1N | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.6i Turnier | 1,6 | 70 | L1N | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6i Turnier | 1,6 | 70 | L1N | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.6i Turnier | 1,6 | 70 | L1Q | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.6i Turnier | 1,6 | 70 | L1Q | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.6i Turnier | 1,6 | 70 | L1Q | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.6i Turnier | 1,6 | 70 | L1Q | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Mondeo 1.8 TD

FORD Mondeo 1.8 TD

Mondeo 1.8 TD | 1,8 | 65 | RF... | 6.1993-7.1996 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.8 TD | 1,8 | 65 | RF... | 6.1993-7.1996 | Uklad sterowania silnika EEC5 | 30
Mondeo 1.8 TD | 1,8 | 65 | RFN | 8.1996-9.2000 | Uklad sterowania silnika EEC5/EDC | 30
Mondeo 1.8 TD | 1,8 | 65 | RFN | 8.1996-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.8 TD | 1,8 | 65 | RFN | 8.1996-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8 TD | 1,8 | 65 | RFN | 8.1996-9.2000 | Zamek centralny ZV | 30
Mondeo 1.8 TD | 1,8 | 65 | RFN | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.8 TD | 1,8 | 65 | RFN | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FORD:Mondeo 1.8 TD Turnier

FORD Mondeo 1.8 TD Turnier

Mondeo 1.8 TD Turnier | 1,8 | 65 | RF... | 6.1993-7.1996 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.8 TD Turnier | 1,8 | 66 | RFN | 8.1996-9.2000 | Zamek centralny ZV | 30
Mondeo 1.8 TD Turnier | 1,8 | 66 | RFN | 8.1996-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.8 TD Turnier | 1,8 | 66 | RFN | 8.1996-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8 TD Turnier | 1,8 | 66 | RFN | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8 TD Turnier | 1,8 | 66 | RFN | 8.1996-9.2000 | Uklad sterowania silnika EEC5/EDC | 30
Mondeo 1.8 TD Turnier | 1,8 | 66 | RFN | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS Mecatronic | 23


DVD 2017/2:PKW:FORD:Mondeo 1.8 TDCi

FORD Mondeo 1.8 TDCi

Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Poduszka powietrzna AB | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Poduszka powietrzna AB | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Centrala elektroniczna ZE | 36
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Uklad sterowania silnika CR/EDG | 4G
Mondeo 1.8 TDCi | 1,8 | 74 | FFBA | 2.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Poduszka powietrzna AB | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Centrala elektroniczna ZE | 36
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Uklad sterowania silnika CR/EDG | 4G
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Poduszka powietrzna AB | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.8 TDCi | 1,8 | 92 | QYBA | 2.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30


DVD 2017/2:PKW:FORD:Mondeo 1.8 TDCi Turnier

FORD Mondeo 1.8 TDCi Turnier

Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Uklad sterowania silnika CR/EDG | 4G
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy System kamer | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Poduszka powietrzna AB | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Poduszka powietrzna AB | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Centrala elektroniczna ZE | 36
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 74 | FFBA | 2.2007-11.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Poduszka powietrzna AB | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Centrala elektroniczna ZE | 36
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Poduszka powietrzna AB | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Uklad sterowania silnika CR/EDG | 4G
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 1.8 TDCi Turnier | 1,8 | 92 | QYBA | 2.2007-11.2010 | Informacje dla kierowcy System kamer | 30


DVD 2017/2:PKW:FORD:Mondeo 1.8i

FORD Mondeo 1.8i

Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Poduszka powietrzna AB | 30
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Uklad sterowania silnika Motronic MED | 30
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 1.8i | 1,8 | 96 | CFBA | 6.2003-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Poduszka powietrzna AB | 30
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Uklad sterowania silnika EEC5 Duratec HE | 30
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 1.8i | 1,8 | 81 | CGB... | 10.2000-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Centrala elektroniczna ZE | 57
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Uklad sterowania silnika EEC5 Duratec HE | 30
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Poduszka powietrzna AB | 30
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i | 1,8 | 81 | CGBA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Uklad sterowania silnika EEC5 Duratec HE | 30
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Poduszka powietrzna AB | 30
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 1.8i | 1,8 | 81 | CGBB | 10.2000-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Poduszka powietrzna AB | 30
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Uklad sterowania silnika EEC5 Duratec HE | 30
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 1.8i | 1,8 | 92 | CHB... | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.8i | 1,8 | 85 | RK... | 8.1996-9.2000 | Zamek centralny ZV | 30
Mondeo 1.8i | 1,8 | 85 | RK... | 8.1996-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.8i | 1,8 | 85 | RK... | 8.1996-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.8i | 1,8 | 85 | RK... | 8.1996-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i | 1,8 | 85 | RK... | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.8i | 1,8 | 85 | RK... | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i | 1,8 | 85 | RKA | 1.1993-7.1996 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.8i | 1,8 | 85 | RKA | 1.1993-7.1996 | Uklad sterowania silnika EEC4 Zetec | 10
Mondeo 1.8i | 1,8 | 85 | RKA | 1.1993-7.1996 | Uklad sterowania silnika EEC4 | 84
Mondeo 1.8i | 1,8 | 82 | RKB | 1.1993-7.1996 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.8i | 1,8 | 85 | RKB | 8.1996-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i | 1,8 | 82 | RKB | 1.1993-7.1996 | Uklad sterowania silnika EEC4 Zetec-E | 10
Mondeo 1.8i | 1,8 | 82 | RKB | 1.1993-7.1996 | Uklad sterowania silnika EEC4 | 84
Mondeo 1.8i | 1,8 | 85 | RKB | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i | 1,8 | 85 | RKB | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.8i | 1,8 | 85 | RKB | 8.1996-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.8i | 1,8 | 85 | RKB | 8.1996-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.8i | 1,8 | 85 | RKB | 8.1996-9.2000 | Zamek centralny ZV | 30
Mondeo 1.8i | 1,8 | 85 | RKF | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i | 1,8 | 85 | RKF | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.8i | 1,8 | 85 | RKF | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i | 1,8 | 85 | RKF | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.8i | 1,8 | 85 | RKH | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.8i | 1,8 | 85 | RKH | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.8i | 1,8 | 85 | RKH | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i | 1,8 | 85 | RKH | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i | 1,8 | 85 | RKJ | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i | 1,8 | 85 | RKJ | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.8i | 1,8 | 85 | RKJ | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.8i | 1,8 | 85 | RKJ | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i | 1,8 | 85 | RKK | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i | 1,8 | 85 | RKK | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.8i | 1,8 | 85 | RKK | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.8i | 1,8 | 85 | RKK | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FORD:Mondeo 1.8i 4x4

FORD Mondeo 1.8i 4x4

Mondeo 1.8i 4x4 | 1,8 | 85 | RKA | 1.1993-7.1996 | Uklad sterowania silnika EEC4 Zetec | 10
Mondeo 1.8i 4x4 | 1,8 | 85 | RKA | 1.1993-7.1996 | Uklad sterowania silnika EEC4 | 84
Mondeo 1.8i 4x4 | 1,8 | 85 | RKA | 1.1993-7.1996 | Uklad zapobieg.zablok. ABS Mecatronic | 23


DVD 2017/2:PKW:FORD:Mondeo 1.8i Turnier

FORD Mondeo 1.8i Turnier

Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Poduszka powietrzna AB | 30
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Uklad sterowania silnika Motronic MED | 30
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8i Turnier | 1,8 | 96 | CFBA | 6.2003-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Poduszka powietrzna AB | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Uklad sterowania silnika EEC5 Duratec HE | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBA | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Uklad sterowania silnika EEC5 Duratec HE | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Poduszka powietrzna AB | 30
Mondeo 1.8i Turnier | 1,8 | 81 | CGBB | 10.2000-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Uklad sterowania silnika EEC5 Duratec HE | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Poduszka powietrzna AB | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBA | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Poduszka powietrzna AB | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Uklad sterowania silnika EEC5 Duratec HE | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 1.8i Turnier | 1,8 | 92 | CHBB | 10.2000-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 1.8i Turnier | 1,8 | 85 | RKA | 4.1993-7.1996 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.8i Turnier | 1,8 | 85 | RKA | 4.1993-7.1996 | Uklad sterowania silnika EEC4 Zetec | 10
Mondeo 1.8i Turnier | 1,8 | 85 | RKA | 4.1993-7.1996 | Uklad sterowania silnika EEC4 | 84
Mondeo 1.8i Turnier | 1,8 | 82 | RKB | 4.1993-7.1996 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.8i Turnier | 1,8 | 85 | RKB | 8.1996-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.8i Turnier | 1,8 | 85 | RKB | 8.1996-9.2000 | Zamek centralny ZV | 30
Mondeo 1.8i Turnier | 1,8 | 85 | RKB | 8.1996-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i Turnier | 1,8 | 85 | RKB | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.8i Turnier | 1,8 | 82 | RKB | 4.1993-7.1996 | Uklad sterowania silnika EEC4 | 84
Mondeo 1.8i Turnier | 1,8 | 82 | RKB | 4.1993-7.1996 | Uklad sterowania silnika EEC4 Zetec-E | 10
Mondeo 1.8i Turnier | 1,8 | 85 | RKB | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i Turnier | 1,8 | 85 | RKB | 8.1996-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.8i Turnier | 1,8 | 85 | RKF | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.8i Turnier | 1,8 | 85 | RKF | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i Turnier | 1,8 | 85 | RKF | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.8i Turnier | 1,8 | 85 | RKF | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i Turnier | 1,8 | 85 | RKH | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.8i Turnier | 1,8 | 85 | RKH | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.8i Turnier | 1,8 | 85 | RKH | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i Turnier | 1,8 | 85 | RKH | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i Turnier | 1,8 | 85 | RKJ | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 1.8i Turnier | 1,8 | 85 | RKJ | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i Turnier | 1,8 | 85 | RKJ | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.8i Turnier | 1,8 | 85 | RKJ | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.8i Turnier | 1,8 | 85 | RKK | 8.1996-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8i Turnier | 1,8 | 85 | RKK | 8.1996-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 1.8i Turnier | 1,8 | 85 | RKK | 8.1996-9.2000 | Zamek centralny ZV | 30
Mondeo 1.8i Turnier | 1,8 | 85 | RKK | 8.1996-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 1.8i Turnier | 1,8 | 85 | RKK | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 1.8i Turnier | 1,8 | 85 | RKK | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FORD:Mondeo 2.0

FORD Mondeo 2.0

Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Poduszka powietrzna AB | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Poduszka powietrzna AB | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Centrala elektroniczna ZE | 36
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Uklad sterowania silnika ESU | 36
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 | 2 | 107 | AOB... | 2.2007-12.2014 | Oswietlenie Swiatla kierunkowe | 36


DVD 2017/2:PKW:FORD:Mondeo 2.0 EcoBoost SCTi

FORD Mondeo 2.0 EcoBoost SCTi

Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Poduszka powietrzna AB | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Uklad sterowania silnika Motronic MED | 36
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Centrala elektroniczna ZE | 36
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Poduszka powietrzna AB | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 146 | TNB... | 3.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Poduszka powietrzna AB | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Uklad sterowania silnika Motronic MED | 36
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Centrala elektroniczna ZE | 36
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 EcoBoost SCTi | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 22


DVD 2017/2:PKW:FORD:Mondeo 2.0 EcoBoost SCTi Turnier

FORD Mondeo 2.0 EcoBoost SCTi Turnier

Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Poduszka powietrzna AB | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Poduszka powietrzna AB | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Centrala elektroniczna ZE | 36
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Uklad sterowania silnika Motronic MED | 36
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 146 | TNB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Uklad sterowania silnika Motronic MED | 36
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Centrala elektroniczna ZE | 36
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 EcoBoost SCTi Turnier | 2 | 176 | TPBA | 9.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:Mondeo 2.0 Flexifuel

FORD Mondeo 2.0 Flexifuel

Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Poduszka powietrzna AB | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Uklad sterowania silnika ESU | 36
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Poduszka powietrzna AB | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Centrala elektroniczna ZE | 36
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 Flexifuel | 2 | 107 | TBB... | 2.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30


DVD 2017/2:PKW:FORD:Mondeo 2.0 Flexifuel Turnier

FORD Mondeo 2.0 Flexifuel Turnier

Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Poduszka powietrzna AB | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Poduszka powietrzna AB | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Centrala elektroniczna ZE | 36
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 Flexifuel Turnier | 2 | 107 | TBB... | 2.2008- | Uklad sterowania silnika ESU | 36


DVD 2017/2:PKW:FORD:Mondeo 2.0 LPG

FORD Mondeo 2.0 LPG

Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Poduszka powietrzna AB | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Centrala elektroniczna ZE | 36
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Uklad sterowania silnika ESU | 36
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Poduszka powietrzna AB | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 LPG | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy System nawigacji | 22


DVD 2017/2:PKW:FORD:Mondeo 2.0 LPG Turnier

FORD Mondeo 2.0 LPG Turnier

Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Poduszka powietrzna AB | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Poduszka powietrzna AB | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Uklad sterowania silnika ESU | 36
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Centrala elektroniczna ZE | 36
Mondeo 2.0 LPG Turnier | 2 | 104 | TBB... | 4.2009- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30


DVD 2017/2:PKW:FORD:Mondeo 2.0 TDCi

FORD Mondeo 2.0 TDCi

Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 96 | AZBA | 2.2007-2.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Uklad sterowania silnika EEC5/EDC | 4G
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 96 | FMBA | 10.2001-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Uklad sterowania silnika EEC5/EDC | 4G
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi | 2 | 85 | HJB... | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Uklad sterowania silnika EEC5/EDC | 4G
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBA | 9.2002-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Uklad sterowania silnika EEC5/EDC | 4G
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBB | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Uklad sterowania silnika EEC5/EDC | 4G
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDCi | 2 | 85 | HJBC | 9.2002-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi | 2 | 85 | KLBA | 11.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Uklad sterowania silnika EEC5/EDC | 4G
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi | 2 | 96 | N7B... | 10.2001-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007- | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi | 2 | 103 | QXB... | 2.2007-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Uklad sterowania silnika EEC5/EDC | 4G
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDCi | 2 | 66 | SDBA | 4.2006-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Uklad sterowania silnika CR/EDC | 4C
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 TDCi | 2 | 110 | T7C... | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Uklad sterowania silnika CR/EDC | 4C
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi | 2 | 132 | T8C... | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi | 2 | 120 | TXB... | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi | 2 | 85 | TYBA | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 103 | UFB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy System kamer | 30


DVD 2017/2:PKW:FORD:Mondeo 2.0 TDCi Turnier

FORD Mondeo 2.0 TDCi Turnier

Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 96 | AZBA | 2.2007-2.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | AZBC | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Uklad sterowania silnika EEC5/EDC | 4G
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDCi Turnier | 2 | 96 | FMBA | 10.2001-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Uklad sterowania silnika EEC5/EDC | 4G
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBA | 9.2002-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Uklad sterowania silnika EEC5/EDC | 4G
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBB | 9.2002-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Uklad sterowania silnika EEC5/EDC | 4G
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDCi Turnier | 2 | 85 | HJBC | 9.2002-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi Turnier | 2 | 85 | KLBA | 11.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Uklad sterowania silnika EEC5/EDC | 4G
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 96 | N7B... | 10.2001-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | QXB... | 2.2007- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Uklad sterowania silnika EEC5/EDC | 4G
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDCi Turnier | 2 | 66 | SDBA | 4.2006-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Uklad sterowania silnika CR/EDC | 4C
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 TDCi Turnier | 2 | 110 | T7C... | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Uklad sterowania silnika CR/EDC | 4C
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 TDCi Turnier | 2 | 132 | T8C... | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi Turnier | 2 | 120 | TXB... | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi Turnier | 2 | 85 | TYBA | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 103 | UFB... | 3.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi Turnier | 2 | 100 | UKB... | 3.2010- | Informacje dla kierowcy System nawigacji | 30


DVD 2017/2:PKW:FORD:Mondeo 2.0 TDDi

FORD Mondeo 2.0 TDDi

Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Uklad sterowania silnika EEC5-2 EDC | 30
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Uklad sterowania silnika EEC5/EDC | 30
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDDi | 2 | 66 | D5BA | 10.2000-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Uklad sterowania silnika EEC5/EDC | 30
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDDi | 2 | 85 | D6BA | 10.2000-8.2002 | Oswietlenie Litronic (Master) | 43


DVD 2017/2:PKW:FORD:Mondeo 2.0 TDDi Turnier

FORD Mondeo 2.0 TDDi Turnier

Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Uklad sterowania silnika EEC5-2 EDC | 30
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Uklad sterowania silnika EEC5/EDC | 30
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDDi Turnier | 2 | 66 | D5BA | 10.2000-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Uklad sterowania silnika EEC5/EDC | 30
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Centrala elektroniczna ZE | 42
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Poduszka powietrzna AB | 30
Mondeo 2.0 TDDi Turnier | 2 | 85 | D6BA | 10.2000-8.2002 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FORD:Mondeo 2.0 Turnier

FORD Mondeo 2.0 Turnier

Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Poduszka powietrzna AB | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Poduszka powietrzna AB | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Centrala elektroniczna ZE | 36
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Uklad sterowania silnika ESU | 36
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 Turnier | 2 | 107 | AOB... | 2.2007-12.2014 | Informacje dla kierowcy System nawigacyjny | 22


DVD 2017/2:PKW:FORD:Mondeo 2.0i 4x4

FORD Mondeo 2.0i 4x4

Mondeo 2.0i 4x4 | 2 | 97 | NGA | 7.1993-7.1996 | Uklad sterowania silnika EEC4 | 84
Mondeo 2.0i 4x4 | 2 | 97 | NGA | 7.1993-7.1996 | Uklad sterowania silnika EEC4 Zetec | 10
Mondeo 2.0i 4x4 | 2 | 97 | NGA | 7.1993-7.1996 | Uklad zapobieg.zablok. ABS Mecatronic | 23


DVD 2017/2:PKW:FORD:Mondeo 2.0i Turnier

FORD Mondeo 2.0i Turnier

Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Uklad sterowania silnika EEC5 Duratec HE | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBA | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Uklad sterowania silnika EEC5 Duratec HE | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0i Turnier | 2 | 107 | CJBB | 10.2000-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.0i Turnier | 2 | 100 | NGA | 4.1993-7.1996 | Uklad sterowania silnika EEC4 | 84
Mondeo 2.0i Turnier | 2 | 100 | NGA | 4.1993-7.1996 | Uklad sterowania silnika EEC4 Zetec | 10
Mondeo 2.0i Turnier | 2 | 100 | NGA | 4.1993-7.1996 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 2.0i Turnier | 2 | 96 | NGA | 8.1996-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0i Turnier | 2 | 96 | NGA | 8.1996-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 2.0i Turnier | 2 | 96 | NGA | 8.1996-9.2000 | Zamek centralny ZV | 30
Mondeo 2.0i Turnier | 2 | 96 | NGA | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0i Turnier | 2 | 96 | NGA | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 2.0i Turnier | 2 | 96 | NGA | 8.1996-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 2.0i Turnier | 2 | 96 | NGB | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0i Turnier | 2 | 96 | NGB | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 2.0i Turnier | 2 | 96 | NGB | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0i Turnier | 2 | 96 | NGB | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 2.0i Turnier | 2 | 96 | NGC | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30
Mondeo 2.0i Turnier | 2 | 96 | NGC | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 2.0i Turnier | 2 | 96 | NGC | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0i Turnier | 2 | 96 | NGC | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0i Turnier | 2 | 96 | NGD | 8.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.0i Turnier | 2 | 96 | NGD | 8.1998-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0i Turnier | 2 | 96 | NGD | 8.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 2.0i Turnier | 2 | 96 | NGD | 8.1998-9.2000 | Uklad sterowania silnika EEC5 Zetec-E | 30


DVD 2017/2:PKW:FORD:Mondeo 2.0i Turnier 4x4

FORD Mondeo 2.0i Turnier 4x4

Mondeo 2.0i Turnier 4x4 | 2 | 97 | NGA | 7.1993-7.1996 | Uklad sterowania silnika EEC4 Zetec | 10
Mondeo 2.0i Turnier 4x4 | 2 | 97 | NGA | 7.1993-7.1996 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 2.0i Turnier 4x4 | 2 | 97 | NGA | 7.1993-7.1996 | Uklad sterowania silnika EEC4 | 84


DVD 2017/2:PKW:FORD:Mondeo 2.2 TDCi

FORD Mondeo 2.2 TDCi

Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Centrala elektroniczna ZE | 36
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy System kamer | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Poduszka powietrzna AB | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Uklad sterowania silnika CR/EDC 17CP | 4C
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 2.2 TDCi | 2,2 | 147 | KNB... | 11.2010-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Uklad sterowania silnika EDC | 4F
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Centrala elektroniczna ZE | 36
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy System kamer | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Poduszka powietrzna AB | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Poduszka powietrzna AB | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.2 TDCi | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Uklad sterowania silnika EEC5/EDC | 4G
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.2 TDCi | 2,2 | 110 | QJB... | 8.2004-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66


DVD 2017/2:PKW:FORD:Mondeo 2.2 TDCi Turnier

FORD Mondeo 2.2 TDCi Turnier

Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy System kamer | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Poduszka powietrzna AB | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Uklad sterowania silnika CR/EDC 17CP | 4C
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Centrala elektroniczna ZE | 36
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.2 TDCi Turnier | 2,2 | 147 | KNB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Poduszka powietrzna AB | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy System kamer | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Poduszka powietrzna AB | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Centrala elektroniczna ZE | 36
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Uklad sterowania silnika EDC | 4F
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.2 TDCi Turnier | 2,2 | 129 | Q4BA | 3.2008-11.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Uklad sterowania silnika EEC5/EDC | 4G
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.2 TDCi Turnier | 2,2 | 110 | QJB... | 8.2004-3.2007 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:FORD:Mondeo 2.3

FORD Mondeo 2.3

Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy Audio | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy System kamer | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Poduszka powietrzna AB | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Poduszka powietrzna AB | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Uklad sterowania silnika ESU | 36
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Centrala elektroniczna ZE | 36
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy Audio | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.3 | 2,3 | 118 | SEBA | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30


DVD 2017/2:PKW:FORD:Mondeo 2.3 Turnier

FORD Mondeo 2.3 Turnier

Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy Audio | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Centrala elektroniczna ZE | 36
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy System kamer | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Poduszka powietrzna AB | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Uklad sterowania silnika ESU | 36
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Poduszka powietrzna AB | 30
Mondeo 2.3 Turnier | 2,3 | 118 | SEBA | 9.2007- | Ster.skrzyni biegów Automat 6-biegowy | 01


DVD 2017/2:PKW:FORD:Mondeo 2.5

FORD Mondeo 2.5

Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Poduszka powietrzna AB | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Centrala elektroniczna ZE | 36
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy Audio | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy Audio | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Poduszka powietrzna AB | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy System kamer | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.5 | 2,5 | 162 | HU... | 2.2007-3.2010 | Uklad sterowania silnika Motronic ME | 85
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.5 | 2,5 | 110 | S7CB | 9.2014- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:Mondeo 2.5 Turnier

FORD Mondeo 2.5 Turnier

Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Poduszka powietrzna AB | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Poduszka powietrzna AB | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy Audio | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Uklad sterowania silnika Motronic ME | 85
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy Audio | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy System kamer | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Centrala elektroniczna ZE | 36
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.5 Turnier | 2,5 | 162 | HU... | 2.2007-3.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30


DVD 2017/2:PKW:FORD:Mondeo 2.5i ST200

FORD Mondeo 2.5i ST200

Mondeo 2.5i ST200 | 2,5 | 151 | SGA | 9.1999-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.5i ST200 | 2,5 | 151 | SGA | 9.1999-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.5i ST200 | 2,5 | 151 | SGA | 9.1999-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 2.5i ST200 | 2,5 | 151 | SGA | 9.1999-9.2000 | Uklad sterowania silnika EEC5 Duratec-VE | 30


DVD 2017/2:PKW:FORD:Mondeo 2.5i Turnier

FORD Mondeo 2.5i Turnier

Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Poduszka powietrzna AB | 30
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Uklad sterowania silnika EEC5 Duratec-VE | 30
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Uklad sterowania silnika EEC5 Duratec-VE | 30
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.5i Turnier | 2,5 | 125 | LCBD | 10.2000-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 2.5i Turnier | 2,5 | 125 | SEA | 8.1994-7.1996 | Uklad sterowania silnika EEC4 Duratec-VE | 10
Mondeo 2.5i Turnier | 2,5 | 125 | SEA | 8.1996-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.5i Turnier | 2,5 | 125 | SEA | 8.1994-7.1996 | Uklad sterowania silnika EEC4 | 84
Mondeo 2.5i Turnier | 2,5 | 125 | SEA | 8.1996-9.2000 | Uklad sterowania silnika EEC5 Duratec-VE | 30
Mondeo 2.5i Turnier | 2,5 | 125 | SEA | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.5i Turnier | 2,5 | 125 | SEA | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 2.5i Turnier | 2,5 | 125 | SEA | 8.1996-9.2000 | Zamek centralny ZV | 30
Mondeo 2.5i Turnier | 2,5 | 125 | SEA | 8.1996-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 2.5i Turnier | 2,5 | 125 | SEA | 8.1994-7.1996 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 2.5i Turnier | 2,5 | 125 | SEB | 8.1996-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.5i Turnier | 2,5 | 125 | SEB | 8.1996-9.2000 | Zamek centralny ZV | 30
Mondeo 2.5i Turnier | 2,5 | 125 | SEB | 8.1996-9.2000 | Uklad sterowania silnika EEC5 Duratec-VE | 30
Mondeo 2.5i Turnier | 2,5 | 125 | SEB | 8.1996-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 2.5i Turnier | 2,5 | 125 | SEB | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS Mecatronic | 23
Mondeo 2.5i Turnier | 2,5 | 125 | SEB | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.5i Turnier | 2,5 | 125 | SEC | 8.1996-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Mondeo 2.5i Turnier | 2,5 | 125 | SEC | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.5i Turnier | 2,5 | 125 | SEC | 8.1996-9.2000 | Zamek centralny ZV | 30
Mondeo 2.5i Turnier | 2,5 | 125 | SEC | 8.1996-9.2000 | Uklad sterowania silnika EEC5 Duratec-VE | 30
Mondeo 2.5i Turnier | 2,5 | 125 | SEC | 8.1996-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.5i Turnier | 2,5 | 125 | SEC | 8.1996-9.2000 | Uklad zapobieg.zablok. ABS Mecatronic | 23


DVD 2017/2:PKW:FORD:Mondeo 2.5i Turnier ST200

FORD Mondeo 2.5i Turnier ST200

Mondeo 2.5i Turnier ST200 | 2,5 | 151 | SGA | 9.1999-9.2000 | Uklad zapobieg.zablok. ABS | 42
Mondeo 2.5i Turnier ST200 | 2,5 | 151 | SGA | 9.1999-9.2000 | Uklad sterowania silnika EEC5 Duratec-VE | 30
Mondeo 2.5i Turnier ST200 | 2,5 | 151 | SGA | 9.1999-9.2000 | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.5i Turnier ST200 | 2,5 | 151 | SGA | 9.1999-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:FORD:Mondeo 3.0i

FORD Mondeo 3.0i

Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Poduszka powietrzna AB | 30
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Uklad sterowania silnika EEC5 Duratec-VE | 30
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 3.0i | 3 | 150 | REBA | 8.2004-3.2007 | Informacje dla kierowcy System nawigacji | 30


DVD 2017/2:PKW:FORD:Mondeo 3.0i ST220

FORD Mondeo 3.0i ST220

Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Uklad sterowania silnika EEC5 Duratec-VE | 30
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Informacje dla kierowcy System nawigacji | 30
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Poduszka powietrzna AB | 30
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 3.0i ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Mondeo 3.0i Turnier

FORD Mondeo 3.0i Turnier

Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Uklad sterowania silnika EEC5 Duratec-VE | 30
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Poduszka powietrzna AB | 30
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 3.0i Turnier | 3 | 150 | REBA | 8.2004-3.2007 | Informacje dla kierowcy System nawigacji | 30


DVD 2017/2:PKW:FORD:Mondeo 3.0i Turnier ST220

FORD Mondeo 3.0i Turnier ST220

Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Informacje dla kierowcy Audio | 30
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Oswietlenie Litronic (Master) | 43
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 66
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Centrala elektroniczna ZE | 42
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Uklad sterowania silnika EEC5 Duratec-VE | 30
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Poduszka powietrzna AB | 30
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Oswietlenie Litronic (Slave) | 30
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Przeglad systemu Przeglad ukladu | 01
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Ster.skrzyni biegów EGS | 30
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Uklad zapobieg.zablok. ABS | 42
Mondeo 3.0i Turnier ST220 | 3 | 166 | MEBA | 2.2002-3.2007 | Informacje dla kierowcy System nawigacji | 30


DVD 2017/2:PKW:FORD:Orion 1.3i

FORD Orion 1.3i

Orion 1.3i | 1,3 | 44 | J6A | 5.1991-12.1993 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Orion 1.4i

FORD Orion 1.4i

Orion 1.4i | 1,4 | 54 | F6... | 10.1987-7.1990 | Uklad sterowania silnika EEC4 | 10
Orion 1.4i | 1,4 | 52 | F6F | 7.1990-12.1993 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Orion 1.6i

FORD Orion 1.6i

Orion 1.6i | 1,6 | 79 | LJA | 8.1989-7.1990 | Uklad sterowania silnika EEC4 | 10
Orion 1.6i | 1,6 | 75 | LJB | 8.1989-7.1990 | Uklad sterowania silnika EEC4 | 10
Orion 1.6i | 1,6 | 79 | LJE | 7.1990-9.1992 | Uklad sterowania silnika EEC4 | 10
Orion 1.6i | 1,6 | 77 | LJF | 7.1990-9.1992 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Orion 1.6i 16V

FORD Orion 1.6i 16V

Orion 1.6i 16V | 1,6 | 66 | L1E | 9.1992-12.1993 | Uklad sterowania silnika EEC4 Zetec | 10
Orion 1.6i 16V | 1,6 | 66 | L1E | 9.1992-12.1993 | Uklad sterowania silnika EEC4 | 84


DVD 2017/2:PKW:FORD:Orion 1.8i 16V

FORD Orion 1.8i 16V

Orion 1.8i 16V | 1,8 | 77 | RDA | 2.1992-12.1993 | Uklad sterowania silnika EEC4 Zetec | 10
Orion 1.8i 16V | 1,8 | 96 | RQB | 2.1992-12.1993 | Uklad sterowania silnika EEC4 Zetec | 10


DVD 2017/2:PKW:FORD:Scorpio 2.0i

FORD Scorpio 2.0i

Scorpio 2.0i | 2 | 88 | N9... | 5.1989-1.1992 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.0i | 2 | 90 | N9B | 5.1989-1.1992 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.0i | 2 | 88 | N9D | 5.1989-1.1992 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.0i | 2 | 85 | N9F | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.0i | 2 | 85 | NRA | 5.1985-1.1992 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.0i | 2 | 74 | NRC | 10.1985-12.1990 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.0i | 2 | 85 | NRI | 10.1985-1.1992 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.0i | 2 | 85 | NSD | 10.1994-12.1998 | Uklad sterowania silnika EEC5 DOHC | 30
Scorpio 2.0i | 2 | 85 | NSD | 10.1994-12.1998 | Przeglad systemu Przeglad ukladu | 01
Scorpio 2.0i | 2 | 85 | NSD | 10.1994-12.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.0i | 2 | 85 | NSD | 10.1994-12.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.0i | 2 | 85 | NSD | 10.1994-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Scorpio 2.0i | 2 | 85 | NSD | 10.1994-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 30


DVD 2017/2:PKW:FORD:Scorpio 2.0i 16V

FORD Scorpio 2.0i 16V

Scorpio 2.0i 16V | 2 | 100 | N3A | 10.1994-4.1996 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.0i 16V | 2 | 100 | N3A | 10.1994-4.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Scorpio 2.0i 16V | 2 | 100 | N3A | 10.1994-4.1996 | Uklad sterowania silnika EEC5 DOHC | 30
Scorpio 2.0i 16V | 2 | 100 | N3A | 10.1994-4.1996 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Scorpio 2.0i 16V | 2 | 100 | N3A | 10.1994-4.1996 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.0i 16V | 2 | 100 | N3A | 10.1994-4.1996 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Scorpio 2.0i 16V Turnier

FORD Scorpio 2.0i 16V Turnier

Scorpio 2.0i 16V Turnier | 2 | 100 | N3A | 10.1994-4.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Scorpio 2.0i 16V Turnier | 2 | 100 | N3A | 10.1994-4.1996 | Przeglad systemu Przeglad ukladu | 01
Scorpio 2.0i 16V Turnier | 2 | 100 | N3A | 10.1994-4.1996 | Uklad sterowania silnika EEC5 DOHC | 30
Scorpio 2.0i 16V Turnier | 2 | 100 | N3A | 10.1994-4.1996 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Scorpio 2.0i 16V Turnier | 2 | 100 | N3A | 10.1994-4.1996 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.0i 16V Turnier | 2 | 100 | N3A | 10.1994-4.1996 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:FORD:Scorpio 2.0i Turnier

FORD Scorpio 2.0i Turnier

Scorpio 2.0i Turnier | 2 | 88 | N9... | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.0i Turnier | 2 | 85 | N9F | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.0i Turnier | 2 | 85 | NSD | 10.1994-12.1998 | Uklad sterowania silnika EEC5 DOHC | 30
Scorpio 2.0i Turnier | 2 | 85 | NSD | 10.1994-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Scorpio 2.0i Turnier | 2 | 85 | NSD | 10.1994-12.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.0i Turnier | 2 | 85 | NSD | 10.1994-12.1998 | Przeglad systemu Przeglad ukladu | 01
Scorpio 2.0i Turnier | 2 | 85 | NSD | 10.1994-12.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.0i Turnier | 2 | 85 | NSD | 10.1994-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22


DVD 2017/2:PKW:FORD:Scorpio 2.3i 16V

FORD Scorpio 2.3i 16V

Scorpio 2.3i 16V | 2,3 | 108 | Y5A | 5.1996-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Scorpio 2.3i 16V | 2,3 | 108 | Y5A | 5.1996-12.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.3i 16V | 2,3 | 108 | Y5A | 5.1996-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Scorpio 2.3i 16V | 2,3 | 108 | Y5A | 5.1996-12.1998 | Przeglad systemu Przeglad ukladu | 01
Scorpio 2.3i 16V | 2,3 | 108 | Y5A | 5.1996-12.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.3i 16V | 2,3 | 108 | Y5A | 5.1996-12.1998 | Uklad sterowania silnika EEC5 DOHC | 30


DVD 2017/2:PKW:FORD:Scorpio 2.3i 16V Turnier

FORD Scorpio 2.3i 16V Turnier

Scorpio 2.3i 16V Turnier | 2,3 | 108 | Y5A | 5.1996-12.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.3i 16V Turnier | 2,3 | 108 | Y5A | 5.1996-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Scorpio 2.3i 16V Turnier | 2,3 | 108 | Y5A | 5.1996-12.1998 | Przeglad systemu Przeglad ukladu | 01
Scorpio 2.3i 16V Turnier | 2,3 | 108 | Y5A | 5.1996-12.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.3i 16V Turnier | 2,3 | 108 | Y5A | 5.1996-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Scorpio 2.3i 16V Turnier | 2,3 | 108 | Y5A | 5.1996-12.1998 | Uklad sterowania silnika EEC5 DOHC | 30


DVD 2017/2:PKW:FORD:Scorpio 2.4i

FORD Scorpio 2.4i

Scorpio 2.4i | 2,4 | 96 | ARC | 9.1986-9.1988 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.4i | 2,4 | 92 | ARD | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.4i | 2,4 | 92 | ARD | 10.1988-1.1992 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Scorpio 2.4i Turnier

FORD Scorpio 2.4i Turnier

Scorpio 2.4i Turnier | 2,4 | 92 | ARD | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Scorpio 2.5 TD

FORD Scorpio 2.5 TD

Scorpio 2.5 TD | 2,5 | 85 | SCC | 10.1994-12.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.5 TD | 2,5 | 85 | SCC | 10.1994-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Scorpio 2.5 TD | 2,5 | 85 | SCC | 10.1994-12.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.5 TD | 2,5 | 85 | SCC | 10.1994-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Scorpio 2.5 TD | 2,5 | 85 | SCC | 10.1994-12.1998 | Przeglad systemu Przeglad ukladu | 01
Scorpio 2.5 TD | 2,5 | 92 | SCD | 10.1994-12.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.5 TD | 2,5 | 92 | SCD | 10.1994-12.1998 | Przeglad systemu Przeglad ukladu | 01
Scorpio 2.5 TD | 2,5 | 92 | SCD | 10.1994-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Scorpio 2.5 TD | 2,5 | 92 | SCD | 10.1994-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Scorpio 2.5 TD | 2,5 | 92 | SCD | 10.1994-12.1998 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:FORD:Scorpio 2.5 TD Turnier

FORD Scorpio 2.5 TD Turnier

Scorpio 2.5 TD Turnier | 2,5 | 85 | SCC | 10.1994-12.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.5 TD Turnier | 2,5 | 85 | SCC | 10.1994-12.1998 | Przeglad systemu Przeglad ukladu | 01
Scorpio 2.5 TD Turnier | 2,5 | 85 | SCC | 10.1994-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Scorpio 2.5 TD Turnier | 2,5 | 85 | SCC | 10.1994-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Scorpio 2.5 TD Turnier | 2,5 | 85 | SCC | 10.1994-12.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.5 TD Turnier | 2,5 | 92 | SCD | 1.1997-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Scorpio 2.5 TD Turnier | 2,5 | 92 | SCD | 1.1997-12.1998 | Przeglad systemu Przeglad ukladu | 01
Scorpio 2.5 TD Turnier | 2,5 | 92 | SCD | 1.1997-12.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Scorpio 2.5 TD Turnier | 2,5 | 92 | SCD | 1.1997-12.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.5 TD Turnier | 2,5 | 92 | SCD | 1.1997-12.1998 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:FORD:Scorpio 2.8i

FORD Scorpio 2.8i

Scorpio 2.8i | 2,8 | 105 | PR... | 10.1985-12.1988 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.8i | 2,8 | 110 | PRE | 5.1985-11.1986 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Scorpio 2.8i 4x4

FORD Scorpio 2.8i 4x4

Scorpio 2.8i 4x4 | 2,8 | 105 | PR... | 10.1985-12.1988 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.8i 4x4 | 2,8 | 110 | PRE | 10.1985-11.1986 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Scorpio 2.9i

FORD Scorpio 2.9i

Scorpio 2.9i | 2,9 | 107 | BR... | 9.1986-1.1992 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.9i | 2,9 | 110 | BRC | 9.1986-1.1992 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.9i | 2,9 | 107 | BRF | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.9i | 2,9 | 110 | BRG | 10.1994-8.1996 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.9i | 2,9 | 110 | BRG | 10.1994-8.1996 | Przeglad systemu Przeglad ukladu | 01
Scorpio 2.9i | 2,9 | 110 | BRG | 10.1994-8.1996 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.9i | 2,9 | 110 | BRG | 10.1994-8.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Scorpio 2.9i | 2,9 | 110 | BRG | 10.1994-8.1996 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Scorpio 2.9i | 2,9 | 110 | BRG | 10.1994-8.1996 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Scorpio 2.9i 24V

FORD Scorpio 2.9i 24V

Scorpio 2.9i 24V | 2,9 | 143 | BOA | 4.1991-1.1992 | Uklad sterowania silnika EEC4 | 81
Scorpio 2.9i 24V | 2,9 | 143 | BOA | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 81
Scorpio 2.9i 24V | 2,9 | 143 | BOA | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.9i 24V | 2,9 | 152 | BOB | 10.1994-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Scorpio 2.9i 24V | 2,9 | 152 | BOB | 10.1994-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Scorpio 2.9i 24V | 2,9 | 152 | BOB | 10.1994-7.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.9i 24V | 2,9 | 152 | BOB | 10.1994-7.1998 | Uklad sterowania silnika EEC5 | 30
Scorpio 2.9i 24V | 2,9 | 152 | BOB | 10.1994-7.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.9i 24V | 2,9 | 152 | BOB | 10.1994-7.1998 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Scorpio 2.9i 24V Turnier

FORD Scorpio 2.9i 24V Turnier

Scorpio 2.9i 24V Turnier | 2,9 | 143 | BOA | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 81
Scorpio 2.9i 24V Turnier | 2,9 | 152 | BOB | 10.1994-7.1998 | Przeglad systemu Przeglad ukladu | 01
Scorpio 2.9i 24V Turnier | 2,9 | 152 | BOB | 10.1994-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Scorpio 2.9i 24V Turnier | 2,9 | 152 | BOB | 10.1994-7.1998 | Uklad sterowania silnika EEC5 | 30
Scorpio 2.9i 24V Turnier | 2,9 | 152 | BOB | 10.1994-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22
Scorpio 2.9i 24V Turnier | 2,9 | 152 | BOB | 10.1994-7.1998 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.9i 24V Turnier | 2,9 | 152 | BOB | 10.1994-7.1998 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:FORD:Scorpio 2.9i 4x4

FORD Scorpio 2.9i 4x4

Scorpio 2.9i 4x4 | 2,9 | 110 | BRC | 9.1986-1.1992 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.9i 4x4 | 2,9 | 107 | BRE | 10.1987-1.1992 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.9i 4x4 | 2,9 | 107 | BRF | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:FORD:Scorpio 2.9i Turnier

FORD Scorpio 2.9i Turnier

Scorpio 2.9i Turnier | 2,9 | 107 | BRF | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.9i Turnier | 2,9 | 110 | BRG | 10.1994-8.1996 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.9i Turnier | 2,9 | 110 | BRG | 10.1994-8.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Scorpio 2.9i Turnier | 2,9 | 110 | BRG | 10.1994-8.1996 | Przeglad systemu Przeglad ukladu | 01
Scorpio 2.9i Turnier | 2,9 | 110 | BRG | 10.1994-8.1996 | Uklad zapobieg.zablok. ABS | 30
Scorpio 2.9i Turnier | 2,9 | 110 | BRG | 10.1994-8.1996 | Uklad sterowania silnika EEC4 | 10
Scorpio 2.9i Turnier | 2,9 | 110 | BRG | 10.1994-8.1996 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22


DVD 2017/2:PKW:FORD:Scorpio 2.9i Turnier 4x4

FORD Scorpio 2.9i Turnier 4x4

Scorpio 2.9i Turnier 4x4 | 2,9 | 107 | BRF | 2.1992-9.1994 | Uklad sterowania silnika EEC4 | 10


DVD 2017/2:PKW:INFINITI:M37 3.7

INFINITI M37 3.7

M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Centrala elektroniczna ZE | 57
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Uklad zapobieg.zablok. ABS | 4B
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Poduszka powietrzna AB | 30
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Uklad sterowania silnika ECCS 2 | 5A
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Oprzyrzadowanie Tablica wskazników | 30
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Ster.skrzyni biegów EGS | 57
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Ster.skrzyni biegów GS | 30
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Oprzyrzadowanie Tablica wskazników | 30
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Uklad sterowania silnika ECCS | 4B
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Elektronika komfortu Regulacja pedalów | 42
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Systemy diagn./magistrali Gateway | 23
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Oswietlenie Adaptacyjne swiatla skretu | 57
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Uklad sterowania silnika ECCS | 4B
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M37 3.7 | 3,7 | 235 | VQ37VHR | 5.2010-12.2013 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MAZDA:2 1.25

MAZDA 2 1.25

2 1.25 | 1,2 | 55 | FUJA | 2.2003-6.2007 | Ster.skrzyni biegów EGS | 30
2 1.25 | 1,2 | 55 | FUJA | 2.2003-6.2007 | Uklad sterowania silnika SIM | 01
2 1.25 | 1,2 | 55 | FUJA | 2.2003-6.2007 | Przeglad systemu Przeglad ukladu | 01
2 1.25 | 1,2 | 55 | FUJA | 2.2003-6.2007 | Uklad zapobieg.zablok. ABS | 30
2 1.25 | 1,2 | 55 | FUJA | 2.2003-6.2007 | Poduszka powietrzna AB | 30
2 1.25 | 1,2 | 55 | FUJA | 2.2003-6.2007 | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:MAZDA:CX-7 2.3 MZR DISI Turbo 4x4

MAZDA CX-7 2.3 MZR DISI Turbo 4x4

CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 175 | L3 | 4.2007- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Poduszka powietrzna AB | 30
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 175 | L3 | 4.2007- | Centrala elektroniczna CE | 30
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Przeglad systemu Przeglad ukladu | 01
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Uklad sterowania silnika EGI CAN | 30
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 175 | L3 | 4.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Informacje dla kierowcy Panel wskazn./obslugi | 30
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Centrala elektroniczna CE | 30
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Oprzyrzadowanie Zestaw wskazników | 42
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 175 | L3 | 4.2007- | Uklad sterowania silnika EGI CAN | 30
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Poduszka powietrzna AB | 01
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 175 | L3 | 4.2007- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 22
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 175 | L3 | 4.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 175 | L3 | 4.2007- | Informacje dla kierowcy Audio | 22
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 175 | L3 | 4.2007- | Informacje dla kierowcy Panel wskazn./obslugi | 30
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Ster.skrzyni biegów Automat 6-biegowy | 4F
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Centrala elektroniczna ZE | 30
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 175 | L3 | 4.2007- | Przeglad systemu Przeglad ukladu | 01
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 175 | L3 | 4.2007- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 42
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 175 | L3 | 4.2007- | Oprzyrzadowanie Zestaw wskazników | 42
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 175 | L3 | 4.2007- | Poduszka powietrzna AB | 30
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 175 | L3 | 4.2007- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 175 | L3 | 4.2007- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 22
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 175 | L3 | 4.2007- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Informacje dla kierowcy Audio | 22
CX-7 2.3 MZR DISI Turbo 4x4 | 2,3 | 191 | L3 | 5.2007- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 42


DVD 2017/2:PKW:MERCEDES-BENZ:A 180

MERCEDES-BENZ A 180

A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Serwis Dynamiczna informacja serwisowa | 4H
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Oswietlenie Litronic (Slave) | 77
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Rozpoznawanie przyczepy | 42
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 43
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Oswietlenie Litronic (Master) | 95
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Serwis Reset okresu miedzyserwisowego | 33
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Systemy diagn./magistrali Bramka | 36
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Centrala elektroniczna ZE | 42
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Ster.skrzyni biegów CAN1 | 42
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu | 42
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Informacje dla kierowcy Media Interface | 4D
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Uklad sterowania silnika SIM | 46
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 43
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Systemy diagn./magistrali Diagnostyka ukladów | 29
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 43
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Informacje dla kierowcy Zmieniarka CD | 42
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Poduszka powietrzna AB ARMADA LOW LINE | 77
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Uklad sterowania silnika Automatyka start/stop | 30
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 43
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 47
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Ster.skrzyni biegów Autotronic | 30
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Informacje dla kierowcy Audio | 42
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 4B
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Serwis Informacja serwisowa | 30
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
A 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Centrala elektroniczna Centr.elektr.przód | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Napinacz pasa bezp. REV Right | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Uklad sterowania silnika Motronic MED | 4B
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Informacje dla kierowcy System kamer | 45
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Centrala elektroniczna CME PTCU | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Napinacz pasa bezp. REV Left | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Serwis Reset okresu miedzyserwisowego | 20
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Informacje dla kierowcy System kamer | 45
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Informacje dla kierowcy System dzwiekowy | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Elektronika komfortu Pokrywa kamery | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Informacje dla kierowcy System audio | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Elektronika komfortu Sterownik przyczepy | 47
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Informacje dla kierowcy Media Interface | 30
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Informacje dla kierowcy Audio | 4C
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Oswietlenie LED – modul mocy z prawej | 2B
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 47
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Informacje dla kierowcy Audio / telematyka | 45
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Oswietlenie LED – modul mocy z lewej | 2B
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Pomoc przy parkowaniu Kamera cofania | 47
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Elektronika komfortu Sterownik programu jazdy | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Poduszka powietrzna AB ORC | 30
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Centrala elektroniczna CME PTCU | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
A 180 | 1,6 | 90 | M 270.910 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 5A


DVD 2017/2:PKW:MERCEDES-BENZ:B 160

MERCEDES-BENZ B 160

B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Systemy diagn./magistrali Diagnostyka ukladów | 29
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Oswietlenie Litronic (Master) | 95
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Elektronika komfortu Rozpoznawanie przyczepy | 42
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Informacje dla kierowcy Kompas | 30
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Centrala elektroniczna ZE | 42
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Serwis Reset okresu miedzyserwisowego | 33
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 47
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Uklad sterowania silnika SIM | 46
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Informacje dla kierowcy Zmieniarka CD | 42
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu | 42
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 4B
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Uklad sterowania silnika Automatyka start/stop | 30
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Informacje dla kierowcy Media Interface | 4D
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Ster.skrzyni biegów CAN1 | 42
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Informacje dla kierowcy Audio | 42
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Systemy diagn./magistrali Bramka | 36
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Poduszka powietrzna AB ARMADA LOW LINE | 77
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 43
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 43
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 43
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 43
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Serwis Dynamiczna informacja serwisowa | 4H
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Ster.skrzyni biegów Autotronic | 30
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
B 160 | 1,5 | 70 | M 266.920 | 4.2009- | Serwis Informacja serwisowa | 30
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Oswietlenie LED – modul mocy z lewej | 2B
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Oswietlenie LED – modul mocy z prawej | 2B
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Oprzyrzadowanie Zestaw wskazników | 47
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Napinacz pasa bezp. REV Right | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Informacje dla kierowcy System kamer | 45
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Pomoc przy parkowaniu Kamera cofania | 47
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Informacje dla kierowcy System audio | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Informacje dla kierowcy Media Interface | 30
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Informacje dla kierowcy System kamer | 45
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Elektronika komfortu Zespól obslugi dachu | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Informacje dla kierowcy Audio / telematyka | 45
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Uklad sterowania silnika Sterownik EKP | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Centrala elektroniczna CME PTCU | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Serwis Reset okresu miedzyserwisowego | 20
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 5A
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Napinacz pasa bezp. REV Left | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Uklad sterowania silnika Sterownik EKP | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Centrala elektroniczna Centr.elektr.przód | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Poduszka powietrzna AB ORC | 30
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Centrala elektroniczna CME PTCU | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Uklad sterowania silnika Motronic MED | 4B
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Elektronika komfortu Sterownik przyczepy | 47
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
B 160 | 1,6 | 75 | M 270.910 | 5.2015- | Informacje dla kierowcy Audio | 4C


DVD 2017/2:PKW:MERCEDES-BENZ:B 180

MERCEDES-BENZ B 180

B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Systemy diagn./magistrali Diagnostyka ukladów | 29
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Ster.skrzyni biegów Autotronic | 30
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Ster.skrzyni biegów CAN1 | 42
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Informacje dla kierowcy Kompas | 30
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Serwis Reset okresu miedzyserwisowego | 33
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Systemy diagn./magistrali Bramka | 36
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Uklad sterowania silnika Automatyka start/stop | 30
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Rozpoznawanie przyczepy | 42
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Informacje dla kierowcy Zmieniarka CD | 42
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Informacje dla kierowcy Audio | 42
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Uklad sterowania silnika SIM | 46
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Oswietlenie Litronic (Master) | 95
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Informacje dla kierowcy Media Interface | 4D
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 43
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 43
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 43
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 4B
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 43
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Serwis Informacja serwisowa | 30
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu | 42
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Poduszka powietrzna AB ARMADA LOW LINE | 77
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Serwis Dynamiczna informacja serwisowa | 4H
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Centrala elektroniczna ZE | 42
B 180 | 1,7 | 85 | M 266.940 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 47
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Uklad sterowania silnika Motronic MED | 4B
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Centrala elektroniczna Centr.elektr.przód | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Informacje dla kierowcy System kamer | 45
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Serwis Reset okresu miedzyserwisowego | 20
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Napinacz pasa bezp. REV Right | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Informacje dla kierowcy Audio / telematyka | 45
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 5A
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Elektronika komfortu Zespól obslugi dachu | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Uklad sterowania silnika Sterownik EKP | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Uklad sterowania silnika Sterownik EKP | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Oswietlenie LED – modul mocy z lewej | 2B
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Informacje dla kierowcy System kamer | 45
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Centrala elektroniczna CME PTCU | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Pomoc przy parkowaniu Kamera cofania | 47
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Napinacz pasa bezp. REV Left | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Oprzyrzadowanie Zestaw wskazników | 47
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Informacje dla kierowcy Audio | 4C
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Poduszka powietrzna AB ORC | 30
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Centrala elektroniczna CME PTCU | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Informacje dla kierowcy Media Interface | 30
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Informacje dla kierowcy System audio | 42
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Oswietlenie LED – modul mocy z prawej | 2B
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Elektronika komfortu Sterownik przyczepy | 47
B 180 | 1,6 | 90 | M 270.910 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 200 CDI

MERCEDES-BENZ GLK 200 CDI

GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Informacje dla kierowcy System audio | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Motorsteuerung EKP-Steuerung Links | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Napinacz pasa bezp. REV Left | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Poduszka powietrzna AB ORC | 30
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Oswietlenie XALWA (Slave) | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Panel obslugi dachu | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Informacje dla kierowcy Audio | 4C
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Napinacz pasa bezp. REV Right | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Panel obslugi dachu | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Informacje dla kierowcy System kamer | 45
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Serwis Reset okresu miedzyserwisowego | 20
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Uklad sterowania silnika CR/EDC | 47
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Informacje dla kierowcy Audio / telematyka | 45
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Panel obslugi dachu | 57
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Napinacz pasa bezp. REV Left | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Systemy diagn./magistrali Gateway | 30
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Informacje dla kierowcy System kamer | 45
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Systemy diagn./magistrali Gateway | 22
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Informacje dla kierowcy Media Interface | 30
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Predkosc jazdy Czujnik radarowy | 30
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Oswietlenie XALWA (Master) | 43
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Uklad sterowania silnika EDC 17 | 5A
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Informacje dla kierowcy Audio | 4E
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Uklad sterowania silnika Sterownik EKP | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Centrala elektroniczna CME PTCU | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Uklad sterowania silnika CR/EDC | 57
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Napinacz pasa bezp. REV Right | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Sterownik przyczepy | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Poduszka powietrzna AB ORC | 30
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Uklad sterowania silnika Sterownik EKP | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Poduszka powietrzna AB ORC | 30
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | Motorsteuerung EKP-Steuerung | 42
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 200 CDI | 2,1 | 100 | OM 651.91... | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:MITSUBISHI:Galloper 2.5 TD Intercooler 4x4

MITSUBISHI Galloper 2.5 TD Intercooler 4x4

Galloper 2.5 TD Intercooler 4x4 | 2,5 | 73 | D4BH | 5.1998-12.2001 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MITSUBISHI:Galloper 3.0 V6 4x4

MITSUBISHI Galloper 3.0 V6 4x4

Galloper 3.0 V6 4x4 | 3 | 104 | G6AT | 9.1998-12.2001 | Uklad sterowania silnika MPI | 10


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.0 Ralliart 4x4

MITSUBISHI Lancer 2.0 Ralliart 4x4

Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Predkosc jazdy Tempomat | 2B
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Informacje dla kierowcy Audio | 04
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Uklad zapobieg.zablok. ABS | 6B
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Przeglad systemu Przeglad ukladu | 01
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Uklad zapobieg.zablok. ABS | 4C
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Poduszka powietrzna AB | 57
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Centrala elektroniczna ZE | 57
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Serwis Kasowanie okresu | 03
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Uklad sterowania silnika MIVEC | 57
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Automat.blok.mech.rózn. ASD | 4D
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Poduszka powietrzna AB | 57
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Uklad sterowania silnika MIVEC | 4B
Lancer 2.0 Ralliart 4x4 | 2 | 177 | 4B11 | 3.2007- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.0 Sportback Ralliart 4x4

MITSUBISHI Lancer 2.0 Sportback Ralliart 4x4

Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Automat.blok.mech.rózn. ASD | 4D
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Przeglad systemu Przeglad ukladu | 01
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Centrala elektroniczna ZE | 57
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Uklad sterowania silnika MPI | 42
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Poduszka powietrzna AB | 57
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Uklad zapobieg.zablok. ABS | 6B
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Uklad sterowania silnika MIVEC | 57
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Poduszka powietrzna AB | 57
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Predkosc jazdy Tempomat | 2B
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Informacje dla kierowcy Audio | 04
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Serwis Kasowanie okresu | 03
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Uklad sterowania silnika MIVEC | 4B
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Uklad zapobieg.zablok. ABS | 4C
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 2.0 Sportback Ralliart 4x4 | 2 | 177 | 4B11 | 7.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.0i Turbo Evo7 4x4

MITSUBISHI Lancer 2.0i Turbo Evo7 4x4

Lancer 2.0i Turbo Evo7 4x4 | 2 | 206 | 4G63 | 12.2000-12.2003 | Uklad sterowania silnika MPI | 42
Lancer 2.0i Turbo Evo7 4x4 | 2 | 206 | 4G63 | 12.2000-12.2003 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.0i Turbo Evo7 4x4 | 2 | 206 | 4G63 | 12.2000-12.2003 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.0i Turbo Evo8 4x4

MITSUBISHI Lancer 2.0i Turbo Evo8 4x4

Lancer 2.0i Turbo Evo8 4x4 | 2 | 195 | 4G63 | 9.2002-7.2005 | Uklad sterowania silnika MPI | 42
Lancer 2.0i Turbo Evo8 4x4 | 2 | 195 | 4G63 | 9.2002-7.2005 | Uklad sterowania silnika MPI | 42
Lancer 2.0i Turbo Evo8 4x4 | 2 | 195 | 4G63 | 9.2002-7.2005 | Poduszka powietrzna AB | 30
Lancer 2.0i Turbo Evo8 4x4 | 2 | 195 | 4G63 | 9.2002-7.2005 | Poduszka powietrzna AB | 30
Lancer 2.0i Turbo Evo8 4x4 | 2 | 195 | 4G63 | 9.2002-7.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.0i Turbo Evo9 4x4

MITSUBISHI Lancer 2.0i Turbo Evo9 4x4

Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Poduszka powietrzna AB | 42
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Predkosc jazdy Tempomat | 2B
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Uklad sterowania silnika MPI | 42
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Przeglad systemu Przeglad ukladu | 01
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Uklad zapobieg.zablok. ABS | 4C
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Poduszka powietrzna AB | 30
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Ster.skrzyni biegów MT 5 biegowa | 42
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Centrala elektroniczna ZE | 22
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Zabezp.antywlamaniowe Immobilizer | 30
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Uklad zapobieg.zablok. ABS | 6B
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Uklad zapobieg.zablok. ABS | 42
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Ster.skrzyni biegów MT Sportronic | 42
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Oprzyrzadowanie Tablica wskazników | 42
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.0i Turbo Evo9 4x4 | 2 | 206 | 4G63 MIVEC | 7.2005-6.2007 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MITSUBISHI:Outlander 2.0i Turbo 4WD

MITSUBISHI Outlander 2.0i Turbo 4WD

Outlander 2.0i Turbo 4WD | 2 | 148 | 4G63 | 7.2004-9.2007 | Uklad zapobieg.zablok. ABS | 42
Outlander 2.0i Turbo 4WD | 2 | 148 | 4G63 | 7.2004-9.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 42
Outlander 2.0i Turbo 4WD | 2 | 148 | 4G63 | 7.2004-9.2007 | Uklad sterowania silnika MPI | 42
Outlander 2.0i Turbo 4WD | 2 | 148 | 4G63 | 7.2004-9.2007 | Ster.skrzyni biegów MT 5 biegowa | 42
Outlander 2.0i Turbo 4WD | 2 | 148 | 4G63 | 7.2004-9.2007 | Ster.skrzyni biegów MT Sportronic | 42
Outlander 2.0i Turbo 4WD | 2 | 148 | 4G63 | 7.2004-9.2007 | Poduszka powietrzna AB | 30
Outlander 2.0i Turbo 4WD | 2 | 148 | 4G63 | 7.2004-9.2007 | Uklad sterowania silnika MPI | 42
Outlander 2.0i Turbo 4WD | 2 | 148 | 4G63 | 7.2004-9.2007 | Ster.skrzyni biegów MT | 42
Outlander 2.0i Turbo 4WD | 2 | 148 | 4G63 | 7.2004-9.2007 | Uklad sterowania silnika MPI | 42
Outlander 2.0i Turbo 4WD | 2 | 148 | 4G63 | 7.2004-9.2007 | Poduszka powietrzna AB | 30
Outlander 2.0i Turbo 4WD | 2 | 148 | 4G63 | 7.2004-9.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:NISSAN:Navara 3.0 dCi 4x4

NISSAN Navara 3.0 dCi 4x4

Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Oprzyrzadowanie Tablica wskazników | 30
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Poduszka powietrzna AB | 30
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Poduszka powietrzna AB | 30
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Ster.skrzyni biegów GS | 30
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Ster.skrzyni biegów EGS | 57
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Centrala elektroniczna ZE | 42
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Centrala elektroniczna ZE | 57
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Uklad zapobieg.zablok. ABS | 4B
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Poduszka powietrzna AB | 30
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Uklad zapobieg.zablok. ABS | 42
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Uklad sterowania silnika CR/EDC 16CP | 46
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Ster.skrzyni biegów GS | 30
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Oprzyrzadowanie Tablica wskazników | 30
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Centrala elektroniczna ZE | 57
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Informacje dla kierowcy Otoczenie kamery | 4B
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Ster.skrzyni biegów EGS | 57
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Poduszka powietrzna AB | 30
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Zamek centralny Centralny zamek | 40
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Uklad zapobieg.zablok. ABS | 6B
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Uklad zapobieg.zablok. ABS | 42
Navara 3.0 DCi 4x4 | 3 | 170 | V9X | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Navara 3.0 dCi 4x4 | 3 | 170 | V9X | 5.2010- | Uklad zapobieg.zablok. ABS | 4B


DVD 2017/2:PKW:SEAT:Ibiza 1.2 TDI

SEAT Ibiza 1.2 TDI

Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Poduszka powietrzna AB | 42
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Centrala elektroniczna ZE | 57
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Informacje dla kierowcy Mediaplayer | 30
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Ster.skrzyni biegów AG 4 | 30
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Serwis Kasowanie okresu | 33
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Informacje dla kierowcy Audio | 01
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Uklad sterowania silnika EDC Delphi Multec CR | 5A
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza 1.2 TDI | 1,2 | 55 | CFWA | 6.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57


DVD 2017/2:PKW:HONDA:Jazz 1.3 Hybrid

HONDA Jazz 1.3 Hybrid

Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Wycieraczki Sterowanie wycieraczek | 42
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Przeglad systemu Przeglad ukladu | 23
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Centrala elektroniczna KS | 42
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Zamek centralny ZV | 42
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 57
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 57
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Elektronika komfortu Sterowanie drzwi | 42
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Uklad hamulcowy Elektroniczna pompa prózniowa | 30
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Serwis Kasowanie okresu | 1G
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 47
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Poduszka powietrzna AB | 30
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Uklad sterowania silnika PGM-Fi | 4C
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Systemy diagn./magistrali Gateway | 23
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Oswietlenie Funkcja oswietlenia | 42
Jazz 1.3 Hybrid | 1,3 | 65 | LDA3 | 9.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01


DVD 2017/2:PKW:KIA:Carens 1.6 CRDi

KIA Carens 1.6 CRDi

Carens 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Poduszka powietrzna KAB | 22
Carens 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Poduszka powietrzna AB | 22
Carens 1.6 CRDi | 1,6 | 85 | D4FB | 9.2010- | Poduszka powietrzna KAB | 22
Carens 1.6 CRDi | 1,6 | 85 | D4FB | 9.2010- | Uklad zapobieg.zablok. ABS | 30
Carens 1.6 CRDi | 1,6 | 85 | D4FB | 9.2010- | Poduszka powietrzna AB | 22
Carens 1.6 CRDi | 1,6 | 85 | D4FB | 9.2010- | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57
Carens 1.6 CRDi | 1,6 | 85 | D4FB | 9.2010- | Poduszka powietrzna AB | 30
Carens 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Uklad zapobieg.zablok. ABS | 30
Carens 1.6 CRDi | 1,6 | 85 | D4FB | 9.2010- | Ster.skrzyni biegów Automat 4-bieg. | 30
Carens 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Uklad sterowania silnika EDC 16 C | 4B
Carens 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Poduszka powietrzna AB | 30
Carens 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57
Carens 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Ster.skrzyni biegów Automat 4-bieg. | 30
Carens 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
Carens 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Uklad sterowania silnika CR/EDC | 47
Carens 1.6 CRDi | 1,6 | 85 | D4FB | 9.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
Carens 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Uklad zapobieg.zablok. ABS | 47
Carens 1.6 CRDi | 1,6 | 85 | D4FB | 9.2010- | Uklad sterowania silnika CR/EDC | 47
Carens 1.6 CRDi | 1,6 | 85 | D4FB | 9.2010- | Centrala elektroniczna ZE | 01
Carens 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | System bezp.jazdy ESP ABSK/ESP | 01
Carens 1.6 CRDi | 1,6 | 94 | D4FB | 9.2010- | Centrala elektroniczna ZE | 01
Carens 1.6 CRDi | 1,6 | 85 | D4FB | 9.2010- | System bezp.jazdy ESP ABSK/ESP | 01
Carens 1.6 CRDi | 1,6 | 85 | D4FB | 9.2010- | Uklad sterowania silnika EDC 16 C | 4B
Carens 1.6 CRDi | 1,6 | 85 | D4FB | 9.2010- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:KIA:Sportage 1.7 CRDi

KIA Sportage 1.7 CRDi

Sportage 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Sportage 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Centrala elektroniczna CE | 01
Sportage 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Centrala elektroniczna CE | 57
Sportage 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Poduszka powietrzna AB | 30
Sportage 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sportage 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Uklad sterowania silnika EDC 17CP14 | 4C


DVD 2017/2:PKW:LEXUS:RX 2.7i

LEXUS RX 2.7i

RX 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
RX 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Reg.lusterka lewego | 42
RX 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Reg.lusterka prawego | 42
RX 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
RX 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60


DVD 2017/2:PKW:LAND ROVER GROUP:Freelander 2 eD4

LAND ROVER GROUP Freelander 2 eD4

Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Informacje dla kierowcy Telefon Bluetooth | 42
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 30
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 36
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Przeglad systemu Przeglad ukladu | 22
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Serwis Wskaznik serwisu | 20
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Informacje dla kierowcy Audio | 30
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Informacje dla kierowcy Zlacze telefonu | 30
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-81SC | 4F
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Poduszka powietrzna AB | 30
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Centrala elektroniczna KS | 36
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Informacje dla kierowcy System nawigacyjny | 30
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Informacje dla kierowcy Glówna jednostka Audio | 42
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Uklad sterowania silnika CR/EDC 17CP | 4G
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Serwis Wskaznik serwisu | 20
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Freelander 2 eD4 | 2,2 | 110 | DW12BTED4 | 9.2010- | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:NISSAN:Murano 2.5 dCi 4x4

NISSAN Murano 2.5 dCi 4x4

Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Zamek centralny Centralny zamek | 40
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Uklad sterowania silnika CR/EDC Denso | 4C
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Poduszka powietrzna AB | 30
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Oprzyrzadowanie Tablica wskazników | 30
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Centrala elektroniczna ZE | 57
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Ster.skrzyni biegów GS | 30
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Uklad zapobieg.zablok. ABS | 6B
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Ster.skrzyni biegów EGS | 57
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Pomoc przy parkowaniu Kamera cofania | 2B
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Uklad zapobieg.zablok. ABS | 4B
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Uklad zapobieg.zablok. ABS | 4E
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Uklad sterowania silnika CR/EDC | 4B
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Elektronika komfortu Sterownik klapy tylnej | 30
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Uklad zapobieg.zablok. ABS | 42
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Poduszka powietrzna AB | 30
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | Oprzyrzadowanie Tablica wskazników | 30
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Murano 2.5 dCi 4x4 | 2,5 | 140 | YD25DDTI | 5.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57


DVD 2017/2:PKW:PEUGEOT:3008 2.0 HDi HYbrid4 4x4

PEUGEOT 3008 2.0 HDi HYbrid4 4x4

3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 28
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Informacje dla kierowcy Audio / telematyka | 57
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Informacje dla kierowcy Audio | 5A
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Sterow.hybrydowe Sterow.hybrydowe | 45
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Zabezp.antywlamaniowe Autoalarm | 44
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Sterow.hybrydowe Sterow.hybrydowe | 3A
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Elektron.zarzadz.energia Akumulator HV | 3A
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Wycieraczki Sterowanie wycieraczek | 57
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Ster.skrzyni biegów Selespeed CFC | 57
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Przeglad systemu Przeglad ukladu | 01
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 42
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Poduszka powietrzna AB | 36
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Serwis Kasowanie inspekcji | 36
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Centrala elektroniczna ZE | 57
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Uklad sterowania silnika CR/EDC DCM3.5 | 45
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01


DVD 2017/2:PKW:ROLLS-ROYCE:Ghost 6.6

ROLLS-ROYCE Ghost 6.6

Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Zabezp.antywlamaniowe Autoalarm | 4B
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Telefon | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Elektronika komfortu Fond Entertainment | 36
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Napinacz pasa bezp. REV Right | 36
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Active Sound Design | 42
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Wzmacniacz audio | 36
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Oswietlenie LED – modul mocy z lewej | 4F
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Przeglad systemu Przeglad ukladu | 30
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Elektronika komfortu Asystent zmiany pasa | 4H
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Systemy diagn./magistrali Gateway | 4H
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Inform.elektron. | 4B
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Uklad sterowania silnika Motronic MSD 87 Master | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Poduszka powietrzna ACSM | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Elektronika komfortu Centralny panel obslugi z tylu | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Uklad sterowania silnika Motronic MSD 87 Slave | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy System wywolania awaryjnego | 36
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Telefon | 30
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Elektronika komfortu Sterownik przyczepy | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy System kamer | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Poduszka powietrzna ACSM | 4H
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Pomoc przy parkowaniu Asystent parkowania | 5A
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Elektronika komfortu Sterownik klapy tylnej | 36
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Elektronika komfortu Panel obslugi dachu | 42
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Touchpad | 36
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy System edycji obrazu | 4B
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Tuner TV | 30
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Inform.elektron. | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Napinacz pasa bezp. REV L | 36
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Oswietlenie LED – modul mocy z prawej | 4F
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Centrala elektroniczna Centr. elektron. str.K | 57
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Oswietlenie Asystent sw.drogowych | 36
Ghost 6.6 | 6,6 | 420 | N74 B66A | 12.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57


DVD 2017/2:PKW:SUZUKI:Swift 1.2i 4WD

SUZUKI Swift 1.2i 4WD

Swift 1.2i 4WD | 1,2 | 67 | K12B | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 36
Swift 1.2i 4WD | 1,2 | 67 | K12B | 9.2010- | Centrala elektroniczna ZE | 42
Swift 1.2i 4WD | 1,2 | 67 | K12B | 9.2010- | Uklad zapobieg.zablok. ABS | 4D
Swift 1.2i 4WD | 1,2 | 67 | K12B | 9.2010- | Poduszka powietrzna AB | 30
Swift 1.2i 4WD | 1,2 | 67 | K12B | 9.2010- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Swift 1.2i 4WD | 1,2 | 67 | K12B | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30


DVD 2017/2:PKW:DODGE:Nitro 2.8 CRD

DODGE Nitro 2.8 CRD

Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Przeglad systemu Przeglad ukladu | 22
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Ster.skrzyni biegów EGS | 31
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Uklad zapobieg.zablok. ABS | 47
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Elektronika komfortu Modul wideo | 4B
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Poduszka powietrzna AB | 4H
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Poduszka powietrzna Detekcja zajecia fotela | 90
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Instalacja alarmowa Autoalarm (DWA) | 57
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Centrala elektroniczna ZE | 4C
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Poduszka powietrzna AB | 57
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Nitro 2.8 CRD | 2,8 | 130 | EN... | 9.2006-8.2009 | Ster.skrzyni biegów GS | 4K


DVD 2017/2:PKW:DODGE:Nitro 2.8 CRD 4x4

DODGE Nitro 2.8 CRD 4x4

Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Poduszka powietrzna AB | 57
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Instalacja alarmowa Autoalarm (DWA) | 57
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Poduszka powietrzna Detekcja zajecia fotela | 90
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Przeglad systemu Przeglad ukladu | 22
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Ster.skrzyni biegów GS | 4K
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Centrala elektroniczna ZE | 4C
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Ster.skrzyni biegów EGS | 31
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Poduszka powietrzna AB | 4H
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Elektronika komfortu Modul wideo | 4B
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Nitro 2.8 CRD 4x4 | 2,8 | 130 | EN... | 9.2006-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:FIAT:Panda 1.4 Natural Power

FIAT Panda 1.4 Natural Power

Panda 1.4 Natural Power | 1,4 | 51 | 9.2010- | Poduszka powietrzna AB | 77
Panda 1.4 Natural Power | 1,4 | 51 | 9.2010- | Uklad sterowania silnika Natural Power IAW | 57
Panda 1.4 Natural Power | 1,4 | 51 | 9.2010- | Uklad zapobieg.zablok. ABS | 63
Panda 1.4 Natural Power | 1,4 | 51 | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Panda 1.4 Natural Power | 1,4 | 51 | 9.2010- | Informacje dla kierowcy Audio / Telematik | 42
Panda 1.4 Natural Power | 1,4 | 51 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 49
Panda 1.4 Natural Power | 1,4 | 51 | 9.2010- | Serwis Wskaznik serwisowy | 01
Panda 1.4 Natural Power | 1,4 | 51 | 9.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Panda 1.4 Natural Power | 1,4 | 51 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Panda 1.4 Natural Power | 1,4 | 51 | 9.2010- | Poduszka powietrzna AB TRW | 36
Panda 1.4 Natural Power | 1,4 | 51 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Panda 1.4 Natural Power | 1,4 | 51 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Panda 1.4 Natural Power | 1,4 | 51 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Panda 1.4 Natural Power | 1,4 | 51 | 9.2010- | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:HYUNDAI:ix20 1.4 CRDi

HYUNDAI ix20 1.4 CRDi

ix20 1.4 CRDi | 1,4 | 66 | D4FC | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix20 1.4 CRDi | 1,4 | 66 | D4FC | 10.2010- | Poduszka powietrzna AB | 30
ix20 1.4 CRDi | 1,4 | 66 | D4FC | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
ix20 1.4 CRDi | 1,4 | 66 | D4FC | 10.2010- | Serwis Zerowanie okresu | 10
ix20 1.4 CRDi | 1,4 | 66 | D4FC | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix20 1.4 CRDi | 1,4 | 66 | D4FC | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
ix20 1.4 CRDi | 1,4 | 66 | D4FC | 10.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
ix20 1.4 CRDi | 1,4 | 66 | D4FC | 10.2010- | Uklad sterowania silnika EDC 17 | 4C
ix20 1.4 CRDi | 1,4 | 66 | D4FC | 10.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix20 1.4 CRDi | 1,4 | 66 | D4FC | 10.2010- | Centrala elektroniczna CE | 57
ix20 1.4 CRDi | 1,4 | 57 | D4FC-M | 10.2010- | Centrala elektroniczna CE | 57
ix20 1.4 CRDi | 1,4 | 57 | D4FC-M | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix20 1.4 CRDi | 1,4 | 57 | D4FC-M | 10.2010- | Poduszka powietrzna AB | 30
ix20 1.4 CRDi | 1,4 | 57 | D4FC-M | 10.2010- | Uklad sterowania silnika EDC 17 | 4C
ix20 1.4 CRDi | 1,4 | 57 | D4FC-M | 10.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
ix20 1.4 CRDi | 1,4 | 57 | D4FC-M | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
ix20 1.4 CRDi | 1,4 | 57 | D4FC-M | 10.2010- | Serwis Zerowanie okresu | 10
ix20 1.4 CRDi | 1,4 | 57 | D4FC-M | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
ix20 1.4 CRDi | 1,4 | 57 | D4FC-M | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix20 1.4 CRDi | 1,4 | 57 | D4FC-M | 10.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B


DVD 2017/2:PKW:HYUNDAI:ix35 1.7 CRDi

HYUNDAI ix35 1.7 CRDi

ix35 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
ix35 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Poduszka powietrzna AB | 30
ix35 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Centrala elektroniczna CE | 57
ix35 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 1.7 CRDi | 1,7 | 85 | D4FD | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B


DVD 2017/2:PKW:PEUGEOT:508 1.6 HDi

PEUGEOT 508 1.6 HDi

508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Centrala elektroniczna ZE | 57
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Uklad sterowania silnika Automatyka start/stop | 57
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Serwis Reset interwalu | 2F
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Poduszka powietrzna AB | 36
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 57
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Serwis Reset interwalu | 2F
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Centrala elektroniczna ZE | 57
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Informacje dla kierowcy Audio | 36
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Uklad sterowania silnika CR/EDC | 4C
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Poduszka powietrzna AB | 36
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Uklad sterowania silnika CR/EDG | 4C
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Uklad zapobieg.zablok. ABS | 63
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Uklad zapobieg.zablok. ABS | 63
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 HDi | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Informacje dla kierowcy Audio | 36
508 1.6 HDi | 1,6 | 82 | 9H... | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30


DVD 2017/2:PKW:PEUGEOT:508 1.6 HDi SW

PEUGEOT 508 1.6 HDi SW

508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Serwis Reset interwalu | 2F
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Uklad sterowania silnika CR/EDC | 4C
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Informacje dla kierowcy Audio | 36
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Uklad sterowania silnika CR/EDG | 4C
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Uklad zapobieg.zablok. ABS | 63
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Poduszka powietrzna AB | 36
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 57
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Uklad zapobieg.zablok. ABS | 63
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Centrala elektroniczna ZE | 57
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Uklad sterowania silnika Automatyka start/stop | 57
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Centrala elektroniczna ZE | 57
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Poduszka powietrzna AB | 36
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Serwis Reset interwalu | 2F
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 HDi SW | 1,6 | 82 | 9H... | 10.2010- | Informacje dla kierowcy Audio | 36
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 HDi SW | 1,6 | 84 | 9H... | 2.2012- | Zabezp.antywlamaniowe Autoalarm | 44


DVD 2017/2:PKW:PEUGEOT:508 1.6 THP

PEUGEOT 508 1.6 THP

508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Serwis Reset interwalu | 2F
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Poduszka powietrzna AB | 36
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Informacje dla kierowcy Audio | 36
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Centrala elektroniczna ZE | 57
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Uklad sterowania silnika Motronic MED | 5A
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Uklad zapobieg.zablok. ABS | 63
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 THP | 1,6 | 110 | 5FN | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Uklad sterowania silnika Motronic MED | 5A
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Centrala elektroniczna ZE | 57
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Informacje dla kierowcy Audio | 36
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Poduszka powietrzna AB | 36
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Uklad zapobieg.zablok. ABS | 63
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Serwis Reset interwalu | 2F
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 THP | 1,6 | 115 | 5FV | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Centrala elektroniczna ZE | 57
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Uklad sterowania silnika Motronic MED | 5A
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Informacje dla kierowcy Audio | 36
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Serwis Reset interwalu | 2F
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Uklad zapobieg.zablok. ABS | 63
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Poduszka powietrzna AB | 36
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 57
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 THP | 1,6 | 110 | 5GX | 3.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Informacje dla kierowcy Audio | 36
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Serwis Reset interwalu | 2F
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Uklad sterowania silnika Motronic MED | 5A
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Centrala elektroniczna ZE | 57
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 57
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Poduszka powietrzna AB | 36
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Uklad zapobieg.zablok. ABS | 63
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 THP | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Informacje dla kierowcy Audio | 36
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 57
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Uklad sterowania silnika Motronic MED | 5A
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Poduszka powietrzna AB | 36
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Uklad zapobieg.zablok. ABS | 63
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Serwis Reset interwalu | 2F
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Centrala elektroniczna ZE | 57
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 THP | 1,6 | 121 | 5GZ | 3.2014- | Informacje dla kierowcy Audio / telematyka | 57


DVD 2017/2:PKW:PEUGEOT:508 1.6 THP SW

PEUGEOT 508 1.6 THP SW

508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Uklad sterowania silnika Motronic MED | 5A
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Informacje dla kierowcy Audio | 36
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Centrala elektroniczna ZE | 57
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Serwis Reset interwalu | 2F
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Poduszka powietrzna AB | 36
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Uklad zapobieg.zablok. ABS | 63
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 THP SW | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Centrala elektroniczna ZE | 57
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Serwis Reset interwalu | 2F
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Uklad sterowania silnika Motronic MED | 5A
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Uklad zapobieg.zablok. ABS | 63
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Poduszka powietrzna AB | 36
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 THP SW | 1,6 | 110 | 5FN | 11.2010- | Informacje dla kierowcy Audio | 36
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Uklad sterowania silnika Motronic MED | 5A
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Serwis Reset interwalu | 2F
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Centrala elektroniczna ZE | 57
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Uklad zapobieg.zablok. ABS | 63
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Poduszka powietrzna AB | 36
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 THP SW | 1,6 | 115 | 5FV | 11.2010- | Informacje dla kierowcy Audio | 36
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 57
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Uklad sterowania silnika Motronic MED | 5A
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Serwis Reset interwalu | 2F
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Uklad zapobieg.zablok. ABS | 63
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Centrala elektroniczna ZE | 57
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Poduszka powietrzna AB | 36
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Informacje dla kierowcy Audio | 36
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 THP SW | 1,6 | 120 | 5GY | 3.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Poduszka powietrzna AB | 36
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Uklad zapobieg.zablok. ABS | 63
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Uklad sterowania silnika Motronic MED | 5A
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Centrala elektroniczna ZE | 57
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Serwis Reset interwalu | 2F
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 57
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 THP SW | 1,6 | 121 | 5GZ | 3.2014- | Informacje dla kierowcy Audio | 36


DVD 2017/2:PKW:PEUGEOT:508 1.6 VTi

PEUGEOT 508 1.6 VTi

508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Centrala elektroniczna ZE | 57
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Uklad sterowania silnika Motronic MEV | 45
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Uklad zapobieg.zablok. ABS | 63
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Poduszka powietrzna AB | 36
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Informacje dla kierowcy Audio | 36
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Serwis Reset interwalu | 2F
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 VTi | 1,6 | 85 | 5FH | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Poduszka powietrzna AB | 36
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Centrala elektroniczna ZE | 57
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Ster.skrzyni biegów Selespeed CFC | 57
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Uklad zapobieg.zablok. ABS | 63
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Informacje dla kierowcy Audio | 36
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Uklad sterowania silnika Motronic MEV | 45
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 VTi | 1,6 | 88 | 5FS | 10.2010- | Serwis Reset interwalu | 2F


DVD 2017/2:PKW:PEUGEOT:508 1.6 VTi SW

PEUGEOT 508 1.6 VTi SW

508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Poduszka powietrzna AB | 36
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Uklad sterowania silnika Motronic MEV | 45
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Uklad zapobieg.zablok. ABS | 63
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Informacje dla kierowcy Audio | 36
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Serwis Reset interwalu | 2F
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Centrala elektroniczna ZE | 57
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 VTi SW | 1,6 | 85 | 5FH | 11.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Uklad sterowania silnika Motronic MEV | 45
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Informacje dla kierowcy Audio | 36
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Ster.skrzyni biegów Selespeed CFC | 57
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Serwis Reset interwalu | 2F
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Centrala elektroniczna ZE | 57
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Poduszka powietrzna AB | 36
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Uklad zapobieg.zablok. ABS | 63
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 VTi SW | 1,6 | 88 | 5FS | 10.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40


DVD 2017/2:PKW:PEUGEOT:508 2.0 HDi

PEUGEOT 508 2.0 HDi

508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Informacje dla kierowcy Audio | 36
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Poduszka powietrzna AB | 36
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Centrala elektroniczna ZE | 57
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Uklad zapobieg.zablok. ABS | 63
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Informacje dla kierowcy Audio / telematyka | 57
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Uklad sterowania silnika CR/EDC Delphi | 45
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Serwis Reset interwalu | 2F
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Zabezp.antywlamaniowe Autoalarm | 44
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Dolny panel obslugi | 42
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Wycieraczki Sterownik wycieraczek | 4E
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.0 HDi | 2 | 132 | AHW | 1.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Informacje dla kierowcy Audio | 36
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Uklad zapobieg.zablok. ABS | 63
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Uklad sterowania silnika Automatyka start/stop | 57
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Poduszka powietrzna AB | 36
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Uklad sterowania silnika CR/EDC | 57
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Poduszka powietrzna AB | 36
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Serwis Reset interwalu | 2F
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Centrala elektroniczna ZE | 57
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Uklad zapobieg.zablok. ABS | 63
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Centrala elektroniczna ZE | 57
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Informacje dla kierowcy Audio | 36
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Uklad sterowania silnika CR/EDC | 4C
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Serwis Reset interwalu | 2F
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.0 HDi | 2 | 100 | RH... | 11.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.0 HDi | 2 | 100 | RH... | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Uklad sterowania silnika Automatyka start/stop | 57
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Informacje dla kierowcy Audio | 36
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Uklad sterowania silnika CR/EDC | 57
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Serwis Reset interwalu | 2F
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Centrala elektroniczna ZE | 57
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Poduszka powietrzna AB | 36
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Uklad zapobieg.zablok. ABS | 63
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 2.0 HDi | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42


DVD 2017/2:PKW:PEUGEOT:508 2.0 HDi SW

PEUGEOT 508 2.0 HDi SW

508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Poduszka powietrzna AB | 36
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Dolny panel obslugi | 42
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Zabezp.antywlamaniowe Autoalarm | 44
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Uklad zapobieg.zablok. ABS | 63
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Informacje dla kierowcy Audio | 36
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Wycieraczki Sterownik wycieraczek | 4E
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Centrala elektroniczna ZE | 57
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Informacje dla kierowcy Audio / telematyka | 57
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Uklad sterowania silnika CR/EDC Delphi | 45
508 2.0 HDi SW | 2 | 132 | AHW | 1.2013- | Serwis Reset interwalu | 2F
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Uklad zapobieg.zablok. ABS | 63
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Serwis Reset interwalu | 2F
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Uklad sterowania silnika CR/EDC | 4C
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Centrala elektroniczna ZE | 57
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Serwis Reset interwalu | 2F
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Uklad sterowania silnika CR/EDC | 57
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Uklad zapobieg.zablok. ABS | 63
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Poduszka powietrzna AB | 36
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Centrala elektroniczna ZE | 57
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Informacje dla kierowcy Audio | 36
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Poduszka powietrzna AB | 36
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Uklad sterowania silnika Automatyka start/stop | 57
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Informacje dla kierowcy Audio | 36
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.0 HDi SW | 2 | 100 | RH... | 10.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.0 HDi SW | 2 | 100 | RH... | 11.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Uklad zapobieg.zablok. ABS | 63
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Informacje dla kierowcy Audio | 36
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Uklad sterowania silnika CR/EDC | 57
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Centrala elektroniczna ZE | 57
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Serwis Reset interwalu | 2F
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Poduszka powietrzna AB | 36
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Uklad sterowania silnika Automatyka start/stop | 57
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.0 HDi SW | 2 | 120 | RHH | 10.2010- | Zabezp.antywlamaniowe Autoalarm | 44


DVD 2017/2:PKW:PEUGEOT:508 2.2 HDi

PEUGEOT 508 2.2 HDi

508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Poduszka powietrzna AB | 36
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Uklad sterowania silnika EDC 17 | 45
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Informacje dla kierowcy Audio | 36
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Centrala elektroniczna ZE | 57
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Serwis Reset interwalu | 2F
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Uklad zapobieg.zablok. ABS | 63
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.2 HDi | 2,2 | 150 | 4HL | 10.2010- | Oswietlenie Asystent sw.drogowych | 4B


DVD 2017/2:PKW:PEUGEOT:iOn

PEUGEOT iOn

iOn | 0 | 47 | ZK... | 9.2010- | Uklad zapobieg.zablok. ABS | 01
iOn | 0 | 47 | ZK... | 9.2010- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
iOn | 0 | 47 | ZK... | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
iOn | 0 | 47 | ZK... | 9.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
iOn | 0 | 47 | ZK... | 9.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
iOn | 0 | 47 | ZK... | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
iOn | 0 | 47 | ZK... | 9.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
iOn | 0 | 47 | ZK... | 9.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
iOn | 0 | 47 | ZK... | 9.2010- | Poduszka powietrzna AB | 01
iOn | 0 | 47 | ZK... | 9.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
iOn | 0 | 47 | ZK... | 9.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
iOn | 0 | 47 | ZK... | 9.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
iOn | 0 | 47 | ZK... | 9.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
iOn | 0 | 47 | ZK... | 9.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
iOn | 0 | 47 | ZK... | 9.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
iOn | 0 | 47 | ZK... | 9.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
iOn | 0 | 47 | ZK... | 9.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
iOn | 0 | 47 | ZK... | 9.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
iOn | 0 | 47 | ZK... | 9.2010- | Informacje dla kierowcy Audio | 45
iOn | 0 | 47 | ZK... | 9.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
iOn | 0 | 47 | ZK... | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 60
iOn | 0 | 47 | ZK... | 9.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
iOn | 0 | 47 | ZK... | 9.2010- | Informacje dla kierowcy System wywolania awaryjnego | 57
iOn | 0 | 47 | ZK... | 9.2010- | Ukl.ster.napedem elektr. Przetwornik DC/DC | 30
iOn | 0 | 47 | ZK... | 9.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
iOn | 0 | 47 | ZK... | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
iOn | 0 | 47 | ZK... | 9.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 57
iOn | 0 | 47 | ZK... | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
iOn | 0 | 47 | ZK... | 9.2010- | Systemy diagn./magistrali Gateway | 30
iOn | 0 | 47 | ZK... | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
iOn | 0 | 47 | ZK... | 9.2010- | Elektron.zarzadz.energia Akumulator HV | 42


DVD 2017/2:PKW:SUZUKI:Swift 1.2 Hatchback

SUZUKI Swift 1.2 Hatchback

Swift 1.2 Hatchback | 1,2 | 66 | K12B | 9.2010- | Uklad sterowania silnika Motronic ME | 47
Swift 1.2 Hatchback | 1,2 | 66 | K12B | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Swift 1.2 Hatchback | 1,2 | 66 | K12B | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 36
Swift 1.2 Hatchback | 1,2 | 66 | K12B | 1.2011- | Oprzyrzadowanie Tablica wskazników | 42
Swift 1.2 Hatchback | 1,2 | 66 | K12B | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Swift 1.2 Hatchback | 1,2 | 66 | K12B | 1.2011- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Swift 1.2 Hatchback | 1,2 | 66 | K12B | 1.2011- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Swift 1.2 Hatchback | 1,2 | 66 | K12B | 1.2011- | Centrala elektroniczna ZE | 42
Swift 1.2 Hatchback | 1,2 | 66 | K12B | 9.2010- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Swift 1.2 Hatchback | 1,2 | 66 | K12B | 9.2010- | Poduszka powietrzna AB | 30
Swift 1.2 Hatchback | 1,2 | 66 | K12B | 1.2011- | Uklad sterowania silnika Motronic ME | 47
Swift 1.2 Hatchback | 1,2 | 66 | K12B | 1.2011- | Uklad sterowania silnika Automatyka Start/Stop | 36
Swift 1.2 Hatchback | 1,2 | 66 | K12B | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Swift 1.2 Hatchback | 1,2 | 66 | K12B | 1.2011- | Poduszka powietrzna AB | 30
Swift 1.2 Hatchback | 1,2 | 66 | K12B | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Swift 1.2 Hatchback | 1,2 | 66 | K12B | 9.2010- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:AUDI:A8 3.0 TFSI quattro

AUDI A8 3.0 TFSI quattro

A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Serwis Kasowanie okresu | 33
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Informacje dla kierowcy Tuner TV | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Centrala elektroniczna ZE | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Informacje dla kierowcy Otoczenie kamery | 30
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 30
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Centrala elektroniczna ZE III | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Systemy diagn./magistrali Gateway | 4F
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Systemy diagn./magistrali Gateway | 4F
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Oswietlenie Swiatlo MATRIX | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Informacje dla kierowcy Mediaplayer | 28
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Oswietlenie Swiatlo MATRIX | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Poduszka powietrzna AB | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Informacje dla kierowcy System dzwiekowy | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Poduszka powietrzna AB | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Informacje dla kierowcy System edycji obrazu | 30
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Informacje dla kierowcy Mediaplayer | 30
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Uklad sterowania silnika Simos | 4C
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Oswietlenie Asystent sw.drogowych | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Centrala elektroniczna ZE | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Informacje dla kierowcy System kamer | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Informacje dla kierowcy Inform.elektron. | 4C
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Centrala elektroniczna ZE III | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Informacje dla kierowcy System kamer | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Uklad sterowania silnika Simos | 4C
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Serwis Kasowanie okresu | 33
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Przeglad systemu Przeglad ukladu | 01
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Informacje dla kierowcy System edycji obrazu | 30
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Informacje dla kierowcy Audio | 4B
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Informacje dla kierowcy Audio | 4B
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 3.0 TFSI quattro | 3 | 0 | CGWA | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 213 | CGWA | 7.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Uklad sterowania silnika Simos | 4C
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Otoczenie kamery | 30
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Centrala elektroniczna ZE III | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Audio | 4B
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Centrala elektroniczna ZE | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy System kamer | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Systemy diagn./magistrali Gateway | 4F
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Poduszka powietrzna AB | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy System edycji obrazu | 30
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Oswietlenie Swiatlo MATRIX | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Serwis Kasowanie okresu | 33
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Poduszka powietrzna AB | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Informacje dla kierowcy Otoczenie kamery | 30
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Serwis Kasowanie okresu | 33
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Informacje dla kierowcy System edycji obrazu | 30
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Systemy diagn./magistrali Gateway | 4F
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Informacje dla kierowcy Mediaplayer | 28
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Informacje dla kierowcy System dzwiekowy | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Centrala elektroniczna ZE III | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Oswietlenie Swiatlo MATRIX | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Informacje dla kierowcy Tuner TV | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Informacje dla kierowcy Audio | 4B
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Centrala elektroniczna ZE | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Informacje dla kierowcy System kamer | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Uklad sterowania silnika Simos | 4C
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Przeglad systemu Przeglad ukladu | 01
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 3.0 TFSI quattro | 3 | 245 | CGXC | 5.2011- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Informacje dla kierowcy Otoczenie kamery | 30
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Systemy diagn./magistrali Gateway | 4F
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Oprzyrzadowanie Tablica wskazników | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Serwis Kasowanie okresu | 33
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Informacje dla kierowcy Tuner TV | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Oswietlenie Asystent sw.drogowych | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Uklad sterowania silnika Simos | 4C
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Oswietlenie Swiatlo MATRIX | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Informacje dla kierowcy Inform.elektron. | 4C
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Informacje dla kierowcy Mediaplayer | 28
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Informacje dla kierowcy Audio | 4B
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Przeglad systemu Przeglad ukladu | 01
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Informacje dla kierowcy System edycji obrazu | 30
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Informacje dla kierowcy System kamer | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Centrala elektroniczna ZE | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Informacje dla kierowcy Mediaplayer | 30
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Centrala elektroniczna ZE III | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Informacje dla kierowcy System dzwiekowy | 42
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 3.0 TFSI quattro | 3 | 245 | CMDA | 6.2010- | Poduszka powietrzna AB | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Centrala elektroniczna ZE | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Oswietlenie Swiatlo MATRIX | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Uklad sterowania silnika Simos | 4C
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Poduszka powietrzna AB | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Informacje dla kierowcy Audio | 4B
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Systemy diagn./magistrali Gateway | 4F
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Centrala elektroniczna ZE III | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 30
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Informacje dla kierowcy System kamer | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Informacje dla kierowcy System edycji obrazu | 30
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Serwis Kasowanie okresu | 33
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 3.0 TFSI quattro | 3 | 228 | CREA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 30
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Serwis Kasowanie okresu | 33
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Uklad sterowania silnika Simos | 4C
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Informacje dla kierowcy System edycji obrazu | 30
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Informacje dla kierowcy System kamer | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Informacje dla kierowcy Audio | 4B
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Poduszka powietrzna AB | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Systemy diagn./magistrali Gateway | 4F
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Oswietlenie Swiatlo MATRIX | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Centrala elektroniczna ZE III | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Centrala elektroniczna ZE | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 3.0 TFSI quattro | 3 | 245 | CREC | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Uklad sterowania silnika Simos | 4C
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Poduszka powietrzna AB | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 30
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Informacje dla kierowcy System edycji obrazu | 30
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Informacje dla kierowcy System kamer | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Centrala elektroniczna ZE | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Systemy diagn./magistrali Gateway | 4F
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Serwis Kasowanie okresu | 33
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Oswietlenie Swiatlo MATRIX | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Informacje dla kierowcy Audio | 4B
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Centrala elektroniczna ZE III | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 3.0 TFSI quattro | 3 | 213 | CREG | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Centrala elektroniczna ZE III | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Serwis Kasowanie okresu | 33
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Informacje dla kierowcy System edycji obrazu | 30
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Informacje dla kierowcy System kamer | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Centrala elektroniczna ZE | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 30
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Informacje dla kierowcy Audio | 4B
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Poduszka powietrzna AB | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Systemy diagn./magistrali Gateway | 4F
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Oswietlenie Swiatlo MATRIX | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Uklad sterowania silnika Simos | 4C
A8 3.0 TFSI quattro | 3 | 245 | CTDA | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Informacje dla kierowcy Tuner TV | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Serwis Kasowanie okresu | 33
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Informacje dla kierowcy Mediaplayer | 28
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Informacje dla kierowcy Otoczenie kamery | 30
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Systemy diagn./magistrali Gateway | 4F
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Centrala elektroniczna ZE III | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Informacje dla kierowcy Audio | 4B
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Uklad sterowania silnika Simos | 4C
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Przeglad systemu Przeglad ukladu | 01
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Informacje dla kierowcy Mediaplayer | 4D
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Oswietlenie Swiatlo MATRIX | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Centrala elektroniczna ZE | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Oswietlenie Asystent sw.drogowych | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Informacje dla kierowcy Mediaplayer | 30
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Informacje dla kierowcy System edycji obrazu | 30
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Informacje dla kierowcy System dzwiekowy | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Informacje dla kierowcy System kamer | 57
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Poduszka powietrzna AB | 42
A8 3.0 TFSI quattro | 3 | 245 | CTUB | 3.2012- | Elektronika komfortu Asystent zmiany pasa | 42


DVD 2017/2:PKW:NISSAN:Cedric 2.0i LPG

NISSAN Cedric 2.0i LPG

Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | Ster.skrzyni biegów GS | 30
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | Oprzyrzadowanie Tablica wskazników | 30
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | Poduszka powietrzna AB | 30
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | Uklad zapobieg.zablok. ABS | 6B
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | Ster.skrzyni biegów EGS | 57
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | Centrala elektroniczna ZE | 57
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | Uklad sterowania silnika ECCS 2 | 5A
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | Uklad sterowania silnika ECCS | 4B
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | Poduszka powietrzna AB | 30
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | Uklad zapobieg.zablok. ABS | 42
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | Uklad zapobieg.zablok. ABS | 4B
Cedric 2.0i LPG | 2 | 63 | NA20PE | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C


DVD 2017/2:PKW:SKODA:Yeti 1.4 TSI

SKODA Yeti 1.4 TSI

Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Przeglad systemu Przeglad ukladu | 01
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Systemy diagn./magistrali Gateway | 36
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Poduszka powietrzna AB | 42
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Centrala elektroniczna ZE | 57
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Uklad sterowania silnika Motronic MED | 4C
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Informacje dla kierowcy Audio | 01
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Serwis Kasowanie okresu | 33
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 1.4 TSI | 1,4 | 90 | CAXA | 6.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Serwis Kasowanie okresu | 33
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Centrala elektroniczna ZE | 57
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Poduszka powietrzna AB | 42
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Audio | 01
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:VOLVO:XC70 II 2.4D AWD

VOLVO XC70 II 2.4D AWD

XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Tuner TV | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Naped DVD | 22
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Audio | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Centrala elektroniczna ZE | 4C
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Uklad sterowania silnika EDC 17 | 89
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Subwoofer | 25
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Poduszka powietrzna AB | 44
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T16 | 8.2009-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Tuner TV | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Subwoofer | 25
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Audio | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Centrala elektroniczna ZE | 4C
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Poduszka powietrzna AB | 44
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Przeglad systemu Przeglad pojazdu | 2B
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy System nawigacyjny | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Audio-Gateway | 47
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Elektronika komfortu Sterownik przyczepy | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Informacje dla kierowcy Naped DVD | 22
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II 2.4D AWD | 2,4 | 120 | D5244T5 | 8.2007-7.2009 | Uklad sterowania silnika EDC 16C | 4C


DVD 2017/2:PKW:VOLVO:XC70 II 3.2 AWD

VOLVO XC70 II 3.2 AWD

XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Uklad sterowania silnika MEDEN | 4B
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Informacje dla kierowcy Subwoofer | 25
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Elektronika komfortu Sterownik przyczepy | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Informacje dla kierowcy Naped DVD | 22
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Tuner TV | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Poduszka powietrzna AB | 44
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Informacje dla kierowcy Audio | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Poduszka powietrzna AB | 44
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Informacje dla kierowcy Audio-Gateway | 47
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Audio | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Przeglad systemu Przeglad pojazdu | 2B
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Centrala elektroniczna ZE | 4C
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Subwoofer | 25
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Centrala elektroniczna ZE | 4C
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Informacje dla kierowcy Naped DVD | 22
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Informacje dla kierowcy Tuner TV | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Uklad sterowania silnika MEDEN | 4B
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II 3.2 AWD | 3,2 | 175 | B6324S | 8.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II 3.2 AWD | 3,2 | 0 | B6324S | 9.2007-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Przeglad systemu Przeglad pojazdu | 2B
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Informacje dla kierowcy Audio | 30
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Informacje dla kierowcy Tuner TV | 30
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Uklad sterowania silnika MEDEN | 4B
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Informacje dla kierowcy Subwoofer | 25
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Informacje dla kierowcy Audio-Gateway | 47
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Informacje dla kierowcy System nawigacyjny | 30
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Centrala elektroniczna ZE | 4C
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Poduszka powietrzna AB | 44
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Elektronika komfortu Sterownik przyczepy | 30
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Informacje dla kierowcy Naped DVD | 22
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II 3.2 AWD | 3,2 | 168 | B6324S2 | 9.2009-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Poduszka powietrzna AB | 5A
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy System nawigacyjny | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Audio | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Centrala elektroniczna ZE | 4C
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Poduszka powietrzna AB | 5A
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Subwoofer | 25
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Uklad sterowania silnika MEDEN | 4B
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Audio | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Centrala elektroniczna ZE | 4C
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Uklad sterowania silnika MEDEN | 4B
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Poduszka powietrzna AB | 44
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Poduszka powietrzna AB | 44
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Subwoofer | 25
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Tuner TV | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Naped DVD | 22
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II 3.2 AWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II 3.2 AWD | 3,2 | 0 | B6324S4 | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Uklad sterowania silnika MEDEN | 4B
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB | 5A
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Audio | 30
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Centrala elektroniczna ZE | 4C
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB | 44
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Subwoofer | 25
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D


DVD 2017/2:PKW:VOLVO:XC70 II D3 DRIVe

VOLVO XC70 II D3 DRIVe

XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Informacje dla kierowcy System nawigacyjny | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Poduszka powietrzna AB | 44
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Informacje dla kierowcy Tuner TV | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Centrala elektroniczna ZE | 4C
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Informacje dla kierowcy Naped DVD | 22
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Informacje dla kierowcy Subwoofer | 25
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Przeglad systemu Przeglad pojazdu | 2B
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Uklad sterowania silnika EDC 17 | 89
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Elektronika komfortu Sterownik przyczepy | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Informacje dla kierowcy Audio-Gateway | 47
XC70 II D3 DRIVe | 2 | 120 | D5204T2 | 8.2010-12.2011 | Informacje dla kierowcy Audio | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Subwoofer | 25
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Poduszka powietrzna AB | 44
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Centrala elektroniczna ZE | 4C
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Audio | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II D3 DRIVe | 2 | 120 | D5204T3 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C


DVD 2017/2:PKW:VOLVO:XC70 II D5 AWD

VOLVO XC70 II D5 AWD

XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Centrala elektroniczna ZE | 4C
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Tuner TV | 30
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Poduszka powietrzna AB | 44
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Uklad sterowania silnika EDC 17 | 89
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Subwoofer | 25
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Naped DVD | 22
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Audio | 30
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II D5 AWD | 2,4 | 151 | D5244T10 | 8.2009-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Audio | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Poduszka powietrzna AB | 44
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Poduszka powietrzna AB | 5A
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Subwoofer | 25
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Centrala elektroniczna ZE | 4C
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T11 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Poduszka powietrzna AB | 44
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Poduszka powietrzna AB | 5A
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Audio | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Centrala elektroniczna ZE | 4C
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Informacje dla kierowcy Subwoofer | 25
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Uklad sterowania silnika EDC 17 | 89
XC70 II D5 AWD | 2,4 | 158 | D5244T15 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Poduszka powietrzna AB | 5A
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Informacje dla kierowcy Audio | 30
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Centrala elektroniczna ZE | 4C
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II D5 AWD | 2,4 | 162 | D5244T20 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Audio | 30
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Centrala elektroniczna ZE | 4C
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Przeglad systemu Przeglad pojazdu | 2B
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Naped DVD | 22
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Audio-Gateway | 47
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Uklad sterowania silnika EDC 16C | 4C
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Poduszka powietrzna AB | 44
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Subwoofer | 25
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy System nawigacyjny | 30
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Elektronika komfortu Sterownik przyczepy | 30
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Tuner TV | 30
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II D5 AWD | 2,4 | 136 | D5244T4 | 8.2007-7.2009 | Informacje dla kierowcy Interfejs audio USB | 30


DVD 2017/2:PKW:VOLVO:XC70 II T6 AWD

VOLVO XC70 II T6 AWD

XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Informacje dla kierowcy Subwoofer | 25
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Poduszka powietrzna AB | 44
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Centrala elektroniczna ZE | 4C
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Informacje dla kierowcy Audio | 30
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Informacje dla kierowcy Naped DVD | 22
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Informacje dla kierowcy Tuner TV | 30
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Uklad sterowania silnika MEDEN | 4B
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II T6 AWD | 3 | 210 | B6304T2 | 8.2008-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Poduszka powietrzna AB | 44
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Poduszka powietrzna AB | 5A
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Centrala elektroniczna ZE | 4C
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Uklad sterowania silnika MEDEN | 4B
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Audio | 30
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Subwoofer | 25
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
XC70 II T6 AWD | 3 | 224 | B6304T4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36


DVD 2017/2:PKW:SKODA:Octavia 2.0 TDI 4x4

SKODA Octavia 2.0 TDI 4x4

Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Informacje dla kierowcy Audio | 01
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Centrala elektroniczna ZE | 57
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Systemy diagn./magistrali Gateway | 36
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Oswietlenie ALWR | 58
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Informacje dla kierowcy Telefon | 57
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Informacje dla kierowcy Telefon | 42
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Serwis Kasowanie okresu | 33
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Poduszka powietrzna AB | 30
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Centrala elektroniczna ZE | 42
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 2.0 TDI 4x4 | 2 | 103 | CFHC | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Centrala elektroniczna ZE | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Serwis Kasowanie okresu | 33
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Systemy diagn./magistrali Gateway | 4B
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Poduszka powietrzna AB | 4B
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 2.0 TDI 4x4 | 2 | 110 | CKFC | 9.2014- | Informacje dla kierowcy System audio | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Serwis Kasowanie okresu | 33
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Centrala elektroniczna ZE | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Poduszka powietrzna AB | 4B
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Informacje dla kierowcy System audio | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 2.0 TDI 4x4 | 2 | 110 | CRMB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Serwis Kasowanie okresu | 33
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Poduszka powietrzna AB | 4B
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy System audio | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Uklad sterowania silnika EDC 17C74 | 4C
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Centrala elektroniczna ZE | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUNA | 9.2014- | Systemy diagn./magistrali Gateway | 4B
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Serwis Kasowanie okresu | 33
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Informacje dla kierowcy System audio | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Systemy diagn./magistrali Gateway | 4B
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Poduszka powietrzna AB | 4B
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Centrala elektroniczna ZE | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TDI 4x4 | 2 | 135 | CUPA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4 GTI

VW (VOLKSWAGEN) Polo 1.4 GTI

Polo 1.4 GTI | 1,4 | 132 | CAVD | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Uklad zapobieg.zablok. ABS | 63
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Uklad sterowania silnika Motronic MED | 4C
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Serwis Kasowanie okresu | 33
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Informacje dla kierowcy Telefon | 57
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Informacje dla kierowcy Telefon | 57
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Informacje dla kierowcy Audio | 01
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Serwis Kasowanie okresu | 33
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Uklad zapobieg.zablok. ABS | 63
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Centrala elektroniczna ZE | 57
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Centrala elektroniczna ZE | 57
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Informacje dla kierowcy Audio | 01
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Poduszka powietrzna AB | 42
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Systemy diagn./magistrali Gateway | 36
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Informacje dla kierowcy Tuner TV | 42
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Systemy diagn./magistrali Gateway | 36
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | Poduszka powietrzna AB | 42
Polo 1.4 GTI | 1,4 | 132 | CAVE | 5.2010-9.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 GTI | 1,4 | 132 | CAVE | 9.2012- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Serwis Kasowanie okresu | 33
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Poduszka powietrzna AB | 42
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Informacje dla kierowcy Telefon | 57
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Uklad zapobieg.zablok. ABS | 63
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Systemy diagn./magistrali Gateway | 36
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Informacje dla kierowcy Audio | 01
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Centrala elektroniczna ZE | 57
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.4 GTI | 1,4 | 132 | CTHE | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sharan 1.4 TSI

VW (VOLKSWAGEN) Sharan 1.4 TSI

Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Centrala elektroniczna ZE | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Centrala elektroniczna ZE II | 42
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Serwis Kasowanie okresu | 33
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy Telefon | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy Audio | 01
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Uklad sterowania silnika Motronic MED | 4C
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Poduszka powietrzna AB | 42
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Sharan 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Informacje dla kierowcy System nawigacyjny | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Elektronika komfortu Sterownik przyczepy | 42
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Informacje dla kierowcy System nawigacyjny | 42
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Systemy diagn./magistrali Gateway | 36
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Informacje dla kierowcy Mediaplayer | 28
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Informacje dla kierowcy Telefon | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Serwis Kasowanie okresu | 33
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Centrala elektroniczna ZE | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Oswietlenie Asystent sw.drogowych | 42
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Informacje dla kierowcy Mediaplayer | 30
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Przeglad systemu Przeglad ukladu | 01
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Informacje dla kierowcy Audio | 01
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Poduszka powietrzna AB | 42
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Uklad sterowania silnika Motronic MED | 4C
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Informacje dla kierowcy Tuner TV | 42
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Centrala elektroniczna ZE II | 42
Sharan 1.4 TSI | 1,4 | 110 | CNWB | 10.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Serwis Kasowanie okresu | 33
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Centrala elektroniczna ZE | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Uklad sterowania silnika Motronic MED | 4C
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Uklad sterowania silnika Motronic MED | 4C
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy System nawigacyjny | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Sterownik przyczepy | 42
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Oswietlenie Asystent sw.drogowych | 42
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Systemy diagn./magistrali Gateway | 36
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Centrala elektroniczna ZE II | 42
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Poduszka powietrzna AB | 42
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy Tuner TV | 42
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Przeglad systemu Przeglad ukladu | 01
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy Audio | 01
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy Telefon | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy Mediaplayer | 30
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy Mediaplayer | 28
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy System nawigacyjny | 42
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Sharan 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE | 57
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Poduszka powietrzna AB | 42
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Serwis Kasowanie okresu | 33
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sharan 2.0 TDI 4Motion

VW (VOLKSWAGEN) Sharan 2.0 TDI 4Motion

Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Audio | 01
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Centrala elektroniczna ZE II | 42
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Telefon | 57
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Sharan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Audio | 01
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Centrala elektroniczna ZE II | 42
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy System nawigacyjny | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Mediaplayer | 28
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Telefon | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy System nawigacyjny | 42
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Sharan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TDI 4Motion | 2 | 110 | DFLA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Serwis Kasowanie okresu | 33
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Poduszka powietrzna AB | 42
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Uklad sterowania silnika EDC 17C64 | 4C
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Centrala elektroniczna ZE | 57
Sharan 2.0 TDI 4Motion | 2 | 135 | DFMA | 5.2016- | Systemy diagn./magistrali Gateway | 36


DVD 2017/2:PKW:CITROEN:C-Zero

CITROEN C-Zero

C-Zero | 0 | 47 | ZK... | 10.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C-Zero | 0 | 47 | ZK... | 10.2010- | Informacje dla kierowcy System wywolania awaryjnego | 57
C-Zero | 0 | 47 | ZK... | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
C-Zero | 0 | 47 | ZK... | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-Zero | 0 | 47 | ZK... | 10.2010- | Informacje dla kierowcy Audio | 45
C-Zero | 0 | 47 | ZK... | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
C-Zero | 0 | 47 | ZK... | 10.2010- | Uklad zapobieg.zablok. ABS | 01
C-Zero | 0 | 47 | ZK... | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
C-Zero | 0 | 47 | ZK... | 10.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 57
C-Zero | 0 | 47 | ZK... | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
C-Zero | 0 | 47 | ZK... | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
C-Zero | 0 | 47 | ZK... | 10.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
C-Zero | 0 | 47 | ZK... | 10.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
C-Zero | 0 | 47 | ZK... | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
C-Zero | 0 | 47 | ZK... | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
C-Zero | 0 | 47 | ZK... | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
C-Zero | 0 | 47 | ZK... | 10.2010- | Elektron.zarzadz.energia Akumulator HV | 42
C-Zero | 0 | 47 | ZK... | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
C-Zero | 0 | 47 | ZK... | 10.2010- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
C-Zero | 0 | 47 | ZK... | 10.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
C-Zero | 0 | 47 | ZK... | 10.2010- | Systemy diagn./magistrali Gateway | 30
C-Zero | 0 | 47 | ZK... | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C-Zero | 0 | 47 | ZK... | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
C-Zero | 0 | 47 | ZK... | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
C-Zero | 0 | 47 | ZK... | 10.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
C-Zero | 0 | 47 | ZK... | 10.2010- | Ukl.ster.napedem elektr. Przetwornik DC/DC | 30
C-Zero | 0 | 47 | ZK... | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
C-Zero | 0 | 47 | ZK... | 10.2010- | Poduszka powietrzna AB | 01
C-Zero | 0 | 47 | ZK... | 10.2010- | Elektron.zarzadz.energia Blok akumulatorów | 2B
C-Zero | 0 | 47 | ZK... | 10.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 60
C-Zero | 0 | 47 | ZK... | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:MAZDA:6 2.0 MZR DISI

MAZDA 6 2.0 MZR DISI

6 2.0 MZR DISI | 2 | 114 | LF | 4.2010- | Przeglad systemu Przeglad ukladu | 01
6 2.0 MZR DISI | 2 | 114 | LF | 4.2010- | Oprzyrzadowanie Tablica wskazników | 30
6 2.0 MZR DISI | 2 | 114 | LF | 4.2010- | Uklad sterowania silnika ECM DISI | 5A
6 2.0 MZR DISI | 2 | 114 | LF | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.0 MZR DISI | 2 | 114 | LF | 4.2010- | Poduszka powietrzna AB | 30
6 2.0 MZR DISI | 2 | 114 | LF | 4.2010- | Ster.skrzyni biegów GS | 30
6 2.0 MZR DISI | 2 | 114 | LF | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.0 MZR DISI | 2 | 114 | LF | 4.2010- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.0 MZR DISI | 2 | 114 | LF | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.0 MZR DISI | 2 | 114 | LF | 4.2010- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.0 MZR DISI | 2 | 114 | LF | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.0 MZR DISI | 2 | 114 | LF | 4.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.0 MZR DISI | 2 | 114 | LF | 4.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.0 MZR DISI | 2 | 114 | LF | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22


DVD 2017/2:PKW:MAZDA:6 2.0 MZR DISI Fastback

MAZDA 6 2.0 MZR DISI Fastback

6 2.0 MZR DISI Fastback | 2 | 114 | LF | 4.2010- | Poduszka powietrzna AB | 30
6 2.0 MZR DISI Fastback | 2 | 114 | LF | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.0 MZR DISI Fastback | 2 | 114 | LF | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.0 MZR DISI Fastback | 2 | 114 | LF | 4.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.0 MZR DISI Fastback | 2 | 114 | LF | 4.2010- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.0 MZR DISI Fastback | 2 | 114 | LF | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.0 MZR DISI Fastback | 2 | 114 | LF | 4.2010- | Przeglad systemu Przeglad ukladu | 01
6 2.0 MZR DISI Fastback | 2 | 114 | LF | 4.2010- | Uklad sterowania silnika ECM DISI | 5A
6 2.0 MZR DISI Fastback | 2 | 114 | LF | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.0 MZR DISI Fastback | 2 | 114 | LF | 4.2010- | Oprzyrzadowanie Tablica wskazników | 30
6 2.0 MZR DISI Fastback | 2 | 114 | LF | 4.2010- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.0 MZR DISI Fastback | 2 | 114 | LF | 4.2010- | Ster.skrzyni biegów GS | 30
6 2.0 MZR DISI Fastback | 2 | 114 | LF | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.0 MZR DISI Fastback | 2 | 114 | LF | 4.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30


DVD 2017/2:PKW:MAZDA:6 2.0 MZR DISI Wagon

MAZDA 6 2.0 MZR DISI Wagon

6 2.0 MZR DISI Wagon | 2 | 114 | LF | 4.2010- | Poduszka powietrzna AB | 30
6 2.0 MZR DISI Wagon | 2 | 114 | LF | 4.2010- | Zabezp.antywlamaniowe Immobilizer | 30
6 2.0 MZR DISI Wagon | 2 | 114 | LF | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
6 2.0 MZR DISI Wagon | 2 | 114 | LF | 4.2010- | Oprzyrzadowanie Tablica wskazników | 30
6 2.0 MZR DISI Wagon | 2 | 114 | LF | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
6 2.0 MZR DISI Wagon | 2 | 114 | LF | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
6 2.0 MZR DISI Wagon | 2 | 114 | LF | 4.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
6 2.0 MZR DISI Wagon | 2 | 114 | LF | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
6 2.0 MZR DISI Wagon | 2 | 114 | LF | 4.2010- | Centrala elektroniczna Centralka elektroniczna | 30
6 2.0 MZR DISI Wagon | 2 | 114 | LF | 4.2010- | Ster.skrzyni biegów GS | 30
6 2.0 MZR DISI Wagon | 2 | 114 | LF | 4.2010- | Przeglad systemu Przeglad ukladu | 01
6 2.0 MZR DISI Wagon | 2 | 114 | LF | 4.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
6 2.0 MZR DISI Wagon | 2 | 114 | LF | 4.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30


DVD 2017/2:PKW:PEUGEOT:308 CC 1.6 THP

PEUGEOT 308 CC 1.6 THP

308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Centrala elektroniczna ZE | 57
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Uklad zapobieg.zablok. ABS | 63
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Sterownik nauki jazdy | 01
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Poduszka powietrzna AB | 36
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Audio / Telematik | 57
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Zabezp.antywlamaniowe Autoalarm | 44
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Audio | 5A
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Uklad sterowania silnika Motronic MED | 5A
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Zmieniarka CD | 28
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Przeglad systemu Przeglad ukladu | 01
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Audio / Telematik | 60
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
308 CC 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Serwis Kasowanie inspekcji | 36
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Audio / Telematik | 57
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Sterownik nauki jazdy | 01
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Uklad zapobieg.zablok. ABS | 63
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Centrala elektroniczna ZE | 57
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Serwis Kasowanie inspekcji | 36
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Zabezp.antywlamaniowe Autoalarm | 44
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Uklad sterowania silnika Motronic MED | 5A
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Audio | 5A
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Przeglad systemu Przeglad ukladu | 01
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Zmieniarka CD | 28
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Poduszka powietrzna AB | 36
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Audio / Telematik | 60
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 CC 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Informacje dla kierowcy Zmieniarka CD | 28
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Informacje dla kierowcy Audio / Telematik | 60
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Uklad zapobieg.zablok. ABS | 63
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Informacje dla kierowcy Audio / Telematik | 57
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Centrala elektroniczna ZE | 57
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Poduszka powietrzna AB | 36
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Informacje dla kierowcy Audio | 5A
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Przeglad systemu Przeglad ukladu | 01
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Serwis Kasowanie inspekcji | 36
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Zabezp.antywlamaniowe Autoalarm | 44
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Elektronika komfortu Sterownik nauki jazdy | 01
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Uklad sterowania silnika Motronic MED | 57
308 CC 1.6 THP | 1,6 | 103 | 5FT | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Centrala elektroniczna ZE | 57
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Serwis Kasowanie inspekcji | 36
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Uklad zapobieg.zablok. ABS | 63
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Przeglad systemu Przeglad ukladu | 01
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Zabezp.antywlamaniowe Autoalarm | 44
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Elektronika komfortu Sterownik nauki jazdy | 01
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Informacje dla kierowcy Audio / Telematik | 57
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Informacje dla kierowcy Zmieniarka CD | 28
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Informacje dla kierowcy Audio | 5A
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Uklad sterowania silnika Motronic MED | 57
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Poduszka powietrzna AB | 36
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Informacje dla kierowcy Audio / Telematik | 60
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22


DVD 2017/2:PKW:RENAULT:Laguna III 2.0

RENAULT Laguna III 2.0

Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Uklad sterowania silnika HI EWR | 57
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Uklad sterowania silnika Hitachi | 5A
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 | 2 | 103 | M4R 704 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57


DVD 2017/2:PKW:RENAULT:Megane II 1.4

RENAULT Megane II 1.4

Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Poduszka powietrzna RC | 36
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Poduszka powietrzna ACU | 36
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.4 | 1,4 | 72 | K4J 730 | 5.2005-10.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Poduszka powietrzna ACU | 36
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Poduszka powietrzna RC | 36
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 | 1,4 | 72 | K4J 732 | 10.2003-10.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Poduszka powietrzna ACU | 36
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Poduszka powietrzna RC | 36
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.4 | 1,4 | 72 | K4J 740 | 10.2003-10.2009 | Oswietlenie Lampa rozladunkowa | 44


DVD 2017/2:PKW:THINK:Think City

THINK Think City

Think City | 0 | 30 | 958617 | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Think City | 0 | 30 | 958617 | 9.2010- | Poduszka powietrzna AB | 4D
Think City | 0 | 30 | 958617 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Think City | 0 | 30 | 958617 | 9.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Think City | 0 | 30 | 958617 | 9.2010- | Informacje dla kierowcy Informacje dla kierowcy | 88
Think City | 0 | 30 | 958617 | 9.2010- | Elektron.zarzadz.energia Akumulator HV | 3C
Think City | 0 | 30 | 958617 | 9.2010- | Uklad zapobieg.zablok. ABS | 4G
Think City | 0 | 30 | 958617 | 9.2010- | Elektron.zarzadz.energia Monitor akumulatora WN | 2B


DVD 2017/2:PKW:VW (VOLKSWAGEN):Amarok 2.0 BiTDI

VW (VOLKSWAGEN) Amarok 2.0 BiTDI

Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Serwis Kasowanie okresu | 33
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Ster.skrzyni biegów Blokada poprzeczna | 57
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Informacje dla kierowcy Audio | 01
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Oprzyrzadowanie Tablica wskazników | 57
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Ogrzewanie/klimatyzacja Climatic | 57
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Przeglad systemu Przeglad ukladu | 01
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Informacje dla kierowcy System nawigacyjny | 57
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Elektronika komfortu Sterownik przyczepy | 42
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Centrala elektroniczna ZE | 57
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Informacje dla kierowcy Telefon | 57
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Systemy diagn./magistrali Gateway | 36
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Uklad sterowania silnika EDC 17CP20 | 5A
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
Amarok 2.0 BiTDI | 2 | 120 | CDCA | 9.2010-5.2012 | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Amarok 2.0 BiTDI 4Motion

VW (VOLKSWAGEN) Amarok 2.0 BiTDI 4Motion

Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Przeglad systemu Przeglad ukladu | 01
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Systemy diagn./magistrali Gateway | 36
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Ster.skrzyni biegów Blokada poprzeczna | 57
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Poduszka powietrzna AB | 42
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Uklad sterowania silnika EDC 17CP20 | 5A
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Centrala elektroniczna ZE | 57
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Informacje dla kierowcy Audio | 01
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Informacje dla kierowcy System nawigacyjny | 57
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Informacje dla kierowcy Telefon | 57
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Elektronika komfortu Sterownik przyczepy | 42
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Ogrzewanie/klimatyzacja Climatic | 57
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Oprzyrzadowanie Tablica wskazników | 57
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
Amarok 2.0 BiTDI 4Motion | 2 | 120 | CDCA | 9.2010-5.2012 | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:FORD:C-MAX 1.6 EcoBoost

FORD C-MAX 1.6 EcoBoost

C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Centrala elektroniczna CE | 36
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Informacje dla kierowcy Panel wskazn./obslugi | 30
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Oswietlenie Statyczna regulacja ALWR | 36
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Poduszka powietrzna AB | 30
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Informacje dla kierowcy System kamer | 30
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Uklad sterowania silnika Motronic MED | 36
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Informacje dla kierowcy Audio | 30
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
C-MAX 1.6 EcoBoost | 1,6 | 110 | JQD... | 8.2010-3.2015 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Centrala elektroniczna CE | 36
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Informacje dla kierowcy Panel wskazn./obslugi | 30
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Poduszka powietrzna AB | 30
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Oswietlenie Statyczna regulacja ALWR | 36
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Uklad sterowania silnika Motronic MED | 36
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Informacje dla kierowcy System kamer | 30
C-MAX 1.6 EcoBoost | 1,6 | 132 | JTD... | 8.2010-3.2015 | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:FORD:C-MAX 1.6 Ti-VCT

FORD C-MAX 1.6 Ti-VCT

C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Informacje dla kierowcy Audio | 30
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Uklad sterowania silnika SIM | 4F
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Oswietlenie Statyczna regulacja ALWR | 36
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Informacje dla kierowcy System kamer | 30
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Informacje dla kierowcy Panel wskazn./obslugi | 30
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Poduszka powietrzna AB | 30
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Centrala elektroniczna CE | 36
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
C-MAX 1.6 Ti-VCT | 1,6 | 77 | IQD... | 8.2010-3.2015 | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Oswietlenie Statyczna regulacja ALWR | 36
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Centrala elektroniczna CE | 36
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Uklad sterowania silnika SIM | 4F
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Informacje dla kierowcy Panel wskazn./obslugi | 30
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Informacje dla kierowcy System kamer | 30
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Informacje dla kierowcy Audio | 30
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 30
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 1.6 Ti-VCT | 1,6 | 92 | PNDA | 8.2010- | Poduszka powietrzna AB | 30
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Uklad sterowania silnika EMS | 30
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Poduszka powietrzna AB | 30
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Informacje dla kierowcy Audio | 30
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Przeglad systemu Przeglad ukladu | 01
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Informacje dla kierowcy System nawigacji | 30
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Beleuchtung ALWR und Kurvenlicht | 36
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | Zabezp.antywlamaniowe Immobilizer | 30
C-Max 1.6 Ti-VCT | 1,6 | 92 | PNDD | 4.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Informacje dla kierowcy System kamer | 30
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Poduszka powietrzna AB | 30
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Uklad sterowania silnika SIM | 4F
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Informacje dla kierowcy Audio | 30
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Oswietlenie Statyczna regulacja ALWR | 36
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 30
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 30
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Centrala elektroniczna CE | 36
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 1.6 Ti-VCT | 1,6 | 63 | XTDA | 8.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Uklad sterowania silnika EMS | 30
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Poduszka powietrzna AB | 30
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Beleuchtung ALWR und Kurvenlicht | 36
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Przeglad systemu Przeglad ukladu | 01
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Informacje dla kierowcy System nawigacji | 30
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Zabezp.antywlamaniowe Immobilizer | 30
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Informacje dla kierowcy Audio | 30
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-Max 1.6 Ti-VCT | 1,6 | 63 | XTDB | 4.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30


DVD 2017/2:PKW:MERCEDES-BENZ:CL 500 CGI Coupe

MERCEDES-BENZ CL 500 CGI Coupe

CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Motorsteuerung EKP-Steuerung | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Predkosc jazdy Czujnik radarowy | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Predkosc jazdy Czujnik radarowy | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Pompa foteli dynamicznych | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Górny panel obslugi | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Systemy diagn./magistrali Diagnoza systemu | 22
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Systemy diagn./magistrali Gateway | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Zespól obslugi dachu | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Uklad sterowania silnika Motronic MED | 4B
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Serwis Informacja serwisowa | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Poduszka powietrzna AB ARCADE | 77
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Sterownik klapy tylnej | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Uklad sterowania silnika Sterownik EKP | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Zabezp.antywlamaniowe Immobilizer | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Stacyjka elektroniczna | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Napinacz pasa bezp. REV Right | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Motorsteuerung EKP-Steuerung | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Informacje dla kierowcy Media Interface | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Napinacz pasa bezp. REV Left | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Uklad sterowania silnika Sterownik EKP | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Serwis Dynamiczna informacja serwisowa | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Informacje dla kierowcy System kamer | 45
CL 500 CGI Coupe | 4,7 | 320 | M 278.920 | 7.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47


DVD 2017/2:PKW:MERCEDES-BENZ:CL 500 CGI Coupe 4MATIC

MERCEDES-BENZ CL 500 CGI Coupe 4MATIC

CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Górny panel obslugi | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Poduszka powietrzna AB ARCADE | 77
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Uklad sterowania silnika Motronic MED | 4B
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Predkosc jazdy Czujnik radarowy | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Zabezp.antywlamaniowe Immobilizer | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Uklad sterowania silnika Sterownik EKP | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Predkosc jazdy Czujnik radarowy | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Informacje dla kierowcy System kamer | 45
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Motorsteuerung EKP-Steuerung | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Stacyjka elektroniczna | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Serwis Dynamiczna informacja serwisowa | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Motorsteuerung EKP-Steuerung | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Zespól obslugi dachu | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Serwis Informacja serwisowa | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Systemy diagn./magistrali Gateway | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Sterownik klapy tylnej | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Napinacz pasa bezp. REV Right | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Informacje dla kierowcy Media Interface | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Pompa foteli dynamicznych | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Uklad sterowania silnika Sterownik EKP | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Napinacz pasa bezp. REV Left | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Systemy diagn./magistrali Diagnoza systemu | 22
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Elektronika komfortu Pamiec siedzen z przodu po prawej | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
CL 500 CGI Coupe 4MATIC | 4,7 | 320 | M 278.920 | 7.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42


DVD 2017/2:PKW:FIAT:Doblo 1.4 Natural Power

FIAT Doblo 1.4 Natural Power

Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Poduszka powietrzna AB ORC | 57
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Informacje dla kierowcy Audio / Telematik | 30
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Poduszka powietrzna AB | 44
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Uklad sterowania silnika Natural Power ME | 4B
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Centrala elektroniczna ZE | 57
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Serwis Wskaznik serwisu | 01
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Centrala elektroniczna ZE | 4C
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Uklad sterowania silnika Motronic ME | 57
Doblo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22


DVD 2017/2:PKW:FIAT:Doblo Cargo 1.4 Natural Power

FIAT Doblo Cargo 1.4 Natural Power

Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Centrala elektroniczna ZE | 57
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Uklad sterowania silnika Motronic ME | 57
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Serwis Wskaznik serwisu | 01
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Poduszka powietrzna AB ORC | 57
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Uklad sterowania silnika Natural Power ME | 4B
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Informacje dla kierowcy Audio / Telematik | 30
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Centrala elektroniczna ZE | 4C
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Poduszka powietrzna AB | 44
Doblo Cargo 1.4 Natural Power | 1,4 | 88 | 198 A4.000 | 6.2010- | Oprzyrzadowanie Tablica wskazników | 5A


DVD 2017/2:PKW:FIAT:Idea 1.6

FIAT Idea 1.6

Idea 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Centrala elektroniczna CE | 47
Idea 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Serwis Wskazanie serwisowe | 01
Idea 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Uklad sterowania silnika IAW | 57
Idea 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Idea 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Poduszka powietrzna AB | 77
Idea 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Idea 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Idea 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Uklad zapobieg.zablok. ABS | 42
Idea 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 42


DVD 2017/2:PKW:FIAT:Idea Adventure 1.6

FIAT Idea Adventure 1.6

Idea Adventure 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Poduszka powietrzna AB | 77
Idea Adventure 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Serwis Wskazanie serwisowe | 01
Idea Adventure 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Idea Adventure 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Idea Adventure 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Uklad sterowania silnika IAW | 57
Idea Adventure 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Uklad zapobieg.zablok. ABS | 42
Idea Adventure 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Idea Adventure 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Centrala elektroniczna CE | 47
Idea Adventure 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36


DVD 2017/2:PKW:FIAT:Linea 1.9 16V

FIAT Linea 1.9 16V

Linea 1.9 16V | 1,9 | 97 | 310A4011 | 10.2008- | Informacje dla kierowcy Audio / Telematik | 4B
Linea 1.9 16V | 1,9 | 97 | 310A4011 | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Linea 1.9 16V | 1,9 | 97 | 310A4011 | 10.2008- | Serwis Wskaznik serwisowy | 01
Linea 1.9 16V | 1,9 | 97 | 310A4011 | 10.2008- | Uklad sterowania silnika IAW | 01
Linea 1.9 16V | 1,9 | 97 | 310A4011 | 10.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.9 16V | 1,9 | 97 | 310A4011 | 10.2008- | Centrala elektroniczna CE | 47
Linea 1.9 16V | 1,9 | 97 | 310A4011 | 10.2008- | Poduszka powietrzna AB Autoliv | 42
Linea 1.9 16V | 1,9 | 97 | 310A4011 | 10.2008- | Uklad sterowania silnika IAW | 57
Linea 1.9 16V | 1,9 | 97 | 310A4011 | 10.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Linea 1.9 16V | 1,9 | 97 | 310A4011 | 10.2008- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:FIAT:Palio 1.4

FIAT Palio 1.4

Palio 1.4 | 1,4 | 64 | 178F5038 | 9.2009- | Uklad sterowania silnika IAW | 45
Palio 1.4 | 1,4 | 64 | 178F5038 | 9.2009- | Poduszka powietrzna AB | 77
Palio 1.4 | 1,4 | 64 | 178F5038 | 9.2009- | Uklad zapobieg.zablok. ABS | 63
Palio 1.4 | 1,4 | 64 | 178F5038 | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Palio 1.4 | 1,4 | 64 | 178F5038 | 9.2009- | Uklad sterowania silnika IAW | 01
Palio 1.4 | 1,4 | 64 | 178F5038 | 9.2009- | Serwis Wskazanie serwisowe | 01
Palio 1.4 | 1,4 | 64 | 178F5038 | 9.2009- | Oprzyrzadowanie Zestaw wskazników | 01
Palio 1.4 | 1,4 | 64 | 178F5038 | 9.2009- | Uklad sterowania silnika IAW | 57
Palio 1.4 | 1,4 | 64 | 178F5038 | 9.2009- | Centrala elektroniczna CE | 47
Palio 1.4 | 1,4 | 64 | 178F5038 | 9.2009- | Uklad sterowania silnika IAW | 57
Palio 1.4 | 1,4 | 64 | 178F5038 | 9.2009- | Uklad sterowania silnika IAW | 57


DVD 2017/2:PKW:FIAT:Palio 1.6

FIAT Palio 1.6

Palio 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Centrala elektroniczna CE | 47
Palio 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Palio 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Palio 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Palio 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Poduszka powietrzna AB | 77
Palio 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Serwis Wskazanie serwisowe | 01
Palio 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Uklad sterowania silnika IAW | 57
Palio 1.6 | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 42


DVD 2017/2:PKW:HYUNDAI:Equus 3.3i

HYUNDAI Equus 3.3i

Equus 3.3i | 3,3 | 182 | V6 MPI | 1.2006-1.2009 | Uklad zapobieg.zablok. ABSC | 47
Equus 3.3i | 3,3 | 182 | V6 MPI | 1.2006-1.2009 | Uklad zapobieg.zablok. ABS | 47
Equus 3.3i | 3,3 | 182 | V6 MPI | 1.2006-1.2009 | Ster.skrzyni biegów GS | 42
Equus 3.3i | 3,3 | 182 | V6 MPI | 1.2006-1.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Equus 3.3i | 3,3 | 182 | V6 MPI | 1.2006-1.2009 | Uklad sterowania silnika Lambda | 57
Equus 3.3i | 3,3 | 182 | V6 MPI | 1.2006-1.2009 | Uklad sterowania silnika Lambda | 57
Equus 3.3i | 3,3 | 182 | V6 MPI | 1.2006-1.2009 | Ukl.zapob.posl.kól nap. ABSC/ASR | 01
Equus 3.3i | 3,3 | 182 | V6 MPI | 1.2006-1.2009 | Poduszka powietrzna AB | 22
Equus 3.3i | 3,3 | 182 | V6 MPI | 1.2006-1.2009 | Poduszka powietrzna AB | 22
Equus 3.3i | 3,3 | 182 | V6 MPI | 1.2006-1.2009 | System bezp.jazdy ESP ABSB/ESP | 30
Equus 3.3i | 3,3 | 182 | V6 MPI | 1.2006-1.2009 | System bezp.jazdy ESP ABSC/ESP | 01
Equus 3.3i | 3,3 | 182 | V6 MPI | 1.2006-1.2009 | Ster.skrzyni biegów GS | 01


DVD 2017/2:PKW:HYUNDAI:Grandeur TG 3.3i

HYUNDAI Grandeur TG 3.3i

Grandeur TG 3.3i | 3,3 | 171 | V6 DOHC | 6.2005-12.2008 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Grandeur TG 3.3i | 3,3 | 171 | V6 DOHC | 6.2005-12.2008 | Uklad sterowania silnika Lambda | 57
Grandeur TG 3.3i | 3,3 | 171 | V6 DOHC | 6.2005-12.2008 | Poduszka powietrzna AB | 22
Grandeur TG 3.3i | 3,3 | 171 | V6 DOHC | 6.2005-12.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Grandeur TG 3.3i | 3,3 | 171 | V6 DOHC | 6.2005-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grandeur TG 3.3i | 3,3 | 171 | V6 DOHC | 6.2005-12.2008 | Uklad zapobieg.zablok. ABS | 4F
Grandeur TG 3.3i | 3,3 | 171 | V6 DOHC | 6.2005-12.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Grandeur TG 3.3i | 3,3 | 190 | V6 Lambda 3.3 | 1.2009- | Uklad zapobieg.zablok. ABS | 4F
Grandeur TG 3.3i | 3,3 | 190 | V6 Lambda 3.3 | 1.2009- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Grandeur TG 3.3i | 3,3 | 190 | V6 Lambda 3.3 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grandeur TG 3.3i | 3,3 | 190 | V6 Lambda 3.3 | 1.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Grandeur TG 3.3i | 3,3 | 190 | V6 Lambda 3.3 | 1.2009- | Poduszka powietrzna AB | 22
Grandeur TG 3.3i | 3,3 | 190 | V6 Lambda 3.3 | 1.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Grandeur TG 3.3i | 3,3 | 190 | V6 Lambda 3.3 | 1.2009- | Uklad sterowania silnika Lambda | 57


DVD 2017/2:PKW:INFINITI:M30d 3.0

INFINITI M30d 3.0

M30d 3.0 | 3 | 175 | V9X | 7.2010- | Oprzyrzadowanie Tablica wskazników | 30
M30d 3.0 | 3 | 175 | V9X | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M30d 3.0 | 3 | 175 | V9X | 7.2010- | Oprzyrzadowanie Tablica wskazników | 30
M30d 3.0 | 3 | 175 | V9X | 7.2010- | Poduszka powietrzna AB | 30
M30d 3.0 | 3 | 175 | V9X | 7.2010- | Centrala elektroniczna ZE | 57
M30d 3.0 | 3 | 175 | V9X | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
M30d 3.0 | 3 | 175 | V9X | 7.2010- | Ster.skrzyni biegów GS | 30
M30d 3.0 | 3 | 175 | V9X | 7.2010- | Uklad zapobieg.zablok. ABS | 4B
M30d 3.0 | 3 | 175 | V9X | 7.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
M30d 3.0 | 3 | 175 | V9X | 7.2010- | Ster.skrzyni biegów EGS | 57
M30d 3.0 | 3 | 175 | V9X | 7.2010- | Uklad sterowania silnika CR/EDC 16CP | 46
M30d 3.0 | 3 | 175 | V9X | 7.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
M30d 3.0 | 3 | 175 | V9X | 7.2010- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M30d 3.0 | 3 | 175 | V9X | 7.2010- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M30d 3.0 | 3 | 175 | V9X | 7.2010- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
M30d 3.0 | 3 | 175 | V9X | 7.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:K5 2.0 LPI

KIA K5 2.0 LPI

K5 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
K5 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 5.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
K5 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 5.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
K5 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
K5 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 5.2010- | Systemy diagn./magistrali Gateway | 23
K5 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 5.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 36
K5 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 5.2010- | Centrala elektroniczna CE | 57
K5 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 5.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
K5 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 5.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:K5 2.0i

KIA K5 2.0i

K5 2.0i | 2 | 121 | Theta II 2.0 MPI | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
K5 2.0i | 2 | 121 | Theta II 2.0 MPI | 5.2010- | Systemy diagn./magistrali Gateway | 23
K5 2.0i | 2 | 121 | Theta II 2.0 MPI | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
K5 2.0i | 2 | 121 | Theta II 2.0 MPI | 5.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 36
K5 2.0i | 2 | 121 | Theta II 2.0 MPI | 5.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
K5 2.0i | 2 | 121 | Theta II 2.0 MPI | 5.2010- | Uklad sterowania silnika Theta | 47
K5 2.0i | 2 | 121 | Theta II 2.0 MPI | 5.2010- | Poduszka powietrzna AB | 30
K5 2.0i | 2 | 121 | Theta II 2.0 MPI | 5.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
K5 2.0i | 2 | 121 | Theta II 2.0 MPI | 5.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
K5 2.0i | 2 | 121 | Theta II 2.0 MPI | 5.2010- | Centrala elektroniczna CE | 57


DVD 2017/2:PKW:KIA:K5 2.4 GDI

KIA K5 2.4 GDI

K5 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
K5 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 5.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 36
K5 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 5.2010- | Systemy diagn./magistrali Gateway | 23
K5 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 5.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
K5 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
K5 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 5.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
K5 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 5.2010- | Poduszka powietrzna AB | 30
K5 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 5.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
K5 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 5.2010- | Centrala elektroniczna CE | 57


DVD 2017/2:PKW:KIA:Sportage R 2.0 CVVT

KIA Sportage R 2.0 CVVT

Sportage R 2.0 CVVT | 2 | 122 | G4KD | 4.2010- | Centrala elektroniczna CE | 57
Sportage R 2.0 CVVT | 2 | 122 | G4KD | 4.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Sportage R 2.0 CVVT | 2 | 122 | G4KD | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage R 2.0 CVVT | 2 | 122 | G4KD | 4.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage R 2.0 CVVT | 2 | 122 | G4KD | 4.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sportage R 2.0 CVVT | 2 | 122 | G4KD | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage R 2.0 CVVT | 2 | 122 | G4KD | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage R 2.0 CVVT | 2 | 122 | G4KD | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage R 2.0 CVVT | 2 | 122 | G4KD | 4.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage R 2.0 CVVT | 2 | 122 | G4KD | 4.2010- | Centrala elektroniczna CE | 01
Sportage R 2.0 CVVT | 2 | 122 | G4KD | 4.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage R 2.0 CVVT | 2 | 122 | G4KD | 4.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:Sportage R 2.0 Diesel

KIA Sportage R 2.0 Diesel

Sportage R 2.0 Diesel | 2 | 135 | e-VGT R2.0 | 4.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage R 2.0 Diesel | 2 | 135 | e-VGT R2.0 | 4.2010- | Centrala elektroniczna CE | 01
Sportage R 2.0 Diesel | 2 | 135 | e-VGT R2.0 | 4.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage R 2.0 Diesel | 2 | 135 | e-VGT R2.0 | 4.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
Sportage R 2.0 Diesel | 2 | 135 | e-VGT R2.0 | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage R 2.0 Diesel | 2 | 135 | e-VGT R2.0 | 4.2010- | Poduszka powietrzna AB | 30
Sportage R 2.0 Diesel | 2 | 135 | e-VGT R2.0 | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage R 2.0 Diesel | 2 | 135 | e-VGT R2.0 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage R 2.0 Diesel | 2 | 135 | e-VGT R2.0 | 4.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage R 2.0 Diesel | 2 | 135 | e-VGT R2.0 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage R 2.0 Diesel | 2 | 135 | e-VGT R2.0 | 4.2010- | Centrala elektroniczna CE | 57
Sportage R 2.0 Diesel | 2 | 135 | e-VGT R2.0 | 4.2010- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:VOLVO:V60 D5

VOLVO V60 D5

V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Przeglad systemu Przeglad pojazdu | 2B
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Centrala elektroniczna ZE | 4C
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Informacje dla kierowcy Audio | 30
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Poduszka powietrzna AB | 5A
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D5 | 2 | 165 | D4204T11 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Informacje dla kierowcy Audio | 30
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Elektronika komfortu Sterownik przyczepy | 30
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Przeglad systemu Przeglad pojazdu | 2B
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Uklad sterowania silnika EDC 17 | 89
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Informacje dla kierowcy Audio-Gateway | 47
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Poduszka powietrzna AB | 5A
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Centrala elektroniczna ZE | 4C
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Informacje dla kierowcy Tuner TV | 30
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D5 | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Poduszka powietrzna AB | 5A
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Przeglad systemu Przeglad pojazdu | 2B
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Informacje dla kierowcy Tuner TV | 30
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Centrala elektroniczna ZE | 4C
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Informacje dla kierowcy Audio | 30
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Informacje dla kierowcy Audio-Gateway | 47
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
V60 D5 | 2,4 | 158 | D5244T11 | 9.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Centrala elektroniczna ZE | 4C
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Informacje dla kierowcy Tuner TV | 30
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Poduszka powietrzna AB | 5A
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Przeglad systemu Przeglad pojazdu | 2B
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Informacje dla kierowcy Audio-Gateway | 47
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Informacje dla kierowcy Audio | 30
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D5 | 2,4 | 158 | D5244T15 | 9.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Poduszka powietrzna AB | 5A
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Informacje dla kierowcy Audio | 30
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Przeglad systemu Przeglad pojazdu | 2B
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Informacje dla kierowcy Audio-Gateway | 47
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Centrala elektroniczna ZE | 4C
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Informacje dla kierowcy Tuner TV | 30
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D5 | 2,4 | 169 | D5244T23 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36


DVD 2017/2:PKW:VOLVO:V60 D5 AWD

VOLVO V60 D5 AWD

V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Elektronika komfortu Sterownik przyczepy | 30
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Informacje dla kierowcy Audio-Gateway | 47
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Przeglad systemu Przeglad pojazdu | 2B
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Informacje dla kierowcy Audio | 30
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Informacje dla kierowcy Tuner TV | 30
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Uklad sterowania silnika EDC 17 | 89
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Centrala elektroniczna ZE | 4C
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Poduszka powietrzna AB | 5A
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D5 AWD | 2,4 | 151 | D5244T10 | 9.2010-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Informacje dla kierowcy Tuner TV | 30
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Informacje dla kierowcy Audio | 30
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Informacje dla kierowcy Audio-Gateway | 47
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Centrala elektroniczna ZE | 4C
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Przeglad systemu Przeglad pojazdu | 2B
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Poduszka powietrzna AB | 5A
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D5 AWD | 2,4 | 158 | D5244T15 | 9.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Poduszka powietrzna AB | 5A
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Elektronika komfortu Sterownik przyczepy | 30
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Przeglad systemu Przeglad pojazdu | 2B
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Informacje dla kierowcy Audio | 30
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Centrala elektroniczna ZE | 4C
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Informacje dla kierowcy Tuner TV | 30
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Informacje dla kierowcy Audio-Gateway | 47
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D5 AWD | 2,4 | 169 | D5244T23 | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36


DVD 2017/2:PKW:VOLVO:V60 T3

VOLVO V60 T3

V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Informacje dla kierowcy Audio | 30
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Centrala elektroniczna ZE | 4C
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Przeglad systemu Przeglad pojazdu | 2B
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Poduszka powietrzna AB | 5A
V60 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Informacje dla kierowcy Audio | 30
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Poduszka powietrzna AB | 5A
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Centrala elektroniczna ZE | 4C
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Uklad sterowania silnika Motronic MED | 30
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Informacje dla kierowcy Tuner TV | 30
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Informacje dla kierowcy Audio-Gateway | 47
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Przeglad systemu Przeglad pojazdu | 2B
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 T3 | 1,6 | 110 | B4164T3 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Centrala elektroniczna ZE | 4C
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Poduszka powietrzna AB | 5A
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Przeglad systemu Przeglad pojazdu | 2B
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Informacje dla kierowcy Audio | 30
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 T3 | 2 | 112 | B4204T37 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:VOLVO:V60 T4

VOLVO V60 T4

V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Uklad sterowania silnika Motronic MED | 30
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Informacje dla kierowcy Audio-Gateway | 47
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Informacje dla kierowcy Audio | 30
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Poduszka powietrzna AB | 5A
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Centrala elektroniczna ZE | 4C
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Przeglad systemu Przeglad pojazdu | 2B
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Informacje dla kierowcy Tuner TV | 30
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 T4 | 1,6 | 132 | B4164T | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Przeglad systemu Przeglad pojazdu | 2B
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Centrala elektroniczna ZE | 4C
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Poduszka powietrzna AB | 5A
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Informacje dla kierowcy Audio | 30
V60 T4 | 2 | 140 | B4204T19 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43


DVD 2017/2:PKW:VOLVO:V60 T5

VOLVO V60 T5

V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Informacje dla kierowcy Audio | 30
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Centrala elektroniczna ZE | 4C
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Przeglad systemu Przeglad pojazdu | 2B
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Poduszka powietrzna AB | 5A
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Informacje dla kierowcy Tuner TV | 30
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Informacje dla kierowcy Audio-Gateway | 47
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 T5 | 2 | 180 | B4204T11 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Centrala elektroniczna ZE | 4C
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Informacje dla kierowcy Audio-Gateway | 47
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Informacje dla kierowcy Tuner TV | 30
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Poduszka powietrzna AB | 5A
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Przeglad systemu Przeglad pojazdu | 2B
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Informacje dla kierowcy Audio | 30
V60 T5 | 2 | 180 | B4204T12 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Informacje dla kierowcy Audio | 30
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Informacje dla kierowcy Tuner TV | 30
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Poduszka powietrzna AB | 5A
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Informacje dla kierowcy Audio-Gateway | 47
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Centrala elektroniczna ZE | 4C
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Przeglad systemu Przeglad pojazdu | 2B
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 T5 | 2 | 161 | B4204T15 | 9.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Informacje dla kierowcy Cyfrowy system audio | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Informacje dla kierowcy Cyfrowy system audio | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Elektronika komfortu Pamiec siedzen str.K | 42
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Informacje dla kierowcy Audio-Gateway | 47
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Uklad sterowania silnika Motronic MED | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Informacje dla kierowcy Audio | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Uklad sterowania silnika Motronic MED | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Centrala elektroniczna ZE | 4C
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Informacje dla kierowcy Audio | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Elektronika komfortu Sterownik przyczepy | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Informacje dla kierowcy Tuner TV | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Oswietlenie ALWR / reflektory ksenonowe | 36
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Informacje dla kierowcy Tuner TV | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Poduszka powietrzna AB | 5A
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Elektronika komfortu Sterownik przyczepy | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Elektronika komfortu Pamiec siedzen str.K | 42
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Centrala elektroniczna ZE | 4C
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Poduszka powietrzna AB | 5A
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Przeglad systemu Przeglad pojazdu | 2B
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Przeglad systemu Przeglad pojazdu | 2B
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V60 T5 | 2 | 177 | B4204T7 | 9.2012-8.2014 | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Informacje dla kierowcy Audio-Gateway | 47
V60 T5 | 2 | 177 | B4204T7 | 9.2010-8.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Informacje dla kierowcy Tuner TV | 30
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Uklad sterowania silnika Motronic ME | 4K
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Informacje dla kierowcy Audio | 30
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Poduszka powietrzna AB | 5A
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Informacje dla kierowcy Audio-Gateway | 47
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Przeglad systemu Przeglad pojazdu | 2B
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Centrala elektroniczna ZE | 4C
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 T5 | 2 | 132 | B5204T8 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Informacje dla kierowcy Audio-Gateway | 47
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Centrala elektroniczna ZE | 4C
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Poduszka powietrzna AB | 5A
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Przeglad systemu Przeglad pojazdu | 2B
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Informacje dla kierowcy Tuner TV | 30
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Informacje dla kierowcy Audio | 30
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 T5 | 2 | 157 | B5204T9 | 9.2013- | Uklad sterowania silnika Motronic ME | 4K


DVD 2017/2:PKW:DODGE:Grand Caravan 2.8 CRD

DODGE Grand Caravan 2.8 CRD

Grand Caravan 2.8 CRD | 2,8 | 110 | ENS | 9.2007- | Centrala elektroniczna ZE | 4C
Grand Caravan 2.8 CRD | 2,8 | 110 | ENS | 9.2007- | Poduszka powietrzna AB | 4H
Grand Caravan 2.8 CRD | 2,8 | 110 | ENS | 9.2007- | Uklad sterowania silnika CR/EDC 16CP | 46
Grand Caravan 2.8 CRD | 2,8 | 110 | ENS | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Caravan 2.8 CRD | 2,8 | 110 | ENS | 9.2007- | Elektronika komfortu Sterownik radiowy | 4B
Grand Caravan 2.8 CRD | 2,8 | 110 | ENS | 9.2007- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Grand Caravan 2.8 CRD | 2,8 | 110 | ENS | 9.2007- | Ster.skrzyni biegów GS | 4C
Grand Caravan 2.8 CRD | 2,8 | 110 | ENS | 9.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Grand Caravan 2.8 CRD | 2,8 | 110 | ENS | 9.2007- | Przeglad systemu Przeglad ukladu | 22
Grand Caravan 2.8 CRD | 2,8 | 110 | ENS | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Caravan 2.8 CRD | 2,8 | 110 | ENS | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Grand Caravan 2.8 CRD | 2,8 | 110 | ENS | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Caravan 2.8 CRD | 2,8 | 110 | ENS | 9.2007- | Oswietlenie Sterow.swiatlami drogowymi | 4B
Grand Caravan 2.8 CRD | 2,8 | 110 | ENS | 9.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Grand Caravan 2.8 CRD | 2,8 | 110 | ENS | 9.2007- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57


DVD 2017/2:PKW:FIAT:Palio Weekend Adventure 1.6 16V

FIAT Palio Weekend Adventure 1.6 16V

Palio Weekend Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Palio Weekend Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Palio Weekend Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Centrala elektroniczna CE | 47
Palio Weekend Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Serwis Wskazanie serwisowe | 01
Palio Weekend Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Uklad sterowania silnika IAW | 57
Palio Weekend Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Palio Weekend Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Palio Weekend Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:FIAT:Palio Weekend Adventure 1.8 MPI 8V

FIAT Palio Weekend Adventure 1.8 MPI 8V

Palio Weekend Adventure 1.8 MPI 8V | 1,8 | 81 | 5.2008-7.2010 | Uklad zapobieg.zablok. ABS | 63
Palio Weekend Adventure 1.8 MPI 8V | 1,8 | 81 | 5.2008-7.2010 | Centrala elektroniczna CE | 47
Palio Weekend Adventure 1.8 MPI 8V | 1,8 | 81 | 5.2008-7.2010 | Poduszka powietrzna AB | 77
Palio Weekend Adventure 1.8 MPI 8V | 1,8 | 81 | 5.2008-7.2010 | Serwis Wskazanie serwisowe | 01
Palio Weekend Adventure 1.8 MPI 8V | 1,8 | 81 | 5.2008-7.2010 | Uklad zapobieg.zablok. ABS | 42
Palio Weekend Adventure 1.8 MPI 8V | 1,8 | 81 | 5.2008-7.2010 | Uklad sterowania silnika DEP | 01
Palio Weekend Adventure 1.8 MPI 8V | 1,8 | 81 | 5.2008-7.2010 | Oprzyrzadowanie Zestaw wskazników | 01


DVD 2017/2:PKW:FIAT:Siena 1.6 16V

FIAT Siena 1.6 16V

Siena 1.6 16V | 1,6 | 76 | 178 B3.000 | 2.2001-7.2002 | Uklad sterowania silnika IAW | 45
Siena 1.6 16V | 1,6 | 76 | 178 B3.000 | 2.2001-7.2002 | Uklad sterowania silnika IAW | 42
Siena 1.6 16V | 1,6 | 76 | 178 B3.000 | 2.2001-7.2002 | Uklad zapobieg.zablok. ABS | 42
Siena 1.6 16V | 1,6 | 76 | 178 B3.000 | 2.2001-7.2002 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:FIAT:Siena Fire 1.4 MPI 8V

FIAT Siena Fire 1.4 MPI 8V

Siena Fire 1.4 MPI 8V | 1,4 | 60 | 178F3011 | 8.2008-7.2011 | Uklad zapobieg.zablok. ABS | 42
Siena Fire 1.4 MPI 8V | 1,4 | 60 | 178F3011 | 8.2008-7.2011 | Oprzyrzadowanie Zestaw wskazników | 01
Siena Fire 1.4 MPI 8V | 1,4 | 60 | 178F3011 | 8.2008-7.2011 | Poduszka powietrzna AB | 77
Siena Fire 1.4 MPI 8V | 1,4 | 60 | 178F3011 | 8.2008-7.2011 | Uklad sterowania silnika IAW | 01
Siena Fire 1.4 MPI 8V | 1,4 | 60 | 178F3011 | 8.2008-7.2011 | Uklad sterowania silnika IAW | 57
Siena Fire 1.4 MPI 8V | 1,4 | 60 | 178F3011 | 8.2008-7.2011 | Uklad sterowania silnika IAW | 57
Siena Fire 1.4 MPI 8V | 1,4 | 60 | 178F3011 | 8.2008-7.2011 | Centrala elektroniczna CE | 47
Siena Fire 1.4 MPI 8V | 1,4 | 60 | 178F3011 | 8.2008-7.2011 | Uklad sterowania silnika IAW | 57
Siena Fire 1.4 MPI 8V | 1,4 | 60 | 178F3011 | 8.2008-7.2011 | Serwis Wskazanie serwisowe | 01
Siena Fire 1.4 MPI 8V | 1,4 | 60 | 178F3011 | 8.2008-7.2011 | Uklad zapobieg.zablok. ABS | 63
Siena Fire 1.4 MPI 8V | 1,4 | 60 | 178F3011 | 8.2008-7.2011 | Oprzyrzadowanie Zestaw wskazników | 57


DVD 2017/2:PKW:HONDA:Fit 1.3i Hybrid

HONDA Fit 1.3i Hybrid

Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Sterow.hybrydowe Hybrydowy uklad sterujacy | 57
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Elektronika komfortu Sterowanie drzwi | 42
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Oprzyrzadowanie Tablica wskazników | 47
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Systemy diagn./magistrali Gateway | 23
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Uklad hamulcowy Elektroniczna pompa prózniowa | 30
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Uklad sterowania silnika PGM-Fi | 4C
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Poduszka powietrzna AB | 57
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Oswietlenie Funkcja oswietlenia | 42
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Zamek centralny ZV | 42
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Wycieraczki Sterowanie wycieraczek | 42
Fit 1.3i Hybrid | 1,3 | 65 | LDAMF6 | 10.2010-9.2013 | Centrala elektroniczna KS | 42


DVD 2017/2:PKW:NISSAN:Fuga 3.5i Hybrid

NISSAN Fuga 3.5i Hybrid

Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Uklad zapobieg.zablok. ABS | 4B
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Elektronika komfortu Regulacja pedalów | 42
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Ster.skrzyni biegów EGS | 57
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Uklad zapobieg.zablok. ABS | 6B
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Centrala elektroniczna ZE | 57
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | System Pre-Crash System Pre-Crash | 30
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Oprzyrzadowanie Tablica wskazników | 30
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Ster.skrzyni biegów GS | 30
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Uklad zapobieg.zablok. ABS | 42
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Poduszka powietrzna AB | 30
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Elektr. uklad hamulcowy Hamulec elektrohydrauliczny (HEH) | 36
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 4L
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Poduszka powietrzna AB | 30
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Fuga 3.5i Hybrid | 3,5 | 225 | VQ35HR HM34 | 11.2010- | Elektron.zarzadz.energia Akumulator WN | 4L


DVD 2017/2:PKW:NISSAN:Juke 1.6i Turbo

NISSAN Juke 1.6i Turbo

Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Ster.skrzyni biegów GS | 30
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Ster.skrzyni biegów EGS | 57
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Centrala elektroniczna ZE | 57
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 42
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Uklad sterowania silnika Automatyka start/stop | 30
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Poduszka powietrzna AB | 30
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Uklad sterowania silnika ECCS | 4B
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Oprzyrzadowanie Tablica wskazników | 30
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Juke 1.6i Turbo | 1,6 | 140 | MR16DDT | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42


DVD 2017/2:PKW:NISSAN:Juke 1.6i Turbo 4WD

NISSAN Juke 1.6i Turbo 4WD

Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Oprzyrzadowanie Tablica wskazników | 30
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Ster.skrzyni biegów GS | 30
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Ster.skrzyni biegów EGS | 57
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Uklad sterowania silnika Automatyka start/stop | 30
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Poduszka powietrzna AB | 30
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Centrala elektroniczna ZE | 57
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Uklad sterowania silnika ECCS | 4B
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 42
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Juke 1.6i Turbo 4WD | 1,6 | 140 | MR16DDT | 11.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30


DVD 2017/2:PKW:PEUGEOT:508 2.2 HDi SW

PEUGEOT 508 2.2 HDi SW

508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Informacje dla kierowcy Audio | 36
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Dolny panel obslugi | 42
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Zabezp.antywlamaniowe Autoalarm | 44
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Wycieraczki Sterownik wycieraczek | 4E
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Serwis Reset interwalu | 2F
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Uklad sterowania silnika EDC 17 | 45
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Poduszka powietrzna AB | 36
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Centrala elektroniczna ZE | 57
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Uklad zapobieg.zablok. ABS | 63
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Oswietlenie Asystent sw.drogowych | 4B
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Informacje dla kierowcy Audio / telematyka | 57
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
508 2.2 HDi SW | 2,2 | 150 | 4HL | 10.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44


DVD 2017/2:PKW:BMW:X 3 xDrive 35 i

BMW X 3 xDrive 35 i

X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Telefon | 30
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Oswietlenie LED – modul mocy z prawej | 4F
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Elektronika informacyjna | 36
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Przeglad systemu Przeglad ukladu | 30
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy System kamer | 57
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Telefon | 57
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Systemy diagn./magistrali Gateway | 4H
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Obsluga Audio | 4B
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Centrala elektroniczna ZE | 4B
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Serwis Wskazanie serwisowe | 30
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Centrala elektroniczna Centr. elektron. str.K | 57
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy System edycji obrazu | 4B
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Inform.elektron. | 4B
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Touchpad | 36
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Tuner TV | 30
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Oswietlenie Asystent sw.drogowych | 36
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Audio | 30
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Napinacz pasa bezp. REV Right | 36
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektronika komfortu Asystent zmiany pasa | 4H
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Poduszka powietrzna ACSM | 4H
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektronika komfortu Sterownik przyczepy | 30
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Oswietlenie LED – modul mocy z lewej | 4F
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Napinacz pasa bezp. REV L | 36
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektronika komfortu Sterownik przyczepy | 57
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektronika komfortu Fond Entertainment | 36
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektronika komfortu Panel obslugi dachu | 42
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Inform.elektron. | 57
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Uklad sterowania silnika Motronic MED | 5A
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Poduszka powietrzna ACSM | 57
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Oprzyrzadowanie Tablica wskazników | 4B
X 3 xDrive 35 i | 3 | 225 | N55 B30A | 10.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A


DVD 2017/2:PKW:BMW:X 5 xDrive 35 i

BMW X 5 xDrive 35 i

X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Uklad sterowania silnika Motronic MED | 5A
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy System edycji obrazu | 4B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Telefon | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Serwis Wskazanie serwisowe | 0B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Otoczenie kamery | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Centrala elektroniczna ZE | 4B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Uklad sterowania silnika Motronic ME | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Obsluga Audio | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy System edycji obrazu | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Audio | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektronika komfortu Panel obslugi dachu | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Telefon | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Napinacz pasa bezp. REV L | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Touchpad | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 01
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Napinacz pasa bezp. REV Right | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy System kamer | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy System kamer | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Oprzyrzadowanie Tablica wskazników | 4B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Telefon | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Oswietlenie LED – modul mocy z prawej | 4F
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektronika komfortu Sterownik przyczepy | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Modul wideo | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Tuner TV | 28
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy System nawigacyjny | 4B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Poduszka powietrzna ACSM | 4F
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Oswietlenie Asystent sw.drogowych | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Poduszka powietrzna ACSM | 4H
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Dolny panel obslugi | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Serwis Wskazanie serwisowe | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Audio | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Oswietlenie LED – modul mocy z lewej | 4F
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Systemy diagn./magistrali Gateway | 4H
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Media Interface | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Oswietlenie Asystent sw.drogowych | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Telefon | 57
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Informacje dla kierowcy Tuner TV | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 11.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 35 i | 3 | 225 | N55 B30A | 4.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36


DVD 2017/2:PKW:BMW:X 5 xDrive 40 d

BMW X 5 xDrive 40 d

X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Tuner TV | 36
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Poduszka powietrzna ACSM | 4F
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Telefon | 30
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Audio | 30
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Telefon | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Otoczenie kamery | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Audio | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Touchpad | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy System nawigacyjny | 4B
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Telefon | 30
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Tuner TV | 28
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Napinacz pasa bezp. REV Right | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Uklad sterowania silnika EDC 17CP | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy System edycji obrazu | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Serwis Wskazanie serwisowe | 30
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Modul wideo | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy System kamer | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Uklad sterowania silnika EDC 17 | 5A
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Dolny panel obslugi | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Serwis Wskazanie serwisowe | 0B
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy System kamer | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Poduszka powietrzna ACSM | 4H
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Media Interface | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Systemy diagn./magistrali Gateway | 4H
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Telefon | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Oswietlenie Asystent sw.drogowych | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Napinacz pasa bezp. REV L | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Uklad sterowania silnika EDC 16 C(P) | 4B
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Oswietlenie Asystent sw.drogowych | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 01
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Centrala elektroniczna ZE | 4B
X 5 xDrive 40 d | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Obsluga Audio | 57
X 5 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42


DVD 2017/2:PKW:BMW:X 5 xDrive 50 i

BMW X 5 xDrive 50 i

X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Otoczenie kamery | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Tuner TV | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Audio | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Serwis Wskazanie serwisowe | 0B
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy System edycji obrazu | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Obsluga Audio | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Tuner TV | 28
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy System nawigacyjny | 4B
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Uklad sterowania silnika MS | 4B
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Media Interface | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Oswietlenie Asystent sw.drogowych | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Telefon | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Poduszka powietrzna ACSM | 4F
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Telefon | 30
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 01
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektronika komfortu Dolny panel obslugi | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy System kamer | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektronika komfortu Modul wideo | 57
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 50 i | 4,4 | 300 | N63 B44A | 4.2010- | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Telefon | 30
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Napinacz pasa bezp. REV Right | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Systemy diagn./magistrali Gateway | 4H
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Oswietlenie LED – modul mocy z prawej | 4F
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Uklad sterowania silnika MS | 4C
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Poduszka powietrzna ACSM | 4H
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Napinacz pasa bezp. REV L | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektronika komfortu Panel obslugi dachu | 42
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Serwis Wskazanie serwisowe | 30
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy System kamer | 57
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Oswietlenie Asystent sw.drogowych | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Telefon | 57
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Oprzyrzadowanie Tablica wskazników | 4B
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Centrala elektroniczna ZE | 4B
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektronika komfortu Sterownik przyczepy | 30
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy System edycji obrazu | 4B
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Oswietlenie LED – modul mocy z lewej | 4F
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Touchpad | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Audio | 30
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 50 i | 4,4 | 330 | N63 B44B | 11.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F


DVD 2017/2:PKW:FIAT:Punto 1.6 16V

FIAT Punto 1.6 16V

Punto 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010-7.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010-7.2012 | Serwis Wskaznik serwisowy | 01
Punto 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010-7.2012 | Oprzyrzadowanie Zestaw wskazników | 42
Punto 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010-7.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010-7.2012 | Uklad zapobieg.zablok. ABS | 63
Punto 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010-7.2012 | Poduszka powietrzna AB Autoliv | 42
Punto 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010-7.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Punto 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010-7.2012 | Uklad sterowania silnika IAW | 57
Punto 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010-7.2012 | Uklad zapobieg.zablok. ABS | 63
Punto 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010-7.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Punto 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010-7.2012 | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010-7.2012 | Centrala elektroniczna CE | 47


DVD 2017/2:PKW:FIAT:Strada 1.4 MPI 8V

FIAT Strada 1.4 MPI 8V

Strada 1.4 MPI 8V | 1,4 | 60 | 8.2008- | Serwis Wskazanie serwisowe | 01
Strada 1.4 MPI 8V | 1,4 | 60 | 8.2008- | Oprzyrzadowanie Zestaw wskazników | 01
Strada 1.4 MPI 8V | 1,4 | 60 | 8.2008- | Centrala elektroniczna CE | 47
Strada 1.4 MPI 8V | 1,4 | 60 | 8.2008- | Uklad zapobieg.zablok. ABS | 42
Strada 1.4 MPI 8V | 1,4 | 60 | 8.2008- | Poduszka powietrzna AB | 77
Strada 1.4 MPI 8V | 1,4 | 60 | 8.2008- | Uklad sterowania silnika IAW | 57
Strada 1.4 MPI 8V | 1,4 | 60 | 8.2008- | Uklad sterowania silnika IAW | 57
Strada 1.4 MPI 8V | 1,4 | 60 | 8.2008- | Uklad zapobieg.zablok. ABS | 63
Strada 1.4 MPI 8V | 1,4 | 60 | 8.2008- | Oprzyrzadowanie Zestaw wskazników | 57
Strada 1.4 MPI 8V | 1,4 | 60 | 8.2008- | Uklad sterowania silnika IAW | 57
Strada 1.4 MPI 8V | 1,4 | 60 | 8.2008- | Uklad sterowania silnika IAW | 01


DVD 2017/2:PKW:FIAT:Strada 1.4 MPI 8V Working

FIAT Strada 1.4 MPI 8V Working

Strada 1.4 MPI 8V Working | 1,4 | 60 |  | 7.2009- | Oprzyrzadowanie Zestaw wskazników | 01
Strada 1.4 MPI 8V Working | 1,4 | 60 |  | 7.2009- | Uklad sterowania silnika IAW | 57
Strada 1.4 MPI 8V Working | 1,4 | 60 |  | 7.2009- | Uklad sterowania silnika IAW | 01
Strada 1.4 MPI 8V Working | 1,4 | 60 |  | 7.2009- | Uklad sterowania silnika IAW | 57
Strada 1.4 MPI 8V Working | 1,4 | 60 |  | 7.2009- | Centrala elektroniczna CE | 47
Strada 1.4 MPI 8V Working | 1,4 | 60 |  | 7.2009- | Uklad sterowania silnika IAW | 57
Strada 1.4 MPI 8V Working | 1,4 | 60 |  | 7.2009- | Oprzyrzadowanie Zestaw wskazników | 57
Strada 1.4 MPI 8V Working | 1,4 | 60 |  | 7.2009- | Serwis Wskazanie serwisowe | 01
Strada 1.4 MPI 8V Working | 1,4 | 60 |  | 7.2009- | Uklad zapobieg.zablok. ABS | 42
Strada 1.4 MPI 8V Working | 1,4 | 60 |  | 7.2009- | Uklad zapobieg.zablok. ABS | 63
Strada 1.4 MPI 8V Working | 1,4 | 60 |  | 7.2009- | Poduszka powietrzna AB | 77
Strada 1.4 MPI 8V Working | 1,4 | 60 | 178F3011 | 8.2008-6.2009 | Uklad sterowania silnika IAW | 57
Strada 1.4 MPI 8V Working | 1,4 | 60 | 178F3011 | 8.2008-6.2009 | Oprzyrzadowanie Zestaw wskazników | 01
Strada 1.4 MPI 8V Working | 1,4 | 60 | 178F3011 | 8.2008-6.2009 | Uklad zapobieg.zablok. ABS | 63
Strada 1.4 MPI 8V Working | 1,4 | 60 | 178F3011 | 8.2008-6.2009 | Uklad sterowania silnika IAW | 01
Strada 1.4 MPI 8V Working | 1,4 | 60 | 178F3011 | 8.2008-6.2009 | Serwis Wskazanie serwisowe | 01
Strada 1.4 MPI 8V Working | 1,4 | 60 | 178F3011 | 8.2008-6.2009 | Uklad sterowania silnika IAW | 57
Strada 1.4 MPI 8V Working | 1,4 | 60 | 178F3011 | 8.2008-6.2009 | Poduszka powietrzna AB | 77
Strada 1.4 MPI 8V Working | 1,4 | 60 | 178F3011 | 8.2008-6.2009 | Uklad sterowania silnika IAW | 57
Strada 1.4 MPI 8V Working | 1,4 | 60 | 178F3011 | 8.2008-6.2009 | Oprzyrzadowanie Zestaw wskazników | 57
Strada 1.4 MPI 8V Working | 1,4 | 60 | 178F3011 | 8.2008-6.2009 | Centrala elektroniczna CE | 47
Strada 1.4 MPI 8V Working | 1,4 | 60 | 178F3011 | 8.2008-6.2009 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FIAT:Strada 1.6 16V

FIAT Strada 1.6 16V

Strada 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Strada 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Centrala elektroniczna CE | 47
Strada 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Poduszka powietrzna AB | 77
Strada 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Strada 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Serwis Wskazanie serwisowe | 01
Strada 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Strada 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Uklad sterowania silnika IAW | 57
Strada 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FIAT:Strada Adventure 1.6 16V

FIAT Strada Adventure 1.6 16V

Strada Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Serwis Wskazanie serwisowe | 01
Strada Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Strada Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Uklad sterowania silnika IAW | 57
Strada Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Strada Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Strada Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Centrala elektroniczna CE | 47
Strada Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Uklad zapobieg.zablok. ABS | 42
Strada Adventure 1.6 16V | 1,6 | 85 | 310A5011 | 8.2010- | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:HYUNDAI:ix55 3.8 4x4

HYUNDAI ix55 3.8 4x4

ix55 3.8 4x4 | 3,8 | 194 | 9.2008- | Centrala elektroniczna ZE | 01
ix55 3.8 4x4 | 3,8 | 194 | 9.2008- | Centrala elektroniczna CE | 01
ix55 3.8 4x4 | 3,8 | 194 | 9.2008- | System bezp.jazdy ESP ABSK/ESP | 01
ix55 3.8 4x4 | 3,8 | 194 | 9.2008- | Poduszka powietrzna AB | 36
ix55 3.8 4x4 | 3,8 | 194 | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
ix55 3.8 4x4 | 3,8 | 194 | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix55 3.8 4x4 | 3,8 | 194 | 9.2008- | Uklad zapobieg.zablok. ABSK | 47
ix55 3.8 4x4 | 3,8 | 194 | 9.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 57
ix55 3.8 4x4 | 3,8 | 194 | 9.2008- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix55 3.8 4x4 | 3,8 | 194 | 9.2008- | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
ix55 3.8 4x4 | 3,8 | 194 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix55 3.8 4x4 | 3,8 | 194 | 9.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
ix55 3.8 4x4 | 3,8 | 194 | 9.2008- | Uklad sterowania silnika Lambda | 57
ix55 3.8 4x4 | 3,8 | 194 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix55 3.8 4x4 | 3,8 | 194 | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57


DVD 2017/2:PKW:ISUZU:D-Max 3.0 Diesel Turbo

ISUZU D-Max 3.0 Diesel Turbo

D-Max 3.0 Diesel Turbo | 3 | 120 | 4JJ1-TC | 1.2007- | Uklad sterowania silnika DDI/CR | 4B
D-Max 3.0 Diesel Turbo | 3 | 120 | 4JJ1-TC | 1.2007- | Uklad sterowania silnika DDI/CR | 42
D-Max 3.0 Diesel Turbo | 3 | 120 | 4JJ1-TC | 1.2007- | Ster.skrzyni biegów Automat 4-biegowy | 42
D-Max 3.0 Diesel Turbo | 3 | 120 | 4JJ1-TC | 1.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
D-Max 3.0 Diesel Turbo | 3 | 120 | 4JJ1-TC | 1.2007- | Ster.skrzyni biegów Automat 4-bieg. | 42
D-Max 3.0 Diesel Turbo | 3 | 120 | 4JJ1-TC | 1.2007- | Poduszka powietrzna AB | 4H


DVD 2017/2:PKW:JEEP:Grand Cherokee 3.6 VVT

JEEP Grand Cherokee 3.6 VVT

Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Przeglad systemu Przeglad ukladu | 22
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Elektronika komfortu Sterownik foteli | 42
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Poduszka powietrzna AB | 4H
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 30
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Informacje dla kierowcy Odtwarzacz CD | 42
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 30
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Informacje dla kierowcy System kamer | 36
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 4F
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 30
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Informacje dla kierowcy Audio / telematyka | 42
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Centrala elektroniczna ZE | 57
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 47
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Grand Cherokee 3.6 VVT | 3,6 | 210 | ERB | 10.2010- | Ster.skrzyni biegów Modul dzwigni wybierania | 30


DVD 2017/2:PKW:JEEP:Grand Cherokee 5.7 Hemi

JEEP Grand Cherokee 5.7 Hemi

Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 30
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Elektronika komfortu Sterownik foteli | 42
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 30
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 4F
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Informacje dla kierowcy Odtwarzacz CD | 42
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Centrala elektroniczna ZE | 57
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Przeglad systemu Przeglad ukladu | 22
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Informacje dla kierowcy System kamer | 36
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 47
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Informacje dla kierowcy Audio / telematyka | 42
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Poduszka powietrzna AB | 4H
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 30
Grand Cherokee 5.7 Hemi | 5,7 | 265 | EZH | 10.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42


DVD 2017/2:PKW:JEEP:Patriot 2.2 CRD

JEEP Patriot 2.2 CRD

Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | Poduszka powietrzna AB | 57
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | Przeglad systemu Przeglad ukladu | 22
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | Ster.skrzyni biegów EATX | 45
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | Poduszka powietrzna AB | 57
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | Centrala elektroniczna ZE | 47
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | Centrala elektroniczna ZE | 47
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | Uklad sterowania silnika EDC 16U31 | 47
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | Poduszka powietrzna AB | 4H
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | Uklad sterowania silnika EDC 16U31 | 47
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | Instalacja alarmowa Autoalarm (DWA) | 57
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | Poduszka powietrzna Detekcja zajecia fotela | 90
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | Poduszka powietrzna Detekcja zajecia fotela | 90
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | Instalacja alarmowa Autoalarm (DWA) | 57
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | Uklad zapobieg.zablok. ABS | 4C
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | Poduszka powietrzna AB | 4H
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | Uklad zapobieg.zablok. ABS | 4C
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | Ster.skrzyni biegów EATX | 45
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | Przeglad systemu Przeglad ukladu | 22
Patriot 2.2 CRD | 2,2 | 120 | ENE | 11.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Patriot 2.2 CRD | 2,2 | 90 | ENE | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47


DVD 2017/2:PKW:MAZDA:5 2.0 DISI

MAZDA 5 2.0 DISI

5 2.0 DISI | 2 | 110 | LF | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
5 2.0 DISI | 2 | 110 | LF | 6.2010- | Uklad sterowania silnika ECM DISI | 5A
5 2.0 DISI | 2 | 110 | LF | 6.2010- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 5-bieg. | 30
5 2.0 DISI | 2 | 110 | LF | 6.2010- | Poduszka powietrzna AB | 30
5 2.0 DISI | 2 | 110 | LF | 6.2010- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 30
5 2.0 DISI | 2 | 110 | LF | 6.2010- | Przeglad systemu Przeglad ukladu | 01
5 2.0 DISI | 2 | 110 | LF | 6.2010- | Elektronika komfortu Sterownik drzwi przesuwnych,P | 30
5 2.0 DISI | 2 | 110 | LF | 6.2010- | Informacje dla kierowcy Audio | 30
5 2.0 DISI | 2 | 110 | LF | 6.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
5 2.0 DISI | 2 | 110 | LF | 6.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
5 2.0 DISI | 2 | 110 | LF | 6.2010- | Centrala elektroniczna CE | 30
5 2.0 DISI | 2 | 110 | LF | 6.2010- | Oprzyrzadowanie Zestaw wskazników | 42


DVD 2017/2:PKW:MITSUBISHI:Lancer 1.6 Sportback

MITSUBISHI Lancer 1.6 Sportback

Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Uklad sterowania silnika MIVEC | 4B
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Uklad zapobieg.zablok. ABS | 4C
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Uklad sterowania silnika MIVEC | 57
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Poduszka powietrzna AB | 57
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Automat.blok.mech.rózn. ASD | 4D
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Uklad zapobieg.zablok. ABS | 6B
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Informacje dla kierowcy Audio | 04
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Predkosc jazdy Tempomat | 2B
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Centrala elektroniczna ZE | 57
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Przeglad systemu Przeglad ukladu | 01
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Poduszka powietrzna AB | 57
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 1.6 Sportback | 1,6 | 86 | 4A92 | 7.2010- | Serwis Kasowanie okresu | 03


DVD 2017/2:PKW:MITSUBISHI:Lancer 1.8 DI-D

MITSUBISHI Lancer 1.8 DI-D

Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Automat.blok.mech.rózn. ASD | 4D
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Uklad zapobieg.zablok. ABS | 6B
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Uklad zapobieg.zablok. ABS | 4C
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Uklad zapobieg.zablok. ABS | 6B
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Poduszka powietrzna AB | 57
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Centrala elektroniczna ZE | 57
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Przeglad systemu Przeglad ukladu | 01
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Serwis Kasowanie okresu | 03
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Predkosc jazdy Tempomat | 2B
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Serwis Kasowanie okresu | 03
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Informacje dla kierowcy Audio | 04
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Automat.blok.mech.rózn. ASD | 4D
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Uklad zapobieg.zablok. ABS | 4C
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Centrala elektroniczna ZE | 57
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Poduszka powietrzna AB | 57
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Poduszka powietrzna AB | 57
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Uklad sterowania silnika CR/EDG | 4B
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Predkosc jazdy Tempomat | 2B
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Przeglad systemu Przeglad ukladu | 01
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Informacje dla kierowcy Audio | 04
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Uklad sterowania silnika CR/EDG | 4B
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 1.8 DI-D | 1,8 | 110 | 4N13 | 7.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Poduszka powietrzna AB | 57
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 1.8 DI-D | 1,8 | 85 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30


DVD 2017/2:PKW:MITSUBISHI:Lancer 1.8 DI-D Sportback

MITSUBISHI Lancer 1.8 DI-D Sportback

Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Poduszka powietrzna AB | 57
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Predkosc jazdy Tempomat | 2B
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Uklad zapobieg.zablok. ABS | 4C
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Serwis Kasowanie okresu | 03
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Uklad zapobieg.zablok. ABS | 6B
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Uklad zapobieg.zablok. ABS | 4C
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Predkosc jazdy Tempomat | 2B
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Przeglad systemu Przeglad ukladu | 01
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Centrala elektroniczna ZE | 57
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Poduszka powietrzna AB | 57
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Serwis Kasowanie okresu | 03
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Uklad sterowania silnika CR/EDG | 4B
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Uklad zapobieg.zablok. ABS | 6B
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Poduszka powietrzna AB | 57
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Poduszka powietrzna AB | 57
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Informacje dla kierowcy Audio | 04
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Automat.blok.mech.rózn. ASD | 4D
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Automat.blok.mech.rózn. ASD | 4D
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Centrala elektroniczna ZE | 57
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Przeglad systemu Przeglad ukladu | 01
Lancer 1.8 DI-D Sportback | 1,8 | 110 | 4N13 | 7.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Informacje dla kierowcy Audio | 04
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 1.8 DI-D Sportback | 1,8 | 85 | 4N13 | 7.2010- | Uklad sterowania silnika CR/EDG | 4B


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.0 EvoX FQ-330 4x4

MITSUBISHI Lancer 2.0 EvoX FQ-330 4x4

Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Informacje dla kierowcy Audio | 04
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Serwis Kasowanie okresu | 03
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Poduszka powietrzna AB | 57
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Automat.blok.mech.rózn. ASD | 4D
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Poduszka powietrzna AB | 57
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Uklad zapobieg.zablok. ABS | 4C
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Przeglad systemu Przeglad ukladu | 01
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Predkosc jazdy Tempomat | 2B
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Uklad sterowania silnika MIVEC | 57
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Centrala elektroniczna ZE | 57
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 2.0 EvoX FQ-330 4x4 | 2 | 242 | 4B11 | 6.2008- | Uklad sterowania silnika MIVEC | 4B


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.0 EvoX FQ-360 4x4

MITSUBISHI Lancer 2.0 EvoX FQ-360 4x4

Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Centrala elektroniczna ZE | 57
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Informacje dla kierowcy Audio | 04
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Przeglad systemu Przeglad ukladu | 01
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Automat.blok.mech.rózn. ASD | 4D
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Predkosc jazdy Tempomat | 2B
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Uklad sterowania silnika MIVEC | 4B
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Poduszka powietrzna AB | 57
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Uklad sterowania silnika MIVEC | 57
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Serwis Kasowanie okresu | 03
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Poduszka powietrzna AB | 57
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 2.0 EvoX FQ-360 4x4 | 2 | 264 | 4B11 | 6.2008- | Uklad zapobieg.zablok. ABS | 4C


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.0 EvoX FQ-400 4x4

MITSUBISHI Lancer 2.0 EvoX FQ-400 4x4

Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Uklad sterowania silnika MIVEC | 57
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Predkosc jazdy Tempomat | 2B
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Centrala elektroniczna ZE | 57
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Uklad sterowania silnika MIVEC | 4B
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Serwis Kasowanie okresu | 03
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Uklad zapobieg.zablok. ABS | 4C
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Informacje dla kierowcy Audio | 04
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Przeglad systemu Przeglad ukladu | 01
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Poduszka powietrzna AB | 57
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Poduszka powietrzna AB | 57
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | Automat.blok.mech.rózn. ASD | 4D
Lancer 2.0 EvoX FQ-400 4x4 | 2 | 300 | 4B11 | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:SEAT:Alhambra 1.4 TSI

SEAT Alhambra 1.4 TSI

Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Centrala elektroniczna ZE | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Uklad sterowania silnika Motronic MED | 4C
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Centrala elektroniczna ZE II | 42
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy Audio | 01
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy System dzwiekowy | 42
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Poduszka powietrzna AB | 42
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy Telefon | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Serwis Kasowanie okresu | 33
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Alhambra 1.4 TSI | 1,4 | 110 | CAVA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Informacje dla kierowcy Telefon | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Centrala elektroniczna ZE | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Przeglad systemu Przeglad ukladu | 01
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Informacje dla kierowcy Mediaplayer | 28
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Informacje dla kierowcy Mediaplayer | 30
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Centrala elektroniczna ZE II | 42
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Informacje dla kierowcy Audio | 01
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Oprzyrzadowanie Tablica wskazników | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Informacje dla kierowcy System nawigacyjny | 42
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Informacje dla kierowcy System dzwiekowy | 42
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Informacje dla kierowcy Tuner TV | 42
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Serwis Kasowanie okresu | 33
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Poduszka powietrzna AB | 42
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Systemy diagn./magistrali Gateway | 36
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Oswietlenie Asystent sw.drogowych | 42
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Uklad sterowania silnika Motronic MED | 4C
Alhambra 1.4 TSI | 1,4 | 110 | CNWB | 6.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Uklad sterowania silnika Motronic MED | 4C
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy Mediaplayer | 28
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Centrala elektroniczna ZE | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy Mediaplayer | 4D
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy Telefon | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy Mediaplayer | 30
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy System dzwiekowy | 42
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Przeglad systemu Przeglad ukladu | 01
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy Audio | 01
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Serwis Kasowanie okresu | 33
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy Tuner TV | 42
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy System nawigacyjny | 42
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Systemy diagn./magistrali Gateway | 36
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Centrala elektroniczna ZE II | 42
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Poduszka powietrzna AB | 42
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Informacje dla kierowcy Mediaplayer | 4D
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Oswietlenie Asystent sw.drogowych | 42
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Sterownik przyczepy | 42
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Alhambra 1.4 TSI | 1,4 | 110 | CTHA | 5.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Serwis Kasowanie okresu | 33
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE | 57
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Poduszka powietrzna AB | 42
Alhambra 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Amarok 2.0 TDI 4Motion

VW (VOLKSWAGEN) Amarok 2.0 TDI 4Motion

Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Informacje dla kierowcy Audio | 01
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Uklad sterowania silnika EDC 17CP20 | 5A
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Systemy diagn./magistrali Gateway | 36
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 57
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Informacje dla kierowcy Telefon | 57
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Poduszka powietrzna AB | 42
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Ster.skrzyni biegów Blokada poprzeczna | 57
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Centrala elektroniczna ZE | 57
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Serwis Kasowanie okresu | 33
Amarok 2.0 TDI 4Motion | 2 | 90 | CDBA | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Informacje dla kierowcy Telefon | 57
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Poduszka powietrzna AB | 42
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Informacje dla kierowcy Audio | 01
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Uklad sterowania silnika EDC 17C54 | 4C
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Przeglad systemu Przeglad ukladu | 01
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Ster.skrzyni biegów Blokada poprzeczna | 57
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Centrala elektroniczna ZE | 57
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Systemy diagn./magistrali Gateway | 36
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
Amarok 2.0 TDI 4Motion | 2 | 132 | CNEA | 11.2011- | Serwis Kasowanie okresu | 33
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Centrala elektroniczna ZE | 57
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Systemy diagn./magistrali Gateway | 36
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Ogrzewanie/klimatyzacja Climatic | 57
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Informacje dla kierowcy Telefon | 57
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Oprzyrzadowanie Tablica wskazników | 57
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Informacje dla kierowcy Audio | 01
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Informacje dla kierowcy System nawigacyjny | 57
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Serwis Kasowanie okresu | 33
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Ster.skrzyni biegów Blokada poprzeczna | 57
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Elektronika komfortu Sterownik przyczepy | 42
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Poduszka powietrzna AB | 42
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Uklad sterowania silnika EDC 17C54 | 4C
Amarok 2.0 TDI 4Motion | 2 | 90 | CNFA | 11.2011-10.2012 | Przeglad systemu Przeglad ukladu | 01
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Informacje dla kierowcy System nawigacyjny | 57
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Informacje dla kierowcy Audio | 01
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Centrala elektroniczna ZE | 57
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Systemy diagn./magistrali Gateway | 36
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Serwis Kasowanie okresu | 33
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Przeglad systemu Przeglad ukladu | 01
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Uklad sterowania silnika EDC 17C54 | 4C
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Informacje dla kierowcy Telefon | 57
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Amarok 2.0 TDI 4Motion | 2 | 103 | CNFB | 6.2012- | Poduszka powietrzna AB | 42
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Ster.skrzyni biegów Blokada poprzeczna | 57
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Przeglad systemu Przeglad ukladu | 01
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Systemy diagn./magistrali Gateway | 36
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 6.2016- | Uklad sterowania silnika EDC 17C54 | 4C
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Centrala elektroniczna ZE | 57
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Uklad sterowania silnika EDC 17C54 | 4C
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Informacje dla kierowcy Audio | 01
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Informacje dla kierowcy Telefon | 57
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Serwis Kasowanie okresu | 33
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Amarok 2.0 TDI 4Motion | 2 | 132 | CSHA | 11.2011- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TDI 4Motion

VW (VOLKSWAGEN) Passat 2.0 TDI 4Motion

Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI 4Motion | 2 | 103 | BKP | 3.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI 4Motion | 2 | 103 | BMP | 3.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Uklad sterowania silnika EDC 17CP20 | 4C
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2008-8.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI 4Motion | 2 | 125 | CBBB | 5.2009-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI 4Motion | 2 | 103 | CFFB | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Poduszka powietrzna AB | 30
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI 4Motion | 2 | 110 | CRLB | 2.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Uklad sterowania silnika EDC 17CP74 | 4C
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI 4Motion | 2 | 140 | DDAA | 11.2014- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI 4Motion | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI 4Motion | 2 | 110 | DFEA | 5.2015- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TDI Variant 4Motion

VW (VOLKSWAGEN) Passat 2.0 TDI Variant 4Motion

Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Uklad sterowania silnika EDC Simos PPD 1 | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BKP | 8.2005-6.2008 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant 4Motion | 2 | 103 | BMP | 8.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CBAB | 5.2008-11.2010 | Uklad sterowania silnika EDC 17CP20 | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CBBB | 5.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant 4Motion | 2 | 103 | CFFB | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant 4Motion | 2 | 125 | CFGB | 8.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Poduszka powietrzna AB | 30
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Variant 4Motion | 2 | 130 | CFGC | 12.2012- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 2.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Uklad sterowania silnika EDC 17CP74 | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant 4Motion | 2 | 176 | CUAA | 8.2014- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DDAA | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Variant 4Motion | 2 | 140 | DFCA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Variant 4Motion | 2 | 110 | DFEA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42


DVD 2017/2:PKW:AUDI:A7 2.8 FSI Sportback

AUDI A7 2.8 FSI Sportback

A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Informacje dla kierowcy Telefon | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Informacje dla kierowcy Mediaplayer | 28
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Oswietlenie Asystent sw.drogowych | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Informacje dla kierowcy Mediaplayer | 4D
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Przeglad systemu Przeglad ukladu | 01
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Serwis Kasowanie okresu | 33
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Informacje dla kierowcy Mediaplayer | 4D
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Informacje dla kierowcy Otoczenie kamery | 30
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Elektronika komfortu Sterownik przyczepy | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Centrala elektroniczna ZE III | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Centrala elektroniczna ZE II | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Informacje dla kierowcy Telefon | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Informacje dla kierowcy Tuner TV | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Informacje dla kierowcy System kamer | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Oswietlenie Swiatlo MATRIX | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Informacje dla kierowcy System edycji obrazu | 30
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Poduszka powietrzna AB | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Uklad sterowania silnika Simos | 4C
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Informacje dla kierowcy Audio | 4B
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Informacje dla kierowcy Mediaplayer | 30
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Centrala elektroniczna ZE | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Systemy diagn./magistrali Gateway | 4F
A7 2.8 FSI Sportback | 2,8 | 150 | CHVA | 2.2011- | Informacje dla kierowcy Inform.elektron. | 4C


DVD 2017/2:PKW:AUDI:A7 2.8 FSI Sportback quattro

AUDI A7 2.8 FSI Sportback quattro

A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Poduszka powietrzna AB | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Informacje dla kierowcy Otoczenie kamery | 30
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Oswietlenie Swiatlo MATRIX | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Informacje dla kierowcy Mediaplayer | 4D
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Informacje dla kierowcy Telefon | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Informacje dla kierowcy System edycji obrazu | 30
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Serwis Kasowanie okresu | 33
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Informacje dla kierowcy Mediaplayer | 30
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Centrala elektroniczna ZE II | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Systemy diagn./magistrali Gateway | 4F
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Centrala elektroniczna ZE | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Uklad sterowania silnika Simos | 4C
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Elektronika komfortu Asystent zmiany pasa | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Informacje dla kierowcy Inform.elektron. | 4C
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Informacje dla kierowcy System kamer | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Informacje dla kierowcy Mediaplayer | 4D
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Centrala elektroniczna ZE III | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Oswietlenie Asystent sw.drogowych | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Informacje dla kierowcy Tuner TV | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Informacje dla kierowcy Mediaplayer | 28
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Informacje dla kierowcy Telefon | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Informacje dla kierowcy Audio | 4B
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Przeglad systemu Przeglad ukladu | 01
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CHVA | 10.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Centrala elektroniczna ZE II | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Systemy diagn./magistrali Gateway | 4F
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Oswietlenie Swiatlo MATRIX | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Informacje dla kierowcy Audio | 4B
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Poduszka powietrzna AB | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Centrala elektroniczna ZE III | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Informacje dla kierowcy System kamer | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Serwis Kasowanie okresu | 33
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Informacje dla kierowcy Telefon | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Informacje dla kierowcy System edycji obrazu | 30
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Uklad sterowania silnika Simos | 4C
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Przeglad systemu Przeglad ukladu | 01
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Informacje dla kierowcy Tuner TV | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Informacje dla kierowcy Telefon | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Informacje dla kierowcy Otoczenie kamery | 30
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Centrala elektroniczna ZE | 57
A7 2.8 FSI Sportback quattro | 2,8 | 150 | CNYA | 5.2011- | Informacje dla kierowcy Mediaplayer | 28
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Poduszka powietrzna AB | 42
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Centrala elektroniczna ZE III | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Centrala elektroniczna ZE | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Informacje dla kierowcy Audio | 4B
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Centrala elektroniczna ZE II | 42
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Informacje dla kierowcy Telefon | 42
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Informacje dla kierowcy Telefon | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Informacje dla kierowcy System kamer | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Serwis Kasowanie okresu | 33
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Uklad sterowania silnika Simos | 4C
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 2.8 FSI Sportback quattro | 2,8 | 162 | CVPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D


DVD 2017/2:PKW:AUDI:A7 3.0 TDI Sportback quattro

AUDI A7 3.0 TDI Sportback quattro

A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Uklad sterowania silnika EDC 17CP44 | 4C
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | System oczyszcz.spalin System dozujacy AdBlue | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Oswietlenie Asystent sw.drogowych | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUC | 7.2010-5.2012 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Uklad sterowania silnika EDC 17CP44 | 4C
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 180 | CDUD | 5.2012- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Uklad sterowania silnika EDC 17CP44 | 4C
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 230 | CGQB | 11.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | System oczyszcz.spalin System dozujacy AdBlue | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Oswietlenie Asystent sw.drogowych | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Uklad sterowania silnika EDC 17CP44 | 4C
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVB | 11.2011-5.2012 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | System oczyszcz.spalin System dozujacy AdBlue | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Uklad sterowania silnika EDC 17CP44 | 4C
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Oswietlenie Asystent sw.drogowych | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 180 | CKVC | 5.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Oswietlenie Asystent sw.drogowych | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Uklad sterowania silnika EDC 17CP44 | 4C
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | System oczyszcz.spalin System dozujacy AdBlue | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 150 | CLAA | 12.2010- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Uklad sterowania silnika EDC 17CP44 | 4C
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 176 | CPNB | 5.2013- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Uklad sterowania silnika EDC 17CP54 | 40
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 200 | CRTD | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Uklad sterowania silnika EDC 17CP54 | 40
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 160 | CRTE | 7.2014- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Uklad sterowania silnika EDC 17CP54 | 40
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CRTF | 7.2014- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Uklad sterowania silnika EDC 17CP44 | 4C
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CTCB | 7.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Uklad sterowania silnika EDC 17CP44 | 4C
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 235 | CVUA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Uklad sterowania silnika EDC 17CP44 | 4C
A7 3.0 TDI Sportback quattro | 3 | 240 | CVUB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 155 | CZVD | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVE | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback quattro | 3 | 140 | CZVF | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:AUDI:A7 3.0 TFSI Sportback quattro

AUDI A7 3.0 TFSI Sportback quattro

A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Serwis Kasowanie okresu | 33
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Informacje dla kierowcy Telefon | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Centrala elektroniczna ZE | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Poduszka powietrzna AB | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Informacje dla kierowcy Audio | 4B
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Informacje dla kierowcy Telefon | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Centrala elektroniczna ZE III | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Informacje dla kierowcy System kamer | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Centrala elektroniczna ZE II | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TFSI Sportback quattro | 3 | 0 | C... | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Uklad sterowania silnika Simos | 4C
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Informacje dla kierowcy Audio | 4B
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Informacje dla kierowcy System kamer | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Informacje dla kierowcy Telefon | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Serwis Kasowanie okresu | 33
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Poduszka powietrzna AB | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Oswietlenie Asystent sw.drogowych | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Informacje dla kierowcy Telefon | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Centrala elektroniczna ZE | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Centrala elektroniczna ZE III | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Centrala elektroniczna ZE II | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CGWB | 7.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy System kamer | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Audio | 4B
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Telefon | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Poduszka powietrzna AB | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Serwis Kasowanie okresu | 33
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Centrala elektroniczna ZE III | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Centrala elektroniczna ZE | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Centrala elektroniczna ZE II | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Uklad sterowania silnika Simos | 4C
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Telefon | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGWD | 11.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Serwis Kasowanie okresu | 33
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Centrala elektroniczna ZE III | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Oswietlenie Asystent sw.drogowych | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Centrala elektroniczna ZE | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Informacje dla kierowcy Telefon | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Informacje dla kierowcy Telefon | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Informacje dla kierowcy Audio | 4B
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Informacje dla kierowcy System kamer | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Centrala elektroniczna ZE II | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Poduszka powietrzna AB | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Uklad sterowania silnika Simos | 4C
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CGXB | 1.2011-5.2012 | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Centrala elektroniczna ZE | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Serwis Kasowanie okresu | 33
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Poduszka powietrzna AB | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Informacje dla kierowcy System kamer | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Uklad sterowania silnika Simos | 4C
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Centrala elektroniczna ZE II | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Informacje dla kierowcy Audio | 4B
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Centrala elektroniczna ZE III | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Informacje dla kierowcy Telefon | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Informacje dla kierowcy Telefon | 57
A7 3.0 TFSI Sportback quattro | 3 | 220 | CHMA | 7.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Telefon | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE II | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Uklad sterowania silnika Simos | 4C
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE III | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Serwis Kasowanie okresu | 33
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy System kamer | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Poduszka powietrzna AB | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Centrala elektroniczna ZE | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Audio | 4B
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Telefon | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TFSI Sportback quattro | 3 | 245 | CREC | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Centrala elektroniczna ZE III | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Serwis Kasowanie okresu | 33
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Informacje dla kierowcy System kamer | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Informacje dla kierowcy Telefon | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Poduszka powietrzna AB | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Informacje dla kierowcy Audio | 4B
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Centrala elektroniczna ZE | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Informacje dla kierowcy Telefon | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Centrala elektroniczna ZE II | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTTA | 5.2012-3.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Centrala elektroniczna ZE III | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Informacje dla kierowcy Audio | 4B
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Poduszka powietrzna AB | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Serwis Kasowanie okresu | 33
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Centrala elektroniczna ZE II | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Centrala elektroniczna ZE | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Informacje dla kierowcy System kamer | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Oswietlenie Asystent sw.drogowych | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Informacje dla kierowcy Telefon | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Uklad sterowania silnika Simos | 4C
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Informacje dla kierowcy Telefon | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TFSI Sportback quattro | 3 | 228 | CTUA | 5.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36


DVD 2017/2:PKW:CITROEN:C4 1.4 VTi

CITROEN C4 1.4 VTi

C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Elektronika komfortu Dolny panel obslugi | 42
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Serwis Reset interwalu | 2F
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Uklad zapobieg.zablok. ABS | 63
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Informacje dla kierowcy Audio | 36
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Poduszka powietrzna AB | 36
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Centrala elektroniczna ZE | 57
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Uklad sterowania silnika Motronic MEV | 45
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Informacje dla kierowcy Audio / telematyka | 57
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.4 VTi | 1,4 | 70 | 8F... | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:CITROEN:C4 1.6 VTi

CITROEN C4 1.6 VTi

C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Poduszka powietrzna AB | 36
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Serwis Reset interwalu | 2F
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Audio / telematyka | 57
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Dolny panel obslugi | 42
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Audio | 36
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Uklad sterowania silnika Motronic MEV | 45
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Centrala elektroniczna ZE | 57
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Uklad zapobieg.zablok. ABS | 63
C4 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F


DVD 2017/2:PKW:MAZDA:5 1.6 CD

MAZDA 5 1.6 CD

5 1.6 CD | 1,6 | 85 | 6.2010- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 30
5 1.6 CD | 1,6 | 85 | 6.2010- | Elektronika komfortu Sterownik drzwi przesuwnych,P | 30
5 1.6 CD | 1,6 | 85 | 6.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
5 1.6 CD | 1,6 | 85 | 6.2010- | Przeglad systemu Przeglad ukladu | 01
5 1.6 CD | 1,6 | 85 | 6.2010- | Centrala elektroniczna CE | 30
5 1.6 CD | 1,6 | 85 | 6.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
5 1.6 CD | 1,6 | 85 | 6.2010- | Informacje dla kierowcy Audio | 30
5 1.6 CD | 1,6 | 85 | 6.2010- | Poduszka powietrzna AB | 30
5 1.6 CD | 1,6 | 85 | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
5 1.6 CD | 1,6 | 85 | 6.2010- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 5-bieg. | 30
5 1.6 CD | 1,6 | 85 | 6.2010- | Oprzyrzadowanie Zestaw wskazników | 42
5 1.6 CD | 1,6 | 85 | 6.2010- | Uklad sterowania silnika CR/EDG | 4G


DVD 2017/2:PKW:MINI (BMW):Cooper Countryman

MINI (BMW) Cooper Countryman

Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Elektronika komfortu Modul wideo | 57
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Uklad zapobieg.zablok. ASR | 4D
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy Telefon | 57
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Poduszka powietrzna ACSM | 01
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Serwis Wskazanie serwisowe | 30
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Uklad sterowania silnika Motronic ME | 57
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Uklad zapobieg.zablok. ABS | 30
Cooper Countryman | 1,6 | 85 | N16 B16A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42


DVD 2017/2:PKW:MINI (BMW):Cooper D Countryman

MINI (BMW) Cooper D Countryman

Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Uklad zapobieg.zablok. ASR | 4D
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Uklad zapobieg.zablok. ABS | 30
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Uklad sterowania silnika EDC 17 | 4C
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Serwis Wskazanie serwisowe | 30
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Poduszka powietrzna ACSM | 01
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Modul wideo | 57
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Telefon | 57
Cooper D Countryman | 1,6 | 82 | N47 C16A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Serwis Wskazanie serwisowe | 30
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Modul wideo | 57
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Uklad sterowania silnika EDC 17 | 4C
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ABS | 30
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Poduszka powietrzna ACSM | 01
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Przeglad systemu Przeglad ukladu | 30
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 57
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ASR | 4D
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Telefon | 57
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Countryman | 2 | 82 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H


DVD 2017/2:PKW:MINI (BMW):Cooper D Countryman ALL4

MINI (BMW) Cooper D Countryman ALL4

Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Serwis Wskazanie serwisowe | 30
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Poduszka powietrzna ACSM | 01
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Uklad sterowania silnika EDC 17 | 4C
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Telefon | 57
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Uklad zapobieg.zablok. ASR | 4D
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Uklad zapobieg.zablok. ABS | 30
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Modul wideo | 57
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cooper D Countryman ALL4 | 1,6 | 82 | N47 C16A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Modul wideo | 57
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 57
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Przeglad systemu Przeglad ukladu | 30
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Poduszka powietrzna ACSM | 01
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ASR | 4D
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Telefon | 57
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ABS | 30
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Serwis Wskazanie serwisowe | 30
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Uklad sterowania silnika EDC 17 | 4C
Cooper D Countryman ALL4 | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 4B


DVD 2017/2:PKW:MINI (BMW):Cooper S Countryman

MINI (BMW) Cooper S Countryman

Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Telefon | 57
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Poduszka powietrzna ACSM | 01
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Uklad zapobieg.zablok. ABS | 30
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Uklad sterowania silnika Motronic ME | 57
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Serwis Wskazanie serwisowe | 30
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Uklad zapobieg.zablok. ABS | 30
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Uklad sterowania silnika Motronic ME | 57
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Serwis Wskazanie serwisowe | 30
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Przeglad systemu Przeglad ukladu | 30
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Elektronika komfortu Modul wideo | 57
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Uklad sterowania silnika Motronic ME | 57
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Uklad sterowania silnika Motronic ME | 57
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Poduszka powietrzna ACSM | 01
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Poduszka powietrzna ACSM | 01
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Uklad zapobieg.zablok. ABS | 30
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Telefon | 57
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Elektronika komfortu Modul wideo | 57
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Telefon | 57
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Poduszka powietrzna ACSM | 01
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Telefon | 57
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Serwis Wskazanie serwisowe | 30
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Serwis Wskazanie serwisowe | 30
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Uklad zapobieg.zablok. ABS | 30
Cooper S Countryman | 1,6 | 120 | N18 B16A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
Cooper S Countryman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Countryman | 1,6 | 147 | N18 B16A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Countryman | 1,6 | 135 | N18 B16A | 9.2010- | Elektronika komfortu Modul wideo | 57


DVD 2017/2:PKW:MINI (BMW):Cooper S Countryman ALL4

MINI (BMW) Cooper S Countryman ALL4

Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Poduszka powietrzna ACSM | 01
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Telefon | 57
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Uklad zapobieg.zablok. ABS | 30
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Poduszka powietrzna ACSM | 01
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Telefon | 57
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Uklad sterowania silnika Motronic ME | 57
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Poduszka powietrzna ACSM | 01
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Serwis Wskazanie serwisowe | 30
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Serwis Wskazanie serwisowe | 30
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Przeglad systemu Przeglad ukladu | 30
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Uklad zapobieg.zablok. ABS | 30
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Elektronika komfortu Modul wideo | 57
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Serwis Wskazanie serwisowe | 30
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Serwis Wskazanie serwisowe | 30
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Poduszka powietrzna ACSM | 01
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Elektronika komfortu Modul wideo | 57
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Telefon | 57
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Telefon | 57
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Elektronika komfortu Modul wideo | 57
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Uklad zapobieg.zablok. ABS | 30
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Uklad sterowania silnika Motronic ME | 57
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Uklad zapobieg.zablok. ABS | 30
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Uklad sterowania silnika Motronic ME | 57
Cooper S Countryman ALL4 | 1,6 | 135 | N18 B16A | 9.2010- | Uklad sterowania silnika Motronic ME | 57
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Countryman ALL4 | 1,6 | 120 | N18 B16A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Countryman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Countryman ALL4 | 1,6 | 147 | N18 B16A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D


DVD 2017/2:PKW:MINI (BMW):One Countryman

MINI (BMW) One Countryman

One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Uklad sterowania silnika Motronic ME | 57
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Poduszka powietrzna ACSM | 01
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Serwis Wskazanie serwisowe | 30
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Elektronika komfortu Modul wideo | 57
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 36
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Uklad zapobieg.zablok. ASR | 4D
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy Telefon | 57
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Uklad zapobieg.zablok. ABS | 30
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
One Countryman | 1,6 | 72 | N16 B16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36


DVD 2017/2:PKW:MINI (BMW):One D Countryman

MINI (BMW) One D Countryman

One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Serwis Wskazanie serwisowe | 30
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Uklad sterowania silnika EDC 17 | 4C
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Uklad zapobieg.zablok. ABS | 30
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Uklad zapobieg.zablok. ASR | 4D
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Elektronika komfortu Modul wideo | 57
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 36
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Poduszka powietrzna ACSM | 01
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Telefon | 57
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
One D Countryman | 1,6 | 66 | N47 C16A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:SEAT:Ibiza 1.2 TSI

SEAT Ibiza 1.2 TSI

Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Uklad sterowania silnika Simos | 4C
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Serwis Kasowanie okresu | 33
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Uklad zapobieg.zablok. ABS | 63
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Informacje dla kierowcy Mediaplayer | 30
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Poduszka powietrzna AB | 42
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Informacje dla kierowcy Tuner TV | 42
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Informacje dla kierowcy Audio | 01
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Ster.skrzyni biegów AG 4 | 30
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Centrala elektroniczna ZE | 57
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Systemy diagn./magistrali Gateway | 36
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy Audio | 01
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Uklad sterowania silnika Simos | 4C
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Poduszka powietrzna AB | 42
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Centrala elektroniczna ZE | 57
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy Mediaplayer | 30
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Serwis Kasowanie okresu | 33
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ster.skrzyni biegów AG 4 | 30
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Serwis Kasowanie okresu | 33
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Centrala elektroniczna ZE | 57
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Poduszka powietrzna AB | 4B
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Uklad sterowania silnika Motronic MED | 4C
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57


DVD 2017/2:PKW:SEAT:Ibiza ST 1.2 TSI

SEAT Ibiza ST 1.2 TSI

Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Informacje dla kierowcy Mediaplayer | 30
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Uklad zapobieg.zablok. ABS | 63
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Uklad sterowania silnika Simos | 4C
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Systemy diagn./magistrali Gateway | 36
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Poduszka powietrzna AB | 42
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Centrala elektroniczna ZE | 57
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Informacje dla kierowcy Tuner TV | 42
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Informacje dla kierowcy Audio | 01
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Serwis Kasowanie okresu | 33
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Ster.skrzyni biegów AG 4 | 30
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza ST 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy Mediaplayer | 30
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy Audio | 01
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Serwis Kasowanie okresu | 33
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Centrala elektroniczna ZE | 57
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Poduszka powietrzna AB | 42
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Uklad sterowania silnika Simos | 4C
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ster.skrzyni biegów AG 4 | 30
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza ST 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza ST 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Poduszka powietrzna AB | 4B
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Serwis Kasowanie okresu | 33
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Uklad sterowania silnika Motronic MED | 4C
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Centrala elektroniczna ZE | 57
Ibiza ST 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C


DVD 2017/2:PKW:MARUTI:Alto 1.0i

MARUTI Alto 1.0i

Alto 1.0i | 1 | 50 | K10B | 8.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Alto 1.0i | 1 | 50 | K10B | 8.2010- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B


DVD 2017/2:PKW:MARUTI:Eeco 1.2i

MARUTI Eeco 1.2i

Eeco 1.2i | 1,2 | 54 | K12B | 8.2010- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Eeco 1.2i | 1,2 | 54 | K12M | 1.2010- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B


DVD 2017/2:PKW:RENAULT:Kangoo II 1.6

RENAULT Kangoo II 1.6

Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Poduszka powietrzna AB | 57
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Centrala elektroniczna ZE | 42
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Uklad sterowania silnika Sagem | 57
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.6 | 1,6 | 64 | K7M 750 | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65


DVD 2017/2:PKW:RENAULT:Kangoo II 1.6 16V

RENAULT Kangoo II 1.6 16V

Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Centrala elektroniczna ZE | 42
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Poduszka powietrzna AB | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Uklad sterowania silnika Sagem | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II 1.6 16V | 1,6 | 78 | K4M 830 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Informacje dla kierowcy Audio | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Informacje dla kierowcy Audio | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Uklad sterowania silnika Sagem | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Poduszka powietrzna AB | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II 1.6 16V | 1,6 | 78 | K4M 831 | 3.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Centrala elektroniczna ZE | 42
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Poduszka powietrzna AB | 57
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Uklad sterowania silnika Sagem | 57
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Informacje dla kierowcy Audio | 57
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo II 1.6 16V | 1,6 | 72 | K4M 834 | 1.2008- | Uklad sterowania silnika EMS | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.6 Sedan

VW (VOLKSWAGEN) Polo 1.6 Sedan

Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Informacje dla kierowcy Telefon | 57
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Uklad zapobieg.zablok. ABS | 63
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Informacje dla kierowcy Audio | 01
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Serwis Kasowanie okresu | 33
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Poduszka powietrzna AB | 42
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Informacje dla kierowcy Tuner TV | 42
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 5.2015- | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Centrala elektroniczna ZE | 57
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Systemy diagn./magistrali Gateway | 36
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.6 Sedan | 1,6 | 77 | CFNA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Centrala elektroniczna ZE | 57
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Systemy diagn./magistrali Gateway | 36
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Poduszka powietrzna AB | 42
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 5.2015- | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Uklad zapobieg.zablok. ABS | 63
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Serwis Kasowanie okresu | 33
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Informacje dla kierowcy Telefon | 57
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.6 Sedan | 1,6 | 63 | CFNB | 11.2010- | Informacje dla kierowcy Audio | 01
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Centrala elektroniczna ZE | 57
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Serwis Kasowanie okresu | 33
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Systemy diagn./magistrali Gateway | 36
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Przeglad systemu Przeglad ukladu | 01
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Uklad zapobieg.zablok. ABS | 63
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Poduszka powietrzna AB | 42
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Informacje dla kierowcy Audio | 01
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Informacje dla kierowcy Tuner TV | 42
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 1.2016- | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 1.2016- | Przeglad systemu Przeglad ukladu | 01
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.6 Sedan | 1,6 | 77 | CLSA | 10.2010- | Informacje dla kierowcy Telefon | 57
Polo 1.6 Sedan | 1,6 | 66 | CWVA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Polo 1.6 Sedan | 1,6 | 66 | CWVA | 11.2015- | Uklad sterowania silnika Motronic ME | 5A
Polo 1.6 Sedan | 1,6 | 81 | CWVB | 11.2015- | Uklad sterowania silnika Motronic ME | 5A
Polo 1.6 Sedan | 1,6 | 81 | CWVB | 11.2015- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:CHEVROLET:Orlando 1.8

CHEVROLET Orlando 1.8

Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Centrala elektroniczna ZE | 4C
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Informacje dla kierowcy Telefon | 42
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Informacje dla kierowcy Audio | 4B
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Elektronika komfortu Sterownik fotela | 42
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Informacje dla kierowcy Telefon | 42
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Poduszka powietrzna SDM | 30
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
Orlando 1.8 | 1,8 | 104 | F18D4 | 10.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F


DVD 2017/2:PKW:MITSUBISHI:Carisma 2.0 16V GT EVO VI Hatchback

MITSUBISHI Carisma 2.0 16V GT EVO VI Hatchback

Carisma 2.0 16V GT EVO VI Hatchback | 2 | 206 | 4G63 | 11.1999-12.2003 | Uklad sterowania silnika MPI | 42
Carisma 2.0 16V GT EVO VI Hatchback | 2 | 206 | 4G63 | 11.1999-12.2003 | Poduszka powietrzna AB | 30
Carisma 2.0 16V GT EVO VI Hatchback | 2 | 206 | 4G63 | 11.1999-12.2003 | Uklad zapobieg.zablok. ABS | 63
Carisma 2.0 16V GT EVO VI Hatchback | 2 | 206 | 4G63 | 11.1999-12.2003 | Uklad sterowania silnika MPI | 42
Carisma 2.0 16V GT EVO VI Hatchback | 2 | 206 | 4G63 | 11.1999-12.2003 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:NISSAN:Leaf

NISSAN Leaf

Leaf | 0 | 80 | EM57 | 10.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Leaf | 0 | 80 | EM57 | 2.2013- | Elektron.zarzadz.energia Akumulator HV | 57
Leaf | 0 | 80 | EM57 | 2.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Leaf | 0 | 80 | EM57 | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Leaf | 0 | 80 | EM57 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Leaf | 0 | 80 | EM57 | 2.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Leaf | 0 | 80 | EM57 | 2.2013- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
Leaf | 0 | 80 | EM57 | 10.2010- | Informacje dla kierowcy Audio / Telematik | 30
Leaf | 0 | 80 | EM57 | 2.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Leaf | 0 | 80 | EM57 | 2.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Leaf | 0 | 80 | EM57 | 2.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Leaf | 0 | 80 | EM57 | 2.2013- | Informacje dla kierowcy Audio / Telematik | 30
Leaf | 0 | 80 | EM57 | 2.2013- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
Leaf | 0 | 80 | EM57 | 10.2010- | Centrala elektroniczna ZE | 57
Leaf | 0 | 80 | EM57 | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Leaf | 0 | 80 | EM57 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 30
Leaf | 0 | 80 | EM57 | 10.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Leaf | 0 | 80 | EM57 | 10.2010- | Elektron.zarzadz.energia Akumulator HV | 57
Leaf | 0 | 80 | EM57 | 10.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Leaf | 0 | 80 | EM57 | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Leaf | 0 | 80 | EM57 | 10.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 36
Leaf | 0 | 80 | EM57 | 10.2010- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
Leaf | 0 | 80 | EM57 | 10.2010- | Poduszka powietrzna AB | 30
Leaf | 0 | 80 | EM57 | 10.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Leaf | 0 | 80 | EM57 | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Leaf | 0 | 80 | EM57 | 10.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Leaf | 0 | 80 | EM57 | 2.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Leaf | 0 | 80 | EM57 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Leaf | 0 | 80 | EM57 | 2.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Leaf | 0 | 80 | EM57 | 10.2010- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
Leaf | 0 | 80 | EM57 | 2.2013- | Centrala elektroniczna ZE | 57
Leaf | 0 | 80 | EM57 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 30
Leaf | 0 | 80 | EM57 | 2.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Leaf | 0 | 80 | EM57 | 2.2013- | Poduszka powietrzna AB | 30
Leaf | 0 | 80 | EM57 | 10.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Leaf | 0 | 80 | EM57 | 2.2013- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
Leaf | 0 | 80 | EM57 | 2.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 36
Leaf | 0 | 80 | EM57 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Leaf | 0 | 80 | EM57 | 2.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Leaf | 0 | 80 | EM57 | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Leaf | 0 | 80 | EM61 | 12.2010- | Informacje dla kierowcy Audio / Telematik | 30
Leaf | 0 | 80 | EM61 | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Leaf | 0 | 80 | EM61 | 10.2010- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
Leaf | 0 | 80 | EM61 | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Leaf | 0 | 80 | EM61 | 10.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Leaf | 0 | 80 | EM61 | 12.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Leaf | 0 | 80 | EM61 | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Leaf | 0 | 80 | EM61 | 10.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Leaf | 0 | 80 | EM61 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Leaf | 0 | 80 | EM61 | 10.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Leaf | 0 | 80 | EM61 | 12.2010- | Oprzyrzadowanie Tablica wskazników | 30
Leaf | 0 | 80 | EM61 | 12.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 36
Leaf | 0 | 80 | EM61 | 10.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Leaf | 0 | 80 | EM61 | 12.2010- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
Leaf | 0 | 80 | EM61 | 12.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Leaf | 0 | 80 | EM61 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Leaf | 0 | 80 | EM61 | 10.2010- | Elektron.zarzadz.energia Akumulator HV | 57
Leaf | 0 | 80 | EM61 | 10.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Leaf | 0 | 80 | EM61 | 12.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Leaf | 0 | 80 | EM61 | 12.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Leaf | 0 | 80 | EM61 | 12.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Leaf | 0 | 80 | EM61 | 12.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Leaf | 0 | 80 | EM61 | 10.2010- | Centrala elektroniczna ZE | 57
Leaf | 0 | 80 | EM61 | 12.2010- | Centrala elektroniczna ZE | 57
Leaf | 0 | 80 | EM61 | 10.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Leaf | 0 | 80 | EM61 | 10.2010- | Poduszka powietrzna AB | 30
Leaf | 0 | 80 | EM61 | 12.2010- | Poduszka powietrzna AB | 30
Leaf | 0 | 80 | EM61 | 12.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Leaf | 0 | 80 | EM61 | 10.2010- | Informacje dla kierowcy Audio / Telematik | 30
Leaf | 0 | 80 | EM61 | 12.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Leaf | 0 | 80 | EM61 | 12.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Leaf | 0 | 80 | EM61 | 12.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Leaf | 0 | 80 | EM61 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 30
Leaf | 0 | 80 | EM61 | 10.2010- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
Leaf | 0 | 80 | EM61 | 12.2010- | Elektron.zarzadz.energia Akumulator HV | 57
Leaf | 0 | 80 | EM61 | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Leaf | 0 | 80 | EM61 | 12.2010- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
Leaf | 0 | 80 | EM61 | 10.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 36


DVD 2017/2:PKW:RENAULT:Koleos 2.5

RENAULT Koleos 2.5

Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 36
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Oswietlenie Dynamiczny ALWR | 57
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Poduszka powietrzna AB | 57
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Uklad sterowania silnika 2TR | 30
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Systemy diagn./magistrali Multimediagateway | 44
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Uklad hamulcowy Elektron.hamulec postojowy | 57
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | Centrala elektroniczna Centralka elektron. w komorze silnika | 42
Koleos 2.5 | 2,5 | 126 | 2TR 700 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Uklad hamulcowy Elektron.hamulec postojowy | 57
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Oswietlenie Dynamiczny ALWR | 57
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Uklad sterowania silnika Hitachi | 5A
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Systemy diagn./magistrali Multimediagateway | 44
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Centrala elektroniczna Centralka elektron. w komorze silnika | 42
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Poduszka powietrzna AB | 57
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Koleos 2.5 | 2,5 | 126 | 2TR 702 | 9.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 36


DVD 2017/2:PKW:RENAULT:Koleos 2.5 4x4

RENAULT Koleos 2.5 4x4

Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Uklad hamulcowy Elektron.hamulec postojowy | 57
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Informacje dla kierowcy Audio | 57
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 36
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Systemy diagn./magistrali Multimediagateway | 44
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Oswietlenie Dynamiczny ALWR | 57
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Centrala elektroniczna Centralka elektron. w komorze silnika | 42
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Uklad sterowania silnika 2TR | 30
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Poduszka powietrzna AB | 57
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Koleos 2.5 4x4 | 2,5 | 126 | 2TR 700 | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57


DVD 2017/2:PKW:RIICH:G5 2.0i

RIICH G5 2.0i

G5 2.0i | 2 | 125 | SQR484B | 7.2009- | Uklad zapobieg.zablok. ABS | 4K
G5 2.0i | 2 | 125 | SQR484B | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
G5 2.0i | 2 | 125 | SQR484B | 7.2009- | Poduszka powietrzna AB | 42
G5 2.0i | 2 | 125 | SQR484B | 7.2009- | Elektronika komfortu Ster.drzwi.str.kierowcy | 30


DVD 2017/2:PKW:RIICH:M1 1.0i

RIICH M1 1.0i

M1 1.0i | 1 | 50 | SQR472FB | 8.2009- | Centrala elektroniczna Centralny uklad elektron. | 42
M1 1.0i | 1 | 50 | SQR472FB | 8.2009- | Uklad sterowania silnika MT | 42
M1 1.0i | 1 | 50 | SQR472FB | 8.2009- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.2 TSI

VW (VOLKSWAGEN) Caddy 1.2 TSI

Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Informacje dla kierowcy Audio | 01
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 57
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Uklad sterowania silnika Simos | 4C
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Systemy diagn./magistrali Gateway | 36
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Serwis Kasowanie okresu | 33
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Poduszka powietrzna AB | 42
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | Centrala elektroniczna ZE | 57
Caddy 1.2 TSI | 1,2 | 63 | CBZA | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Uklad sterowania silnika Simos | 4C
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Centrala elektroniczna ZE | 57
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Systemy diagn./magistrali Gateway | 36
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Poduszka powietrzna AB | 42
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Serwis Kasowanie okresu | 33
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy Audio | 01
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy System nawigacyjny | 57
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Poduszka powietrzna AB | 42
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Serwis Kasowanie okresu | 33
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Centrala elektroniczna ZE | 57
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 1.2 TSI | 1,2 | 62 | CYVC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.6 TDI

VW (VOLKSWAGEN) Caddy 1.6 TDI

Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Centrala elektroniczna ZE | 57
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Poduszka powietrzna AB | 42
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Poduszka powietrzna AB | 42
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Centrala elektroniczna ZE | 57
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Serwis Kasowanie okresu | 33
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Informacje dla kierowcy Audio | 01
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Systemy diagn./magistrali Gateway | 36
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Serwis Kasowanie okresu | 33
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.6 TDI | 1,6 | 75 | CAYD | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Poduszka powietrzna AB | 42
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Poduszka powietrzna AB | 42
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Serwis Kasowanie okresu | 33
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Serwis Kasowanie okresu | 33
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Centrala elektroniczna ZE | 57
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Informacje dla kierowcy Audio | 01
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Systemy diagn./magistrali Gateway | 36
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 8.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Caddy 1.6 TDI | 1,6 | 55 | CAYE | 5.2015- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.2 TSI

VW (VOLKSWAGEN) Jetta 1.2 TSI

Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Informacje dla kierowcy Audio | 01
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Informacje dla kierowcy Telefon | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Uklad sterowania silnika Simos | 4C
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Centrala elektroniczna ZE | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Informacje dla kierowcy Telefon | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Serwis Kasowanie okresu | 33
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Poduszka powietrzna AB | 42
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Centrala elektroniczna ZE | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Informacje dla kierowcy Telefon | 42
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Uklad sterowania silnika Simos | 4C
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Poduszka powietrzna AB | 42
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Informacje dla kierowcy Audio | 01
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Serwis Kasowanie okresu | 33
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Informacje dla kierowcy Telefon | 42
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Systemy diagn./magistrali Gateway | 36
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 7.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.2 TSI | 1,2 | 77 | CBZB | 10.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Informacje dla kierowcy Audio | 01
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Centrala elektroniczna ZE | 57
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Informacje dla kierowcy Telefon | 57
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Informacje dla kierowcy Telefon | 42
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Serwis Kasowanie okresu | 33
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Poduszka powietrzna AB | 42
Jetta 1.2 TSI | 1,2 | 81 | CJZD | 10.2014- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Informacje dla kierowcy Audio | 01
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Informacje dla kierowcy Telefon | 42
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Poduszka powietrzna AB | 42
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Informacje dla kierowcy Telefon | 57
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Serwis Kasowanie okresu | 33
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Centrala elektroniczna ZE | 57
Jetta 1.2 TSI | 1,2 | 77 | CYVD | 8.2014- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:LANCIA:Ypsilon 1.2

LANCIA Ypsilon 1.2

Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Centrala elektroniczna ZE | 4B
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 5A
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Uklad zapobieg.zablok. ABS | 63
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Uklad sterowania silnika IAW | 5A
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Serwis Wskaznik serwisu | 01
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Serwis Wskaznik serwisowy | 42
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Uklad sterowania silnika IAW | 5A
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Oswietlenie Litronic (Slave) | 30
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Oswietlenie Litronic (Master) | 57
Ypsilon 1.2 | 1,2 | 51 | 169 A4.000 | 6.2011- | Poduszka powietrzna AB | 44


DVD 2017/2:PKW:PORSCHE:911 3.6 Carrera Coupe

PORSCHE 911 3.6 Carrera Coupe

911 3.6 Carrera Coupe | 3,6 | 200 | M64.0.. | 9.1993-8.1995 | Uklad sterowania silnika Motronic M | 22


DVD 2017/2:PKW:RENAULT:Logan 1.4i

RENAULT Logan 1.4i

Logan 1.4i | 1,4 | 55 | K7J710 CNG | 12.2010- | Uklad sterowania silnika EMS | 5A
Logan 1.4i | 1,4 | 55 | K7J710 CNG | 12.2010- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:AUDI:A4 2.0 TFSI Avant flexible fuel

AUDI A4 2.0 TFSI Avant flexible fuel

A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Uklad sterowania silnika Motronic MED | 4C
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Centrala elektroniczna ZE | 57
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 28
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Serwis Kasowanie okresu | 33
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Centrala elektroniczna ZE III | 57
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Oswietlenie ALWR | 58
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Przeglad systemu Przeglad ukladu | 01
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Audio | 4B
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Oswietlenie Asystent sw.drogowych | 42
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Systemy diagn./magistrali Gateway | 4H
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Telefon | 42
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Poduszka powietrzna AB | 30
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Tuner TV | 42
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Systemy diagn./magistrali Gateway | 77
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Poduszka powietrzna AB | 42
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
A4 2.0 TFSI Avant flexible fuel | 2 | 132 | CFKA | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57


DVD 2017/2:PKW:AUDI:A4 2.0 TFSI Avant quattro flexible fuel

AUDI A4 2.0 TFSI Avant quattro flexible fuel

A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Systemy diagn./magistrali Gateway | 77
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Telefon | 42
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Przeglad systemu Przeglad ukladu | 01
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Tuner TV | 42
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Audio | 4B
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Centrala elektroniczna ZE | 57
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Oswietlenie Asystent sw.drogowych | 42
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 28
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Oswietlenie ALWR | 58
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Serwis Kasowanie okresu | 33
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Uklad sterowania silnika Motronic MED | 4C
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Poduszka powietrzna AB | 30
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Systemy diagn./magistrali Gateway | 4H
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Centrala elektroniczna ZE III | 57
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Poduszka powietrzna AB | 42
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A4 2.0 TFSI Avant quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:AUDI:A4 2.0 TFSI flexible fuel

AUDI A4 2.0 TFSI flexible fuel

A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Serwis Kasowanie okresu | 33
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Poduszka powietrzna AB | 30
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Tuner TV | 42
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Telefon | 42
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Centrala elektroniczna ZE III | 57
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Centrala elektroniczna ZE | 57
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Oswietlenie Asystent sw.drogowych | 42
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Poduszka powietrzna AB | 42
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Przeglad systemu Przeglad ukladu | 01
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Systemy diagn./magistrali Gateway | 4H
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Audio | 4B
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Uklad sterowania silnika Motronic MED | 4C
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Systemy diagn./magistrali Gateway | 77
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Oswietlenie ALWR | 58
A4 2.0 TFSI flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 28


DVD 2017/2:PKW:AUDI:A4 2.0 TFSI quattro flexible fuel

AUDI A4 2.0 TFSI quattro flexible fuel

A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Oswietlenie Asystent sw.drogowych | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Serwis Kasowanie okresu | 33
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Uklad sterowania silnika Motronic MED | 4C
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Centrala elektroniczna ZE III | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Przeglad systemu Przeglad ukladu | 01
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Poduszka powietrzna AB | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 28
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Systemy diagn./magistrali Gateway | 77
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Tuner TV | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Inform.elektron. | 4C
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Audio | 4B
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Oswietlenie ALWR | 58
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Telefon | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Centrala elektroniczna ZE | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy Mediaplayer | 4D
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Poduszka powietrzna AB | 30
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 132 | CFKA | 11.2009- | Systemy diagn./magistrali Gateway | 4H
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Mediaplayer | 30
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Telefon | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Centrala elektroniczna ZE III | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Poduszka powietrzna AB | 30
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Mediaplayer | 4D
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Tuner TV | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Uklad sterowania silnika Motronic MED | 4C
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Audio | 4B
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Przeglad systemu Przeglad ukladu | 01
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Oswietlenie Asystent sw.drogowych | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Oswietlenie ALWR | 58
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Centrala elektroniczna ZE | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Systemy diagn./magistrali Gateway | 77
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy System dzwiekowy | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Mediaplayer | 28
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Sterownik przyczepy | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Mediaplayer | 4D
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Serwis Kasowanie okresu | 33
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Systemy diagn./magistrali Gateway | 4H
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy System nawigacyjny | 42
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:AUDI:A6 2.5D

AUDI A6 2.5D

A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Oprzyrzadowanie Tablica wskazników | 57
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Informacje dla kierowcy Tuner TV | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Informacje dla kierowcy Mediaplayer | 28
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Oswietlenie Asystent sw.drogowych | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Oswietlenie ALWR | 58
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Centrala elektroniczna ZE | 57
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Informacje dla kierowcy Audio | 4B
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Elektronika komfortu Sterownik przyczepy | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Elektronika komfortu Sterownik przyczepy | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Uklad sterowania silnika VR/EDC 15VM+ | 47
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Informacje dla kierowcy System nawigacyjny | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Informacje dla kierowcy Mediaplayer | 30
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Poduszka powietrzna AB | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Przeglad systemu Przeglad ukladu | 01
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Systemy diagn./magistrali Gateway | 4H
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Informacje dla kierowcy Mediaplayer | 4D
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Informacje dla kierowcy System dzwiekowy | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Informacje dla kierowcy Telefon | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Centrala elektroniczna ZE III | 57
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Centrala elektroniczna ZE II | 42
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Informacje dla kierowcy Mediaplayer | 4D
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Systemy diagn./magistrali Gateway | 77
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Serwis Kasowanie okresu | 33
A6 2.5D | 2,5 | 133 | BND | 7.2004-8.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:AUDI:A6 3.0 TDI

AUDI A6 3.0 TDI

A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Poduszka powietrzna AB | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Serwis Kasowanie okresu | 33
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy System kamer | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Otoczenie kamery | 30
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Audio | 4B
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Centrala elektroniczna ZE | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Telefon | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | System oczyszcz.spalin System dozujacy AdBlue | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Uklad sterowania silnika EDC 17CP44 | 4C
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Telefon | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Centrala elektroniczna ZE III | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Centrala elektroniczna ZE II | 42
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TDI | 3 | 150 | CLAB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Poduszka powietrzna AB | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Uklad sterowania silnika EDC 17CP44 | 4C
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Centrala elektroniczna ZE | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Serwis Kasowanie okresu | 33
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Centrala elektroniczna ZE II | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Centrala elektroniczna ZE III | 57
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TDI | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Serwis Kasowanie okresu | 33
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Poduszka powietrzna AB | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Centrala elektroniczna ZE | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Centrala elektroniczna ZE II | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Centrala elektroniczna ZE III | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Uklad sterowania silnika EDC 17CP44 | 4C
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TDI | 3 | 160 | CTCC | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Serwis Kasowanie okresu | 33
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Centrala elektroniczna ZE | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Poduszka powietrzna AB | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Telefon | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy System kamer | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Centrala elektroniczna ZE III | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Audio | 4B
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Telefon | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Centrala elektroniczna ZE II | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 3.0 TDI | 3 | 160 | CZVB | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Telefon | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Centrala elektroniczna ZE | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Centrala elektroniczna ZE II | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Poduszka powietrzna AB | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Audio | 4B
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Telefon | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy System kamer | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Serwis Kasowanie okresu | 33
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Centrala elektroniczna ZE III | 57


DVD 2017/2:PKW:AUDI:A7 3.0 TDI Sportback

AUDI A7 3.0 TDI Sportback

A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | System oczyszcz.spalin System dozujacy AdBlue | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Uklad sterowania silnika EDC 17CP44 | 4C
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback | 3 | 150 | CLAB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Uklad sterowania silnika EDC 17CP44 | 4C
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback | 3 | 160 | CTCC | 7.2014- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback | 3 | 160 | CZVB | 11.2015- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback | 3 | 155 | CZVD | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Serwis Kasowanie okresu | 33
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVE | 11.2015- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Centrala elektroniczna ZE II | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Poduszka powietrzna AB | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Telefon | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Telefon | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy System kamer | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Centrala elektroniczna ZE | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Centrala elektroniczna ZE III | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Audio | 4B
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TDI Sportback | 3 | 140 | CZVF | 11.2015- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:AUDI:A8 6.3 FSI quattro

AUDI A8 6.3 FSI quattro

A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Uklad sterowania silnika Motronic MED | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Informacje dla kierowcy System kamer | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Przeglad systemu Przeglad ukladu | 01
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Serwis Kasowanie okresu | 33
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Oswietlenie Asystent sw.drogowych | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Informacje dla kierowcy Mediaplayer | 4D
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Poduszka powietrzna AB | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Centrala elektroniczna ZE III | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Informacje dla kierowcy Otoczenie kamery | 30
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Uklad sterowania silnika Motronic MED | 4C
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Centrala elektroniczna ZE | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Informacje dla kierowcy Mediaplayer | 4D
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Informacje dla kierowcy Mediaplayer | 30
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Informacje dla kierowcy System edycji obrazu | 30
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Informacje dla kierowcy Tuner TV | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Oswietlenie Swiatlo MATRIX | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Systemy diagn./magistrali Gateway | 4F
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Informacje dla kierowcy Mediaplayer | 28
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Informacje dla kierowcy Audio | 4B
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Informacje dla kierowcy System dzwiekowy | 42
A8 6.3 FSI quattro | 6,3 | 368 | CEJA | 1.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Systemy diagn./magistrali Gateway | 4F
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Centrala elektroniczna ZE III | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Serwis Kasowanie okresu | 33
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Uklad sterowania silnika Motronic MED | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Informacje dla kierowcy System edycji obrazu | 30
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 30
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Poduszka powietrzna AB | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Centrala elektroniczna ZE | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Oswietlenie Swiatlo MATRIX | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Informacje dla kierowcy System kamer | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Informacje dla kierowcy Audio | 4B
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 6.3 FSI quattro | 6,3 | 368 | CTNA | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57


DVD 2017/2:PKW:AUDI:Q7 3.0 TFSI

AUDI Q7 3.0 TFSI

Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Poduszka powietrzna AB | 30
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Poduszka powietrzna AB | 42
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Systemy diagn./magistrali Gateway | 4H
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Informacje dla kierowcy System dzwiekowy | 42
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 57
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Oswietlenie LED – modul mocy z prawej | 42
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Centrala elektroniczna ZE III | 57
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Uklad sterowania silnika Simos | 4C
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Centrala elektroniczna ZE II | 42
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Informacje dla kierowcy Audio | 4B
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Oswietlenie ALWR | 58
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Oswietlenie LED – modul mocy z lewej | 42
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Centrala elektroniczna ZE | 57
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Q7 3.0 TFSI | 3 | 245 | CJTB | 5.2010- | Serwis Kasowanie okresu | 33
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Systemy diagn./magistrali Gateway | 4H
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Poduszka powietrzna AB | 42
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Informacje dla kierowcy System dzwiekowy | 42
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Centrala elektroniczna ZE II | 42
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 57
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Oswietlenie LED – modul mocy z prawej | 42
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Uklad sterowania silnika Simos | 4C
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Poduszka powietrzna AB | 30
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Informacje dla kierowcy Audio | 4B
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Oswietlenie ALWR | 58
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Centrala elektroniczna ZE III | 57
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Oswietlenie LED – modul mocy z lewej | 42
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Serwis Kasowanie okresu | 33
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Centrala elektroniczna ZE | 57
Q7 3.0 TFSI | 3 | 200 | CJTC | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Serwis Kasowanie okresu | 33
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Centrala elektroniczna ZE III | 57
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Systemy diagn./magistrali Gateway | 4H
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Poduszka powietrzna AB | 30
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Informacje dla kierowcy Audio | 4B
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Centrala elektroniczna ZE | 57
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Oswietlenie ALWR | 58
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Oswietlenie Asystent sw.drogowych | 42
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Przeglad systemu Przeglad ukladu | 01
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Oswietlenie LED – modul mocy z lewej | 42
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 57
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Centrala elektroniczna ZE II | 42
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Informacje dla kierowcy System dzwiekowy | 42
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Oswietlenie LED – modul mocy z prawej | 42
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Poduszka powietrzna AB | 42
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Q7 3.0 TFSI | 3 | 245 | CJWB | 7.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Oswietlenie ALWR | 58
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Oswietlenie LED – modul mocy z lewej | 42
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Przeglad systemu Przeglad ukladu | 01
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Oswietlenie LED – modul mocy z prawej | 42
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Informacje dla kierowcy Audio | 4B
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Oswietlenie Asystent sw.drogowych | 42
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Centrala elektroniczna ZE | 57
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Poduszka powietrzna AB | 42
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Ogrzewanie/klimatyzacja Climatronic | 43
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Serwis Kasowanie okresu | 33
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Pomoc przy parkowaniu Asystent parkowania | 57
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Informacje dla kierowcy Inform.elektron. | 4C
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Centrala elektroniczna ZE II | 42
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 57
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Informacje dla kierowcy System dzwiekowy | 42
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Centrala elektroniczna ZE III | 57
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Oprzyrzadowanie Tablica wskazników | 57
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Poduszka powietrzna AB | 30
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 200 | CJWC | 7.2010-8.2015 | Systemy diagn./magistrali Gateway | 4H
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 57
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Poduszka powietrzna AB | 30
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Oswietlenie LED – modul mocy z prawej | 42
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Systemy diagn./magistrali Gateway | 4H
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Centrala elektroniczna ZE III | 57
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Poduszka powietrzna AB | 42
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Informacje dla kierowcy System dzwiekowy | 42
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Centrala elektroniczna ZE | 57
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Centrala elektroniczna ZE II | 42
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Oswietlenie ALWR | 58
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Informacje dla kierowcy Audio | 4B
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Serwis Kasowanie okresu | 33
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Oswietlenie LED – modul mocy z lewej | 42
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
Q7 3.0 TFSI | 3 | 206 | CJWE | 5.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Informacje dla kierowcy Audio | 4B
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Centrala elektroniczna ZE III | 57
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Serwis Kasowanie okresu | 33
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Systemy diagn./magistrali Gateway | 4H
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Poduszka powietrzna AB | 30
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Oswietlenie LED – modul mocy z prawej | 42
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Oswietlenie LED – modul mocy z lewej | 42
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Poduszka powietrzna AB | 42
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Oswietlenie ALWR | 58
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Centrala elektroniczna ZE II | 42
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Informacje dla kierowcy System dzwiekowy | 42
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 57
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Centrala elektroniczna ZE | 57
Q7 3.0 TFSI | 3 | 245 | CNAA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Uklad sterowania silnika Simos | 4C
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Uklad sterowania silnika EDC 17CP14 | 4C
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Elektron.zarzadz.energia Akumulator HV | 42
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Uklad sterowania silnika Simos | 4C
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Uklad sterowania silnika EDC 17CP44 | 4C
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Poduszka powietrzna AB | 42
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprz. tylnej osi | 30
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Uklad sterowania silnika Motronic MED | 4C
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Oswietlenie LED – modul mocy z prawej | 42
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Uklad sterowania silnika Simos | 4C
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Uklad sterowania silnika EDC 17CP04/14 | 4C
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Uklad sterowania silnika EDC 17CP20 | 4C
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Uklad sterowania silnika EDC 17C46 | 4C
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Serwis Kasowanie okresu | 33
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Elektronika komfortu Sterownik foteli 3. rzad | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprz. przed. osi | 30
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Informacje dla kierowcy System audio | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Oswietlenie LED – modul mocy z lewej | 42
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Uklad sterowania silnika Motronic MED | 4C
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Uklad sterowania silnika Simos | 4C
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Przeglad systemu Przeglad ukladu | 01
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Uklad sterowania silnika Motronic MED | 4C
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Elektronika komfortu Sterownik przyczepy | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 30
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q7 3.0 TFSI | 3 | 245 | CREC | 1.2015- | Informacje dla kierowcy Inform.elektron. | 57
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Oswietlenie LED – modul mocy z lewej | 42
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 57
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Centrala elektroniczna ZE III | 57
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Systemy diagn./magistrali Gateway | 4H
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Centrala elektroniczna ZE | 57
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Oswietlenie ALWR | 58
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Poduszka powietrzna AB | 42
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Przeglad systemu Przeglad ukladu | 01
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Centrala elektroniczna ZE II | 42
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Informacje dla kierowcy Audio | 4B
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Poduszka powietrzna AB | 30
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Oswietlenie LED – modul mocy z prawej | 42
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Serwis Kasowanie okresu | 33
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Informacje dla kierowcy System dzwiekowy | 42
Q7 3.0 TFSI | 3 | 245 | CTWA | 5.2012- | Oswietlenie Asystent sw.drogowych | 42
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Serwis Kasowanie okresu | 33
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Informacje dla kierowcy Audio | 4B
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Centrala elektroniczna ZE | 57
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 57
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Oswietlenie LED – modul mocy z prawej | 42
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Oswietlenie Asystent sw.drogowych | 42
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Centrala elektroniczna ZE III | 57
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Oswietlenie LED – modul mocy z lewej | 42
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Centrala elektroniczna ZE II | 42
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Poduszka powietrzna AB | 30
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Poduszka powietrzna AB | 42
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Informacje dla kierowcy System dzwiekowy | 42
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Systemy diagn./magistrali Gateway | 4H
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Przeglad systemu Przeglad ukladu | 01
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Oswietlenie ALWR | 58
Q7 3.0 TFSI | 3 | 206 | CTWB | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:AUDI:RS3 2.5 TFSI Sportback quattro

AUDI RS3 2.5 TFSI Sportback quattro

RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Informacje dla kierowcy System dzwiekowy | 42
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Oswietlenie ALWR | 58
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Serwis Kasowanie inspekcji | 43
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Informacje dla kierowcy Mediaplayer | 30
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Serwis Kasowanie okresu | 33
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Centrala elektroniczna ZE | 42
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Informacje dla kierowcy Mediaplayer | 28
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Informacje dla kierowcy Telefon | 42
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Informacje dla kierowcy Mediaplayer | 4D
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Informacje dla kierowcy Tuner TV | 42
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Przeglad systemu Przeglad ukladu | 01
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Systemy diagn./magistrali Gateway | 36
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Oprzyrzadowanie Multiprzyrzad | 42
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Centrala elektroniczna ZE | 57
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Poduszka powietrzna AB | 42
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Uklad sterowania silnika Motronic MED | 4B
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Zabezp.antywlamaniowe Immobilizer | 30
RS3 2.5 TFSI Sportback quattro | 2,5 | 250 | CEPA | 1.2011- | Informacje dla kierowcy Mediaplayer | 4D


DVD 2017/2:PKW:BOGDAN:211010

BOGDAN 211010

211010 | 1,6 | 60 | 21114 | 12.2009- | Uklad sterowania silnika M73 | 47


DVD 2017/2:PKW:BOGDAN:211040

BOGDAN 211040

211040 | 1,6 | 66 | 21124 | 12.2009- | Uklad sterowania silnika M73 | 47


DVD 2017/2:PKW:BOGDAN:211120

BOGDAN 211120

211120 | 1,6 | 60 | 21114 | 12.2009- | Uklad sterowania silnika M73 | 47


DVD 2017/2:PKW:BOGDAN:211140

BOGDAN 211140

211140 | 1,6 | 66 | 21124 | 12.2009- | Uklad sterowania silnika M73 | 47


DVD 2017/2:PKW:BOGDAN:231010

BOGDAN 231010

231010 | 1,6 | 60 | 21114 | 12.2009- | Uklad sterowania silnika M73 | 47


DVD 2017/2:PKW:BOGDAN:231040

BOGDAN 231040

231040 | 1,6 | 66 | 21124 | 12.2009- | Uklad sterowania silnika M73 | 47


DVD 2017/2:PKW:BMW:640 i Cabrio

BMW 640 i Cabrio

640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Napinacz pasa bezp. REV L | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Telefon | 30
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Zabezp.antywlamaniowe Autoalarm | 4B
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Systemy diagn./magistrali Gateway | 4H
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Oswietlenie LED – modul mocy z prawej | 4F
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Przeglad systemu Przeglad ukladu | 30
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Poduszka powietrzna ACSM | 4H
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektronika komfortu Fond Entertainment | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Oswietlenie Asystent sw.drogowych | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Touchpad | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Uklad sterowania silnika Motronic MED | 5A
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Telefon | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Serwis Wskazanie serwisowe | 30
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Oprzyrzadowanie Tablica wskazników | 4B
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Poduszka powietrzna ACSM | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy System kamer | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Napinacz pasa bezp. REV Right | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Oswietlenie LED – modul mocy z lewej | 4F
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 4B
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Tuner TV | 30
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 30
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
640 i Cabrio | 3 | 235 | N55 B30A | 3.2011- | Informacje dla kierowcy System edycji obrazu | 4B


DVD 2017/2:PKW:BMW:X 6 xDrive 40 d

BMW X 6 xDrive 40 d

X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ster.skrzyni biegów Blokada osi tylnej | 4G
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Poduszka powietrzna ACSM | 4F
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Modul wideo | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Serwis Wskazanie serwisowe | 0B
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Audio | 42
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Telefon | 30
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Uklad sterowania silnika EDC 16 C(P) | 4B
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Oswietlenie Asystent sw.drogowych | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Tuner TV | 28
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Media Interface | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Telefon | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Systemy diagn./magistrali Gateway | 4H
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Fond Entertainment | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Telefon | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Uklad sterowania silnika EDC 17CP | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Obsluga Audio | 4B
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Napinacz pasa bezp. REV Right | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Tuner TV | 30
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektronika komfortu Fond Entertainment | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Dolny panel obslugi | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Inform.elektron. | 4B
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Oswietlenie Asystent sw.drogowych | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy System nawigacyjny | 4B
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy System edycji obrazu | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Tuner TV | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Centrala elektroniczna ZE | 4B
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Obsluga Audio | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Uklad sterowania silnika EDC 17 | 5A
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Przeglad systemu Przeglad ukladu | 30
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Napinacz pasa bezp. REV L | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Otoczenie kamery | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Tuner TV | 30
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Poduszka powietrzna AB | 4H
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Serwis Wskazanie serwisowe | 30
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Poduszka powietrzna ACSM | 4H
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy System kamer | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Touchpad | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Audio | 30
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Przeglad systemu Przeglad ukladu | 30
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 6 xDrive 40 d | 3 | 225 | N57 D30B | 4.2010- | Informacje dla kierowcy System kamer | 57
X 6 xDrive 40 d | 3 | 230 | N57 D30B | 12.2014- | Informacje dla kierowcy Elektronika informacyjna | 36


DVD 2017/2:PKW:CHEVROLET:Captiva 2.2 CDRi

CHEVROLET Captiva 2.2 CDRi

Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Poduszka powietrzna SDM | 47
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Dod.cent.skrz.elektr. ZE | 42
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Dod.cent.skrz.elektr. ZE | 42
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Ster.skrzyni biegów Automat 5-biegowy | 45
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Poduszka powietrzna SDM | 47
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Uklad zapobieg.zablok. ABS | 42
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Oprzyrzadowanie Tablica wskazników | 42
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Centrala elektroniczna ZE | 47
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Centrala elektroniczna ZE | 47
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Uklad sterowania silnika CR/EDC | 4C
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Oprzyrzadowanie Tablica wskazników | 42
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Uklad sterowania silnika CR/EDC | 4C
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Captiva 2.2 CDRi | 2,2 | 135 | Z22D1 | 4.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Ster.skrzyni biegów Automat 5-biegowy | 45
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Captiva 2.2 CDRi | 2,2 | 120 | Z22D1 | 4.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47


DVD 2017/2:PKW:CHEVROLET:Captiva 2.2 CDRi 4x4

CHEVROLET Captiva 2.2 CDRi 4x4

Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Dod.cent.skrz.elektr. ZE | 42
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Oprzyrzadowanie Tablica wskazników | 42
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Centrala elektroniczna ZE | 47
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Poduszka powietrzna SDM | 47
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Uklad sterowania silnika CR/EDC | 4C
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Poduszka powietrzna SDM | 47
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Uklad zapobieg.zablok. ABS | 42
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Centrala elektroniczna ZE | 47
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Ster.skrzyni biegów Automat 5-biegowy | 45
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Uklad sterowania silnika CR/EDC | 4C
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Uklad zapobieg.zablok. ABS | 42
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Dod.cent.skrz.elektr. ZE | 42
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Oprzyrzadowanie Tablica wskazników | 42
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | Ster.skrzyni biegów Automat 5-biegowy | 45
Captiva 2.2 CDRi 4x4 | 2,2 | 120 | Z22D1 | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Captiva 2.2 CDRi 4x4 | 2,2 | 135 | Z22D1 | 4.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47


DVD 2017/2:PKW:CHEVROLET:Captiva 3.0 4x4

CHEVROLET Captiva 3.0 4x4

Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Uklad zapobieg.zablok. ABS | 42
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Poduszka powietrzna SDM | 47
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Oprzyrzadowanie Tablica wskazników | 42
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Ster.skrzyni biegów Automat 5-biegowy | 45
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Centrala elektroniczna ZE | 47
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Dod.cent.skrz.elektr. ZE | 42
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Uklad sterowania silnika GMPT-E | 4C
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Captiva 3.0 4x4 | 3 | 190 | LF... | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28


DVD 2017/2:PKW:CHEVROLET:Prisma 1.0 VHCE Flexpower

CHEVROLET Prisma 1.0 VHCE Flexpower

Prisma 1.0 VHCE Flexpower | 1 | 57 | N10YFH | 3.2009-1.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Prisma 1.0 VHCE Flexpower | 1 | 57 | N10YFH | 3.2009-1.2011 | Uklad sterowania silnika Multec | 4B


DVD 2017/2:PKW:CHEVROLET:Sail SRV 1.6i

CHEVROLET Sail SRV 1.6i

Sail SRV 1.6i | 1,6 | 66 | BPR6YE | 2.2005-12.2007 | Uklad sterowania silnika Motronic M | 42
Sail SRV 1.6i | 1,6 | 66 | BPR6YE | 2.2005-12.2007 | Ster.skrzyni biegów AF | 22
Sail SRV 1.6i | 1,6 | 66 | BPR6YE | 2.2005-12.2007 | Uklad zapobieg.zablok. ABS | 42
Sail SRV 1.6i | 1,6 | 66 | BPR6YE | 2.2005-12.2007 | Ster.skrzyni biegów AF | 42
Sail SRV 1.6i | 1,6 | 66 | BPR6YE | 2.2005-12.2007 | Uklad zapobieg.zablok. ABS | 63
Sail SRV 1.6i | 1,6 | 66 | BPR6YE | 2.2005-12.2007 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:CHEVROLET:Vectra 2.0 16V

CHEVROLET Vectra 2.0 16V

Vectra 2.0 16V | 2 | 98 | C20SE | 7.2008-6.2011 | Uklad sterowania silnika Motronic ME | 46
Vectra 2.0 16V | 2 | 98 | C20SE | 7.2008-6.2011 | Uklad zapobieg.zablok. ABS | 42
Vectra 2.0 16V | 2 | 98 | C20SE | 7.2008-6.2011 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Vectra 2.0 16V | 2 | 98 | C20SE | 7.2008-6.2011 | Uklad sterowania silnika Motronic ME | 46
Vectra 2.0 16V | 2 | 98 | C20SE | 7.2008-6.2011 | Ster.skrzyni biegów Automat 4-bieg. | 42
Vectra 2.0 16V | 2 | 98 | C20SE | 7.2008-6.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Vectra 2.0 16V | 2 | 98 | C20SE | 7.2008-6.2011 | Centrala elektroniczna ZE | 42
Vectra 2.0 16V | 2 | 98 | C20SE | 7.2008-6.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Vectra 2.0 16V | 2 | 98 | C20SE | 7.2008-6.2011 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42


DVD 2017/2:PKW:CHRYSLER:200 2.4 L

CHRYSLER 200 2.4 L

200 2.4 L | 2,4 | 129 | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
200 2.4 L | 2,4 | 129 | 11.2010- | Poduszka powietrzna AB | 30
200 2.4 L | 2,4 | 129 | 11.2010- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:CHRYSLER:200 3.6 L

CHRYSLER 200 3.6 L

200 3.6 L | 3,6 | 211 | G | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
200 3.6 L | 3,6 | 211 | G | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
200 3.6 L | 3,6 | 211 | G | 11.2010- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
200 3.6 L | 3,6 | 211 | G | 11.2010- | Centrala elektroniczna ZE | 47
200 3.6 L | 3,6 | 211 | G | 11.2010- | Poduszka powietrzna AB | 30
200 3.6 L | 3,6 | 211 | G | 11.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
200 3.6 L | 3,6 | 211 | G | 11.2010- | Przeglad systemu Przeglad ukladu | 22
200 3.6 L | 3,6 | 211 | G | 11.2010- | Oprzyrzadowanie Tablica wskazników | 4B
200 3.6 L | 3,6 | 211 | G | 11.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
200 3.6 L | 3,6 | 211 | G | 11.2010- | Poduszka powietrzna AB | 4H


DVD 2017/2:PKW:CHRYSLER:300 3.0 CRD

CHRYSLER 300 3.0 CRD

300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Uklad zapobieg.zablok. ABS | 4C
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Elektronika komfortu Sterownik radiowy | 4B
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Elektronika komfortu Podgrzewane siedzenia | 57
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Ster.skrzyni biegów EATX | 45
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Poduszka powietrzna AB | 4H
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Uklad sterowania silnika CR/EDC 16CP | 46
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Ster.skrzyni biegów EGS | 31
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Oswietlenie Sterow.swiatlami drogowymi | 4B
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 47
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 57
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Elektronika komfortu Pamiec siedzen str.K | 01
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Elektronika komfortu Modul wideo | 4B
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Oprzyrzadowanie Tablica wskazników | 42
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Przeglad systemu Przeglad ukladu | 22
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Elektronika komfortu Sterownik foteli | 42
300 3.0 CRD | 3 | 165 | EXL | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B


DVD 2017/2:PKW:CHRYSLER:300 5.7 HEMI

CHRYSLER 300 5.7 HEMI

300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Poduszka powietrzna AB | 4H
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Oprzyrzadowanie Tablica wskazników | 42
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Elektronika komfortu Podgrzewane siedzenia | 57
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Elektronika komfortu Sterownik radiowy | 4B
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Uklad sterowania silnika NGC | 4C
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 57
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Oswietlenie Sterow.swiatlami drogowymi | 4B
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Elektronika komfortu Sterownik foteli | 42
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Elektronika komfortu Pamiec siedzen str.K | 01
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Elektronika komfortu Modul wideo | 4B
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 47
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Ster.skrzyni biegów EGS | 31
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Uklad zapobieg.zablok. ABS | 4C
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Ster.skrzyni biegów EATX | 45
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
300 5.7 HEMI | 5,7 | 267 | EZB | 1.2011- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57


DVD 2017/2:PKW:CITROEN:C3 1.4 VTi

CITROEN C3 1.4 VTi

C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Poduszka powietrzna AB | 36
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Serwis Kasowanie inspekcji | 36
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Uklad sterowania silnika Motronic MEV | 45
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Centrala elektroniczna ZE | 57
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Uklad sterowania silnika Motronic MEV | 45
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Informacje dla kierowcy Audio | 5A
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Uklad zapobieg.zablok. ABS | 42
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 1.4 VTi | 1,4 | 70 | 8F... | 9.2009- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:CITROEN:C3 Picasso 1.4 VTi

CITROEN C3 Picasso 1.4 VTi

C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Poduszka powietrzna AB | 36
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Uklad sterowania silnika Motronic MEV | 45
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Uklad sterowania silnika Motronic MEV | 45
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Ster.skrzyni biegów Selespeed CFC | 57
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Uklad zapobieg.zablok. ABS | 42
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Przeglad systemu Przeglad ukladu | 01
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Centrala elektroniczna ZE | 57
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 Picasso 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Informacje dla kierowcy Audio / Telematik | 57


DVD 2017/2:PKW:CITROEN:C-Quatre 1.6i 16V

CITROEN C-Quatre 1.6i 16V

C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Uklad zapobieg.zablok. ABS | 6B
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Uklad sterowania silnika Automatyka start/stop | 57
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 44
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Informacje dla kierowcy Audio | 5A
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Uklad sterowania silnika Motronic ME | 57
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Informacje dla kierowcy Zmieniarka CD | 28
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Ster.skrzyni biegów Automat 4-bieg. | 78
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Przeglad systemu Przeglad ukladu | 01
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Centrala elektroniczna ZE | 57
C-Quatre 1.6i 16V | 1,6 | 86 | NFP | 12.2012- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:CITROEN:DS3 1.4 VTi

CITROEN DS3 1.4 VTi

DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Uklad sterowania silnika Motronic MEV | 45
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Serwis Kasowanie inspekcji | 36
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Uklad sterowania silnika Motronic MEV | 45
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Przeglad systemu Przeglad ukladu | 01
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Poduszka powietrzna AB | 36
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Informacje dla kierowcy Audio | 5A
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Centrala elektroniczna ZE | 57
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | Ster.skrzyni biegów BVMP | 57
DS3 1.4 VTi | 1,4 | 70 | 8F... | 1.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91


DVD 2017/2:PKW:DACIA:Duster 1.5 dCi

DACIA Duster 1.5 dCi

Duster 1.5 dCi | 1,5 | 66 | K9K 612 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.5 dCi | 1,5 | 66 | K9K 612 | 9.2013- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi | 1,5 | 66 | K9K 612 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi | 1,5 | 66 | K9K 612 | 9.2013- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.5 dCi | 1,5 | 66 | K9K 612 | 9.2013- | Uklad sterowania silnika CR/EDC 17CP | 57
Duster 1.5 dCi | 1,5 | 66 | K9K 612 | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.5 dCi | 1,5 | 66 | K9K 612 | 9.2013- | Poduszka powietrzna AB | 36
Duster 1.5 dCi | 1,5 | 66 | K9K 612 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 42
Duster 1.5 dCi | 1,5 | 66 | K9K 628 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi | 1,5 | 66 | K9K 628 | 5.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.5 dCi | 1,5 | 66 | K9K 628 | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Duster 1.5 dCi | 1,5 | 66 | K9K 628 | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.5 dCi | 1,5 | 66 | K9K 628 | 5.2015- | Informacje dla kierowcy Audio | 57
Duster 1.5 dCi | 1,5 | 66 | K9K 628 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 42
Duster 1.5 dCi | 1,5 | 66 | K9K 628 | 5.2015- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi | 1,5 | 66 | K9K 628 | 5.2015- | Poduszka powietrzna AB | 36
Duster 1.5 dCi | 1,5 | 66 | K9K 628 | 5.2015- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.5 dCi | 1,5 | 80 | K9K 656 | 5.2015- | Poduszka powietrzna AB | 36
Duster 1.5 dCi | 1,5 | 80 | K9K 656 | 5.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.5 dCi | 1,5 | 80 | K9K 656 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 42
Duster 1.5 dCi | 1,5 | 80 | K9K 656 | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Duster 1.5 dCi | 1,5 | 80 | K9K 656 | 5.2015- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.5 dCi | 1,5 | 80 | K9K 656 | 5.2015- | Informacje dla kierowcy Audio | 57
Duster 1.5 dCi | 1,5 | 80 | K9K 656 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi | 1,5 | 80 | K9K 656 | 5.2015- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi | 1,5 | 80 | K9K 656 | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.5 dCi | 1,5 | 63 | K9K 796 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi | 1,5 | 63 | K9K 796 | 10.2009- | Poduszka powietrzna AB | 36
Duster 1.5 dCi | 1,5 | 63 | K9K 796 | 10.2009- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.5 dCi | 1,5 | 63 | K9K 796 | 10.2009- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi | 1,5 | 63 | K9K 796 | 10.2009- | Uklad sterowania silnika CR/EDG | 4B
Duster 1.5 dCi | 1,5 | 63 | K9K 796 | 10.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.5 dCi | 1,5 | 63 | K9K 796 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.5 dCi | 1,5 | 80 | K9K 85... | 9.2013- | Uklad sterowania silnika CR/EDC | 57
Duster 1.5 dCi | 1,5 | 80 | K9K 85... | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.5 dCi | 1,5 | 80 | K9K 85... | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi | 1,5 | 80 | K9K 85... | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.5 dCi | 1,5 | 80 | K9K 85... | 9.2013- | Oprzyrzadowanie Tablica wskazników | 42
Duster 1.5 dCi | 1,5 | 80 | K9K 85... | 9.2013- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.5 dCi | 1,5 | 80 | K9K 85... | 9.2013- | Poduszka powietrzna AB | 36
Duster 1.5 dCi | 1,5 | 80 | K9K 85... | 9.2013- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi | 1,5 | 66 | K9K 892 | 12.2010- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi | 1,5 | 66 | K9K 892 | 12.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.5 dCi | 1,5 | 66 | K9K 892 | 12.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi | 1,5 | 66 | K9K 892 | 12.2010- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.5 dCi | 1,5 | 66 | K9K 892 | 12.2010- | Poduszka powietrzna AB | 36
Duster 1.5 dCi | 1,5 | 66 | K9K 892 | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.5 dCi | 1,5 | 66 | K9K 892 | 12.2010- | Uklad sterowania silnika CR/EDG | 4B
Duster 1.5 dCi | 1,5 | 79 | K9K 896 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi | 1,5 | 79 | K9K 896 | 10.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.5 dCi | 1,5 | 79 | K9K 896 | 10.2009- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi | 1,5 | 79 | K9K 896 | 10.2009- | Uklad sterowania silnika CR/EDC | 57
Duster 1.5 dCi | 1,5 | 79 | K9K 896 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.5 dCi | 1,5 | 79 | K9K 896 | 10.2009- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.5 dCi | 1,5 | 79 | K9K 896 | 10.2009- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:DACIA:Duster 1.5 dCi 4x4

DACIA Duster 1.5 dCi 4x4

Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 658 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 42
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 658 | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 658 | 5.2015- | Poduszka powietrzna AB | 36
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 658 | 5.2015- | Informacje dla kierowcy Audio | 57
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 658 | 5.2015- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 658 | 5.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 658 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 658 | 5.2015- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 658 | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 858 | 9.2013- | Poduszka powietrzna AB | 36
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 858 | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 858 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 42
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 858 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 858 | 9.2013- | Uklad sterowania silnika CR/EDC | 57
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 858 | 9.2013- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 858 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 858 | 9.2013- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 884 | 12.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 884 | 12.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 884 | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 884 | 12.2010- | Informacje dla kierowcy Audio | 57
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 884 | 12.2010- | Poduszka powietrzna AB | 36
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 884 | 12.2010- | Oprzyrzadowanie Tablica wskazników | 42
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 884 | 12.2010- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 884 | 12.2010- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 884 | 12.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 894 | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 894 | 12.2010- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 894 | 12.2010- | Poduszka powietrzna AB | 36
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 894 | 12.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 894 | 12.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 894 | 12.2010- | Uklad sterowania silnika CR/EDG | 4B
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 894 | 12.2010- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.5 dCi 4x4 | 1,5 | 81 | K9K 898 | 10.2009- | Poduszka powietrzna AB | 36
Duster 1.5 dCi 4x4 | 1,5 | 81 | K9K 898 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi 4x4 | 1,5 | 81 | K9K 898 | 10.2009- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.5 dCi 4x4 | 1,5 | 81 | K9K 898 | 10.2009- | Uklad sterowania silnika CR/EDC | 57
Duster 1.5 dCi 4x4 | 1,5 | 81 | K9K 898 | 10.2009- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi 4x4 | 1,5 | 81 | K9K 898 | 10.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.5 dCi 4x4 | 1,5 | 81 | K9K 898 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65


DVD 2017/2:PKW:DACIA:Logan 1.6

DACIA Logan 1.6

Logan 1.6 | 1,6 | 64 | K7M 7... | 7.2004- | Uklad zapobieg.zablok. ABS | 63
Logan 1.6 | 1,6 | 64 | K7M 7... | 7.2004- | Poduszka powietrzna AB | 36
Logan 1.6 | 1,6 | 64 | K7M 7... | 7.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.6 | 1,6 | 64 | K7M 7... | 7.2004- | Uklad zapobieg.zablok. ABS | 4B
Logan 1.6 | 1,6 | 64 | K7M 7... | 7.2004- | Centrala elektroniczna ZE | 44
Logan 1.6 | 1,6 | 64 | K7M 7... | 7.2004- | Uklad sterowania silnika LPG | 42
Logan 1.6 | 1,6 | 64 | K7M 7... | 7.2004- | Poduszka powietrzna AB | 09
Logan 1.6 | 1,6 | 64 | K7M 7... | 7.2004- | Uklad sterowania silnika EMS | 5A
Logan 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Poduszka powietrzna AB | 09
Logan 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Poduszka powietrzna AB | 36
Logan 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Centrala elektroniczna ZE | 44
Logan 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Uklad sterowania silnika EMS | 01
Logan 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Uklad zapobieg.zablok. ABS | 4B


DVD 2017/2:PKW:DACIA:Sandero 1.6

DACIA Sandero 1.6

Sandero 1.6 | 1,6 | 64 | K7M 7... | 6.2008- | Poduszka powietrzna AB | 36
Sandero 1.6 | 1,6 | 64 | K7M 7... | 6.2008- | Informacje dla kierowcy Audio | 57
Sandero 1.6 | 1,6 | 64 | K7M 7... | 6.2008- | Centrala elektroniczna ZE | 44
Sandero 1.6 | 1,6 | 64 | K7M 7... | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.6 | 1,6 | 64 | K7M 7... | 6.2008- | Uklad zapobieg.zablok. ABS | 4B
Sandero 1.6 | 1,6 | 64 | K7M 7... | 6.2008- | Uklad sterowania silnika EMS | 5A
Sandero 1.6 | 1,6 | 64 | K7M 7... | 6.2008- | Poduszka powietrzna AB | 09
Sandero 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Uklad zapobieg.zablok. ABS | 4B
Sandero 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Informacje dla kierowcy Audio | 57
Sandero 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Poduszka powietrzna AB | 09
Sandero 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Poduszka powietrzna AB | 36
Sandero 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Centrala elektroniczna ZE | 44
Sandero 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Uklad sterowania silnika EMS | 01
Sandero 1.6 | 1,6 | 61 | K7M 812 | 8.2012- | Poduszka powietrzna AB | 57
Sandero 1.6 | 1,6 | 61 | K7M 812 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
Sandero 1.6 | 1,6 | 61 | K7M 812 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 1.6 | 1,6 | 61 | K7M 812 | 8.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Sandero 1.6 | 1,6 | 61 | K7M 812 | 8.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Sandero 1.6 | 1,6 | 61 | K7M 812 | 8.2012- | Informacje dla kierowcy Audio | 57
Sandero 1.6 | 1,6 | 61 | K7M 812 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 1.6 | 1,6 | 61 | K7M 812 | 8.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57


DVD 2017/2:PKW:DACIA:Sandero 1.6 16V

DACIA Sandero 1.6 16V

Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Uklad sterowania silnika Valeo | 01
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Uklad zapobieg.zablok. ABS | 4B
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Poduszka powietrzna AB | 36
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Centrala elektroniczna ZE | 44
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Ster.skrzyni biegów Automat 4-bieg. | 57
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Poduszka powietrzna AB | 09
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.6 16V | 1,6 | 77 | K4M 69... | 11.2010- | Informacje dla kierowcy Audio | 57


DVD 2017/2:PKW:DAEWOO:Matiz Creative 1.0i

DAEWOO Matiz Creative 1.0i

Matiz Creative 1.0i | 1 | 51 | 9.2009- | Oprzyrzadowanie Zestaw wskazników | 42
Matiz Creative 1.0i | 1 | 51 | 9.2009- | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:DONGFENG:K06 1.3

DONGFENG K06 1.3

K06 1.3 | 1,3 | 60 | EQ474i | 1.2008- | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:DODGE:1000 2.4

DODGE 1000 2.4

1000 2.4 | 2,4 | 85 | 1.2008-1.2009 | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:DODGE:Ram 2500 4.7 Pickup

DODGE Ram 2500 4.7 Pickup

Ram 2500 4.7 Pickup | 4,7 | 228 | PowerTech V8 | 1.2008- | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 2500 4.7 Pickup | 4,7 | 228 | PowerTech V8 | 1.2008- | Poduszka powietrzna AB | 36
Ram 2500 4.7 Pickup | 4,7 | 228 | PowerTech V8 | 1.2008- | Poduszka powietrzna AB | 57
Ram 2500 4.7 Pickup | 4,7 | 228 | PowerTech V8 | 1.2008- | Centrala elektroniczna ZE | 47
Ram 2500 4.7 Pickup | 4,7 | 228 | PowerTech V8 | 1.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 2500 4.7 Pickup | 4,7 | 228 | PowerTech V8 | 1.2008- | Oprzyrzadowanie Tablica wskazników | 42
Ram 2500 4.7 Pickup | 4,7 | 228 | PowerTech V8 | 1.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 2500 4.7 Pickup | 4,7 | 228 | PowerTech V8 | 1.2008- | Uklad zapobieg.zablok. ABS | 42
Ram 2500 4.7 Pickup | 4,7 | 228 | PowerTech V8 | 1.2008- | Ster.skrzyni biegów GS | 4C
Ram 2500 4.7 Pickup | 4,7 | 228 | PowerTech V8 | 1.2008- | Uklad sterowania silnika NGC | 4C
Ram 2500 4.7 Pickup | 4,7 | 228 | PowerTech V8 | 1.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:FIAT:Bravo 1.4 16V LPG

FIAT Bravo 1.4 16V LPG

Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Uklad sterowania silnika Landi Renzo | 57
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Serwis Wskaznik serwisowy | 01
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Informacje dla kierowcy Monitor | 57
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Uklad sterowania silnika Motronic ME (OBD) | 45
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Oswietlenie Litronic (Master) | 57
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Uklad sterowania silnika Motronic ME | 57
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Poduszka powietrzna AB Siemens | 42
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Oswietlenie Litronic (Slave) | 30
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Centrala elektroniczna ZE | 4C
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.4 16V LPG | 1,4 | 66 | 192 B2.000 | 3.2009-12.2009 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:FIAT:Bravo 1.4 LPG

FIAT Bravo 1.4 LPG

Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Oswietlenie Litronic (Master) | 57
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Informacje dla kierowcy Monitor | 57
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Uklad sterowania silnika Motronic ME | 57
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Informacje dla kierowcy Audio / telematyka | 4B
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Serwis Wskaznik serwisowy | 01
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Uklad sterowania silnika Motronic ME (OBD) | 45
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Oswietlenie Litronic (Slave) | 30
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Poduszka powietrzna AB Siemens | 42
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Uklad sterowania silnika Landi Renzo | 57
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Centrala elektroniczna ZE | 4C
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Bravo 1.4 LPG | 1,4 | 66 | 192 B2.000 | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64


DVD 2017/2:PKW:FIAT:Grande Punto 1.2

FIAT Grande Punto 1.2

Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Centrala elektroniczna ZE | 4C
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Centrala elektroniczna ZE | 57
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Centrala elektroniczna ZE | 57
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Serwis Wskaznik serwisu | 01
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Uklad sterowania silnika IAW | 5A
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Poduszka powietrzna AB Continental | 57
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Centrala elektroniczna ZE | 57
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Centrala elektroniczna ZE | 57
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Poduszka powietrzna AB Continental | 57
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Centrala elektroniczna ZE | 4C
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Poduszka powietrzna TRW | 01
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Serwis Wskaznik serwisu | 01
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.2 | 1,2 | 48 | 199 A4.000 | 10.2005-12.2011 | Uklad sterowania silnika IAW | 5A


DVD 2017/2:PKW:FIAT:Multipla 1.6 16V Bipower CNG

FIAT Multipla 1.6 16V Bipower CNG

Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Uklad sterowania silnika Bipower | 45
Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Uklad sterowania silnika IAW | 4B
Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Uklad sterowania silnika Bipower Metatron | 45
Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Poduszka powietrzna AB Siemens | 77
Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Uklad zapobieg.zablok. ABS | 42
Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Instalacja alarmowa Autoalarm (DWA) | 57
Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Zabezp.antywlamaniowe Immobilizer | 57
Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 36
Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Poduszka powietrzna AB | 77
Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 186 A4.000 | 1.1999-10.2000 | Uklad zapobieg.zablok. ABS | 42
Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 186 A4.000 | 1.1999-10.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 186 A4.000 | 1.1999-10.2000 | Poduszka powietrzna AB | 77
Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 186 A4.000 | 1.1999-10.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 36
Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 186 A4.000 | 1.1999-10.2000 | Uklad sterowania silnika Bipower | 45
Multipla 1.6 16V Bipower CNG | 1,6 | 68 | 186 A4.000 | 1.1999-10.2000 | Zabezp.antywlamaniowe Immobilizer | 57


DVD 2017/2:PKW:FIAT:Multipla 1.6 16V LPG

FIAT Multipla 1.6 16V LPG

Multipla 1.6 16V LPG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Multipla 1.6 16V LPG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Poduszka powietrzna AB | 77
Multipla 1.6 16V LPG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Uklad sterowania silnika Bipower | 45
Multipla 1.6 16V LPG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Poduszka powietrzna AB Siemens | 77
Multipla 1.6 16V LPG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Instalacja alarmowa Autoalarm (DWA) | 57
Multipla 1.6 16V LPG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Zabezp.antywlamaniowe Immobilizer | 57
Multipla 1.6 16V LPG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 36
Multipla 1.6 16V LPG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Uklad sterowania silnika Bipower Metatron | 45
Multipla 1.6 16V LPG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Uklad sterowania silnika IAW | 4B
Multipla 1.6 16V LPG | 1,6 | 68 | 182 B6.000 | 1.2001-12.2010 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FIAT:Palio Adventure 1.8 16V Flex

FIAT Palio Adventure 1.8 16V Flex

Palio Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Palio Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Poduszka powietrzna AB | 77
Palio Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Palio Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Centrala elektroniczna CE | 47
Palio Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Palio Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Palio Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Uklad sterowania silnika IAW | 57
Palio Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | Serwis Wskazanie serwisowe | 01
Palio Adventure 1.8 16V Flex | 1,8 | 96 | 370A0011 | 8.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64


DVD 2017/2:PKW:FIAT:Palio Adventure 1.8 MPI 8V Flex

FIAT Palio Adventure 1.8 MPI 8V Flex

Palio Adventure 1.8 MPI 8V Flex | 1,8 | 78 | 93313090-7U | 3.2004-4.2006 | Poduszka powietrzna AB | 77
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 78 | 93313090-7U | 3.2004-4.2006 | Uklad zapobieg.zablok. ABS | 63
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 78 | 93313090-7U | 3.2004-4.2006 | Centrala elektroniczna CE | 47
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 78 | 93313090-7U | 3.2004-4.2006 | Uklad sterowania silnika IAW | 01
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 78 | 93313090-7U | 3.2004-4.2006 | Uklad sterowania silnika DEP | 01
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 78 | 93313090-7U | 3.2004-4.2006 | Oprzyrzadowanie Zestaw wskazników | 01
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 78 | 93313090-7U | 3.2004-4.2006 | Centrala elektroniczna ZE | 57
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 78 | 93313090-7U | 3.2004-4.2006 | Serwis Wskazanie serwisowe | 01
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 78 | 93313090-7U | 3.2004-4.2006 | Uklad zapobieg.zablok. ABS | 42
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2008-7.2010 | Oprzyrzadowanie Zestaw wskazników | 01
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2006-4.2008 | Poduszka powietrzna AB | 77
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2008-7.2010 | Uklad zapobieg.zablok. ABS | 42
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2008-7.2010 | Poduszka powietrzna AB | 77
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2008-7.2010 | Informacje dla kierowcy Audio / Telematik | 4B
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2008-7.2010 | Uklad zapobieg.zablok. ABS | 63
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2006-4.2008 | Serwis Wskazanie serwisowe | 01
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2006-4.2008 | Uklad zapobieg.zablok. ABS | 42
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2008-7.2010 | Uklad sterowania silnika DEP | 01
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2008-7.2010 | Serwis Wskazanie serwisowe | 01
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2006-4.2008 | Centrala elektroniczna CE | 47
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2008-7.2010 | Centrala elektroniczna CE | 47
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2006-4.2008 | Uklad sterowania silnika DEP | 01
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2006-4.2008 | Oprzyrzadowanie Zestaw wskazników | 01
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2006-4.2008 | Uklad sterowania silnika IAW | 01
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2008-7.2010 | Informacje dla kierowcy Audio / Telematik | 40
Palio Adventure 1.8 MPI 8V Flex | 1,8 | 82 | H2 | 5.2006-4.2008 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:FIAT:Panda 1.1

FIAT Panda 1.1

Panda 1.1 | 1,1 | 39 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Panda 1.1 | 1,1 | 39 | 1.2009- | Centrala elektroniczna ZE | 4B
Panda 1.1 | 1,1 | 39 | 1.2009- | Serwis Wskaznik serwisowy | 01
Panda 1.1 | 1,1 | 39 | 1.2009- | Uklad sterowania silnika IAW | 4K
Panda 1.1 | 1,1 | 39 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Panda 1.1 | 1,1 | 39 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Panda 1.1 | 1,1 | 39 | 1.2009- | Informacje dla kierowcy Audio / Telematik | 42
Panda 1.1 | 1,1 | 39 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 49
Panda 1.1 | 1,1 | 39 | 1.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Panda 1.1 | 1,1 | 39 | 1.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Panda 1.1 | 1,1 | 39 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 42
Panda 1.1 | 1,1 | 39 | 1.2009- | Uklad zapobieg.zablok. ABS | 63
Panda 1.1 | 1,1 | 39 | 1.2009- | Uklad sterowania silnika IAW | 4B
Panda 1.1 | 1,1 | 39 | 1.2009- | Uklad sterowania silnika IAW | 45
Panda 1.1 | 1,1 | 39 | 1.2009- | Poduszka powietrzna AB | 77
Panda 1.1 | 1,1 | 39 | 1.2009- | Poduszka powietrzna AB TRW | 36


DVD 2017/2:PKW:FIAT:Panda 1.2

FIAT Panda 1.2

Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Poduszka powietrzna AB | 77
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 2.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Uklad zapobieg.zablok. ABS | 63
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Centrala elektroniczna ZE | 4B
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 2.2012- | Uklad sterowania silnika IAW | 57
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Uklad sterowania silnika IAW 5SF8 | 57
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 2.2012- | Poduszka powietrzna AB ORC | 36
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 2.2012- | Centrala elektroniczna ZE | 4B
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 2.2012- | Uklad zapobieg.zablok. ABS | 63
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 2.2012- | Uklad sterowania silnika IAW | 5A
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Ster.skrzyni biegów Selespeed CFC | 57
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 2.2012- | Informacje dla kierowcy Audio / telematyka | 47
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Serwis Wskaznik serwisowy | 01
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 49
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 2.2012- | Serwis Wskaznik serwisu | 01
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Informacje dla kierowcy Audio / Telematik | 42
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Poduszka powietrzna AB TRW | 36
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Uklad sterowania silnika IAW | 4K
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 9.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Panda 1.2 | 1,2 | 51 | 169 A4.000 | 2.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | Poduszka powietrzna AB | 77
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | Uklad zapobieg.zablok. ABS | 63
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | Uklad sterowania silnika IAW | 45
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | Uklad sterowania silnika IAW 5SF8 | 57
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | Centrala elektroniczna ZE | 4B
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | Serwis Wskaznik serwisowy | 01
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | Uklad sterowania silnika IAW | 4K
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | Informacje dla kierowcy Audio / Telematik | 42
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 42
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | Poduszka powietrzna AB TRW | 36
Panda 1.2 | 1,2 | 44 | 188 A4.000 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 49


DVD 2017/2:PKW:FIAT:Panda 1.2 4x4

FIAT Panda 1.2 4x4

Panda 1.2 4x4 | 1,2 | 51 | 169 A4.000 | 9.2010- | Serwis Wskaznik serwisowy | 01
Panda 1.2 4x4 | 1,2 | 51 | 169 A4.000 | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Panda 1.2 4x4 | 1,2 | 51 | 169 A4.000 | 9.2010- | Informacje dla kierowcy Audio / Telematik | 42
Panda 1.2 4x4 | 1,2 | 51 | 169 A4.000 | 9.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Panda 1.2 4x4 | 1,2 | 51 | 169 A4.000 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Panda 1.2 4x4 | 1,2 | 51 | 169 A4.000 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 49
Panda 1.2 4x4 | 1,2 | 51 | 169 A4.000 | 9.2010- | Centrala elektroniczna ZE | 4B
Panda 1.2 4x4 | 1,2 | 51 | 169 A4.000 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Panda 1.2 4x4 | 1,2 | 51 | 169 A4.000 | 9.2010- | Poduszka powietrzna AB | 77
Panda 1.2 4x4 | 1,2 | 51 | 169 A4.000 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Panda 1.2 4x4 | 1,2 | 51 | 169 A4.000 | 9.2010- | Uklad sterowania silnika IAW 5SF8 | 57
Panda 1.2 4x4 | 1,2 | 51 | 169 A4.000 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Panda 1.2 4x4 | 1,2 | 51 | 169 A4.000 | 9.2010- | Poduszka powietrzna AB TRW | 36
Panda 1.2 4x4 | 1,2 | 51 | 169 A4.000 | 9.2010- | Uklad zapobieg.zablok. ABS | 63
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | Centrala elektroniczna ZE | 4B
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 42
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | Poduszka powietrzna AB | 77
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | Uklad zapobieg.zablok. ABS | 63
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 49
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | Serwis Wskaznik serwisowy | 01
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | Uklad sterowania silnika IAW | 4K
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | Informacje dla kierowcy Audio / Telematik | 42
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | Poduszka powietrzna AB TRW | 36
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Panda 1.2 4x4 | 1,2 | 44 | 188 A4.000 | 1.2009- | Uklad sterowania silnika IAW 5SF8 | 57


DVD 2017/2:PKW:FIAT:Panda 1.2 i.e. LPG

FIAT Panda 1.2 i.e. LPG

Panda 1.2 i.e. LPG | 1,2 | 38 | 188 A4.000 | 12.2006-12.2009 | Poduszka powietrzna AB | 77
Panda 1.2 i.e. LPG | 1,2 | 38 | 188 A4.000 | 12.2006-12.2009 | Oprzyrzadowanie Tablica wskazników | 49
Panda 1.2 i.e. LPG | 1,2 | 38 | 188 A4.000 | 12.2006-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Panda 1.2 i.e. LPG | 1,2 | 38 | 188 A4.000 | 12.2006-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Panda 1.2 i.e. LPG | 1,2 | 38 | 188 A4.000 | 12.2006-12.2009 | Oprzyrzadowanie Tablica wskazników | 42
Panda 1.2 i.e. LPG | 1,2 | 38 | 188 A4.000 | 12.2006-12.2009 | Uklad sterowania silnika Landi Renzo | 57
Panda 1.2 i.e. LPG | 1,2 | 38 | 188 A4.000 | 12.2006-12.2009 | Serwis Wskaznik serwisowy | 01
Panda 1.2 i.e. LPG | 1,2 | 38 | 188 A4.000 | 12.2006-12.2009 | Uklad sterowania silnika IAW | 4K
Panda 1.2 i.e. LPG | 1,2 | 38 | 188 A4.000 | 12.2006-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Panda 1.2 i.e. LPG | 1,2 | 38 | 188 A4.000 | 12.2006-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Panda 1.2 i.e. LPG | 1,2 | 38 | 188 A4.000 | 12.2006-12.2009 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Panda 1.2 i.e. LPG | 1,2 | 38 | 188 A4.000 | 12.2006-12.2009 | Centrala elektroniczna ZE | 4B
Panda 1.2 i.e. LPG | 1,2 | 38 | 188 A4.000 | 12.2006-12.2009 | Poduszka powietrzna AB TRW | 36
Panda 1.2 i.e. LPG | 1,2 | 38 | 188 A4.000 | 12.2006-12.2009 | Informacje dla kierowcy Audio / Telematik | 42
Panda 1.2 i.e. LPG | 1,2 | 38 | 188 A4.000 | 12.2006-12.2009 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:FIAT:Panda 1.2 LPG

FIAT Panda 1.2 LPG

Panda 1.2 LPG | 1,2 | 51 | 169 A4.000 | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 1.2 LPG | 1,2 | 51 | 169 A4.000 | 5.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 1.2 LPG | 1,2 | 51 | 169 A4.000 | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 1.2 LPG | 1,2 | 51 | 169 A4.000 | 5.2012- | Informacje dla kierowcy Audio / telematyka | 47
Panda 1.2 LPG | 1,2 | 51 | 169 A4.000 | 5.2012- | Poduszka powietrzna AB ORC | 36
Panda 1.2 LPG | 1,2 | 51 | 169 A4.000 | 5.2012- | Centrala elektroniczna ZE | 4B
Panda 1.2 LPG | 1,2 | 51 | 169 A4.000 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Panda 1.2 LPG | 1,2 | 51 | 169 A4.000 | 5.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 1.2 LPG | 1,2 | 51 | 169 A4.000 | 5.2012- | Uklad zapobieg.zablok. ABS | 63
Panda 1.2 LPG | 1,2 | 51 | 169 A4.000 | 5.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Panda 1.2 LPG | 1,2 | 51 | 169 A4.000 | 5.2012- | Serwis Wskaznik serwisu | 01
Panda 1.2 LPG | 1,2 | 51 | 169 A4.000 | 5.2012- | Uklad sterowania silnika IAW 5SF8 LPG | 57
Panda 1.2 LPG | 1,2 | 51 | 169 A4.000 | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | Poduszka powietrzna AB | 77
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | Centrala elektroniczna ZE | 4B
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | Uklad sterowania silnika IAW | 4K
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | Uklad sterowania silnika Landi Renzo | 57
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | Serwis Wskaznik serwisowy | 01
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | Uklad zapobieg.zablok. ABS | 63
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | Uklad sterowania silnika IAW 5SF8 LPG | 5A
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 42
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 49
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | Poduszka powietrzna AB TRW | 36
Panda 1.2 LPG | 1,2 | 44 | 188 A4.000 | 1.2009- | Informacje dla kierowcy Audio / Telematik | 42


DVD 2017/2:PKW:FIAT:Panda 1.2 Natural Power

FIAT Panda 1.2 Natural Power

Panda 1.2 Natural Power | 1,2 | 38 | 188 A4.000 | 1.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Panda 1.2 Natural Power | 1,2 | 38 | 188 A4.000 | 1.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Panda 1.2 Natural Power | 1,2 | 38 | 188 A4.000 | 1.2009- | Uklad zapobieg.zablok. ABS | 63
Panda 1.2 Natural Power | 1,2 | 38 | 188 A4.000 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Panda 1.2 Natural Power | 1,2 | 38 | 188 A4.000 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Panda 1.2 Natural Power | 1,2 | 38 | 188 A4.000 | 1.2009- | Informacje dla kierowcy Audio / Telematik | 42
Panda 1.2 Natural Power | 1,2 | 38 | 188 A4.000 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 42
Panda 1.2 Natural Power | 1,2 | 38 | 188 A4.000 | 1.2009- | Centrala elektroniczna ZE | 4B
Panda 1.2 Natural Power | 1,2 | 38 | 188 A4.000 | 1.2009- | Serwis Wskaznik serwisowy | 01
Panda 1.2 Natural Power | 1,2 | 38 | 188 A4.000 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Panda 1.2 Natural Power | 1,2 | 38 | 188 A4.000 | 1.2009- | Uklad sterowania silnika IAW | 4K
Panda 1.2 Natural Power | 1,2 | 38 | 188 A4.000 | 1.2009- | Poduszka powietrzna AB TRW | 36
Panda 1.2 Natural Power | 1,2 | 38 | 188 A4.000 | 1.2009- | Poduszka powietrzna AB | 77
Panda 1.2 Natural Power | 1,2 | 38 | 188 A4.000 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 49
Panda 1.2 Natural Power | 1,2 | 38 | 188 A4.000 | 1.2009- | Uklad sterowania silnika Bipower Metatron | 46


DVD 2017/2:PKW:FIAT:Panda 1.4

FIAT Panda 1.4

Panda 1.4 | 1,4 | 74 | 1.2009- | Serwis Wskaznik serwisowy | 01
Panda 1.4 | 1,4 | 74 | 1.2009- | Centrala elektroniczna ZE | 4B
Panda 1.4 | 1,4 | 74 | 1.2009- | Uklad sterowania silnika Motronic ME | 45
Panda 1.4 | 1,4 | 74 | 1.2009- | Poduszka powietrzna AB | 77
Panda 1.4 | 1,4 | 74 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 49
Panda 1.4 | 1,4 | 74 | 1.2009- | Informacje dla kierowcy Audio / Telematik | 42
Panda 1.4 | 1,4 | 74 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 42
Panda 1.4 | 1,4 | 74 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Panda 1.4 | 1,4 | 74 | 1.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Panda 1.4 | 1,4 | 74 | 1.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Panda 1.4 | 1,4 | 74 | 1.2009- | Poduszka powietrzna AB TRW | 36
Panda 1.4 | 1,4 | 74 | 1.2009- | Uklad zapobieg.zablok. ABS | 63
Panda 1.4 | 1,4 | 74 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Panda 1.4 | 1,4 | 74 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:FIAT:Punto 1.2i

FIAT Punto 1.2i

Punto 1.2i | 1,2 | 50 | 188 A9.011 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 40
Punto 1.2i | 1,2 | 50 | 188 A9.011 | 6.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.2i | 1,2 | 50 | 188 A9.011 | 6.2009- | Poduszka powietrzna AB Autoliv | 42
Punto 1.2i | 1,2 | 50 | 188 A9.011 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto 1.2i | 1,2 | 50 | 188 A9.011 | 6.2009- | Uklad zapobieg.zablok. ABS | 63
Punto 1.2i | 1,2 | 50 | 188 A9.011 | 6.2009- | Centrala elektroniczna CE | 47
Punto 1.2i | 1,2 | 50 | 188 A9.011 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 49
Punto 1.2i | 1,2 | 50 | 188 A9.011 | 6.2009- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:FIAT:Punto 1.3 16V JTD

FIAT Punto 1.3 16V JTD

Punto 1.3 16V JTD | 1,3 | 51 | 199 A3.000 | 7.2008-7.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Punto 1.3 16V JTD | 1,3 | 51 | 199 A3.000 | 7.2008-7.2012 | Centrala elektroniczna CE | 47
Punto 1.3 16V JTD | 1,3 | 51 | 199 A3.000 | 7.2008-7.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Punto 1.3 16V JTD | 1,3 | 51 | 199 A3.000 | 7.2008-7.2012 | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.3 16V JTD | 1,3 | 51 | 199 A3.000 | 7.2008-7.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto 1.3 16V JTD | 1,3 | 51 | 199 A3.000 | 7.2008-7.2012 | Poduszka powietrzna AB Autoliv | 42
Punto 1.3 16V JTD | 1,3 | 51 | 199 A3.000 | 7.2008-7.2012 | Uklad zapobieg.zablok. ABS | 63
Punto 1.3 16V JTD | 1,3 | 51 | 199 A3.000 | 7.2008-7.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.3 16V JTD | 1,3 | 51 | 199 A3.000 | 7.2008-7.2012 | Serwis Wskaznik serwisowy | 01
Punto 1.3 16V JTD | 1,3 | 51 | 199 A3.000 | 7.2008-7.2012 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:FIAT:Punto 1.4i

FIAT Punto 1.4i

Punto 1.4i | 1,4 | 66 | 323 B6.600 | 6.2009- | Centrala elektroniczna CE | 47
Punto 1.4i | 1,4 | 66 | 323 B6.600 | 6.2009- | Uklad sterowania silnika Motronic ME | 57
Punto 1.4i | 1,4 | 66 | 323 B6.600 | 6.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.4i | 1,4 | 66 | 323 B6.600 | 6.2009- | Uklad zapobieg.zablok. ABS | 63
Punto 1.4i | 1,4 | 66 | 323 B6.600 | 6.2009- | Poduszka powietrzna AB Autoliv | 42
Punto 1.4i | 1,4 | 66 | 323 B6.600 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto 1.4i | 1,4 | 66 | 323 B6.600 | 6.2009- | Uklad zapobieg.zablok. ABS | 63
Punto 1.4i | 1,4 | 66 | 323 B6.600 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 49
Punto 1.4i | 1,4 | 66 | 323 B6.600 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 40


DVD 2017/2:PKW:FIAT:Siena 1.5i

FIAT Siena 1.5i

Siena 1.5i | 1,5 | 60 | 178 F 2.027 | 9.2005-4.2008 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FIAT:Uno Cargo 1.3 8V

FIAT Uno Cargo 1.3 8V

Uno Cargo 1.3 8V | 1,3 | 60 | 149B3000 | 11.2005- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FIAT:Uno Cargo 1.3 MPI 8V

FIAT Uno Cargo 1.3 MPI 8V

Uno Cargo 1.3 MPI 8V | 1,3 | 52 | 178A2000 | 3.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:FORD:Figo 1.4D

FORD Figo 1.4D

Figo 1.4D | 1,4 | 51 | F6JA-B | 3.2010- | Uklad sterowania silnika CR/EDC | 42
Figo 1.4D | 1,4 | 51 | F6JA-B | 3.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 47


DVD 2017/2:PKW:FORD:Galaxy 1.6 EcoBoost

FORD Galaxy 1.6 EcoBoost

Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Centrala elektroniczna ZE | 36
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy Audio | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Poduszka powietrzna AB | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Ster.skrzyni biegów Automat 6-biegowy | 01
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacji | 22
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Poduszka powietrzna AB | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Przeglad systemu Przeglad ukladu | 01
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacji | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Elektronika komfortu Sterownik przyczepy | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Oswietlenie Swiatla kierunkowe | 36
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Uklad sterowania silnika Motronic MED | 36


DVD 2017/2:PKW:FORD:Galaxy 1.6 TDCi

FORD Galaxy 1.6 TDCi

Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Oswietlenie Swiatla kierunkowe | 36
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Uklad sterowania silnika CR/EDG | 4G
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Elektronika komfortu Sterowanie glosowe | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Informacje dla kierowcy Audio | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Przeglad systemu Przeglad ukladu | 01
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Poduszka powietrzna AB | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Informacje dla kierowcy System nawigacji | 22
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Informacje dla kierowcy System nawigacji | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Poduszka powietrzna AB | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Oswietlenie Statyczna regulacja ALWR | 36
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Centrala elektroniczna ZE | 36
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Elektronika komfortu Sterownik przyczepy | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Ster.skrzyni biegów Automat 6-biegowy | 01
Galaxy 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30


DVD 2017/2:PKW:FORD:Mondeo 1.6 EcoBoost

FORD Mondeo 1.6 EcoBoost

Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Poduszka powietrzna AB | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Uklad sterowania silnika Motronic MED | 36
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Centrala elektroniczna ZE | 36
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy System kamer | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 EcoBoost | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacji | 30


DVD 2017/2:PKW:FORD:Mondeo 1.6 EcoBoost Turnier

FORD Mondeo 1.6 EcoBoost Turnier

Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Centrala elektroniczna ZE | 36
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy System kamer | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Uklad sterowania silnika Motronic MED | 36
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy Audio | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.6 EcoBoost Turnier | 1,6 | 118 | JTB... | 11.2010-12.2014 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:Mondeo 1.6 TDCi

FORD Mondeo 1.6 TDCi

Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Centrala elektroniczna Centr.Elektr. | 36
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy System kamer | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy Audio | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy Audio | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Uklad sterowania silnika CR/EDG | 4G
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Poduszka powietrzna AB | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Centrala elektroniczna ZE | 36
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.6 TDCi | 1,6 | 85 | T1B... | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Uklad sterowania silnika EDC 17C10 | 4K
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.6 TDCi | 1,6 | 85 | U3CA | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:FORD:Mondeo 1.6 TDCi Turnier

FORD Mondeo 1.6 TDCi Turnier

Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Uklad sterowania silnika CR/EDG | 4G
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Poduszka powietrzna AB | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy System kamer | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy Audio | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Centrala elektroniczna ZE | 36
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy Audio | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | T1B... | 2.2011- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Uklad sterowania silnika EDC 17C10 | 4K
Mondeo 1.6 TDCi Turnier | 1,6 | 85 | U3CA | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30


DVD 2017/2:PKW:FORD:S-MAX 1.6 EcoBoost

FORD S-MAX 1.6 EcoBoost

S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy System kamer | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacji | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Ster.skrzyni biegów Automat 6-biegowy | 01
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacji | 22
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Elektronika komfortu Sterownik przyczepy | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy Audio | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Poduszka powietrzna AB | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Uklad sterowania silnika Motronic MED | 36
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy Audio | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Przeglad systemu Przeglad ukladu | 01
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Centrala elektroniczna ZE | 36
S-MAX 1.6 EcoBoost | 1,6 | 118 | JTW... | 11.2010-12.2014 | Oswietlenie Swiatla kierunkowe | 36


DVD 2017/2:PKW:FORD:S-MAX 1.6 TDCi

FORD S-MAX 1.6 TDCi

S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Przeglad systemu Przeglad ukladu | 01
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Uklad sterowania silnika CR/EDG | 4G
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Oswietlenie Swiatla kierunkowe | 36
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Elektronika komfortu Sterowanie glosowe | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Elektronika komfortu Sterownik przyczepy | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Informacje dla kierowcy Audio | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Poduszka powietrzna AB | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Informacje dla kierowcy System nawigacji | 22
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Informacje dla kierowcy Audio | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Oswietlenie Statyczna regulacja ALWR | 36
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Centrala elektroniczna ZE | 36
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Informacje dla kierowcy System nawigacji | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 1.6 TDCi | 1,6 | 85 | T1W... | 2.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 30


DVD 2017/2:PKW:GREAT WALL:Steed 2.8 TDi 4X4

GREAT WALL Steed 2.8 TDi 4X4

Steed 2.8 TDi 4X4 | 2,8 | 85 | GW2.8TC | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 63
Steed 2.8 TDi 4X4 | 2,8 | 85 | GW2.8TC | 11.2009- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:HAIMA:M2 1.3i

HAIMA M2 1.3i

M2 1.3i | 1,3 | 73 | 4A90S | 12.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HONDA:Accord 2.2 i-DTEC Type S

HONDA Accord 2.2 i-DTEC Type S

Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Poduszka powietrzna AB | 42
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Systemy diagn./magistrali Gateway | 23
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Elektronika komfortu Sterowanie drzwi | 42
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Przeglad systemu Przeglad ukladu | 23
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Uklad sterowania silnika EDC 16 C | 4C
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Ster.skrzyni biegów RAT | 60
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Uklad sterowania silnika EDC 16 C | 42
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Oswietlenie Funkcja oswietlenia | 42
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Centrala elektroniczna KS | 42
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Zamek centralny ZV | 42
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Accord 2.2 i-DTEC Type S | 2,2 | 132 | N22B2 | 7.2009- | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:HONDA:Accord 2.2 i-DTEC Type S Tourer

HONDA Accord 2.2 i-DTEC Type S Tourer

Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Poduszka powietrzna AB | 42
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Uklad sterowania silnika EDC 16 C | 42
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Elektronika komfortu Sterowanie drzwi | 42
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Uklad sterowania silnika EDC 16 C | 4C
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Oswietlenie Funkcja oswietlenia | 42
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Systemy diagn./magistrali Gateway | 23
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Centrala elektroniczna KS | 42
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Poduszka powietrzna AB | 57
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Zamek centralny ZV | 42
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Przeglad systemu Przeglad ukladu | 23
Accord 2.2 i-DTEC Type S Tourer | 2,2 | 132 | N22B2 | 9.2009- | Ster.skrzyni biegów RAT | 60


DVD 2017/2:PKW:HONDA:City 1.5

HONDA City 1.5

City 1.5 | 1,5 | 88 | L15Z1 | 1.2014- | Uklad sterowania silnika PGM-Fi | 4C
City 1.5 | 1,5 | 74 | N15A1 | 12.2013- | Uklad sterowania silnika EDC 16 C | 4C


DVD 2017/2:PKW:HONDA:City 1.5i Flex

HONDA City 1.5i Flex

City 1.5i Flex | 1,5 | 85 | 8.2009- | Poduszka powietrzna AB | 57
City 1.5i Flex | 1,5 | 85 | 8.2009- | Systemy diagn./magistrali Gateway | 23
City 1.5i Flex | 1,5 | 85 | 8.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
City 1.5i Flex | 1,5 | 85 | 8.2009- | Uklad zapobieg.zablok. ABS | 42
City 1.5i Flex | 1,5 | 85 | 8.2009- | Centrala elektroniczna KS | 42
City 1.5i Flex | 1,5 | 85 | 8.2009- | Ster.skrzyni biegów RAT | 60
City 1.5i Flex | 1,5 | 85 | 8.2009- | Uklad sterowania silnika PGM-Fi | 57
City 1.5i Flex | 1,5 | 85 | 8.2009- | Zamek centralny ZV | 42
City 1.5i Flex | 1,5 | 85 | 8.2009- | Serwis Kasowanie okresu | 1G
City 1.5i Flex | 1,5 | 85 | 8.2009- | Oswietlenie Funkcja oswietlenia | 42
City 1.5i Flex | 1,5 | 85 | 8.2009- | Uklad sterowania silnika PGM-Fi | 4C
City 1.5i Flex | 1,5 | 85 | 8.2009- | Oprzyrzadowanie Tablica wskazników | 47


DVD 2017/2:PKW:HYUNDAI:Santa Fe 1.8T

HYUNDAI Santa Fe 1.8T

Santa Fe 1.8T | 1,8 | 118 | 18K4G | 9.2009- | Poduszka powietrzna AB | 22
Santa Fe 1.8T | 1,8 | 118 | 18K4G | 9.2009- | Uklad zapobieg.zablok. ABS | 4F
Santa Fe 1.8T | 1,8 | 118 | 18K4G | 9.2009- | Centrala elektroniczna ZE | 01
Santa Fe 1.8T | 1,8 | 118 | 18K4G | 9.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Santa Fe 1.8T | 1,8 | 118 | 18K4G | 9.2009- | Poduszka powietrzna AB | 30
Santa Fe 1.8T | 1,8 | 118 | 18K4G | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Santa Fe 1.8T | 1,8 | 118 | 18K4G | 9.2009- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Santa Fe 1.8T | 1,8 | 118 | 18K4G | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 1.8T | 1,8 | 118 | 18K4G | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G


DVD 2017/2:PKW:HYUNDAI:Santa Fe 3.5 4x4

HYUNDAI Santa Fe 3.5 4x4

Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Centrala elektroniczna ZE | 01
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Santa Fe 3.5 4x4 | 3,5 | 203 |  | 9.2009-8.2012 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Santa Fe 3.5 4x4 | 3,5 | 203 |  | 9.2009-8.2012 | Centrala elektroniczna ZE | 01
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | System bezp.jazdy ESP ABSK/ESP | 01
Santa Fe 3.5 4x4 | 3,5 | 203 |  | 9.2009-8.2012 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Uklad zapobieg.zablok. ABSK | 47
Santa Fe 3.5 4x4 | 3,5 | 203 |  | 9.2009-8.2012 | Elektronika komfortu Stacyjka elektroniczna | 30
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Santa Fe 3.5 4x4 | 3,5 | 203 |  | 9.2009-8.2012 | Poduszka powietrzna AB | 30
Santa Fe 3.5 4x4 | 3,5 | 203 |  | 9.2009-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Poduszka powietrzna AB | 30
Santa Fe 3.5 4x4 | 3,5 | 203 |  | 9.2009-8.2012 | Uklad sterowania silnika Lambda | 57
Santa Fe 3.5 4x4 | 3,5 | 203 |  | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 3.5 4x4 | 3,5 | 203 |  | 9.2009-8.2012 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Santa Fe 3.5 4x4 | 3,5 | 203 |  | 9.2009-8.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Uklad sterowania silnika Lambda | 57
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Uklad zapobieg.zablok. ABS | 47
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Uklad zapobieg.zablok. ABS | 4F
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Poduszka powietrzna AB | 22
Santa Fe 3.5 4x4 | 3,5 | 210 |  | 2.2011-12.2012 | Elektronika komfortu Stacyjka elektroniczna | 30
Santa Fe 3.5 4x4 | 3,5 | 145 | G6CU | 9.2002-12.2005 | Uklad zapobieg.zablok. ABS | 47
Santa Fe 3.5 4x4 | 3,5 | 145 | G6CU | 9.2002-12.2005 | Uklad zapobieg.zablok. ABS | 47
Santa Fe 3.5 4x4 | 3,5 | 145 | G6CU | 9.2002-12.2005 | Poduszka powietrzna AB | 22
Santa Fe 3.5 4x4 | 3,5 | 145 | G6CU | 9.2002-12.2005 | Uklad zapobieg.zablok. ABS | 4F
Santa Fe 3.5 4x4 | 3,5 | 145 | G6CU | 9.2002-12.2005 | Ster.skrzyni biegów GS | 42
Santa Fe 3.5 4x4 | 3,5 | 145 | G6CU | 9.2002-12.2005 | Ster.skrzyni biegów GS | 01
Santa Fe 3.5 4x4 | 3,5 | 145 | G6CU | 9.2002-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Santa Fe 3.5 4x4 | 3,5 | 145 | G6CU | 9.2002-12.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G


DVD 2017/2:PKW:INFINITI:M35h 3.5

INFINITI M35h 3.5

M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Elektron.zarzadz.energia Akumulator HV | 42
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Poduszka powietrzna AB | 30
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Systemy diagn./magistrali Gateway | 23
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Centrala elektroniczna ZE | 57
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 30
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Poduszka powietrzna AB | 30
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Ster.skrzyni biegów EGS | 57
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Uklad sterowania silnika ECCS | 4B
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Elektronika komfortu Regulacja pedalów | 42
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Uklad sterowania silnika ECCS | 4B
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
M35h 3.5 | 3,5 | 225 | VQ35HR HM34 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:JEEP:Wrangler 2.8 CRD

JEEP Wrangler 2.8 CRD

Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | Centrala elektroniczna ZE | 4C
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | Oprzyrzadowanie Tablica wskazników | 42
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | Uklad sterowania silnika EDC 16CP | 57
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | Instalacja alarmowa Autoalarm (DWA) | 57
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | Poduszka powietrzna Detekcja zajecia fotela | 90
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | Poduszka powietrzna AB | 57
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | Uklad sterowania silnika CR/EDC 16CP | 46
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | Poduszka powietrzna AB | 4H
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | Ster.skrzyni biegów GS | 4C
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | Przeglad systemu Przeglad ukladu | 22
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Wrangler 2.8 CRD | 2,8 | 130 | ENS | 1.2007- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B


DVD 2017/2:PKW:JAC (JIANGHUAI AUTOMOBILE):J5 1.5

JAC (JIANGHUAI AUTOMOBILE) J5 1.5

J5 1.5 | 1,5 | 92 | HFC4DB2.3D | 3.2012- | Poduszka powietrzna AB | 36
J5 1.5 | 1,5 | 92 | HFC4DB2.3D | 3.2012- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:JAC (JIANGHUAI AUTOMOBILE):J6 2.0

JAC (JIANGHUAI AUTOMOBILE) J6 2.0

J6 2.0 | 2 | 100 | HFC4EA3.D | 8.2011- | Uklad sterowania silnika MT | 42
J6 2.0 | 2 | 100 | HFC4EA3.D | 8.2011- | Poduszka powietrzna AB | 36
J6 2.0 | 2 | 100 | HFC4EA3.D | 8.2011- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:KIA:Sorento 2.0 CRDi

KIA Sorento 2.0 CRDi

Sorento 2.0 CRDi | 2 | 110 | D4HA | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 2.0 CRDi | 2 | 110 | D4HA | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sorento 2.0 CRDi | 2 | 110 | D4HA | 10.2010- | System bezp.jazdy ESP ABSK/ESP | 01
Sorento 2.0 CRDi | 2 | 110 | D4HA | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 2.0 CRDi | 2 | 110 | D4HA | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sorento 2.0 CRDi | 2 | 110 | D4HA | 10.2010- | Systemy ulatw.jazde Wykrywanie obiektu kat martwy | 57
Sorento 2.0 CRDi | 2 | 110 | D4HA | 10.2010- | Uklad zapobieg.zablok. ABS | 4F
Sorento 2.0 CRDi | 2 | 110 | D4HA | 10.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
Sorento 2.0 CRDi | 2 | 110 | D4HA | 10.2010- | Poduszka powietrzna AB | 30
Sorento 2.0 CRDi | 2 | 110 | D4HA | 10.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Sorento 2.0 CRDi | 2 | 110 | D4HA | 10.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.0 CRDi | 2 | 110 | D4HA | 10.2010- | Centrala elektroniczna ZE | 01


DVD 2017/2:PKW:KIA:Sorento 2.0 CRDi 4x4

KIA Sorento 2.0 CRDi 4x4

Sorento 2.0 CRDi 4x4 | 2 | 136 | D4HA | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Sorento 2.0 CRDi 4x4 | 2 | 136 | D4HA | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 30
Sorento 2.0 CRDi 4x4 | 2 | 136 | D4HA | 2.2015- | Systemy diagn./magistrali Gateway | 23
Sorento 2.0 CRDi 4x4 | 2 | 110 | D4HA | 10.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Sorento 2.0 CRDi 4x4 | 2 | 110 | D4HA | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 2.0 CRDi 4x4 | 2 | 110 | D4HA | 10.2010- | Centrala elektroniczna ZE | 01
Sorento 2.0 CRDi 4x4 | 2 | 136 | D4HA | 2.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sorento 2.0 CRDi 4x4 | 2 | 136 | D4HA | 2.2015- | Heizung/Klimaanlage | 42
Sorento 2.0 CRDi 4x4 | 2 | 110 | D4HA | 10.2010- | Poduszka powietrzna AB | 30
Sorento 2.0 CRDi 4x4 | 2 | 110 | D4HA | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 2.0 CRDi 4x4 | 2 | 110 | D4HA | 10.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
Sorento 2.0 CRDi 4x4 | 2 | 136 | D4HA | 2.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Sorento 2.0 CRDi 4x4 | 2 | 110 | D4HA | 10.2010- | System bezp.jazdy ESP ABSK/ESP | 01
Sorento 2.0 CRDi 4x4 | 2 | 136 | D4HA | 2.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 23
Sorento 2.0 CRDi 4x4 | 2 | 136 | D4HA | 2.2015- | Komfortelektronik | 30
Sorento 2.0 CRDi 4x4 | 2 | 136 | D4HA | 2.2015- | Komfortelektronik | 30
Sorento 2.0 CRDi 4x4 | 2 | 110 | D4HA | 10.2010- | Uklad zapobieg.zablok. ABS | 4F
Sorento 2.0 CRDi 4x4 | 2 | 110 | D4HA | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sorento 2.0 CRDi 4x4 | 2 | 110 | D4HA | 10.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.0 CRDi 4x4 | 2 | 110 | D4HA | 10.2010- | Systemy ulatw.jazde Wykrywanie obiektu kat martwy | 57
Sorento 2.0 CRDi 4x4 | 2 | 110 | D4HA | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sorento 2.0 CRDi 4x4 | 2 | 136 | D4HA | 2.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57


DVD 2017/2:PKW:KIA:Soul 1.6i CVVT Flex

KIA Soul 1.6i CVVT Flex

Soul 1.6i CVVT Flex | 1,6 | 93 | 1.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Soul 1.6i CVVT Flex | 1,6 | 93 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Soul 1.6i CVVT Flex | 1,6 | 93 | 1.2011- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Soul 1.6i CVVT Flex | 1,6 | 93 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Soul 1.6i CVVT Flex | 1,6 | 93 | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Soul 1.6i CVVT Flex | 1,6 | 93 | 1.2011- | Uklad zapobieg.zablok. ABS | 4E
Soul 1.6i CVVT Flex | 1,6 | 93 | 1.2011- | Poduszka powietrzna AB | 30
Soul 1.6i CVVT Flex | 1,6 | 93 | 1.2011- | Centrala elektroniczna ZE | 01
Soul 1.6i CVVT Flex | 1,6 | 93 | 1.2011- | Uklad zapobieg.zablok. ABS | 42
Soul 1.6i CVVT Flex | 1,6 | 93 | 1.2011- | Uklad sterowania silnika Motronic ME | 4B


DVD 2017/2:PKW:LANCIA:Musa 1.4 LPG

LANCIA Musa 1.4 LPG

Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Uklad sterowania silnika IAW 5SF8 LPG | 5A
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Poduszka powietrzna AB | 42
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Uklad sterowania silnika IAW | 57
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Uklad zapobieg.zablok. ABS | 63
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Informacje dla kierowcy Audio / Telematik | 4B
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Centrala elektroniczna ZE | 4B
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Informacje dla kierowcy Audio / Telematik | 42
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Serwis Wskaznik serwisowy | 01
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Elektronika komfortu Sterownik drzwi tylnych | 42
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Informacje dla kierowcy Audio / Telematik | 40
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Uklad sterowania silnika Landi Renzo | 57
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Musa 1.4 LPG | 1,4 | 57 | 350 A1.000 | 3.2009-12.2012 | Informacje dla kierowcy Audio / telematyka | 4B


DVD 2017/2:PKW:LANCIA:Ypsilon 1.4 LPG

LANCIA Ypsilon 1.4 LPG

Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Service | 20
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Informacje dla kierowcy Audio / Telematik | 40
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Uklad sterowania silnika IAW 5SF8 LPG | 5A
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Uklad sterowania silnika Landi Renzo | 57
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Informacje dla kierowcy Audio / Telematik | 42
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Informacje dla kierowcy Audio / Telematik | 4B
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Centrala elektroniczna ZE | 4B
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Serwis Wskaznik serwisowy | 01
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Oprzyrzadowanie Tablica wskazników | 49
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Uklad zapobieg.zablok. ABS | 4F
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Informacje dla kierowcy Audio / telematyka | 4B
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Uklad sterowania silnika IAW | 57
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Poduszka powietrzna AB Autoliv | 42
Ypsilon 1.4 LPG | 1,4 | 55 | 350 A1.000 | 3.2009-11.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58


DVD 2017/2:PKW:LEXUS:CT200h 1.8i

LEXUS CT200h 1.8i

CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Poduszka powietrzna AB | 30
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Systemy diagn./magistrali Gateway | 4H
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Poduszka powietrzna Detekcja zajecia fotela | 4H
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Regulacja siedzen Siedzenie kierowcy | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Poduszka powietrzna AB | 30
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Oprzyrzadowanie Tablica wskazników | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Centrala elektroniczna ZE | 4B
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Informacje dla kierowcy System nawigacyjny | 30
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Predkosc jazdy Tempomat | 30
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Uklad sterowania silnika TCCS | 4C
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Elektronika komfortu Panel obslugi dachu | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Elektronika komfortu Reg.lusterka lewego | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Elektronika komfortu Reg.lusterka prawego | 42
CT200h 1.8i | 1,8 | 73 | 2ZRFXE | 1.2011- | Informacje dla kierowcy Telematyka | 30


DVD 2017/2:PKW:LEXUS:LFA 4.8i

LEXUS LFA 4.8i

LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Oswietlenie Regulacja poziomu reflektorów | 42
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Systemy diagn./magistrali Gateway | 30
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Elektronika komfortu Regulacja siedzenia pasazera | 42
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Poduszka powietrzna AB | 22
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Oprzyrzadowanie Tablica wskazników | 42
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Regulacja siedzen Siedzenie kierowcy | 42
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Elektron.zarzadz.energia Elektroniczna regulacja mocy silnika | 42
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Elektronika komfortu Aktywny spoiler tylny | 42
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Poduszka powietrzna AB | 30
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Instalacja alarmowa Autoalarm (DWA) | 42
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Uklad sterowania silnika TCCS | 4C
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Informacje dla kierowcy System nawigacyjny | 30
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Informacje dla kierowcy Telematyka | 30
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 47
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Poduszka powietrzna Detekcja zajecia fotela | 4H
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Poduszka powietrzna AB | 30
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
LFA 4.8i | 4,8 | 412 | 1LRGUE | 12.2010- | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:MAZDA:CX-7 2.2 MZR CD 4x4

MAZDA CX-7 2.2 MZR CD 4x4

CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Przeglad systemu Przeglad ukladu | 01
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Informacje dla kierowcy Audio | 22
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Poduszka powietrzna AB | 30
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Informacje dla kierowcy Panel wskazn./obslugi | 30
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | Uklad sterowania silnika CR/EDC | 57
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Poduszka powietrzna AB | 01
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | Oprzyrzadowanie Zestaw wskazników | 42
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Uklad sterowania silnika CR/EDC | 57
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 22
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | Informacje dla kierowcy Audio | 22
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | System oczyszcz.spalin Denoxtronic | 4B
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | Centrala elektroniczna CE | 30
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | Poduszka powietrzna AB | 30
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Centrala elektroniczna CE | 30
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | Przeglad systemu Przeglad ukladu | 01
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | System oczyszcz.spalin Denoxtronic | 4B
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Oprzyrzadowanie Zestaw wskazników | 42
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 42
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 22
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 42
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
CX-7 2.2 MZR CD 4x4 | 2,2 | 120 | R2 | 6.2009- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | Informacje dla kierowcy Panel wskazn./obslugi | 30
CX-7 2.2 MZR CD 4x4 | 2,2 | 127 | R2 | 6.2009- | Informacje dla kierowcy Wzmacniacz audio | 22


DVD 2017/2:PKW:MERCEDES-BENZ:300 CE 3.4 AMG Coupe

MERCEDES-BENZ 300 CE 3.4 AMG Coupe

300 CE 3.4 AMG Coupe | 3,4 | 200 | M 104.980 | 9.1989-8.1992 | Elektronika komfortu Elektryczny podnosnik szyb | 10


DVD 2017/2:PKW:MERCEDES-BENZ:300 E 3.4 AMG

MERCEDES-BENZ 300 E 3.4 AMG

300 E 3.4 AMG | 3,4 | 200 | M 104.980 | 2.1992-6.1993 | Poduszka powietrzna AB | 77
300 E 3.4 AMG | 3,4 | 200 | M 104.980 | 2.1992-6.1993 | Elektronika komfortu Elektryczny podnosnik szyb | 10


DVD 2017/2:PKW:MERCEDES-BENZ:300 TE 3.4 AMG

MERCEDES-BENZ 300 TE 3.4 AMG

300 TE 3.4 AMG | 3,4 | 190 | M 104.980 | 9.1989-8.1992 | Elektronika komfortu Elektryczny podnosnik szyb | 10


DVD 2017/2:PKW:MERCEDES-BENZ:500 E 6.0 AMG

MERCEDES-BENZ 500 E 6.0 AMG

500 E 6.0 AMG | 6 | 276 | M 119.974 | 1.1991-6.1993 | Poduszka powietrzna AB | 10
500 E 6.0 AMG | 6 | 276 | M 119.974 | 1.1991-6.1993 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
500 E 6.0 AMG | 6 | 276 | M 119.974 | 1.1991-6.1993 | Wtrysk paliwa Jetronic LH | 42
500 E 6.0 AMG | 6 | 276 | M 119.974 | 1.1991-6.1993 | Poduszka powietrzna AB | 77
500 E 6.0 AMG | 6 | 276 | M 119.974 | 1.1991-6.1993 | Elektronika komfortu Elektryczny podnosnik szyb | 10


DVD 2017/2:PKW:MERCEDES-BENZ:C 180 CDI

MERCEDES-BENZ C 180 CDI

C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Informacje dla kierowcy System audio | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Informacje dla kierowcy System kamer | 45
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Informacje dla kierowcy Audio / telematyka | 45
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Predkosc jazdy Czujnik radarowy | 30
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Uklad sterowania silnika EDC 17 | 5A
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Serwis Reset okresu miedzyserwisowego | 20
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Napinacz pasa bezp. REV Left | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Poduszka powietrzna AB ORC | 30
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Informacje dla kierowcy Media Interface | 30
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Uklad sterowania silnika Sterownik EKP | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Motorsteuerung EKP-Steuerung | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Centrala elektroniczna CME PTCU | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Oswietlenie LED – modul mocy z lewej | 2B
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Informacje dla kierowcy Audio | 4E
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Motorsteuerung EKP-Steuerung Rechts | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Uklad sterowania silnika CR/EDC | 57
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Napinacz pasa bezp. REV Left | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Uklad sterowania silnika CR/EDC | 47
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Motorsteuerung EKP-Steuerung Links | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Napinacz pasa bezp. REV Right | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Uklad sterowania silnika Sterownik EKP | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Poduszka powietrzna AB ORC | 30
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Systemy diagn./magistrali Gateway | 30
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Panel obslugi dachu | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Panel obslugi dachu | 57
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Informacje dla kierowcy Audio | 4C
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Napinacz pasa bezp. REV Right | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Informacje dla kierowcy System kamer | 45
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Panel obslugi dachu | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Informacje dla kierowcy Otoczenie kamery | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Pomoc przy parkowaniu Kamera cofania | 47
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Poduszka powietrzna AB ORC | 30
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Oswietlenie XALWA (Master) | 43
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Systemy diagn./magistrali Gateway | 22
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Oswietlenie LED – modul mocy z prawej | 2B
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Sterownik programu jazdy | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Oswietlenie XALWA (Slave) | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 180 CDI | 2,1 | 88 | OM 651.913 | 10.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 180 CDI T-Modell

MERCEDES-BENZ C 180 CDI T-Modell

C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Poduszka powietrzna AB ORC | 30
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Uklad sterowania silnika EDC 17 | 5A
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Poduszka powietrzna AB ORC | 30
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Predkosc jazdy Czujnik radarowy | 30
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Informacje dla kierowcy System audio | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Napinacz pasa bezp. REV Right | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Uklad sterowania silnika CR/EDC | 57
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Napinacz pasa bezp. REV Left | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Poduszka powietrzna AB ORC | 30
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Motorsteuerung EKP-Steuerung | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Informacje dla kierowcy Audio | 4E
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Informacje dla kierowcy System kamer | 45
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Informacje dla kierowcy System kamer | 45
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Uklad sterowania silnika CR/EDC | 47
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Systemy diagn./magistrali Gateway | 30
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Informacje dla kierowcy Audio | 4C
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Informacje dla kierowcy Media Interface | 30
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Oswietlenie XALWA (Master) | 43
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Napinacz pasa bezp. REV Left | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Napinacz pasa bezp. REV Right | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Oswietlenie XALWA (Slave) | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Centrala elektroniczna CME PTCU | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Systemy diagn./magistrali Gateway | 22
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 180 CDI T-Modell | 2,1 | 88 | OM 651.913 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 300

MERCEDES-BENZ C 300

C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Oswietlenie LED – modul mocy z lewej | 2B
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Pomoc przy parkowaniu Kamera cofania | 47
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Napinacz pasa bezp. REV Left | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Motorsteuerung EKP-Steuerung | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Oswietlenie XALWA (Slave) | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Informacje dla kierowcy System kamer | 45
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Otoczenie kamery | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Centrala elektroniczna CME PTCU | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Napinacz pasa bezp. REV Right | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Panel obslugi dachu | 57
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Poduszka powietrzna AB ORC | 30
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Oprzyrzadowanie Tablica wskazników | 57
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Motorsteuerung EKP-Steuerung Rechts | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Systemy diagn./magistrali Gateway | 30
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Systemy diagn./magistrali Gateway | 22
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Media Interface | 30
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Informacje dla kierowcy System kamer | 45
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Predkosc jazdy Czujnik radarowy | 30
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Oswietlenie XALWA (Master) | 43
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Poduszka powietrzna AB ORC | 30
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Motorsteuerung EKP-Steuerung Links | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Audio / telematyka | 45
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Audio | 4E
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik przyczepy | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Serwis Reset okresu miedzyserwisowego | 20
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Audio | 4C
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Oswietlenie LED – modul mocy z prawej | 2B
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Poduszka powietrzna AB ORC | 30
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik programu jazdy | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Informacje dla kierowcy System audio | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 | 3 | 0 | 272.947 | 9.2007-1.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Audio / telematyka | 45
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Panel obslugi dachu | 57
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Media Interface | 30
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Motorsteuerung EKP-Steuerung Links | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Informacje dla kierowcy System kamer | 45
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Informacje dla kierowcy System audio | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Centrala elektroniczna CME PTCU | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Oswietlenie XALWA (Master) | 43
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Napinacz pasa bezp. REV Right | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Poduszka powietrzna AB ORC | 30
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Motorsteuerung EKP-Steuerung | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Oswietlenie LED – modul mocy z prawej | 2B
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Motorsteuerung EKP-Steuerung Rechts | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Uklad sterowania silnika Motronic ME | 46
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik przyczepy | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Oswietlenie XALWA (Slave) | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Systemy diagn./magistrali Gateway | 22
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Napinacz pasa bezp. REV Left | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Predkosc jazdy Czujnik radarowy | 30
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Otoczenie kamery | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Poduszka powietrzna AB ORC | 30
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Audio | 4C
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Oprzyrzadowanie Tablica wskazników | 57
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Oswietlenie LED – modul mocy z lewej | 2B
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Napinacz pasa bezp. REV Right | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik programu jazdy | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Serwis Reset okresu miedzyserwisowego | 20
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Audio | 4E
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Poduszka powietrzna AB ORC | 30
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Napinacz pasa bezp. REV Left | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Informacje dla kierowcy System kamer | 45
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Systemy diagn./magistrali Gateway | 30
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 | 3 | 170 | M 272.947 | 9.2007-1.2011 | Pomoc przy parkowaniu Kamera cofania | 47
C 300 | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie XALWA (Master) | 43
C 300 | 2 | 180 | M 274.920 | 10.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 300 | 2 | 180 | M 274.920 | 10.2014- | Elektronika komfortu Pokrywa kamery | 45
C 300 | 2 | 180 | M 274.920 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 300 | 2 | 180 | M 274.920 | 10.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 300 | 2 | 0 | M 274.920 | 9.2014- | Poduszka powietrzna AB ORC | 30
C 300 | 2 | 0 | M 274.920 | 9.2014- | Motorsteuerung EKP-Steuerung Links | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Media Interface | 30
C 300 | 2 | 180 | M 274.920 | 10.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 300 | 2 | 180 | M 274.920 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy System kamer | 45
C 300 | 2 | 180 | M 274.920 | 10.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 300 | 2 | 180 | M 274.920 | 10.2014- | Informacje dla kierowcy System kamer | 45
C 300 | 2 | 180 | M 274.920 | 10.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 | 2 | 180 | M 274.920 | 10.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 300 | 2 | 180 | M 274.920 | 10.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 300 | 2 | 180 | M 274.920 | 10.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 300 | 2 | 180 | M 274.920 | 10.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 300 | 2 | 180 | M 274.920 | 10.2014- | Napinacz pasa bezp. REV Left | 30
C 300 | 2 | 180 | M 274.920 | 10.2014- | Napinacz pasa bezp. REV Right | 30
C 300 | 2 | 0 | M 274.920 | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 300 | 2 | 180 | M 274.920 | 10.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy System audio | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Audio | 4E
C 300 | 2 | 0 | M 274.920 | 9.2014- | Centrala elektroniczna CME PTCU | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Poduszka powietrzna AB ORC | 30
C 300 | 2 | 180 | M 274.920 | 10.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 | 2 | 180 | M 274.920 | 10.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Panel obslugi dachu | 57
C 300 | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 300 | 2 | 0 | M 274.920 | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 300 | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 300 | 2 | 180 | M 274.920 | 10.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Pomoc przy parkowaniu Kamera cofania | 47
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 300 | 2 | 0 | M 274.920 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 300 | 2 | 0 | M 274.920 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 300 | 2 | 180 | M 274.920 | 10.2014- | Poduszka powietrzna AB ORC | 30
C 300 | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Audio | 4C
C 300 | 2 | 0 | M 274.920 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 | 2 | 180 | M 274.920 | 10.2014- | Informacje dla kierowcy System kamer | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Napinacz pasa bezp. REV Left | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Systemy diagn./magistrali Gateway | 22
C 300 | 2 | 0 | M 274.920 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 300 | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie LED – modul mocy z lewej | 2B
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Motorsteuerung EKP-Steuerung Rechts | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 300 | 2 | 0 | M 274.920 | 9.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 300 | 2 | 180 | M 274.920 | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik programu jazdy | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie XALWA (Slave) | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 300 | 2 | 180 | M 274.920 | 10.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Uklad sterowania silnika Motronic MED | 4B
C 300 | 2 | 0 | M 274.920 | 9.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 300 | 2 | 180 | M 274.920 | 10.2014- | Informacje dla kierowcy Touchpad | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 | 2 | 180 | M 274.920 | 10.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 300 | 2 | 0 | M 274.920 | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy System kamer | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 300 | 2 | 180 | M 274.920 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 | 2 | 180 | M 274.920 | 10.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 | 2 | 180 | M 274.920 | 10.2014- | Centrala elektroniczna CME PTCU | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Motorsteuerung EKP-Steuerung | 42
C 300 | 2 | 180 | M 274.920 | 10.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 300 | 2 | 180 | M 274.920 | 10.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
C 300 | 2 | 180 | M 274.920 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 300 | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 | 2 | 180 | M 274.920 | 10.2014- | Uklad sterowania silnika Motronic MED | 4B
C 300 | 2 | 0 | M 274.920 | 9.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 300 | 2 | 180 | M 274.920 | 10.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 300 | 2 | 0 | M 274.920 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 300 | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie LED – modul mocy z prawej | 2B
C 300 | 2 | 0 | M 274.920 | 9.2014- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 300 | 2 | 0 | M 274.920 | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 300 | 2 | 0 | M 274.920 | 9.2014- | Napinacz pasa bezp. REV Right | 42
C 300 | 2 | 180 | M 274.920 | 10.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 300 | 2 | 180 | M 274.920 | 10.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 300 | 2 | 180 | M 274.920 | 10.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 300 | 2 | 0 | M 274.920 | 9.2014- | Systemy diagn./magistrali Gateway | 30
C 300 | 2 | 0 | M 274.920 | 9.2014- | Poduszka powietrzna AB ORC | 30
C 300 | 2 | 180 | M 274.920 | 10.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 300 | 2 | 0 | M 274.920 | 9.2014- | Predkosc jazdy Czujnik radarowy | 30
C 300 | 2 | 0 | M 274.920 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
C 300 | 2 | 180 | M 274.920 | 10.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45


DVD 2017/2:PKW:MERCEDES-BENZ:C 300 4MATIC

MERCEDES-BENZ C 300 4MATIC

C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Napinacz pasa bezp. REV Right | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Informacje dla kierowcy Otoczenie kamery | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Pomoc przy parkowaniu Kamera cofania | 47
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Serwis Reset okresu miedzyserwisowego | 20
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Oprzyrzadowanie Tablica wskazników | 57
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Informacje dla kierowcy System audio | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Sterownik przyczepy | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Oswietlenie XALWA (Slave) | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Systemy diagn./magistrali Gateway | 22
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Motorsteuerung EKP-Steuerung Rechts | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Informacje dla kierowcy System kamer | 45
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Informacje dla kierowcy Audio | 4E
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Oswietlenie LED – modul mocy z prawej | 2B
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Oswietlenie LED – modul mocy z lewej | 2B
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Poduszka powietrzna AB ORC | 30
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Napinacz pasa bezp. REV Left | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Informacje dla kierowcy System kamer | 45
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Panel obslugi dachu | 57
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Informacje dla kierowcy Media Interface | 30
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Predkosc jazdy Czujnik radarowy | 30
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Poduszka powietrzna AB ORC | 30
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Centrala elektroniczna CME PTCU | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Motorsteuerung EKP-Steuerung | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Motorsteuerung EKP-Steuerung Links | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Sterownik programu jazdy | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Informacje dla kierowcy Audio | 4C
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Informacje dla kierowcy Audio / telematyka | 45
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Systemy diagn./magistrali Gateway | 30
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Oswietlenie XALWA (Master) | 43
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Poduszka powietrzna AB ORC | 30
C 300 4MATIC | 3 | 0 | 272.948 | 9.2007-1.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Uklad sterowania silnika Motronic ME | 46
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Informacje dla kierowcy Audio | 4E
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Panel obslugi dachu | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Systemy diagn./magistrali Gateway | 22
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Predkosc jazdy Czujnik radarowy | 30
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Napinacz pasa bezp. REV Right | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Sterownik programu jazdy | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Informacje dla kierowcy Media Interface | 30
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Informacje dla kierowcy Audio | 4C
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Informacje dla kierowcy Otoczenie kamery | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Motorsteuerung EKP-Steuerung Rechts | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Motorsteuerung EKP-Steuerung | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Panel obslugi dachu | 57
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Pomoc przy parkowaniu Kamera cofania | 47
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Oswietlenie LED – modul mocy z prawej | 2B
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Informacje dla kierowcy System audio | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Oswietlenie XALWA (Master) | 43
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Panel obslugi dachu | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Uklad sterowania silnika Sterownik EKP | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Informacje dla kierowcy System kamer | 45
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Informacje dla kierowcy System kamer | 45
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Oswietlenie XALWA (Slave) | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Poduszka powietrzna AB ORC | 30
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Uklad sterowania silnika Sterownik EKP | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Oswietlenie LED – modul mocy z lewej | 2B
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Napinacz pasa bezp. REV Right | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Poduszka powietrzna AB ORC | 30
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Motorsteuerung EKP-Steuerung Links | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Centrala elektroniczna CME PTCU | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Napinacz pasa bezp. REV Left | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Poduszka powietrzna AB ORC | 30
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Informacje dla kierowcy Audio / telematyka | 45
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Napinacz pasa bezp. REV Left | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Systemy diagn./magistrali Gateway | 30
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Serwis Reset okresu miedzyserwisowego | 20
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 4MATIC | 3 | 170 | M 272.948 | 5.2007-8.2013 | Oprzyrzadowanie Tablica wskazników | 57
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Centrala elektroniczna CME PTCU | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Motorsteuerung EKP-Steuerung Links | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Pomoc przy parkowaniu Kamera cofania | 47
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Motorsteuerung EKP-Steuerung | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Motorsteuerung EKP-Steuerung Rechts | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie XALWA (Master) | 43
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Napinacz pasa bezp. REV Right | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie LED – modul mocy z lewej | 2B
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Uklad sterowania silnika Motronic MED | 4B
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy System audio | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Systemy diagn./magistrali Gateway | 30
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Napinacz pasa bezp. REV Left | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Panel obslugi dachu | 57
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Audio | 4E
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Predkosc jazdy Czujnik radarowy | 30
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik programu jazdy | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Audio | 4C
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy System kamer | 45
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie LED – modul mocy z prawej | 2B
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Poduszka powietrzna AB ORC | 30
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Poduszka powietrzna AB ORC | 30
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy System kamer | 45
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Oswietlenie XALWA (Slave) | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Poduszka powietrzna AB ORC | 30
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Systemy diagn./magistrali Gateway | 22
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 300 4MATIC | 2 | 0 | M 274.920 | 9.2014- | Informacje dla kierowcy Media Interface | 30


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 250 CDI Coupe

MERCEDES-BENZ CLS 250 CDI Coupe

CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Informacje dla kierowcy Media Interface | 30
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Informacje dla kierowcy Audio | 4C
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Informacje dla kierowcy Audio / telematyka | 45
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Uklad sterowania silnika CR/EDC | 57
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Uklad sterowania silnika EDC 17 | 5A
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Informacje dla kierowcy System kamer | 45
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Poduszka powietrzna AB ORC | 30
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Serwis Reset okresu miedzyserwisowego | 20
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Sterownik przyczepy | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Informacje dla kierowcy Audio | 4E
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Panel obslugi dachu | 57
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Uklad sterowania silnika Sterownik EKP | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Uklad sterowania silnika EDC 17 | 5A
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Poduszka powietrzna AB ORC | 30
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Predkosc jazdy Czujnik radarowy | 30
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Systemy diagn./magistrali Gateway | 30
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Informacje dla kierowcy System kamer | 45
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Systemy diagn./magistrali Gateway | 22
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Napinacz pasa bezp. REV Right | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Napinacz pasa bezp. REV Left | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Panel obslugi dachu | 57
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Informacje dla kierowcy System audio | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Motorsteuerung EKP-Steuerung | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Systemy diagn./magistrali bramke | 30
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Uklad sterowania silnika Sterownik EKP | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 250 CDI Coupe | 2,1 | 150 | OM 651.924 | 7.2010- | Informacje dla kierowcy Otoczenie kamery | 45


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 300 Coupe

MERCEDES-BENZ CLS 300 Coupe

CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 44
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 44
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektronika komfortu Zespól obslugi dachu | 52
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektronika komfortu Dolny panel obslugi | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Napinacz pasa bezp. REV Right | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 46
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Napinacz pasa bezp. REV L | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Informacje dla kierowcy Zmieniarka CD | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 31
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Informacje dla kierowcy Media Interface | 4D
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Oprzyrzadowanie Tablica wskazników | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Uklad sterowania silnika Sterownik EKP | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Ster.skrzyni biegów CAN1 | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Motorsteuerung EKP-Steuerung Links | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Serwis Dynamiczna informacja serwisowa | 47
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Systemy diagn./magistrali Diagnostyka ukladów | 29
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Oswietlenie Statyczna regulacja ALWR | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Motorsteuerung EKP-Steuerung Rechts | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 46
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektronika komfortu Pompa foteli dynamicznych | 44
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Serwis Informacja serwisowa | 27
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Systemy diagn./magistrali Gateway | 22
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektronika komfortu Sterownik drzwi tylnich prawych | 44
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektronika komfortu Górny panel obslugi | 30
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Poduszka powietrzna AB ARMADA | 77
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 44
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 65
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
CLS 300 Coupe | 3 | 170 | M 272.943 | 5.2009-9.2009 | Ster.skrzyni biegów EGS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 350 CDI Coupe

MERCEDES-BENZ CLS 350 CDI Coupe

CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Uklad sterowania silnika EDC 17 | 4C
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Predkosc jazdy Czujnik radarowy | 30
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Motorsteuerung EKP-Steuerung | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Informacje dla kierowcy System kamer | 45
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Informacje dla kierowcy Audio | 4E
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Informacje dla kierowcy Audio | 4C
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Systemy diagn./magistrali Gateway | 22
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Uklad sterowania silnika EDC 17 | 5A
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Informacje dla kierowcy System audio | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Poduszka powietrzna AB ORC | 30
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Poduszka powietrzna AB ORC | 30
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Serwis Reset okresu miedzyserwisowego | 20
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Informacje dla kierowcy Media Interface | 30
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Napinacz pasa bezp. REV Left | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Napinacz pasa bezp. REV Right | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Informacje dla kierowcy Audio / telematyka | 45
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Systemy diagn./magistrali bramke | 30
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Systemy diagn./magistrali Gateway | 30
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
CLS 350 CDI Coupe | 3 | 195 | OM 642.853 | 10.2010- | Informacje dla kierowcy System kamer | 45
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Systemy diagn./magistrali Gateway | 22
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Ster.skrzyni biegów EGS | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 44
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 44
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Uklad sterowania silnika EDC 16 C | 57
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Oswietlenie Statyczna regulacja ALWR | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi tylnich prawych | 44
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 44
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Motorsteuerung EKP-Steuerung Rechts | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Systemy diagn./magistrali Diagnostyka ukladów | 29
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 46
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Napinacz pasa bezp. REV L | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Motorsteuerung EKP-Steuerung Links | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektronika komfortu Dolny panel obslugi | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Informacje dla kierowcy Zmieniarka CD | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Poduszka powietrzna AB ARMADA | 77
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Informacje dla kierowcy Media Interface | 4D
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektronika komfortu Zespól obslugi dachu | 52
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Serwis Informacja serwisowa | 27
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 65
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 46
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Serwis Dynamiczna informacja serwisowa | 47
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Ster.skrzyni biegów CAN1 | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 31
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Napinacz pasa bezp. REV Right | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektronika komfortu Górny panel obslugi | 30
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Elektronika komfortu Pompa foteli dynamicznych | 44
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
CLS 350 CDI Coupe | 3 | 165 | OM 642.920 | 5.2009-12.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 200 NGT

MERCEDES-BENZ E 200 NGT

E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Informacje dla kierowcy Audio / telematyka | 45
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Napinacz pasa bezp. REV Left | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Informacje dla kierowcy Audio | 4C
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Motorsteuerung EKP-Steuerung | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Poduszka powietrzna AB ORC | 30
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Systemy diagn./magistrali Gateway | 30
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Oprzyrzadowanie Zestaw wskazników | 47
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Poduszka powietrzna AB ORC | 30
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Informacje dla kierowcy System kamer | 45
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Informacje dla kierowcy System kamer | 45
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Predkosc jazdy Czujnik radarowy | 30
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Informacje dla kierowcy Otoczenie kamery | 45
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Napinacz pasa bezp. REV Right | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Sterownik programu jazdy | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Informacje dla kierowcy Media Interface | 30
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Informacje dla kierowcy System audio | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Systemy diagn./magistrali bramke | 30
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Napinacz pasa bezp. REV Left | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Informacje dla kierowcy Audio | 4E
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Napinacz pasa bezp. REV Right | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 5A
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Systemy diagn./magistrali Bramka podwozia | 30
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 NGT | 1,8 | 120 | M 271.958 | 1.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Poduszka powietrzna AB ORC | 30
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Oprzyrzadowanie Zestaw wskazników | 47
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Informacje dla kierowcy Audio / telematyka | 45
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Napinacz pasa bezp. REV Left | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Oprzyrzadowanie Tablica wskazników | 5A
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Napinacz pasa bezp. REV Right | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Informacje dla kierowcy System kamer | 45
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Systemy diagn./magistrali bramke | 30
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Informacje dla kierowcy Audio | 4C
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Informacje dla kierowcy System audio | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Informacje dla kierowcy Audio | 4E
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Predkosc jazdy Czujnik radarowy | 30
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Sterownik przyczepy | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Poduszka powietrzna AB ORC | 30
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Informacje dla kierowcy Media Interface | 30
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Informacje dla kierowcy System kamer | 45
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Motorsteuerung EKP-Steuerung | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Informacje dla kierowcy Otoczenie kamery | 45
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Systemy diagn./magistrali Bramka podwozia | 30
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Sterownik programu jazdy | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Systemy diagn./magistrali Gateway | 30
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 200 NGT | 2 | 115 | M 274.920 | 7.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 CDI 4MATIC

MERCEDES-BENZ E 250 CDI 4MATIC

E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Uklad sterowania silnika EDC 17 | 5A
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Napinacz pasa bezp. REV Left | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Napinacz pasa bezp. REV Right | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Media Interface | 30
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Napinacz pasa bezp. REV Left | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Uklad sterowania silnika CR/EDC | 47
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Napinacz pasa bezp. REV Right | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Poduszka powietrzna AB ORC | 30
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy System kamer | 45
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy System audio | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | System oczyszcz.spalin Denoxtronic | 45
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Predkosc jazdy Czujnik radarowy | 30
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Audio | 4C
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy diagn./magistrali Gateway | 30
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy System kamer | 45
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy diagn./magistrali bramke | 30
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Motorsteuerung EKP-Steuerung | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Audio / telematyka | 45
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Audio | 4E
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Serwis Reset okresu miedzyserwisowego | 20
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Uklad sterowania silnika CR/EDC | 57
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Poduszka powietrzna AB ORC | 30
E 250 CDI 4MATIC | 2,1 | 150 | OM 651.924 | 1.2011- | Uklad sterowania silnika EDC 17 | 5A


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 CDI 4MATIC T-Modell

MERCEDES-BENZ E 250 CDI 4MATIC T-Modell

E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy System audio | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy System kamer | 45
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Media Interface | 30
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Motorsteuerung EKP-Steuerung | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy System kamer | 45
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy diagn./magistrali Gateway | 30
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Uklad sterowania silnika CR/EDC | 57
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Poduszka powietrzna AB ORC | 30
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Audio / telematyka | 45
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Napinacz pasa bezp. REV Right | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Napinacz pasa bezp. REV Left | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Predkosc jazdy Czujnik radarowy | 30
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Uklad sterowania silnika CR/EDC | 47
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Audio | 4E
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | System oczyszcz.spalin Denoxtronic | 45
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Napinacz pasa bezp. REV Left | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Poduszka powietrzna AB ORC | 30
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Uklad sterowania silnika EDC 17 | 5A
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Uklad sterowania silnika EDC 17 | 5A
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy diagn./magistrali bramke | 30
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Informacje dla kierowcy Audio | 4C
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Napinacz pasa bezp. REV Right | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Serwis Reset okresu miedzyserwisowego | 20
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 CDI 4MATIC T-Modell | 2,1 | 150 | OM 651.924 | 1.2011- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GL 350 CDI 4MATIC

MERCEDES-BENZ GL 350 CDI 4MATIC

GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Informacje dla kierowcy Media Interface | 4D
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Napinacz pasa bezp. REV Left | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Uklad sterowania silnika Sterownik EKP | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Elektronika komfortu Górny panel obslugi | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Systemy diagn./magistrali Bramka | 36
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Elektronika komfortu Panel obslugi dachu | 44
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Napinacz pasa bezp. REV Left | 30
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Oswietlenie Statyczna regulacja ALWR | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Elektronika komfortu Sterownik klapy tylnej | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Motorsteuerung EKP-Steuerung Links | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Napinacz pasa bezp. REV Right | 30
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Serwis Dynamiczna informacja serwisowa | 47
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Motorsteuerung EKP-Steuerung Rechts | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Serwis Reset okresu miedzyserwisowego | 20
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Oprzyrzadowanie Tablica wskazników | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Informacje dla kierowcy Zmieniarka CD | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Napinacz pasa bezp. REV Right | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Poduszka powietrzna AB | 77
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Elektronika komfortu Stacyjka elektroniczna | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Informacje dla kierowcy Kompas | 30
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 350 CDI 4MATIC | 3 | 195 | OM 642.822 | 9.2010-12.2012 | Elektronika komfortu Pompa foteli dynamicznych | 44
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Elektronika komfortu Górny panel obslugi | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Motorsteuerung EKP-Steuerung Rechts | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Napinacz pasa bezp. REV Left | 30
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Napinacz pasa bezp. REV Right | 30
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Informacje dla kierowcy Kompas | 30
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Informacje dla kierowcy Zmieniarka CD | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Napinacz pasa bezp. REV Left | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Elektronika komfortu Pompa foteli dynamicznych | 44
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Serwis Reset okresu miedzyserwisowego | 20
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Systemy diagn./magistrali Bramka | 36
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Elektronika komfortu Stacyjka elektroniczna | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Serwis Dynamiczna informacja serwisowa | 47
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Oswietlenie Statyczna regulacja ALWR | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Elektronika komfortu Panel obslugi dachu | 44
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Poduszka powietrzna AB | 77
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Informacje dla kierowcy Media Interface | 4D
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Napinacz pasa bezp. REV Right | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Uklad sterowania silnika Sterownik EKP | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Motorsteuerung EKP-Steuerung Links | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
GL 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009-8.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GL 450 CDI 4MATIC

MERCEDES-BENZ GL 450 CDI 4MATIC

GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Oswietlenie Statyczna regulacja ALWR | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Napinacz pasa bezp. REV Right | 30
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Pompa foteli dynamicznych | 44
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Informacje dla kierowcy Kompas | 30
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Systemy diagn./magistrali Bramka | 36
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Informacje dla kierowcy Media Interface | 4D
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Napinacz pasa bezp. REV Right | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Serwis Dynamiczna informacja serwisowa | 47
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Górny panel obslugi | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Serwis Reset okresu miedzyserwisowego | 20
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Uklad sterowania silnika Sterownik EKP | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Poduszka powietrzna AB | 77
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Motorsteuerung EKP-Steuerung Rechts | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Panel obslugi dachu | 44
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Sterownik klapy tylnej | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Napinacz pasa bezp. REV Left | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Stacyjka elektroniczna | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Motorsteuerung EKP-Steuerung Links | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Informacje dla kierowcy Zmieniarka CD | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Napinacz pasa bezp. REV Left | 30
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 300 4MATIC

MERCEDES-BENZ GLK 300 4MATIC

GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Informacje dla kierowcy Audio | 4C
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Systemy diagn./magistrali Gateway | 30
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Serwis Reset okresu miedzyserwisowego | 20
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Napinacz pasa bezp. REV Right | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Systemy diagn./magistrali Gateway | 30
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Poduszka powietrzna AB ORC | 30
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Panel obslugi dachu | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Uklad sterowania silnika Motronic ME | 46
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Panel obslugi dachu | 57
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Napinacz pasa bezp. REV Left | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Oprzyrzadowanie Tablica wskazników | 57
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Motorsteuerung EKP-Steuerung | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Informacje dla kierowcy Media Interface | 30
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Panel obslugi dachu | 57
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Poduszka powietrzna AB ORC | 30
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Oswietlenie XALWA (Slave) | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Poduszka powietrzna AB ORC | 30
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Napinacz pasa bezp. REV Left | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Informacje dla kierowcy Audio | 4E
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Uklad sterowania silnika Sterownik EKP | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Informacje dla kierowcy Audio | 4E
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Napinacz pasa bezp. REV Right | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Informacje dla kierowcy Audio | 4C
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Napinacz pasa bezp. REV Left | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Informacje dla kierowcy System kamer | 45
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Motorsteuerung EKP-Steuerung Links | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Oswietlenie XALWA (Slave) | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Uklad sterowania silnika Sterownik EKP | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Poduszka powietrzna AB ORC | 30
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Predkosc jazdy Czujnik radarowy | 30
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Informacje dla kierowcy Audio / telematyka | 45
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Informacje dla kierowcy System kamer | 45
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Predkosc jazdy Czujnik radarowy | 30
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Oswietlenie XALWA (Master) | 43
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Oswietlenie XALWA (Master) | 43
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Uklad sterowania silnika Sterownik EKP | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Poduszka powietrzna AB ORC | 30
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Centrala elektroniczna CME PTCU | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Motorsteuerung EKP-Steuerung Links | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Informacje dla kierowcy System audio | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Motorsteuerung EKP-Steuerung | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Uklad sterowania silnika Sterownik EKP | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Informacje dla kierowcy System audio | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Napinacz pasa bezp. REV Right | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Informacje dla kierowcy Audio / telematyka | 45
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Informacje dla kierowcy System kamer | 45
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Poduszka powietrzna AB ORC | 30
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Systemy diagn./magistrali Gateway | 22
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Systemy diagn./magistrali Gateway | 22
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Panel obslugi dachu | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Centrala elektroniczna CME PTCU | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Elektronika komfortu Panel obslugi dachu | 42
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Informacje dla kierowcy Media Interface | 30
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Informacje dla kierowcy System kamer | 45
GLK 300 4MATIC | 3 | 170 | M 272.948 | 5.2009- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 300 4MATIC | 3 | 180 | M 272.948 | 7.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Pomoc przy parkowaniu Kamera cofania | 47
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Oswietlenie LED – modul mocy z lewej | 2B
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Systemy diagn./magistrali Gateway | 30
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Poduszka powietrzna AB ORC | 30
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Oswietlenie LED – modul mocy z prawej | 2B
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Napinacz pasa bezp. REV Right | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Sterownik programu jazdy | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Poduszka powietrzna AB ORC | 30
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Oswietlenie XALWA (Master) | 43
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Informacje dla kierowcy Audio | 4E
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Centrala elektroniczna CME PTCU | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Systemy diagn./magistrali Gateway | 22
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Informacje dla kierowcy Audio / telematyka | 45
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Informacje dla kierowcy Otoczenie kamery | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Motorsteuerung EKP-Steuerung Links | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Panel obslugi dachu | 57
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Informacje dla kierowcy Audio | 4C
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Napinacz pasa bezp. REV Left | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Panel obslugi dachu | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Poduszka powietrzna AB ORC | 30
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Oswietlenie XALWA (Slave) | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Informacje dla kierowcy System kamer | 45
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Motorsteuerung EKP-Steuerung | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Predkosc jazdy Czujnik radarowy | 30
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Informacje dla kierowcy System kamer | 45
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Informacje dla kierowcy System audio | 42
GLK 300 4MATIC | 3 | 0 | M 272.952 | 9.2013-8.2014 | Informacje dla kierowcy Media Interface | 30
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Poduszka powietrzna AB ORC | 30
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Informacje dla kierowcy System kamer | 45
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Informacje dla kierowcy System audio | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Poduszka powietrzna AB ORC | 30
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Informacje dla kierowcy Media Interface | 30
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Centrala elektroniczna CME PTCU | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Uklad sterowania silnika Motronic MED | 4B
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Oswietlenie XALWA (Slave) | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Informacje dla kierowcy Audio | 4E
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Systemy diagn./magistrali Gateway | 30
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Motorsteuerung EKP-Steuerung Links | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Informacje dla kierowcy Audio | 4C
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Poduszka powietrzna AB ORC | 30
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Motorsteuerung EKP-Steuerung | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Informacje dla kierowcy System kamer | 45
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Napinacz pasa bezp. REV Left | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Systemy diagn./magistrali Gateway | 22
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Oswietlenie XALWA (Master) | 43
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 300 4MATIC | 3,5 | 183 | M 276.957 | 8.2012- | Napinacz pasa bezp. REV Right | 42


DVD 2017/2:PKW:MERCEDES-BENZ:ML 300 CDI 4MATIC

MERCEDES-BENZ ML 300 CDI 4MATIC

ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Motorsteuerung EKP-Steuerung Links | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Górny panel obslugi | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Napinacz pasa bezp. REV Left | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Serwis Reset okresu miedzyserwisowego | 33
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Napinacz pasa bezp. REV Right | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Motorsteuerung EKP-Steuerung Rechts | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Oprzyrzadowanie Tablica wskazników | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Informacje dla kierowcy Media Interface | 4D
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Panel obslugi dachu | 44
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Poduszka powietrzna AB | 77
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Napinacz pasa bezp. REV Right | 30
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Uklad sterowania silnika EDC 16CP | 45
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Informacje dla kierowcy Kompas | 30
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Oswietlenie Statyczna regulacja ALWR | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Uklad sterowania silnika Sterownik EKP | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Napinacz pasa bezp. REV Left | 30
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Pompa foteli dynamicznych | 44
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Serwis Dynamiczna informacja serwisowa | 47
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Sterownik klapy tylnej | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Stacyjka elektroniczna | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Informacje dla kierowcy Zmieniarka CD | 42
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Systemy diagn./magistrali Bramka | 36
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 300 CDI 4MATIC | 3 | 150 | OM 642.820 | 5.2009-7.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Elektronika komfortu Stacyjka elektroniczna | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Informacje dla kierowcy Media Interface | 4D
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Informacje dla kierowcy Zmieniarka CD | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Oswietlenie Statyczna regulacja ALWR | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Napinacz pasa bezp. REV Right | 30
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Elektronika komfortu Panel obslugi dachu | 44
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Napinacz pasa bezp. REV Left | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Napinacz pasa bezp. REV Left | 30
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Uklad sterowania silnika EDC 16CP | 45
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Uklad sterowania silnika Sterownik EKP | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Napinacz pasa bezp. REV Right | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Motorsteuerung EKP-Steuerung Links | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Informacje dla kierowcy Kompas | 30
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Elektronika komfortu Górny panel obslugi | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Elektronika komfortu Pompa foteli dynamicznych | 44
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Systemy diagn./magistrali Bramka | 36
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Serwis Dynamiczna informacja serwisowa | 47
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Poduszka powietrzna AB | 77
ML 300 CDI 4MATIC | 3 | 140 | OM 642.940 | 5.2009-12.2010 | Motorsteuerung EKP-Steuerung Rechts | 42


DVD 2017/2:PKW:MERCEDES-BENZ:ML 320 CDI 4MATIC

MERCEDES-BENZ ML 320 CDI 4MATIC

ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Elektronika komfortu Sterownik klapy tylnej | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Motorsteuerung EKP-Steuerung Rechts | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Napinacz pasa bezp. REV Left | 30
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Poduszka powietrzna AB | 77
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Serwis Dynamiczna informacja serwisowa | 47
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Uklad sterowania silnika EDC 16CP | 45
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Oprzyrzadowanie Tablica wskazników | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Uklad sterowania silnika Sterownik EKP | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Systemy diagn./magistrali Bramka | 36
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Elektronika komfortu Panel obslugi dachu | 44
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Informacje dla kierowcy Zmieniarka CD | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Informacje dla kierowcy Kompas | 30
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Elektronika komfortu Pompa foteli dynamicznych | 44
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Napinacz pasa bezp. REV Left | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | System oczyszcz.spalin Denoxtronic PC | 47
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Informacje dla kierowcy Media Interface | 4D
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Uklad sterowania silnika CR/EDC 16CP | 46
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Oswietlenie Statyczna regulacja ALWR | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Motorsteuerung EKP-Steuerung Links | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Napinacz pasa bezp. REV Right | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Serwis Reset okresu miedzyserwisowego | 33
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Komfortelektronik Elektronische Sitzverstellung FS | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Elektronika komfortu Stacyjka elektroniczna | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Napinacz pasa bezp. REV Right | 30
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
ML 320 CDI 4MATIC | 3 | 165 | OM 642.940 | 3.2005-4.2009 | Elektronika komfortu Górny panel obslugi | 42


DVD 2017/2:PKW:MERCEDES-BENZ:ML 350 4MATIC

MERCEDES-BENZ ML 350 4MATIC

ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 45
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Oprzyrzadowanie Tablica wskazników | 5A
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Uklad sterowania silnika Sterownik EKP | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik klapy tylnej | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Informacje dla kierowcy System kamer | 45
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Napinacz pasa bezp. REV Left | 85
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Informacje dla kierowcy Audio / telematyka | 45
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Pompa foteli dynamicznych | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Informacje dla kierowcy Otoczenie kamery | 45
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Systemy diagn./magistrali Bramka podwozia | 30
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Uklad sterowania silnika Sterownik EKP | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Napinacz pasa bezp. REV Right | 85
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Poduszka powietrzna AB ORC | 30
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Informacje dla kierowcy Touchpad | 45
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Informacje dla kierowcy Media Interface | 30
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Oswietlenie LED – modul mocy z lewej | 2B
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Centrala elektroniczna CME PTCU | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Oprzyrzadowanie Zestaw wskazników | 47
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Predkosc jazdy Czujnik radarowy | 30
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Oprzyrzadowanie Tablica wskazników | 57
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Informacje dla kierowcy Audio | 4C
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Informacje dla kierowcy System dzwiekowy | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik przyczepy | 47
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Oswietlenie LED – modul mocy z prawej | 2B
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Centrala elektroniczna Centr.elektr.tyl | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Czujnik deszczu i swiatla | 34
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Beleuchtung Intelligentes Licht-System (ILS) links | 57
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Zespól obslugi dachu | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Instalacja alarmowa Ochrona przed odholowaniem | 47
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Informacje dla kierowcy System kamer | 45
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Centrala elektroniczna Centr.elektr.przód | 42
ML 350 4MATIC | 5,5 | 0 | M 113.980 | 9.2009-8.2011 | Pomoc przy parkowaniu Kamera cofania | 47
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Napinacz pasa bezp. REV Left | 30
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Elektronika komfortu Górny panel obslugi | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Elektronika komfortu Pompa foteli dynamicznych | 44
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Uklad sterowania silnika Motronic ME | 46
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Oprzyrzadowanie Tablica wskazników | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Informacje dla kierowcy Media Interface | 4D
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Elektronika komfortu Sterownik klapy tylnej | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Napinacz pasa bezp. REV Right | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Informacje dla kierowcy Kompas | 30
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Motorsteuerung EKP-Steuerung Rechts | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Oswietlenie Statyczna regulacja ALWR | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Serwis Reset okresu miedzyserwisowego | 33
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Informacje dla kierowcy Zmieniarka CD | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Elektronika komfortu Panel obslugi dachu | 44
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Komfortelektronik Elektronische Sitzverstellung FS | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Serwis Dynamiczna informacja serwisowa | 47
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Systemy diagn./magistrali Bramka | 36
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Motorsteuerung EKP-Steuerung Links | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Poduszka powietrzna AB | 77
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Napinacz pasa bezp. REV Right | 30
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Napinacz pasa bezp. REV Left | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Elektronika komfortu Stacyjka elektroniczna | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
ML 350 4MATIC | 3,5 | 200 | M 272.967 | 9.2005- | Uklad sterowania silnika Sterownik EKP | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Centrala elektroniczna Centr.elektr.tyl | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Centrala elektroniczna Centr.elektr.przód | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Centrala elektroniczna CME PTCU | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 45
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Informacje dla kierowcy System kamer | 45
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Informacje dla kierowcy System dzwiekowy | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Oswietlenie LED – modul mocy z prawej | 2B
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Oswietlenie LED – modul mocy z lewej | 2B
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Informacje dla kierowcy Otoczenie kamery | 45
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Informacje dla kierowcy Touchpad | 45
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Systemy diagn./magistrali Bramka podwozia | 30
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Poduszka powietrzna AB ORC | 30
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Napinacz pasa bezp. REV Right | 85
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 47
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Predkosc jazdy Czujnik radarowy | 30
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Sterownik klapy tylnej | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Oprzyrzadowanie Zestaw wskazników | 47
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Informacje dla kierowcy Audio | 4C
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Beleuchtung Intelligentes Licht-System (ILS) links | 57
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Informacje dla kierowcy Media Interface | 30
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Czujnik deszczu i swiatla | 34
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Instalacja alarmowa Ochrona przed odholowaniem | 47
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Informacje dla kierowcy System kamer | 45
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Pomoc przy parkowaniu Kamera cofania | 47
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Pompa foteli dynamicznych | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Informacje dla kierowcy Audio / telematyka | 45
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Zespól obslugi dachu | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Oprzyrzadowanie Tablica wskazników | 5A
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Napinacz pasa bezp. REV Left | 85
ML 350 4MATIC | 4,7 | 0 | M 273.922 | 9.2011-8.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Uklad sterowania silnika Motronic MED | 4B
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Pompa foteli dynamicznych | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Uklad sterowania silnika Sterownik EKP | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Informacje dla kierowcy System kamer | 45
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Zespól obslugi dachu | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Systemy diagn./magistrali Bramka podwozia | 30
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Zespól obslugi dachu | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Predkosc jazdy Czujnik radarowy | 30
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Sterownik klapy tylnej | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 5A
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Oswietlenie LED – modul mocy z lewej | 2B
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Oswietlenie LED – modul mocy z prawej | 2B
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Poduszka powietrzna AB ORC | 30
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Centrala elektroniczna Centr.elektr.przód | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Centrala elektroniczna Centr.elektr.tyl | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Informacje dla kierowcy Touchpad | 45
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Informacje dla kierowcy Touchpad | 45
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Centrala elektroniczna CME PTCU | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Napinacz pasa bezp. REV Left | 85
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Informacje dla kierowcy Audio | 4C
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Informacje dla kierowcy System kamer | 45
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Sterownik przyczepy | 47
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Informacje dla kierowcy Odtwarzacz DVD | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Serwis Reset okresu miedzyserwisowego | 20
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Informacje dla kierowcy System kamer | 45
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Pomoc przy parkowaniu Kamera cofania | 47
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Beleuchtung Intelligentes Licht-System (ILS) links | 57
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Oprzyrzadowanie Tablica wskazników | 57
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Informacje dla kierowcy Audio / telematyka | 45
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Centrala elektroniczna Centr.elektr.przód | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Centrala elektroniczna CME PTCU | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Informacje dla kierowcy System dzwiekowy | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Informacje dla kierowcy Wyswietlacz centralny | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Uklad sterowania silnika Sterownik EKP | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Informacje dla kierowcy Media Interface | 30
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Predkosc jazdy Czujnik radarowy | 30
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Poduszka powietrzna AB ORC | 30
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Pomoc przy parkowaniu Kamera cofania | 47
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Instalacja alarmowa Ochrona przed odholowaniem | 47
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Sterownik przyczepy | 47
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Napinacz pasa bezp. REV Left | 85
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Predkosc jazdy Tempomat z regulacja odleglosci | 45
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Informacje dla kierowcy System dzwiekowy | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Oprzyrzadowanie Zestaw wskazników | 47
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 57
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Informacje dla kierowcy Otoczenie kamery | 45
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Informacje dla kierowcy Audio | 4C
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Sterownik klapy tylnej | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Centrala elektroniczna Centr.elektr.tyl | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Informacje dla kierowcy Otoczenie kamery | 45
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Czujnik deszczu i swiatla | 34
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Oswietlenie LED – modul mocy z prawej | 2B
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Napinacz pasa bezp. REV Right | 85
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Oswietlenie LED – modul mocy z lewej | 2B
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Systemy diagn./magistrali Bramka podwozia | 30
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Oprzyrzadowanie Zestaw wskazników | 47
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Napinacz pasa bezp. REV Right | 85
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Oprzyrzadowanie Tablica wskazników | 5A
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Informacje dla kierowcy Media Interface | 30
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Czujnik deszczu i swiatla | 34
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Informacje dla kierowcy Audio / telematyka | 45
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Instalacja alarmowa Ochrona przed odholowaniem | 47
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 350 4MATIC | 3,5 | 0 | M 276.955 | 9.2011-8.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 350 4MATIC | 3,5 | 225 | M 276.955 | 6.2011- | Informacje dla kierowcy System kamer | 45


DVD 2017/2:PKW:MERCEDES-BENZ:ML 350 CDI 4MATIC

MERCEDES-BENZ ML 350 CDI 4MATIC

ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Elektronika komfortu Górny panel obslugi | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Serwis Dynamiczna informacja serwisowa | 47
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Napinacz pasa bezp. REV Left | 30
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Motorsteuerung EKP-Steuerung Links | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Elektronika komfortu Sterownik klapy tylnej | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Oswietlenie Statyczna regulacja ALWR | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Informacje dla kierowcy Media Interface | 4D
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Systemy diagn./magistrali Bramka | 36
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Elektronika komfortu Pompa foteli dynamicznych | 44
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Napinacz pasa bezp. REV Right | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Informacje dla kierowcy Kompas | 30
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Napinacz pasa bezp. REV Right | 30
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Poduszka powietrzna AB | 77
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Oprzyrzadowanie Tablica wskazników | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Napinacz pasa bezp. REV Left | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Elektronika komfortu Panel obslugi dachu | 44
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Elektronika komfortu Stacyjka elektroniczna | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Serwis Reset okresu miedzyserwisowego | 33
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Uklad sterowania silnika EDC 17 | 5A
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Motorsteuerung EKP-Steuerung Rechts | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Uklad sterowania silnika Sterownik EKP | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Informacje dla kierowcy Zmieniarka CD | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
ML 350 CDI 4MATIC | 3 | 170 | OM 642.820 | 2.2010-8.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Elektronika komfortu Pompa foteli dynamicznych | 44
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Poduszka powietrzna AB | 77
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Motorsteuerung EKP-Steuerung Links | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Napinacz pasa bezp. REV Right | 30
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Elektronika komfortu Górny panel obslugi | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Napinacz pasa bezp. REV Left | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Napinacz pasa bezp. REV Right | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Uklad sterowania silnika Sterownik EKP | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Motorsteuerung EKP-Steuerung Rechts | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Oswietlenie Statyczna regulacja ALWR | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Informacje dla kierowcy Zmieniarka CD | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Serwis Dynamiczna informacja serwisowa | 47
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Napinacz pasa bezp. REV Left | 30
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Elektronika komfortu Sterownik klapy tylnej | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Informacje dla kierowcy Kompas | 30
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Systemy diagn./magistrali Bramka | 36
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Informacje dla kierowcy Media Interface | 4D
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Elektronika komfortu Panel obslugi dachu | 44
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Uklad sterowania silnika EDC 16CP | 45
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Elektronika komfortu Stacyjka elektroniczna | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 350 CDI 4MATIC | 3 | 165 | OM 642.940 | 5.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30


DVD 2017/2:PKW:MERCEDES-BENZ:ML 420 CDI 4MATIC

MERCEDES-BENZ ML 420 CDI 4MATIC

ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Stacyjka elektroniczna | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Informacje dla kierowcy Kompas | 30
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Systemy diagn./magistrali Bramka | 36
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Napinacz pasa bezp. REV Left | 30
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Poduszka powietrzna AB | 77
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Napinacz pasa bezp. REV Right | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Komfortelektronik Elektronische Sitzverstellung FS | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Informacje dla kierowcy Media Interface | 4D
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Panel obslugi dachu | 44
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Motorsteuerung EKP-Steuerung Rechts | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Napinacz pasa bezp. REV Left | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Górny panel obslugi | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Uklad sterowania silnika Sterownik EKP | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Serwis Reset okresu miedzyserwisowego | 33
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Oprzyrzadowanie Tablica wskazników | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Oswietlenie Statyczna regulacja ALWR | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Napinacz pasa bezp. REV Right | 30
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Uklad sterowania silnika EDC 16CP | 45
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Sterownik klapy tylnej | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Informacje dla kierowcy Zmieniarka CD | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Elektronika komfortu Pompa foteli dynamicznych | 44
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Motorsteuerung EKP-Steuerung Links | 42
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 420 CDI 4MATIC | 4 | 225 | OM 629.912 | 2.2006-4.2009 | Serwis Dynamiczna informacja serwisowa | 47


DVD 2017/2:PKW:MERCEDES-BENZ:ML 450 CDI 4MATIC

MERCEDES-BENZ ML 450 CDI 4MATIC

ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Stacyjka elektroniczna | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Panel obslugi dachu | 44
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Oswietlenie Statyczna regulacja ALWR | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Informacje dla kierowcy Media Interface | 4D
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Uklad sterowania silnika EDC 16CP | 45
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Napinacz pasa bezp. REV Right | 30
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Napinacz pasa bezp. REV Left | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Informacje dla kierowcy Kompas | 30
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Napinacz pasa bezp. REV Right | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Serwis Dynamiczna informacja serwisowa | 47
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Motorsteuerung EKP-Steuerung Rechts | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Systemy diagn./magistrali Bramka | 36
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Pompa foteli dynamicznych | 44
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Napinacz pasa bezp. REV Left | 30
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Poduszka powietrzna AB | 77
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Sterownik klapy tylnej | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Górny panel obslugi | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Motorsteuerung EKP-Steuerung Links | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Informacje dla kierowcy Zmieniarka CD | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Uklad sterowania silnika Sterownik EKP | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 450 CDI 4MATIC | 4 | 225 | OM 629.912 | 5.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:ML 500 4MATIC

MERCEDES-BENZ ML 500 4MATIC

ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Informacje dla kierowcy Media Interface | 4D
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Napinacz pasa bezp. REV Right | 30
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Informacje dla kierowcy Kompas | 30
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Elektronika komfortu Stacyjka elektroniczna | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Informacje dla kierowcy Kompas | 30
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Informacje dla kierowcy Zmieniarka CD | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Elektronika komfortu Górny panel obslugi | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Oswietlenie Statyczna regulacja ALWR | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Uklad sterowania silnika Sterownik EKP | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Napinacz pasa bezp. REV Right | 30
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Uklad sterowania silnika Sterownik EKP | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Motorsteuerung EKP-Steuerung Rechts | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Informacje dla kierowcy Zmieniarka CD | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Poduszka powietrzna AB | 77
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Komfortelektronik Elektronische Sitzverstellung FS | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Oprzyrzadowanie Tablica wskazników | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Elektronika komfortu Stacyjka elektroniczna | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Elektronika komfortu Pompa foteli dynamicznych | 44
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Elektronika komfortu Pompa foteli dynamicznych | 44
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Napinacz pasa bezp. REV Left | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Oswietlenie Statyczna regulacja ALWR | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Elektronika komfortu Górny panel obslugi | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Elektronika komfortu Sterownik klapy tylnej | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Systemy diagn./magistrali Bramka | 36
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Komfortelektronik Elektronische Sitzverstellung FS | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Uklad sterowania silnika Motronic ME | 35
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Poduszka powietrzna AB | 77
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Elektronika komfortu Panel obslugi dachu | 44
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Motorsteuerung EKP-Steuerung Links | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Motorsteuerung EKP-Steuerung Rechts | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Serwis Dynamiczna informacja serwisowa | 47
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Napinacz pasa bezp. REV Left | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Napinacz pasa bezp. REV Left | 30
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Napinacz pasa bezp. REV Left | 30
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Motorsteuerung EKP-Steuerung Links | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Elektronika komfortu Sterownik klapy tylnej | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Systemy diagn./magistrali Bramka | 36
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Napinacz pasa bezp. REV Right | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Serwis Reset okresu miedzyserwisowego | 33
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Informacje dla kierowcy Media Interface | 4D
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Napinacz pasa bezp. REV Right | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Elektronika komfortu Panel obslugi dachu | 44
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 500 4MATIC | 5 | 225 | M 113.964 | 9.2005-8.2007 | Serwis Dynamiczna informacja serwisowa | 47
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
ML 500 4MATIC | 5 | 0 | M 113.964 | 9.2007-8.2008 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Poduszka powietrzna AB | 77
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Oswietlenie Statyczna regulacja ALWR | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Elektronika komfortu Panel obslugi dachu | 44
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Motorsteuerung EKP-Steuerung Rechts | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Elektronika komfortu Sterownik klapy tylnej | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Napinacz pasa bezp. REV Left | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Serwis Dynamiczna informacja serwisowa | 47
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Napinacz pasa bezp. REV Right | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Uklad sterowania silnika Sterownik EKP | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Elektronika komfortu Pompa foteli dynamicznych | 44
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Systemy diagn./magistrali Bramka | 36
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Napinacz pasa bezp. REV Right | 30
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Motorsteuerung EKP-Steuerung Links | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Elektronika komfortu Stacyjka elektroniczna | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Elektronika komfortu Górny panel obslugi | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Komfortelektronik Elektronische Sitzverstellung FS | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Napinacz pasa bezp. REV Left | 30
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Informacje dla kierowcy Zmieniarka CD | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Informacje dla kierowcy Kompas | 30
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Informacje dla kierowcy Media Interface | 4D
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Uklad sterowania silnika Motronic ME | 46
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 500 4MATIC | 5,5 | 285 | M 273.963 | 9.2007- | Serwis Reset okresu miedzyserwisowego | 33
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Informacje dla kierowcy Touchpad | 45
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Informacje dla kierowcy System kamer | 45
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Sterownik przyczepy | 47
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Oprzyrzadowanie Zestaw wskazników | 47
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Napinacz pasa bezp. REV Left | 85
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Uklad sterowania silnika Sterownik EKP | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Zespól obslugi dachu | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Pomoc przy parkowaniu Kamera cofania | 47
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Informacje dla kierowcy Audio | 4C
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Uklad sterowania silnika Sterownik EKP | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Centrala elektroniczna Centr.elektr.przód | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Informacje dla kierowcy System kamer | 45
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Oswietlenie LED – modul mocy z prawej | 2B
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Centrala elektroniczna CME PTCU | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Poduszka powietrzna AB ORC | 30
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Oprzyrzadowanie Tablica wskazników | 57
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Systemy diagn./magistrali Bramka podwozia | 30
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Uklad sterowania silnika Motronic MED | 4B
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Informacje dla kierowcy System dzwiekowy | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Predkosc jazdy Czujnik radarowy | 30
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Informacje dla kierowcy Media Interface | 30
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Informacje dla kierowcy Otoczenie kamery | 45
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Informacje dla kierowcy Audio / telematyka | 45
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Serwis Reset okresu miedzyserwisowego | 20
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Oswietlenie LED – modul mocy z lewej | 2B
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Sterownik klapy tylnej | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Napinacz pasa bezp. REV Right | 85
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
ML 500 4MATIC | 4,7 | 300 | M 278.928 | 2.2012- | Centrala elektroniczna Centr.elektr.tyl | 42


DVD 2017/2:PKW:MERCEDES-BENZ:R 300

MERCEDES-BENZ R 300

R 300 | 3 | 170 | M 272.945 | 5.2009- | Oswietlenie Statyczna regulacja ALWR | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Napinacz pasa bezp. REV Right | 30
R 300 | 3 | 170 | M 272.945 | 5.2009- | Serwis Dynamiczna informacja serwisowa | 47
R 300 | 3 | 170 | M 272.945 | 5.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 300 | 3 | 170 | M 272.945 | 5.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Serwis Reset okresu miedzyserwisowego | 20
R 300 | 3 | 170 | M 272.945 | 5.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
R 300 | 3 | 170 | M 272.945 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
R 300 | 3 | 170 | M 272.945 | 5.2009- | Napinacz pasa bezp. REV Left | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
R 300 | 3 | 170 | M 272.945 | 5.2009- | Napinacz pasa bezp. REV Right | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Napinacz pasa bezp. REV Left | 30
R 300 | 3 | 170 | M 272.945 | 5.2009- | Elektronika komfortu Górny panel obslugi | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
R 300 | 3 | 170 | M 272.945 | 5.2009- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
R 300 | 3 | 170 | M 272.945 | 5.2009- | Informacje dla kierowcy Kompas | 30
R 300 | 3 | 170 | M 272.945 | 5.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
R 300 | 3 | 170 | M 272.945 | 5.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 300 | 3 | 170 | M 272.945 | 5.2009- | Systemy diagn./magistrali Bramka | 36
R 300 | 3 | 170 | M 272.945 | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
R 300 | 3 | 170 | M 272.945 | 5.2009- | Elektronika komfortu Stacyjka elektroniczna | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Uklad sterowania silnika Sterownik EKP | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
R 300 | 3 | 170 | M 272.945 | 5.2009- | Elektronika komfortu Pompa foteli dynamicznych | 44
R 300 | 3 | 170 | M 272.945 | 5.2009- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
R 300 | 3 | 170 | M 272.945 | 5.2009- | Elektronika komfortu Panel obslugi dachu | 44
R 300 | 3 | 170 | M 272.945 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
R 300 | 3 | 170 | M 272.945 | 5.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 300 | 3 | 170 | M 272.945 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
R 300 | 3 | 170 | M 272.945 | 5.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
R 300 | 3 | 170 | M 272.945 | 5.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Poduszka powietrzna AB | 77
R 300 | 3 | 170 | M 272.945 | 5.2009- | Informacje dla kierowcy Media Interface | 4D
R 300 | 3 | 170 | M 272.945 | 5.2009- | Elektronika komfortu Sterownik klapy tylnej | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Informacje dla kierowcy Zmieniarka CD | 42
R 300 | 3 | 170 | M 272.945 | 5.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 300 | 3 | 170 | M 272.945 | 5.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:R 300 CDI 4MATIC

MERCEDES-BENZ R 300 CDI 4MATIC

R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Napinacz pasa bezp. REV Left | 30
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Uklad sterowania silnika Sterownik EKP | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Panel obslugi dachu | 44
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Serwis Dynamiczna informacja serwisowa | 47
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Oswietlenie Statyczna regulacja ALWR | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Serwis Reset okresu miedzyserwisowego | 20
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Stacyjka elektroniczna | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Górny panel obslugi | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Systemy diagn./magistrali Bramka | 36
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Informacje dla kierowcy Zmieniarka CD | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Poduszka powietrzna AB | 77
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Napinacz pasa bezp. REV Right | 30
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Pompa foteli dynamicznych | 44
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Napinacz pasa bezp. REV Right | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Informacje dla kierowcy Kompas | 30
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Uklad sterowania silnika CR/EDC 16CP | 46
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Informacje dla kierowcy Media Interface | 4D
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Napinacz pasa bezp. REV Left | 42
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
R 300 CDI 4MATIC | 3 | 140 | OM 642.950 | 5.2009-5.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:S 250 CDI

MERCEDES-BENZ S 250 CDI

S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Systemy diagn./magistrali Diagnoza systemu | 22
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Uklad sterowania silnika CR/EDC | 57
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Serwis Dynamiczna informacja serwisowa | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Górny panel obslugi | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Poduszka powietrzna AB ARCADE | 77
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Napinacz pasa bezp. REV Left | 30
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Systemy diagn./magistrali Gateway | 30
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Panel obslugi tylny | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 45
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Predkosc jazdy Czujnik radarowy | 30
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Uklad sterowania silnika Sterownik EKP | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Napinacz pasa bezp. REV Right | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Zabezp.antywlamaniowe Immobilizer | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 45
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Serwis Informacja serwisowa | 30
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Napinacz pasa bezp. REV Left | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Predkosc jazdy Czujnik radarowy | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Motorsteuerung EKP-Steuerung | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Informacje dla kierowcy Media Interface | 30
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Stacyjka elektroniczna | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Napinacz pasa bezp. REV Right | 30
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Elektroniczna regulacja siedzenia tyl | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Sterownik klapy tylnej | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Uklad sterowania silnika Sterownik EKP | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Informacje dla kierowcy System kamer | 45
S 250 CDI | 2,1 | 150 | OM 651.961 | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:S 350 CGI

MERCEDES-BENZ S 350 CGI

S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Serwis Informacja serwisowa | 30
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Sterownik klapy tylnej | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Systemy diagn./magistrali Gateway | 30
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Elektroniczna regulacja siedzenia tyl | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Napinacz pasa bezp. REV Left | 30
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Uklad sterowania silnika Sterownik EKP | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Napinacz pasa bezp. REV Right | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 45
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Systemy diagn./magistrali Diagnoza systemu | 22
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Informacje dla kierowcy Media Interface | 30
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Górny panel obslugi | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Motorsteuerung EKP-Steuerung | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Uklad sterowania silnika Motronic MED | 4B
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 45
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Napinacz pasa bezp. REV Left | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Zabezp.antywlamaniowe Immobilizer | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Panel obslugi tylny | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Poduszka powietrzna AB ARCADE | 77
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Uklad sterowania silnika Sterownik EKP | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Stacyjka elektroniczna | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Informacje dla kierowcy System kamer | 45
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Napinacz pasa bezp. REV Right | 30
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Predkosc jazdy Czujnik radarowy | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Predkosc jazdy Czujnik radarowy | 30
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Serwis Dynamiczna informacja serwisowa | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 350 CGI | 3,5 | 225 | M 276.950 | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47


DVD 2017/2:PKW:MERCEDES-BENZ:S 350 CGI 4MATIC

MERCEDES-BENZ S 350 CGI 4MATIC

S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Predkosc jazdy Czujnik radarowy | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Informacje dla kierowcy Media Interface | 30
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Systemy diagn./magistrali Gateway | 30
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Motorsteuerung EKP-Steuerung | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Uklad sterowania silnika Sterownik EKP | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Informacje dla kierowcy System kamer | 45
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Serwis Informacja serwisowa | 30
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Napinacz pasa bezp. REV Right | 30
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Napinacz pasa bezp. REV Left | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Serwis Dynamiczna informacja serwisowa | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Napinacz pasa bezp. REV Right | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Sterownik klapy tylnej | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Predkosc jazdy Czujnik radarowy | 30
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Systemy diagn./magistrali Diagnoza systemu | 22
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Panel obslugi tylny | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Uklad sterowania silnika Sterownik EKP | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Uklad sterowania silnika Motronic MED | 4B
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Napinacz pasa bezp. REV Left | 30
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 45
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 45
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Górny panel obslugi | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Elektroniczna regulacja siedzenia tyl | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Poduszka powietrzna AB ARCADE | 77
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Stacyjka elektroniczna | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Zabezp.antywlamaniowe Immobilizer | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 350 CGI 4MATIC | 3,5 | 225 | M 276.950 | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03


DVD 2017/2:PKW:MERCEDES-BENZ:S 500 CGI

MERCEDES-BENZ S 500 CGI

S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Pompa foteli dynamicznych | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 45
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Zabezp.antywlamaniowe Immobilizer | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Motorsteuerung EKP-Steuerung | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Predkosc jazdy Czujnik radarowy | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Sterownik klapy tylnej | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Centrala elektroniczna Centralny uklad elektron., przód | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Górny panel obslugi | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Serwis Informacja serwisowa | 30
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Stacyjka elektroniczna | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Informacje dla kierowcy System kamer | 45
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Uklad sterowania silnika Motronic MED | 4B
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Napinacz pasa bezp. REV Left | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Systemy diagn./magistrali Diagnoza systemu | 22
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Informacje dla kierowcy Media Interface | 30
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Poduszka powietrzna AB ARCADE | 77
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Zespól obslugi dachu | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Elektroniczna regulacja siedzenia tyl | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 45
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Stacyjka elektroniczna | 30
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Predkosc jazdy Czujnik radarowy | 30
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Napinacz pasa bezp. REV Right | 30
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Napinacz pasa bezp. REV Right | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Panel obslugi tylny | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Systemy diagn./magistrali Gateway | 30
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Sterownik przyczepy | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Napinacz pasa bezp. REV Left | 30
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Serwis Dynamiczna informacja serwisowa | 42
S 500 CGI | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47


DVD 2017/2:PKW:MERCEDES-BENZ:S 500 CGI 4MATIC

MERCEDES-BENZ S 500 CGI 4MATIC

S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Napinacz pasa bezp. REV Left | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 45
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Elektroniczna regulacja siedzenia tyl | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Systemy diagn./magistrali Diagnoza systemu | 22
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Serwis Dynamiczna informacja serwisowa | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Sterownik przyczepy | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Pompa foteli dynamicznych | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Uklad sterowania silnika Motronic MED | 4B
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Informacje dla kierowcy Media Interface | 30
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 45
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Sterownik klapy tylnej | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Systemy diagn./magistrali Gateway | 30
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Predkosc jazdy Czujnik radarowy | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Centrala elektroniczna Centralny uklad elektron., przód | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Napinacz pasa bezp. REV Left | 30
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Informacje dla kierowcy Odtwarzacz DVD | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Zabezp.antywlamaniowe Immobilizer | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Poduszka powietrzna AB ARCADE | 77
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Napinacz pasa bezp. REV Right | 30
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Stacyjka elektroniczna | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Napinacz pasa bezp. REV Right | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Uklad sterowania silnika Sterownik EKP | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Predkosc jazdy Czujnik radarowy | 30
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Panel obslugi tylny | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Zespól obslugi dachu | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Górny panel obslugi | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Serwis Informacja serwisowa | 30
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Stacyjka elektroniczna | 30
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Motorsteuerung EKP-Steuerung | 42
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Informacje dla kierowcy System kamer | 45
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
S 500 CGI 4MATIC | 4,7 | 320 | M 278.932 | 9.2010-12.2013 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42


DVD 2017/2:PKW:MERCEDES-BENZ:SL 300

MERCEDES-BENZ SL 300

SL 300 | 3 | 170 | M 272.949 | 5.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
SL 300 | 3 | 170 | M 272.949 | 5.2009- | Elektron.zarzadz.energia Uklad sterowania sieci pokladowej VSC | 42
SL 300 | 3 | 170 | M 272.949 | 5.2009- | Poduszka powietrzna AB ARMADA | 77
SL 300 | 3 | 170 | M 272.949 | 5.2009- | Informacje dla kierowcy Media Interface | 4D
SL 300 | 3 | 170 | M 272.949 | 5.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SL 300 | 3 | 170 | M 272.949 | 5.2009- | Poduszka powietrzna AB TC | 77
SL 300 | 3 | 170 | M 272.949 | 5.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
SL 300 | 3 | 170 | M 272.949 | 5.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
SL 300 | 3 | 170 | M 272.949 | 5.2009- | Informacje dla kierowcy Zmieniarka CD | 42
SL 300 | 3 | 170 | M 272.949 | 5.2009- | Systemy diagn./magistrali Bramka | 2C
SL 300 | 3 | 170 | M 272.949 | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 42
SL 300 | 3 | 170 | M 272.949 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
SL 300 | 3 | 170 | M 272.949 | 5.2009- | Ster.skrzyni biegów EGS | 42
SL 300 | 3 | 170 | M 272.949 | 5.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
SL 300 | 3 | 170 | M 272.949 | 5.2009- | Elektron.zarzadz.energia Sterowanie sieci pokladowej VSC | 42
SL 300 | 3 | 170 | M 272.949 | 5.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42


DVD 2017/2:PKW:MINI (BMW):Cooper D Cabrio

MINI (BMW) Cooper D Cabrio

Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Informacje dla kierowcy Touchpad | 36
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Informacje dla kierowcy System kamer | 57
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Przeglad systemu Przeglad ukladu | 30
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Serwis Wskazanie serwisowe | 30
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Uklad sterowania silnika EDC 17 | 5A
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Poduszka powietrzna ACSM | 4H
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Oswietlenie LED – modul mocy z lewej | 60
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Systemy diagn./magistrali Gateway | 4H
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Uklad sterowania silnika Automatyka start/stop | 2F
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Centrala elektroniczna ZE | 4B
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
Cooper D Cabrio | 1,5 | 85 | B37 C15A | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Uklad zapobieg.zablok. ASR | 4D
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Uklad sterowania silnika EDC 17 | 4C
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Telefon | 57
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Poduszka powietrzna ACSM | 01
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Uklad zapobieg.zablok. ABS | 30
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Serwis Wskazanie serwisowe | 30
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Elektronika komfortu Modul wideo | 57
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper D Cabrio | 1,6 | 82 | N47 C16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ASR | 4D
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Przeglad systemu Przeglad ukladu | 30
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ABS | 30
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Uklad sterowania silnika EDC 17 | 4C
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 57
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Elektronika komfortu Modul wideo | 57
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Serwis Wskazanie serwisowe | 30
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Informacje dla kierowcy Telefon | 57
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper D Cabrio | 2 | 82 | N47 C20A | 3.2011- | Poduszka powietrzna ACSM | 01


DVD 2017/2:PKW:MINI (BMW):Cooper SD

MINI (BMW) Cooper SD

Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Elektronika komfortu Panel obslugi dachu | 42
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Systemy diagn./magistrali Gateway | 4H
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Poduszka powietrzna ACSM | 4H
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Poduszka powietrzna ACSM | 4H
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Oswietlenie LED – modul mocy z lewej | 60
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Informacje dla kierowcy System edycji obrazu | 4B
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Elektronika komfortu Sterownik przyczepy | 30
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Informacje dla kierowcy System edycji obrazu | 4B
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Centrala elektroniczna ZE | 4B
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Elektronika komfortu Sterownik przyczepy | 30
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Informacje dla kierowcy System kamer | 57
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Informacje dla kierowcy Touchpad | 36
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Informacje dla kierowcy Active Sound Design | 42
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Systemy diagn./magistrali Gateway | 4H
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Informacje dla kierowcy System kamer | 57
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Serwis Wskazanie serwisowe | 30
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Przeglad systemu Przeglad ukladu | 30
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Informacje dla kierowcy Audio | 30
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Oswietlenie LED – modul mocy z lewej | 60
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Przeglad systemu Przeglad ukladu | 30
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Centrala elektroniczna ZE | 4B
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Uklad sterowania silnika EDC 17 | 5A
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Informacje dla kierowcy Active Sound Design | 42
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Elektronika komfortu Panel obslugi dachu | 42
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Informacje dla kierowcy Audio | 30
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Informacje dla kierowcy Touchpad | 36
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Serwis Wskazanie serwisowe | 30
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
Cooper SD | 2 | 125 | B47 C20A | 7.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper SD | 2 | 125 | B47 C20A | 10.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ABS | 30
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Poduszka powietrzna ACSM | 01
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ASR | 4D
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Telefon | 57
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Serwis Wskazanie serwisowe | 30
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Uklad sterowania silnika EDC 17 | 4C
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Modul wideo | 57
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 57
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Poduszka powietrzna AB | 4H
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Przeglad systemu Przeglad ukladu | 30
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper SD | 2 | 100 | N47 C20A | 3.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:MINI (BMW):Cooper SD Cabrio

MINI (BMW) Cooper SD Cabrio

Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Poduszka powietrzna ACSM | 4H
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Serwis Wskazanie serwisowe | 30
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Centrala elektroniczna ZE | 4B
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Systemy diagn./magistrali Gateway | 4H
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Informacje dla kierowcy System kamer | 57
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Informacje dla kierowcy Touchpad | 36
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Przeglad systemu Przeglad ukladu | 30
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Uklad sterowania silnika EDC 17 | 5A
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Oswietlenie LED – modul mocy z lewej | 60
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper SD Cabrio | 2 | 125 | B47 C20A | 3.2016- | Uklad sterowania silnika Automatyka start/stop | 2F
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 57
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Elektronika komfortu Modul wideo | 57
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Poduszka powietrzna ACSM | 01
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ABS | 30
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Przeglad systemu Przeglad ukladu | 30
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Uklad sterowania silnika EDC 17 | 4C
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ASR | 4D
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Serwis Wskazanie serwisowe | 30
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy Telefon | 57
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper SD Cabrio | 2 | 105 | N47 C20A | 3.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57


DVD 2017/2:PKW:MINI (BMW):Cooper SD Clubman

MINI (BMW) Cooper SD Clubman

Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Uklad sterowania silnika EDC 17 | 5A
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy System kamer | 57
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy System edycji obrazu | 4B
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Oswietlenie LED – modul mocy z lewej | 60
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Poduszka powietrzna ACSM | 4H
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Centrala elektroniczna ZE | 4B
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Elektronika komfortu Sterownik przyczepy | 30
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Elektronika komfortu Panel obslugi dachu | 42
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Serwis Wskazanie serwisowe | 30
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Systemy diagn./magistrali Gateway | 4H
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Przeglad systemu Przeglad ukladu | 30
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Audio | 30
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Touchpad | 36
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper SD Clubman | 2 | 140 | B47 C20A | 11.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ASR | 4D
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ABS | 30
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Poduszka powietrzna ACSM | 01
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 57
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Przeglad systemu Przeglad ukladu | 30
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Telefon | 57
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Serwis Wskazanie serwisowe | 30
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Uklad sterowania silnika EDC 17 | 4C
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Poduszka powietrzna AB | 4H
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper SD Clubman | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Modul wideo | 57


DVD 2017/2:PKW:MINI (BMW):Cooper SD Countryman

MINI (BMW) Cooper SD Countryman

Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 57
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Przeglad systemu Przeglad ukladu | 30
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ASR | 4D
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Modul wideo | 57
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Serwis Wskazanie serwisowe | 30
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Telefon | 57
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ABS | 30
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Poduszka powietrzna ACSM | 01
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cooper SD Countryman | 2 | 100 | N47 C20A | 3.2011- | Uklad sterowania silnika EDC 17 | 4C


DVD 2017/2:PKW:MINI (BMW):Cooper SD Countryman ALL4

MINI (BMW) Cooper SD Countryman ALL4

Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Telefon | 57
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Przeglad systemu Przeglad ukladu | 30
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ASR | 4D
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Poduszka powietrzna ACSM | 01
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Uklad sterowania silnika EDC 17 | 4C
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Uklad zapobieg.zablok. ABS | 30
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 57
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Serwis Wskazanie serwisowe | 30
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Elektronika komfortu Modul wideo | 57
Cooper SD Countryman ALL4 | 2 | 100 | N47 C20A | 3.2011- | Informacje dla kierowcy System zarzadzania MOST | 47


DVD 2017/2:PKW:MINI (BMW):One D Clubman

MINI (BMW) One D Clubman

One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Elektronika komfortu Sterownik przyczepy | 30
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Serwis Wskazanie serwisowe | 30
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Systemy diagn./magistrali Gateway | 4H
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy System edycji obrazu | 4B
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Audio | 30
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Oswietlenie LED – modul mocy z lewej | 60
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy System kamer | 57
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Centrala elektroniczna ZE | 4B
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Poduszka powietrzna ACSM | 4H
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Przeglad systemu Przeglad ukladu | 30
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Touchpad | 36
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Uklad sterowania silnika EDC 17 | 5A
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Elektronika komfortu Panel obslugi dachu | 42
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4B
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Oswietlenie LED – modul mocy z prawej | 4B
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
One D Clubman | 1,5 | 85 | B37 C15A | 11.2015- | Oprzyrzadowanie Tablica wskazników | 4B
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Poduszka powietrzna AB | 4H
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Poduszka powietrzna ACSM | 01
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Uklad sterowania silnika EDC 17 | 4C
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Telefon | 57
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 36
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Elektronika komfortu Modul wideo | 57
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Uklad zapobieg.zablok. ABS | 30
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | System oczyszcz.spalin Filtr czasteczek stalych | 40
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Uklad zapobieg.zablok. ASR | 4D
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Serwis Wskazanie serwisowe | 30
One D Clubman | 1,6 | 66 | N47 C16A | 9.2010- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57


DVD 2017/2:PKW:MAHINDRA:XYLO 2.5mDI mEagle CRDe

MAHINDRA XYLO 2.5mDI mEagle CRDe

XYLO 2.5mDI mEagle CRDe | 2,5 | 68 | mDI CRDe | 1.2009- | Oprzyrzadowanie Tablica wskazników | 28
XYLO 2.5mDI mEagle CRDe | 2,5 | 68 | mDI CRDe | 1.2009- | Poduszka powietrzna AB | 42
XYLO 2.5mDI mEagle CRDe | 2,5 | 68 | mDI CRDe | 1.2009- | Uklad sterowania silnika EDC 17C | 42
XYLO 2.5mDI mEagle CRDe | 2,5 | 68 | mDI CRDe | 1.2009- | Uklad sterowania silnika EDC 16 C | 42


DVD 2017/2:PKW:MITSUBISHI:L 200 3.0i V6 4x4

MITSUBISHI L 200 3.0i V6 4x4

L 200 3.0i V6 4x4 | 3 | 107 | 6G72 | 6.1990-5.1991 | Uklad sterowania silnika MPI | 10


DVD 2017/2:PKW:NISSAN:GT-R 3.8 Turbo Coupe 4x4

NISSAN GT-R 3.8 Turbo Coupe 4x4

GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Ster.skrzyni biegów EGS | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Poduszka powietrzna AB | 30
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Uklad zapobieg.zablok. ABS | 42
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Uklad sterowania silnika ECCS | 4B
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Oprzyrzadowanie Tablica wskazników | 30
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Ster.skrzyni biegów GS | 4B
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Poduszka powietrzna AB | 30
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Centrala elektroniczna ZE | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Uklad sterowania silnika ECCS | 4B
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Uklad zapobieg.zablok. ABS | 4B
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Poduszka powietrzna AB | 30
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Uklad zapobieg.zablok. ABS | 4B
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Oprzyrzadowanie Tablica wskazników | 30
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Uklad sterowania silnika ECCS 2 | 5A
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Poduszka powietrzna AB | 30
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Uklad zapobieg.zablok. ABS | 6B
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Uklad zapobieg.zablok. ABS | 42
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Uklad sterowania silnika ECCS | 4B
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Oprzyrzadowanie Tablica wskazników | 30
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Oswietlenie Autom. regulacja szerokosci swiatel | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Elektronika komfortu Aktywna regulacja halasu | 42
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Uklad zapobieg.zablok. ABS | 6B
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Uklad zapobieg.zablok. ABS | 4B
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Ster.skrzyni biegów GS | 4B
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Centrala elektroniczna ZE | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Ster.skrzyni biegów EGS | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Ster.skrzyni biegów GS | 4B
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Uklad zapobieg.zablok. ABS | 6B
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Ster.skrzyni biegów EGS | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Elektronika komfortu Aktywna regulacja halasu | 42
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Elektronika komfortu Aktywna regulacja halasu | 42
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Uklad sterowania silnika ECCS 2 | 5A
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Centrala elektroniczna ZE | 57
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 11.2010-10.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 404 | VR38DETT | 11.2011- | Uklad zapobieg.zablok. ABS | 42
GT-R 3.8 Turbo Coupe 4x4 | 3,8 | 390 | VR38DETT | 12.2010-10.2011 | Oswietlenie Autom. regulacja szerokosci swiatel | 57


DVD 2017/2:PKW:NISSAN:Note 1.5 dCi 86

NISSAN Note 1.5 dCi 86

Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Poduszka powietrzna AB | 30
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Elektronika komfortu centralny sterownik drzwi | 57
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Uklad zapobieg.zablok. ABS | 4E
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Ster.skrzyni biegów EGS | 57
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Ster.skrzyni biegów GS | 30
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Uklad sterowania silnika CR/EDG | 60
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Zamek centralny Centralny zamek | 40
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Poduszka powietrzna AB | 30
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Uklad zapobieg.zablok. ABS | 6B
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Uklad zapobieg.zablok. ABS | 42
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Uklad zapobieg.zablok. ABS | 4B
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Centrala elektroniczna ZE | 57
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Oprzyrzadowanie Tablica wskazników | 30
Note 1.5 dCi 86 | 1,5 | 63 | K9K | 1.2006- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30


DVD 2017/2:PKW:NISSAN:NP300 2.5 dCi

NISSAN NP300 2.5 dCi

NP300 2.5 dCi | 2,5 | 98 | YD25 | 8.2010- | Uklad zapobieg.zablok. ABS | 6B
NP300 2.5 dCi | 2,5 | 98 | YD25 | 8.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
NP300 2.5 dCi | 2,5 | 98 | YD25 | 8.2010- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
NP300 2.5 dCi | 2,5 | 98 | YD25 | 8.2010- | Uklad zapobieg.zablok. ABS | 42
NP300 2.5 dCi | 2,5 | 98 | YD25 | 8.2010- | Uklad zapobieg.zablok. ABS | 42
NP300 2.5 dCi | 2,5 | 98 | YD25 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
NP300 2.5 dCi | 2,5 | 98 | YD25 | 8.2010- | Uklad sterowania silnika CR/EDC | 4B
NP300 2.5 dCi | 2,5 | 98 | YD25 | 8.2010- | Uklad sterowania silnika EDK01M | 46
NP300 2.5 dCi | 2,5 | 98 | YD25 | 8.2010- | Poduszka powietrzna AB | 30
NP300 2.5 dCi | 2,5 | 98 | YD25 | 8.2010- | Uklad zapobieg.zablok. ABS | 4B
NP300 2.5 dCi | 2,5 | 98 | YD25 | 8.2010- | Poduszka powietrzna AB | 01
NP300 2.5 dCi | 2,5 | 98 | YD25 | 8.2010- | Ster.skrzyni biegów GS | 30


DVD 2017/2:PKW:NISSAN:NP300 2.5 dCi 4x4

NISSAN NP300 2.5 dCi 4x4

NP300 2.5 dCi 4x4 | 2,5 | 98 | YD25 | 8.2010- | Poduszka powietrzna AB | 30
NP300 2.5 dCi 4x4 | 2,5 | 98 | YD25 | 8.2010- | Poduszka powietrzna AB | 01
NP300 2.5 dCi 4x4 | 2,5 | 98 | YD25 | 8.2010- | Ster.skrzyni biegów GS | 30
NP300 2.5 dCi 4x4 | 2,5 | 98 | YD25 | 8.2010- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
NP300 2.5 dCi 4x4 | 2,5 | 98 | YD25 | 8.2010- | Uklad zapobieg.zablok. ABS | 42
NP300 2.5 dCi 4x4 | 2,5 | 98 | YD25 | 8.2010- | Uklad zapobieg.zablok. ABS | 4B
NP300 2.5 dCi 4x4 | 2,5 | 98 | YD25 | 8.2010- | Uklad sterowania silnika CR/EDC | 4B
NP300 2.5 dCi 4x4 | 2,5 | 98 | YD25 | 8.2010- | Uklad zapobieg.zablok. ABS | 42
NP300 2.5 dCi 4x4 | 2,5 | 98 | YD25 | 8.2010- | Uklad sterowania silnika EDK01M | 46
NP300 2.5 dCi 4x4 | 2,5 | 98 | YD25 | 8.2010- | Uklad zapobieg.zablok. ABS | 6B
NP300 2.5 dCi 4x4 | 2,5 | 98 | YD25 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
NP300 2.5 dCi 4x4 | 2,5 | 98 | YD25 | 8.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:NISSAN:Patrol GR 3.0 dCi 4x4

NISSAN Patrol GR 3.0 dCi 4x4

Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Uklad sterowania silnika CR/EDC | 4B
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Uklad zapobieg.zablok. ABS | 42
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Uklad zapobieg.zablok. ABS | 42
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Uklad zapobieg.zablok. ABS | 4B
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Ster.skrzyni biegów EGS | 57
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Uklad zapobieg.zablok. ABS | 6B
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Uklad sterowania silnika EDC 16 | 4B
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Uklad sterowania silnika Diesel Denso CR CAN | 4B
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Ster.skrzyni biegów GS | 30
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Oprzyrzadowanie Tablica wskazników | 30
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Centrala elektroniczna ZE | 57
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Poduszka powietrzna AB | 30
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Poduszka powietrzna AB | 30
Patrol GR 3.0 dCi 4x4 | 3 | 118 | ZD30DDTI | 1.2007-3.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:NISSAN:Primera 2.2 Diesel Turbo

NISSAN Primera 2.2 Diesel Turbo

Primera 2.2 Diesel Turbo | 2,2 | 93 | YD22DDT | 12.2001-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Primera 2.2 Diesel Turbo | 2,2 | 100 | YD22DDT | 1.2003-9.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Primera 2.2 Diesel Turbo | 2,2 | 100 | YD22DDT | 1.2003-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Primera 2.2 Diesel Turbo | 2,2 | 100 | YD22DDT | 1.2003-9.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Primera 2.2 Diesel Turbo | 2,2 | 100 | YD22DDT | 1.2003-9.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Primera 2.2 Diesel Turbo | 2,2 | 93 | YD22DDT | 12.2001-8.2010 | Uklad zapobieg.zablok. ABS | 4B
Primera 2.2 Diesel Turbo | 2,2 | 93 | YD22DDT | 12.2001-8.2010 | Ster.skrzyni biegów GS | 30
Primera 2.2 Diesel Turbo | 2,2 | 100 | YD22DDT | 1.2003-9.2010 | Poduszka powietrzna AB | 30
Primera 2.2 Diesel Turbo | 2,2 | 100 | YD22DDT | 1.2003-9.2010 | Poduszka powietrzna AB | 01
Primera 2.2 Diesel Turbo | 2,2 | 100 | YD22DDT | 1.2003-9.2010 | Uklad zapobieg.zablok. ABS | 42
Primera 2.2 Diesel Turbo | 2,2 | 93 | YD22DDT | 12.2001-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Primera 2.2 Diesel Turbo | 2,2 | 93 | YD22DDT | 12.2001-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Primera 2.2 Diesel Turbo | 2,2 | 93 | YD22DDT | 12.2001-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Primera 2.2 Diesel Turbo | 2,2 | 93 | YD22DDT | 12.2001-8.2010 | Uklad sterowania silnika CR/EDC | 4B
Primera 2.2 Diesel Turbo | 2,2 | 100 | YD22DDT | 1.2003-9.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Primera 2.2 Diesel Turbo | 2,2 | 93 | YD22DDT | 12.2001-8.2010 | Poduszka powietrzna AB | 30
Primera 2.2 Diesel Turbo | 2,2 | 93 | YD22DDT | 12.2001-8.2010 | Uklad zapobieg.zablok. ABS | 42
Primera 2.2 Diesel Turbo | 2,2 | 100 | YD22DDT | 1.2003-9.2010 | Ster.skrzyni biegów GS | 30
Primera 2.2 Diesel Turbo | 2,2 | 100 | YD22DDT | 1.2003-9.2010 | Uklad sterowania silnika CR/EDC | 4B
Primera 2.2 Diesel Turbo | 2,2 | 93 | YD22DDT | 12.2001-8.2010 | Uklad zapobieg.zablok. ABS | 42
Primera 2.2 Diesel Turbo | 2,2 | 93 | YD22DDT | 12.2001-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Primera 2.2 Diesel Turbo | 2,2 | 93 | YD22DDT | 12.2001-8.2010 | Poduszka powietrzna AB | 01
Primera 2.2 Diesel Turbo | 2,2 | 93 | YD22DDT | 12.2001-8.2010 | Uklad zapobieg.zablok. ABS | 6B
Primera 2.2 Diesel Turbo | 2,2 | 100 | YD22DDT | 1.2003-9.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Primera 2.2 Diesel Turbo | 2,2 | 100 | YD22DDT | 1.2003-9.2010 | Uklad zapobieg.zablok. ABS | 6B
Primera 2.2 Diesel Turbo | 2,2 | 100 | YD22DDT | 1.2003-9.2010 | Uklad zapobieg.zablok. ABS | 4B


DVD 2017/2:PKW:OPEL:Antara 2.0 CDTI 4x4

OPEL Antara 2.0 CDTI 4x4

Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Oprzyrzadowanie Tablica wskazników | 42
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Poduszka powietrzna SDM | 47
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Dod.cent.skrz.elektr. ZE | 42
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Informacje dla kierowcy Telefon | 30
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Przeglad systemu Przeglad ukladu | 42
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Informacje dla kierowcy Audio/nawigacja | 40
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Informacje dla kierowcy Audio | 42
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Uklad zapobieg.zablok. ABS | 42
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Informacje dla kierowcy System nawigacyjny | 42
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Uklad sterowania silnika CR/EDC | 4C
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Informacje dla kierowcy Audio | 42
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Centrala elektroniczna ZE | 47
Antara 2.0 CDTI 4x4 | 2 | 125 | B 20 DTH | 3.2016- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Oprzyrzadowanie Tablica wskazników | 42
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Poduszka powietrzna SDM | 47
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Centrala elektroniczna ZE | 47
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Dod.cent.skrz.elektr. ZE | 42
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Informacje dla kierowcy Audio | 42
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Informacje dla kierowcy System nawigacyjny | 42
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Przeglad systemu Przeglad ukladu | 42
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Uklad sterowania silnika EDC 16 C | 4C
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Informacje dla kierowcy Telefon | 30
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Uklad zapobieg.zablok. ABS | 42
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 5.2006- | Informacje dla kierowcy Audio | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Uklad zapobieg.zablok. ABS | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Informacje dla kierowcy Audio | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Poduszka powietrzna SDM | 47
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Oprzyrzadowanie Tablica wskazników | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Informacje dla kierowcy System nawigacyjny | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Informacje dla kierowcy Telefon | 30
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Informacje dla kierowcy Audio | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Przeglad systemu Przeglad ukladu | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Uklad sterowania silnika EDC 16 C | 4C
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Centrala elektroniczna ZE | 47
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Dod.cent.skrz.elektr. ZE | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 5.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57


DVD 2017/2:PKW:OPEL:Antara 2.2 CDTI

OPEL Antara 2.2 CDTI

Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Uklad sterowania silnika CR/EDC | 4C
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Przeglad systemu Przeglad ukladu | 42
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio/nawigacja | 40
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Dod.cent.skrz.elektr. ZE | 42
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio | 42
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Oprzyrzadowanie Tablica wskazników | 42
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Poduszka powietrzna SDM | 47
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Uklad zapobieg.zablok. ABS | 42
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Telefon | 30
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Centrala elektroniczna ZE | 47
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio | 42


DVD 2017/2:PKW:OPEL:Antara 2.2 CDTI 4x4

OPEL Antara 2.2 CDTI 4x4

Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Przeglad systemu Przeglad ukladu | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Poduszka powietrzna SDM | 47
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Informacje dla kierowcy Telefon | 30
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Oprzyrzadowanie Tablica wskazników | 42
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Centrala elektroniczna ZE | 47
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio | 42
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Uklad sterowania silnika CR/EDC | 4C
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Poduszka powietrzna SDM | 47
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Uklad sterowania silnika CR/EDC | 4C
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio/nawigacja | 40
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Uklad zapobieg.zablok. ABS | 42
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Telefon | 30
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Przeglad systemu Przeglad ukladu | 42
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Centrala elektroniczna ZE | 47
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Dod.cent.skrz.elektr. ZE | 42
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Uklad zapobieg.zablok. ABS | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio/nawigacja | 40
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Oprzyrzadowanie Tablica wskazników | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Dod.cent.skrz.elektr. ZE | 42


DVD 2017/2:PKW:OPEL:Antara 2.4 4x4

OPEL Antara 2.4 4x4

Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Informacje dla kierowcy Audio/nawigacja | 40
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Poduszka powietrzna SDM | 47
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Uklad zapobieg.zablok. ABS | 42
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Oprzyrzadowanie Tablica wskazników | 42
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Informacje dla kierowcy Audio | 42
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Centrala elektroniczna ZE | 47
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Przeglad systemu Przeglad ukladu | 42
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Informacje dla kierowcy Telefon | 30
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Informacje dla kierowcy Audio | 42
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Uklad sterowania silnika GMPT-E | 4B
Antara 2.4 4x4 | 2,4 | 123 | A 24 X... | 11.2010- | Dod.cent.skrz.elektr. ZE | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Informacje dla kierowcy System nawigacyjny | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Uklad zapobieg.zablok. ABS | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Dod.cent.skrz.elektr. ZE | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Informacje dla kierowcy Telefon | 30
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Informacje dla kierowcy Audio | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Poduszka powietrzna SDM | 47
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Uklad sterowania silnika Motronic ME | 57
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Przeglad systemu Przeglad ukladu | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Centrala elektroniczna ZE | 47
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Informacje dla kierowcy Audio | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Oprzyrzadowanie Tablica wskazników | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 5.2006- | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:OPEL:Antara 3.2 V6 4x4

OPEL Antara 3.2 V6 4x4

Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Poduszka powietrzna SDM | 47
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Przeglad systemu Przeglad ukladu | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Centrala elektroniczna ZE | 47
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Dod.cent.skrz.elektr. ZE | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Uklad sterowania silnika Motronic ME | 57
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Informacje dla kierowcy System nawigacyjny | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Informacje dla kierowcy Telefon | 30
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Uklad zapobieg.zablok. ABS | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Informacje dla kierowcy Audio | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Oprzyrzadowanie Tablica wskazników | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Informacje dla kierowcy Audio | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 5.2006- | Ster.skrzyni biegów Automat 5-biegowy | 45


DVD 2017/2:PKW:OPEL:Astra 1.3 CDTI Sports Tourer

OPEL Astra 1.3 CDTI Sports Tourer

Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Poduszka powietrzna SDM | 30
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Uklad sterowania silnika EDC 17 | 4C
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Uklad sterowania silnika EDC 17 | 4B
Astra 1.3 CDTI Sports Tourer | 1,2 | 67 | A 13 DTE | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C


DVD 2017/2:PKW:OPEL:Astra 1.4 i Sports Tourer

OPEL Astra 1.4 i Sports Tourer

Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Poduszka powietrzna SDM | 30
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57


DVD 2017/2:PKW:OPEL:Astra 1.4 i Turbo Sports Tourer

OPEL Astra 1.4 i Turbo Sports Tourer

Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 88 | B 14 NEL | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 i Turbo Sports Tourer | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B


DVD 2017/2:PKW:OPEL:Astra 1.6 i Sports Tourer

OPEL Astra 1.6 i Sports Tourer

Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:OPEL:Astra 1.7 CDTI Sports Tourer

OPEL Astra 1.7 CDTI Sports Tourer

Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 7.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 7.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 7.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTL | 10.2010- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 74 | A 17 DTN | 4.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 7.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B


DVD 2017/2:PKW:OPEL:Astra 2.0 CDTI Sports Tourer

OPEL Astra 2.0 CDTI Sports Tourer

Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Poduszka powietrzna SDM | 30
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Informacje dla kierowcy Audio | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Centrala elektroniczna ZE | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 CDTI Sports Tourer | 2 | 96 |  | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Poduszka powietrzna SDM | 30
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Centrala elektroniczna ZE | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Uklad sterowania silnika EDC 17 | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Poduszka powietrzna SDM | 30
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Audio | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Uklad sterowania silnika EDC 17 | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Centrala elektroniczna ZE | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Audio | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Poduszka powietrzna SDM | 30
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Poduszka powietrzna SDM | 30
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | B 20 DTH | 3.2015- | Uklad sterowania silnika EDC 17 | 4B


DVD 2017/2:PKW:PEUGEOT:207 1.4 VTi

PEUGEOT 207 1.4 VTi

207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Centrala elektroniczna ZE | 57
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Informacje dla kierowcy Zmieniarka CD | 28
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Uklad sterowania silnika Motronic MEV | 45
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Poduszka powietrzna AB | 36
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Informacje dla kierowcy Audio | 5A
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Serwis Kasowanie inspekcji | 36
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Przeglad systemu Przeglad ukladu | 01
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Uklad sterowania silnika Motronic MEV | 45
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Zabezp.antywlamaniowe Autoalarm | 44
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Uklad zapobieg.zablok. ABS | 42
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | Informacje dla kierowcy Audio / Telematik | 57
207 1.4 VTi | 1,4 | 70 | 8F... | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91


DVD 2017/2:PKW:PEUGEOT:207 1.4 VTi SW

PEUGEOT 207 1.4 VTi SW

207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Zabezp.antywlamaniowe Autoalarm | 44
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Informacje dla kierowcy Audio / Telematik | 57
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Uklad sterowania silnika Motronic MEV | 45
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Uklad zapobieg.zablok. ABS | 42
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Serwis Kasowanie inspekcji | 36
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Poduszka powietrzna AB | 36
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Informacje dla kierowcy Audio / Telematik | 60
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Centrala elektroniczna ZE | 57
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Informacje dla kierowcy Zmieniarka CD | 28
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Przeglad systemu Przeglad ukladu | 01
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Informacje dla kierowcy Audio | 5A
207 1.4 VTi SW | 1,4 | 70 | 8F... | 7.2009- | Uklad sterowania silnika Motronic MEV | 45


DVD 2017/2:PKW:PEUGEOT:207 1.6i 16V

PEUGEOT 207 1.6i 16V

207 1.6i 16V | 1,6 | 81 |  | 11.2008- | Informacje dla kierowcy Audio | 42
207 1.6i 16V | 1,6 | 81 |  | 11.2008- | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 1.6i 16V | 1,6 | 81 |  | 12.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.6i 16V | 1,6 | 81 |  | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.6i 16V | 1,6 | 81 |  | 12.2010- | Informacje dla kierowcy Zmieniarka CD | 28
207 1.6i 16V | 1,6 | 81 |  | 12.2010- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6i 16V | 1,6 | 81 |  | 11.2008- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 1.6i 16V | 1,6 | 81 |  | 12.2010- | Centrala elektroniczna ZE | 57
207 1.6i 16V | 1,6 | 81 |  | 12.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.6i 16V | 1,6 | 81 |  | 12.2010- | Poduszka powietrzna AB | 36
207 1.6i 16V | 1,6 | 81 |  | 12.2010- | Serwis Kasowanie inspekcji | 36
207 1.6i 16V | 1,6 | 81 |  | 12.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.6i 16V | 1,6 | 81 |  | 12.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.6i 16V | 1,6 | 81 |  | 12.2010- | Uklad sterowania silnika Motronic ME | 45
207 1.6i 16V | 1,6 | 81 |  | 11.2008- | Serwis Zerowanie okresu | 98
207 1.6i 16V | 1,6 | 81 |  | 11.2008- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
207 1.6i 16V | 1,6 | 81 |  | 12.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6i 16V | 1,6 | 81 |  | 11.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6i 16V | 1,6 | 81 |  | 12.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.6i 16V | 1,6 | 81 |  | 11.2008- | Poduszka powietrzna AB | 75
207 1.6i 16V | 1,6 | 81 |  | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6i 16V | 1,6 | 81 |  | 11.2008- | Informacje dla kierowcy Multi-Info-Display | 42
207 1.6i 16V | 1,6 | 81 |  | 11.2008- | Uklad zapobieg.zablok. ABS | 42
207 1.6i 16V | 1,6 | 81 |  | 11.2008- | Centrala elektroniczna ZE | 01
207 1.6i 16V | 1,6 | 81 |  | 11.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 1.6i 16V | 1,6 | 81 |  | 12.2010- | Uklad zapobieg.zablok. ABS | 42
207 1.6i 16V | 1,6 | 81 |  | 12.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.6i 16V | 1,6 | 79 | N6A | 8.2008- | Informacje dla kierowcy Audio | 42
207 1.6i 16V | 1,6 | 79 | N6A | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.6i 16V | 1,6 | 79 | N6A | 8.2008- | Uklad zapobieg.zablok. ABS | 6B
207 1.6i 16V | 1,6 | 79 | N6A | 8.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6i 16V | 1,6 | 79 | N6A | 8.2008- | Uklad zapobieg.zablok. ABS | 42
207 1.6i 16V | 1,6 | 79 | N6A | 8.2008- | Poduszka powietrzna AB | 75
207 1.6i 16V | 1,6 | 79 | N6A | 8.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 1.6i 16V | 1,6 | 79 | N6A | 8.2008- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 1.6i 16V | 1,6 | 79 | N6A | 8.2008- | Serwis Zerowanie okresu | 98
207 1.6i 16V | 1,6 | 79 | N6A | 8.2008- | Informacje dla kierowcy Multi-Info-Display | 42
207 1.6i 16V | 1,6 | 79 | N6A | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6i 16V | 1,6 | 79 | N6A | 8.2008- | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 1.6i 16V | 1,6 | 79 | N6A | 8.2008- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
207 1.6i 16V | 1,6 | 79 | N6A | 8.2008- | Centrala elektroniczna ZE | 01


DVD 2017/2:PKW:PEUGEOT:207 1.9 D

PEUGEOT 207 1.9 D

207 1.9 D | 1,9 | 52 | 8.2008- | Informacje dla kierowcy Audio | 42
207 1.9 D | 1,9 | 52 | 8.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.9 D | 1,9 | 52 | 8.2008- | Uklad zapobieg.zablok. ABS | 42
207 1.9 D | 1,9 | 52 | 8.2008- | Uklad sterowania silnika VE/EDC | 42
207 1.9 D | 1,9 | 52 | 8.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 1.9 D | 1,9 | 52 | 8.2008- | Serwis Zerowanie okresu | 98
207 1.9 D | 1,9 | 52 | 8.2008- | Centrala elektroniczna ZE | 01
207 1.9 D | 1,9 | 52 | 8.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.9 D | 1,9 | 52 | 8.2008- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 1.9 D | 1,9 | 52 | 8.2008- | Poduszka powietrzna AB | 75
207 1.9 D | 1,9 | 52 | 8.2008- | Informacje dla kierowcy Multi-Info-Display | 42
207 1.9 D | 1,9 | 52 | 8.2008- | Elektronika komfortu Zespól kolumny kierowniczej | 30


DVD 2017/2:PKW:PEUGEOT:307 1.6i 16V BioFlex Break/SW

PEUGEOT 307 1.6i 16V BioFlex Break/SW

307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Informacje dla kierowcy Audio / Telematik | 60
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Serwis Kasowanie inspekcji | 36
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Informacje dla kierowcy Zmieniarka CD | 28
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Poduszka powietrzna AB | 77
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Uklad zapobieg.zablok. ABS | 6B
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 57
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Oswietlenie Litronic (Slave) | 30
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Zabezp.antywlamaniowe Autoalarm | 44
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Oprzyrzadowanie Przyrzad uniwersalny | 44
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Elektronika komfortu Dach otwierany | 42
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Przeglad systemu Przeglad ukladu | 01
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Centrala elektroniczna ZE | 57
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Informacje dla kierowcy Audio | 5A
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Elektronika komfortu Czujnik swiatla/deszczu | 22
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Oswietlenie Litronic (Master) | 42
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Uklad zapobieg.zablok. ABS | 64
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Uklad zapobieg.zablok. ABS | 63
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Ster.skrzyni biegów Automat 4-bieg. | 78
307 1.6i 16V BioFlex Break/SW | 1,6 | 80 | N6A | 9.2007- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:PEUGEOT:308 1.4 VTi

PEUGEOT 308 1.4 VTi

308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Serwis Kasowanie inspekcji | 36
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Poduszka powietrzna AB | 36
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Centrala elektroniczna ZE | 57
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Uklad sterowania silnika Motronic MEV | 45
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Uklad zapobieg.zablok. ABS | 63
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy Audio | 5A
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Uklad sterowania silnika Motronic MEV | 45
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Dach otwierany | 42
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy Audio / Telematik | 60
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy Audio / Telematik | 57
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Przeglad systemu Przeglad ukladu | 01
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.4 VTi | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22


DVD 2017/2:PKW:PEUGEOT:308 1.4 VTi SW

PEUGEOT 308 1.4 VTi SW

308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Poduszka powietrzna AB | 36
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Uklad zapobieg.zablok. ABS | 63
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy Audio / Telematik | 60
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy Audio | 5A
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Uklad sterowania silnika Motronic MEV | 45
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Dach otwierany | 42
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Uklad sterowania silnika Motronic MEV | 45
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy Audio / Telematik | 57
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Serwis Kasowanie inspekcji | 36
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Przeglad systemu Przeglad ukladu | 01
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Centrala elektroniczna ZE | 57
308 1.4 VTi SW | 1,4 | 72 | 8FR | 4.2010- | Elektronika komfortu Centralny sterownik drzwi | 47


DVD 2017/2:PKW:PEUGEOT:308 1.6i BioFlex SW

PEUGEOT 308 1.6i BioFlex SW

308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Uklad zapobieg.zablok. ABS | 63
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Serwis Kasowanie inspekcji | 36
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Informacje dla kierowcy Audio | 5A
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Poduszka powietrzna AB | 77
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Centrala elektroniczna ZE | 57
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Oswietlenie Litronic (Master) | 42
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Elektronika komfortu Dach otwierany | 42
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Przeglad systemu Przeglad ukladu | 01
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Uklad sterowania silnika Motronic ME Flex-Fuel | 57
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Oswietlenie Litronic (Slave) | 30
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Poduszka powietrzna AB | 36
308 1.6i BioFlex SW | 1,6 | 82 | N6A | 3.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22


DVD 2017/2:PKW:PEUGEOT:408 2.0i 16V Flex

PEUGEOT 408 2.0i 16V Flex

408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Serwis Kasowanie inspekcji | 36
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Uklad zapobieg.zablok. ABS | 63
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Informacje dla kierowcy Audio / telematyka | 57
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Uklad sterowania silnika IAW | 5A
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Przeglad systemu Przeglad ukladu | 01
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Elektronika komfortu Dach otwierany | 42
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Informacje dla kierowcy Audio | 5A
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Centrala elektroniczna ZE | 57
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Poduszka powietrzna AB | 36
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Informacje dla kierowcy Zmieniarka CD | 28
408 2.0i 16V Flex | 2 | 105 | RFJ | 3.2011- | Elektronika komfortu Centralny sterownik drzwi | 47


DVD 2017/2:PKW:PEUGEOT:508 1.6i THP

PEUGEOT 508 1.6i THP

508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Poduszka powietrzna AB | 36
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Uklad zapobieg.zablok. ABS | 63
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Serwis Reset interwalu | 2F
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Uklad sterowania silnika Motronic MED | 5A
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Centrala elektroniczna ZE | 57
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Informacje dla kierowcy Audio | 36
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6i THP | 1,6 | 120 | 5FM | 5.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42


DVD 2017/2:PKW:PROTON:Saga 1.3i Aeroback

PROTON Saga 1.3i Aeroback

Saga 1.3i Aeroback | 1,3 | 70 | S4PE | 2.2010- | Poduszka powietrzna AB | 30
Saga 1.3i Aeroback | 1,3 | 70 | S4PE | 2.2010- | Uklad sterowania silnika EMS | 4B
Saga 1.3i Aeroback | 1,3 | 70 | S4PE | 2.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Saga 1.3i Aeroback | 1,3 | 70 | S4PE | 2.2010- | Ster.skrzyni biegów Automat 4-biegowy | 42
Saga 1.3i Aeroback | 1,3 | 70 | S4PE | 2.2010- | Uklad zapobieg.zablok. ABS | 01
Saga 1.3i Aeroback | 1,3 | 70 | S4PE | 2.2010- | Poduszka powietrzna ACU | 30


DVD 2017/2:PKW:RENAULT:Clio I 1.6i

RENAULT Clio I 1.6i

Clio I 1.6i | 1,6 | 54 | C2L | 2.1996- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Clio I 1.6i | 1,6 | 54 | C3L-710 | 3.1991-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Clio I 1.6i | 1,6 | 66 | K7M | 1.1996-8.1999 | Uklad sterowania silnika Mono-Motr. MA | 42
Clio I 1.6i | 1,6 | 66 | K7M | 1.1996-8.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42


DVD 2017/2:PKW:RENAULT:Clio II 1.0i 8V

RENAULT Clio II 1.0i 8V

Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | Uklad zapobieg.zablok. ABS | 42
Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | Poduszka powietrzna AB | 09
Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | Poduszka powietrzna AB | 4H
Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | Uklad sterowania silnika Sirius | 42
Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | Poduszka powietrzna P. pow. | 09
Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | Poduszka powietrzna AB | 09
Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | Poduszka powietrzna AB | 09
Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | Ogrzewanie/klimatyzacja BAC | 22
Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | Uklad zapobieg.zablok. ABS | 63
Clio II 1.0i 8V | 1 | 43 | D7D | 9.1999-12.2006 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:RENAULT:Clio II 1.2 16V

RENAULT Clio II 1.2 16V

Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | Poduszka powietrzna AB | 09
Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | Ogrzewanie/klimatyzacja BAC | 22
Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | Centrala elektroniczna ZE | 42
Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | Uklad zapobieg.zablok. ABS | 63
Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | Poduszka powietrzna AB | 09
Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | Uklad sterowania silnika SIM | 42
Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | Poduszka powietrzna AB | 09
Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | Poduszka powietrzna P. pow. | 09
Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | Poduszka powietrzna AB | 4H
Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | Uklad sterowania silnika IAW | 48
Clio II 1.2 16V | 1,2 | 55 | D4F 722 | 10.2003- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64


DVD 2017/2:PKW:RENAULT:Fluence 2.0 16V

RENAULT Fluence 2.0 16V

Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Systemy diagn./magistrali Multimediagateway | 44
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Poduszka powietrzna AB | 36
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Informacje dla kierowcy Audio | 57
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Informacje dla kierowcy Audio | 57
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Centrala elektroniczna CE komora silnika | 4B
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Uklad zapobieg.zablok. ABS | 4F
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Elektronika komfortu Dach otwierany | 42
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Uklad sterowania silnika EMS | 4C
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Predkosc jazdy Sygnal | 31
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Fluence 2.0 16V | 2 | 105 | M4R 714 | 12.2010- | Informacje dla kierowcy Telematyka | 57


DVD 2017/2:PKW:RENAULT:Latitude 1.5 dCi

RENAULT Latitude 1.5 dCi

Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Centrala elektroniczna CE komora silnika | 57
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Poduszka powietrzna AB | 36
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 44
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Centrala elektroniczna CE wnetrze pojazdu | 01
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Informacje dla kierowcy Telematyka | 57
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Uklad sterowania silnika CR/EDG | 4C
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Systemy diagn./magistrali Multimediagateway | 44
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Informacje dla kierowcy Audio | 57
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Centrala elektroniczna CE komora silnika | 4B
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Latitude 1.5 dCi | 1,5 | 81 | K9K 782 | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57


DVD 2017/2:PKW:RENAULT:Latitude 2.0

RENAULT Latitude 2.0

Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Informacje dla kierowcy Audio | 57
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Systemy diagn./magistrali Multimediagateway | 44
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 44
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Centrala elektroniczna CE komora silnika | 4B
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Uklad sterowania silnika EMS | 4C
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Centrala elektroniczna CE komora silnika | 57
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Centrala elektroniczna CE wnetrze pojazdu | 01
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Poduszka powietrzna AB | 36
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Informacje dla kierowcy Telematyka | 57
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Latitude 2.0 | 2 | 103 | M4R 730 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Informacje dla kierowcy Telematyka | 57
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Centrala elektroniczna CE wnetrze pojazdu | 01
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Poduszka powietrzna AB | 36
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Informacje dla kierowcy Audio | 57
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 44
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Systemy diagn./magistrali Multimediagateway | 44
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Centrala elektroniczna CE komora silnika | 57
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Uklad sterowania silnika EMS | 4C
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Centrala elektroniczna CE komora silnika | 4B
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Latitude 2.0 | 2 | 103 | M4R 731 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Uklad sterowania silnika EMS | 4C
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 44
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Centrala elektroniczna CE komora silnika | 4B
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Poduszka powietrzna AB | 36
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Systemy diagn./magistrali Multimediagateway | 44
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Informacje dla kierowcy Telematyka | 57
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Centrala elektroniczna CE wnetrze pojazdu | 01
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Centrala elektroniczna CE komora silnika | 57
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Informacje dla kierowcy Audio | 57
Latitude 2.0 | 2 | 103 | M4R 735 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Centrala elektroniczna CE komora silnika | 57
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Centrala elektroniczna CE komora silnika | 4B
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Informacje dla kierowcy Telematyka | 57
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Uklad sterowania silnika EMS | 4C
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Systemy diagn./magistrali Multimediagateway | 44
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 44
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Centrala elektroniczna CE wnetrze pojazdu | 01
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Informacje dla kierowcy Audio | 57
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Poduszka powietrzna AB | 36
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Latitude 2.0 | 2 | 103 | M4R 746 | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57


DVD 2017/2:PKW:RENAULT:Latitude 2.0 dCi

RENAULT Latitude 2.0 dCi

Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Informacje dla kierowcy Telematyka | 57
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Centrala elektroniczna CE komora silnika | 4B
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Informacje dla kierowcy Audio | 57
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 44
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Uklad sterowania silnika CR/EDC 17CP | 57
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Centrala elektroniczna CE komora silnika | 57
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Poduszka powietrzna AB | 36
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Centrala elektroniczna CE wnetrze pojazdu | 01
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Uklad sterowania silnika CR/EDC 16CP | 4C
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Latitude 2.0 dCi | 2 | 96 | M9R 756 | 8.2010- | Systemy diagn./magistrali Multimediagateway | 44
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Centrala elektroniczna CE wnetrze pojazdu | 01
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Informacje dla kierowcy Audio | 57
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Centrala elektroniczna CE komora silnika | 57
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Informacje dla kierowcy Audio | 57
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Systemy diagn./magistrali Multimediagateway | 44
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Centrala elektroniczna CE komora silnika | 4B
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Centrala elektroniczna CE komora silnika | 4B
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Poduszka powietrzna AB | 36
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 44
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Systemy diagn./magistrali Multimediagateway | 44
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Uklad sterowania silnika CR/EDC 16CP | 4C
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Centrala elektroniczna CE wnetrze pojazdu | 01
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Centrala elektroniczna CE komora silnika | 57
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Informacje dla kierowcy Telematyka | 57
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Informacje dla kierowcy Telematyka | 57
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Poduszka powietrzna AB | 36
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 44
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Uklad sterowania silnika CR/EDC 16CP | 4C
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Latitude 2.0 dCi | 2 | 110 | M9R 8... | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Latitude 2.0 dCi | 2 | 127 | M9R 8... | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Informacje dla kierowcy Telematyka | 57
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Informacje dla kierowcy Audio | 57
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Centrala elektroniczna CE komora silnika | 57
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Systemy diagn./magistrali Multimediagateway | 44
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Elektronika komfortu Pamiec siedzen str.K | 4D
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Poduszka powietrzna AB | 36
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Centrala elektroniczna CE komora silnika | 4B
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 44
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Centrala elektroniczna CE wnetrze pojazdu | 01
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Uklad sterowania silnika CR/EDC 16CP | 4C
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Informacje dla kierowcy Audio/nawigacja | 57
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Latitude 2.0 dCi | 2 | 96 | M9R 846 | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01


DVD 2017/2:PKW:RENAULT:Latitude 2.5

RENAULT Latitude 2.5

Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Informacje dla kierowcy Telematyka | 57
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 44
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Poduszka powietrzna AB | 36
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Informacje dla kierowcy Audio | 57
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Centrala elektroniczna CE komora silnika | 4B
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Systemy diagn./magistrali Multimediagateway | 44
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Uklad sterowania silnika HI EWR | 57
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Centrala elektroniczna CE wnetrze pojazdu | 01
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Centrala elektroniczna CE komora silnika | 57
Latitude 2.5 | 2,5 | 130 | 2ZV 604 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42


DVD 2017/2:PKW:RENAULT:Latitude 3.0 dCi

RENAULT Latitude 3.0 dCi

Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Uklad sterowania silnika CR/EDC 16CP | 46
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 44
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Centrala elektroniczna CE wnetrze pojazdu | 01
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Systemy diagn./magistrali Multimediagateway | 44
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Centrala elektroniczna CE komora silnika | 57
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Informacje dla kierowcy Audio | 57
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Informacje dla kierowcy Telematyka | 57
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Centrala elektroniczna CE komora silnika | 4B
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Poduszka powietrzna AB | 36
Latitude 3.0 dCi | 3 | 177 | V9X 891 | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D


DVD 2017/2:PKW:RENAULT:Latitude 3.5

RENAULT Latitude 3.5

Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Informacje dla kierowcy Audio | 57
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Centrala elektroniczna CE komora silnika | 57
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Centrala elektroniczna CE komora silnika | 4B
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Poduszka powietrzna AB | 36
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Informacje dla kierowcy Telematyka | 57
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Systemy diagn./magistrali Multimediagateway | 44
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Uklad sterowania silnika HI EWR | 57
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Centrala elektroniczna CE wnetrze pojazdu | 01
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 44
Latitude 3.5 | 3,5 | 171 | 5ZV 604 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57


DVD 2017/2:PKW:RENAULT:Logan 1.6 Hi-Torque

RENAULT Logan 1.6 Hi-Torque

Logan 1.6 Hi-Torque | 1,6 | 66 | K7M | 5.2008- | Uklad sterowania silnika Valeo | 01
Logan 1.6 Hi-Torque | 1,6 | 66 | K7M | 5.2008- | Uklad zapobieg.zablok. ABS | 63
Logan 1.6 Hi-Torque | 1,6 | 66 | K7M | 5.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Logan 1.6 Hi-Torque | 1,6 | 66 | K7M | 5.2008- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:RENAULT:Megane 1.6i 16V GNC

RENAULT Megane 1.6i 16V GNC

Megane 1.6i 16V GNC | 1,6 | 69 | K4M-706 | 6.2003- | Ogrzewanie/klimatyzacja BAC | 22
Megane 1.6i 16V GNC | 1,6 | 69 | K4M-706 | 6.2003- | Uklad zapobieg.zablok. ABS | 42
Megane 1.6i 16V GNC | 1,6 | 69 | K4M-706 | 6.2003- | Poduszka powietrzna ACU | 45
Megane 1.6i 16V GNC | 1,6 | 69 | K4M-706 | 6.2003- | Centrala elektroniczna ZE | 42
Megane 1.6i 16V GNC | 1,6 | 69 | K4M-706 | 6.2003- | Poduszka powietrzna AC6 | 09
Megane 1.6i 16V GNC | 1,6 | 69 | K4M-706 | 6.2003- | Poduszka powietrzna AC4 | 09
Megane 1.6i 16V GNC | 1,6 | 69 | K4M-706 | 6.2003- | Ogrzewanie/klimatyzacja BAC_ECO | 22
Megane 1.6i 16V GNC | 1,6 | 69 | K4M-706 | 6.2003- | Poduszka powietrzna AB Renault | 22
Megane 1.6i 16V GNC | 1,6 | 69 | K4M-706 | 6.2003- | System kontroli ogumienia Kontrola cisnienia w oponach | 01
Megane 1.6i 16V GNC | 1,6 | 69 | K4M-706 | 6.2003- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Megane 1.6i 16V GNC | 1,6 | 69 | K4M-706 | 6.2003- | Uklad sterowania silnika Sirius | 42
Megane 1.6i 16V GNC | 1,6 | 69 | K4M-706 | 6.2003- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Megane 1.6i 16V GNC | 1,6 | 69 | K4M-706 | 6.2003- | Poduszka powietrzna AC6 | 09
Megane 1.6i 16V GNC | 1,6 | 69 | K4M-706 | 6.2003- | Poduszka powietrzna AC4 | 09


DVD 2017/2:PKW:RENAULT:Modus 1.2

RENAULT Modus 1.2

Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Uklad sterowania silnika SIM | 57
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Poduszka powietrzna AB | 09
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Systemy diagn./magistrali Kontrola VIN | 01
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Oswietlenie Adaptacyjne swiatla skretu | 57
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Oprzyrzadowanie Tablica wskazników | 57
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Poduszka powietrzna RC | 36
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Centrala elektroniczna CE komora silnika | 4B
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Uklad zapobieg.zablok. ABS | 42
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Modus 1.2 | 1,2 | 55 | D4F 74... | 9.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Centrala elektroniczna CE komora silnika | 4B
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Systemy diagn./magistrali Kontrola VIN | 01
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Poduszka powietrzna RC | 36
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Uklad zapobieg.zablok. ABS | 42
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Uklad sterowania silnika SIM | 57
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Poduszka powietrzna AB | 09
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Oswietlenie Adaptacyjne swiatla skretu | 57
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Oprzyrzadowanie Tablica wskazników | 57
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.2 | 1,2 | 58 | D4F 764 | 11.2004- | Oswietlenie Uklad ALWR i swiatla kier. | 57


DVD 2017/2:PKW:RENAULT:Modus 1.2 TCe

RENAULT Modus 1.2 TCe

Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Poduszka powietrzna AB | 09
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Poduszka powietrzna RC | 36
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Uklad zapobieg.zablok. ABS | 42
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Uklad sterowania silnika SIM | 57
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Modus 1.2 TCe | 1,1 | 74 | D4F 78... | 10.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65


DVD 2017/2:PKW:RENAULT:Modus 1.4

RENAULT Modus 1.4

Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Poduszka powietrzna AB | 09
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 57
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Centrala elektroniczna CE komora silnika | 4B
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Systemy diagn./magistrali Kontrola VIN | 01
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Oswietlenie Adaptacyjne swiatla skretu | 57
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Poduszka powietrzna RC | 36
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Uklad sterowania silnika Sagem | 57
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Oprzyrzadowanie Tablica wskazników | 57
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Uklad zapobieg.zablok. ABS | 42
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Modus 1.4 | 1,4 | 72 | K4J 770 | 6.2004-12.2006 | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Oprzyrzadowanie Tablica wskazników | 57
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Centrala elektroniczna CE komora silnika | 4B
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Poduszka powietrzna AB | 09
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 57
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Uklad zapobieg.zablok. ABS | 42
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Uklad sterowania silnika Sagem | 57
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Oswietlenie Adaptacyjne swiatla skretu | 57
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Poduszka powietrzna RC | 36
Modus 1.4 | 1,4 | 72 | K4J 780 | 7.2005-12.2006 | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:RENAULT:Modus 1.6

RENAULT Modus 1.6

Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Systemy diagn./magistrali Kontrola VIN | 01
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Uklad sterowania silnika Sagem | 57
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Poduszka powietrzna AB | 09
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Centrala elektroniczna CE komora silnika | 4B
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Uklad zapobieg.zablok. ABS | 42
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Oprzyrzadowanie Tablica wskazników | 57
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Oswietlenie Adaptacyjne swiatla skretu | 57
Modus 1.6 | 1,6 | 83 | K4M 790 | 9.2004- | Poduszka powietrzna RC | 36
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Systemy diagn./magistrali Kontrola VIN | 01
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Centrala elektroniczna CE komora silnika | 4B
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Uklad zapobieg.zablok. ABS | 42
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Poduszka powietrzna RC | 36
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Oswietlenie Adaptacyjne swiatla skretu | 57
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Oprzyrzadowanie Tablica wskazników | 57
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Ster.skrzyni biegów Automat 4-bieg. | 57
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Poduszka powietrzna AB | 09
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Modus 1.6 | 1,6 | 83 | K4M 791 | 9.2004- | Uklad sterowania silnika Sagem | 57
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Centrala elektroniczna CE komora silnika | 4B
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Oprzyrzadowanie Tablica wskazników | 57
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Uklad zapobieg.zablok. ABS | 42
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Uklad sterowania silnika Sagem | 57
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Poduszka powietrzna RC | 36
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Poduszka powietrzna AB | 09
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Oswietlenie Adaptacyjne swiatla skretu | 57
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 57
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Systemy diagn./magistrali Kontrola VIN | 01
Modus 1.6 | 1,6 | 65 | K4M 792 | 9.2004-12.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Poduszka powietrzna RC | 36
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Oswietlenie Adaptacyjne swiatla skretu | 57
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Oswietlenie Uklad ALWR i swiatla kier. | 57
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Systemy diagn./magistrali Kontrola VIN | 01
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Uklad sterowania silnika Sagem | 57
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Oprzyrzadowanie Tablica wskazników | 57
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Poduszka powietrzna AB | 09
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Uklad zapobieg.zablok. ABS | 42
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | Centrala elektroniczna CE komora silnika | 4B
Modus 1.6 | 1,6 | 65 | K4M 794 | 9.2004-12.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Oprzyrzadowanie Tablica wskazników | 57
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Uklad sterowania silnika Sagem | 57
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Uklad zapobieg.zablok. ABS | 42
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Poduszka powietrzna AB | 09
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Centrala elektroniczna CE komora silnika | 4B
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Oswietlenie Adaptacyjne swiatla skretu | 57
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Systemy diagn./magistrali Kontrola VIN | 01
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Modus 1.6 | 1,6 | 82 | K4M 800 | 2.2005- | Poduszka powietrzna RC | 36
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Oprzyrzadowanie Tablica wskazników | 57
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Uklad zapobieg.zablok. ABS | 42
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Systemy diagn./magistrali Kontrola VIN | 01
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Oswietlenie Adaptacyjne swiatla skretu | 57
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Poduszka powietrzna AB | 09
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Poduszka powietrzna RC | 36
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Ster.skrzyni biegów Automat 4-bieg. | 57
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Centrala elektroniczna CE komora silnika | 4B
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Centrala elektroniczna CE wnetrze pojazdu | 44
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Uklad sterowania silnika Sagem | 57
Modus 1.6 | 1,6 | 82 | K4M 801 | 2.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01


DVD 2017/2:PKW:RENAULT:Sandero 1.6 Hi-Torque

RENAULT Sandero 1.6 Hi-Torque

Sandero 1.6 Hi-Torque | 1,6 | 66 | K7M | 5.2009- | Centrala elektroniczna ZE | 44
Sandero 1.6 Hi-Torque | 1,6 | 66 | K7M | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Sandero 1.6 Hi-Torque | 1,6 | 66 | K7M | 5.2009- | Poduszka powietrzna AB | 36
Sandero 1.6 Hi-Torque | 1,6 | 66 | K7M | 5.2009- | Uklad sterowania silnika Valeo | 01
Sandero 1.6 Hi-Torque | 1,6 | 66 | K7M | 5.2009- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:RENAULT:Symbol 1.6 16V

RENAULT Symbol 1.6 16V

Symbol 1.6 16V | 1,6 | 79 | K4M | 1.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Symbol 1.6 16V | 1,6 | 79 | K4M | 1.2009- | Uklad sterowania silnika EMS | 5A


DVD 2017/2:PKW:RENAULT:Symbol 1.6 Hi-Torque

RENAULT Symbol 1.6 Hi-Torque

Symbol 1.6 Hi-Torque | 1,6 | 66 | K7M | 1.2009- | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:RIICH:G5 2.0T

RIICH G5 2.0T

G5 2.0T | 2 | 125 | SQR484B | 5.2009-12.2013 | Elektronika komfortu Ster.drzwi.str.kierowcy | 30
G5 2.0T | 2 | 125 | SQR484B | 5.2009-12.2013 | Poduszka powietrzna AB | 42
G5 2.0T | 2 | 125 | SQR484B | 5.2009-12.2013 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
G5 2.0T | 2 | 125 | SQR484B | 5.2009-12.2013 | Uklad zapobieg.zablok. ABS | 4K


DVD 2017/2:PKW:ROVER:25 1.1i

ROVER 25 1.1i

25 1.1i | 1,1 | 44 | 7.2001-5.2004 | Uklad sterowania silnika MEMS MPI | 30
25 1.1i | 1,1 | 44 | 7.2001-5.2004 | Uklad zapobieg.zablok. ABS | 42
25 1.1i | 1,1 | 44 | 7.2001-5.2004 | Poduszka powietrzna AB Autoliv | 22


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 1.8 T BioPower Cabriolet

SAAB (SAAB AUTOMOBILE AB) 9-3 1.8 T BioPower Cabriolet

9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Informacje dla kierowcy Audio | 42
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Przeglad systemu Widok systemu | 22
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Informacje dla kierowcy Naped DVD | 42
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Oswietlenie Migacz | 42
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Poduszka powietrzna SDM | 30
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Centrala elektroniczna ZE | 47
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Oswietlenie Reflektor ksenonowy | 60
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Blokada kierownicy | 42
9-3 1.8 T BioPower Cabriolet | 2 | 110 | B207E | 1.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Oswietlenie Reflektor ksenonowy | 60
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Informacje dla kierowcy Naped DVD | 42
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Poduszka powietrzna SDM | 30
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Oswietlenie Migacz | 42
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Przeglad systemu Widok systemu | 22
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Informacje dla kierowcy Audio | 42
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Blokada kierownicy | 42
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Centrala elektroniczna ZE | 47
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.8 T BioPower Cabriolet | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 1.8 T BioPower Kombi

SAAB (SAAB AUTOMOBILE AB) 9-3 1.8 T BioPower Kombi

9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Poduszka powietrzna SDM | 30
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Centrala elektroniczna ZE | 47
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Informacje dla kierowcy Audio | 42
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Oswietlenie Reflektor ksenonowy | 60
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Informacje dla kierowcy Naped DVD | 42
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Blokada kierownicy | 42
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Przeglad systemu Widok systemu | 22
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Oswietlenie Migacz | 42
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.8 T BioPower Kombi | 2 | 110 | B207E | 1.2007- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Centrala elektroniczna ZE | 47
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Oswietlenie Migacz | 42
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Oswietlenie Reflektor ksenonowy | 60
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Informacje dla kierowcy Audio | 42
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Przeglad systemu Widok systemu | 22
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Informacje dla kierowcy Naped DVD | 42
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Elektronika komfortu Blokada kierownicy | 42
9-3 1.8 T BioPower Kombi | 2 | 129 | B207L | 7.2007- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 1.8 T Cabriolet

SAAB (SAAB AUTOMOBILE AB) 9-3 1.8 T Cabriolet

9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Informacje dla kierowcy Audio | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Poduszka powietrzna SDM | 30
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Elektronika komfortu Blokada kierownicy | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Uklad sterowania silnika Trionic | 57
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Oswietlenie Reflektor ksenonowy | 60
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Informacje dla kierowcy Naped DVD | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Oswietlenie Migacz | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Przeglad systemu Widok systemu | 22
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Ster.skrzyni biegów Automat 6-biegowy | 46
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Centrala elektroniczna ZE | 47
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.8 T Cabriolet | 2 | 110 | B207E | 8.2003- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 1.8 T Kombi

SAAB (SAAB AUTOMOBILE AB) 9-3 1.8 T Kombi

9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Informacje dla kierowcy Naped DVD | 42
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Poduszka powietrzna SDM | 30
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Oswietlenie Migacz | 42
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Informacje dla kierowcy Audio | 42
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Przeglad systemu Widok systemu | 22
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Oswietlenie Reflektor ksenonowy | 60
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Elektronika komfortu Blokada kierownicy | 42
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Centrala elektroniczna ZE | 47
9-3 1.8 T Kombi | 2 | 110 | B207E | 5.2005- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 T BioPower

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 T BioPower

9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Oswietlenie Migacz | 42
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower | 2 | 120 |  | 9.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Oswietlenie Migacz | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Oswietlenie Migacz | 42
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Oswietlenie Migacz | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower | 2 | 154 | B207R | 9.2002- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 T BioPower Cabriolet

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 T BioPower Cabriolet

9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Oswietlenie Migacz | 42
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower Cabriolet | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Oswietlenie Migacz | 42
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower Cabriolet | 2 | 147 | B207L | 7.2007- | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Oswietlenie Migacz | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower Cabriolet | 2 | 145 | B207R | 7.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 T BioPower Kombi

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 T BioPower Kombi

9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Oswietlenie Migacz | 42
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower Kombi | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Oswietlenie Migacz | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower Kombi | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Oswietlenie Migacz | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower Kombi | 2 | 145 | B207R | 7.2007- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 T BioPower Kombi XWD

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 T BioPower Kombi XWD

9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Oswietlenie Migacz | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower Kombi XWD | 2 | 120 |  | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Oswietlenie Migacz | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Oswietlenie Migacz | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 147 | B207L | 7.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Oswietlenie Migacz | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower Kombi XWD | 2 | 154 | B207R | 6.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 30


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 T Kombi XWD

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 T Kombi XWD

9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna ZE | 47
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Poduszka powietrzna SDM | 30
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio | 42
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Przeglad systemu Widok systemu | 22
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Oswietlenie Migacz | 42
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T Kombi XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Oswietlenie Migacz | 42
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Poduszka powietrzna SDM | 30
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Centrala elektroniczna ZE | 47
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Audio | 42
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Przeglad systemu Widok systemu | 22
9-3 2.0 T Kombi XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Poduszka powietrzna SDM | 30
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Oswietlenie Migacz | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Przeglad systemu Widok systemu | 22
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Centrala elektroniczna ZE | 47
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Informacje dla kierowcy Audio | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T Kombi XWD | 2 | 154 | B207R | 9.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 T XWD

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 T XWD

9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Przeglad systemu Widok systemu | 22
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Poduszka powietrzna SDM | 30
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Oswietlenie Migacz | 42
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio | 42
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna ZE | 47
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Centrala elektroniczna ZE | 47
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Informacje dla kierowcy Audio | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Oswietlenie Migacz | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Poduszka powietrzna SDM | 30
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-12.2011 | Przeglad systemu Widok systemu | 22
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Oswietlenie Migacz | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Przeglad systemu Widok systemu | 22
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Informacje dla kierowcy Audio | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Centrala elektroniczna ZE | 47
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Poduszka powietrzna SDM | 30
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T XWD | 2 | 154 | B207R | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.3 T Cabriolet

SAAB (SAAB AUTOMOBILE AB) 9-3 2.3 T Cabriolet

9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Centrala elektroniczna ZE | 42
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Poduszka powietrzna SDM | 30
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Uklad sterowania silnika Trionic | 60
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Centrala elektroniczna ZE | 42
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Uklad zapobieg.zablok. ABS | 42
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Poduszka powietrzna AB | 30
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Uklad sterowania silnika Trionic | 60
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Uklad sterowania silnika Motronic M | 42
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Ster.skrzyni biegów Pólautomat 5-biegowy | 43
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Informacje dla kierowcy Audio | 42
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Informacje dla kierowcy Zmieniarka CD | 36
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Oprzyrzadowanie Tablica wskazników | 42
9-3 2.3 T Cabriolet | 2,3 | 165 | B235R | 10.1999-8.2003 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.8 T

SAAB (SAAB AUTOMOBILE AB) 9-3 2.8 T

9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Informacje dla kierowcy Audio | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Przeglad systemu Widok systemu | 22
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Poduszka powietrzna SDM | 30
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Centrala elektroniczna ZE | 47
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Oswietlenie Migacz | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Uklad sterowania silnika Motronic ME | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Informacje dla kierowcy Naped DVD | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Ster.skrzyni biegów Automat 6-biegowy | 46
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Ster.skrzyni biegów Automat 6-biegowy | 46
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Centrala elektroniczna ZE | 47
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Uklad sterowania silnika Motronic ME | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Przeglad systemu Widok systemu | 22
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Informacje dla kierowcy Audio | 42
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Oswietlenie Migacz | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Informacje dla kierowcy Naped DVD | 42
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Poduszka powietrzna SDM | 30
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.8 T | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.8 T | 2,8 | 203 | B284L | 4.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 30


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.8 T Cabriolet

SAAB (SAAB AUTOMOBILE AB) 9-3 2.8 T Cabriolet

9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Informacje dla kierowcy Naped DVD | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Informacje dla kierowcy Naped DVD | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Ster.skrzyni biegów Automat 6-biegowy | 46
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Uklad sterowania silnika Motronic ME | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Uklad sterowania silnika Motronic ME | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Przeglad systemu Widok systemu | 22
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Przeglad systemu Widok systemu | 22
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Oswietlenie Migacz | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Informacje dla kierowcy Audio | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Poduszka powietrzna SDM | 30
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Centrala elektroniczna ZE | 47
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Poduszka powietrzna SDM | 30
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Informacje dla kierowcy Audio | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Oswietlenie Migacz | 42
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.8 T Cabriolet | 2,8 | 203 | B284L | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 46
9-3 2.8 T Cabriolet | 2,8 | 184 | B284L | 9.2005- | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.8 T Kombi

SAAB (SAAB AUTOMOBILE AB) 9-3 2.8 T Kombi

9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Ster.skrzyni biegów Automat 6-biegowy | 46
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Przeglad systemu Widok systemu | 22
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Informacje dla kierowcy Naped DVD | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Poduszka powietrzna SDM | 30
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Centrala elektroniczna ZE | 47
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Centrala elektroniczna ZE | 47
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Informacje dla kierowcy Audio | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Informacje dla kierowcy Audio | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Ster.skrzyni biegów Automat 6-biegowy | 46
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Informacje dla kierowcy Naped DVD | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Oswietlenie Migacz | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Uklad sterowania silnika Motronic ME | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Poduszka powietrzna SDM | 30
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Uklad sterowania silnika Motronic ME | 42
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Oswietlenie Migacz | 42
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Przeglad systemu Widok systemu | 22
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.8 T Kombi | 2,8 | 202 | B284L | 3.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.8 T Kombi | 2,8 | 184 | B284L | 3.2005- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.8 T Kombi XWD

SAAB (SAAB AUTOMOBILE AB) 9-3 2.8 T Kombi XWD

9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Oswietlenie Migacz | 42
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Przeglad systemu Widok systemu | 22
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Centrala elektroniczna ZE | 47
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Poduszka powietrzna SDM | 30
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Informacje dla kierowcy Naped DVD | 42
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Informacje dla kierowcy Audio | 42
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.8 T Kombi XWD | 2,8 | 206 | B284R | 1.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.8 T XWD

SAAB (SAAB AUTOMOBILE AB) 9-3 2.8 T XWD

9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Informacje dla kierowcy Audio | 42
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Informacje dla kierowcy Naped DVD | 42
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Centrala elektroniczna ZE | 47
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Uklad sterowania silnika Motronic ME | 42
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Poduszka powietrzna SDM | 30
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Przeglad systemu Widok systemu | 22
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Oswietlenie Migacz | 42
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.8 T XWD | 2,8 | 206 | B284L | 5.2008- | Elektronika komfortu Blokada kierownicy | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3X 2.0 T XWD

SAAB (SAAB AUTOMOBILE AB) 9-3X 2.0 T XWD

9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Poduszka powietrzna SDM | 30
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Oswietlenie Migacz | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Przeglad systemu Widok systemu | 22
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Uklad sterowania silnika Trionic | 57
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Naped DVD | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna ZE | 47
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3X 2.0 T XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Naped DVD | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Odtwarzacz CD | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Uklad sterowania silnika Trionic | 57
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Audio | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Oswietlenie Reflektor ksenonowy | 60
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Poduszka powietrzna SDM | 30
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Blokada kierownicy | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Centrala elektroniczna ZE | 47
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Audio/nawigacja | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Przeglad systemu Widok systemu | 22
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Oswietlenie Migacz | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3X 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2011-6.2012 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Informacje dla kierowcy Audio | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Oswietlenie Migacz | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Informacje dla kierowcy Naped DVD | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Uklad sterowania silnika Trionic | 57
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Poduszka powietrzna SDM | 30
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Centrala elektroniczna ZE | 47
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Przeglad systemu Widok systemu | 22
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3X 2.0 T XWD | 2 | 154 | B207R | 3.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 1.6 T

SAAB (SAAB AUTOMOBILE AB) 9-5 1.6 T

9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Oprzyrzadowanie Tablica wskazników | 4B
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Informacje dla kierowcy Audio | 4B
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Elektronika komfortu Sterownik fotela | 42
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Centrala elektroniczna ZE | 4C
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Poduszka powietrzna SDM | 30
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Uklad sterowania silnika Motronic ME | 4B
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
9-5 1.6 T | 1,6 | 132 | A 16 LET | 3.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.0

SAAB (SAAB AUTOMOBILE AB) 9-5 2.0

9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Uklad zapobieg.zablok. ABS | 63
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Oprzyrzadowanie Tablica wskazników | 42
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Informacje dla kierowcy Zmieniarka CD | 36
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Elektronika komfortu Przestawianie lusterka | 42
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 43
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Informacje dla kierowcy System nawigacyjny | 30
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Oswietlenie Uklad ALWR z lewej | 43
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Uklad zapobieg.zablok. ABS | 42
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Poduszka powietrzna AB | 30
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-5 2.0 | 2 | 136 | B205L | 7.2000-2.2010 | Oswietlenie Uklad ALWR z prawej | 43


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.0 BioPower

SAAB (SAAB AUTOMOBILE AB) 9-5 2.0 BioPower

9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Elektronika komfortu Sterownik fotela | 42
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Oprzyrzadowanie Tablica wskazników | 4B
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Centrala elektroniczna ZE | 4C
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Informacje dla kierowcy Audio | 4B
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Poduszka powietrzna SDM | 30
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
9-5 2.0 BioPower | 2 | 162 | A 20 NFT | 3.2010- | Oswietlenie Sterowanie swiatel drogowych | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.0 BioPower XWD

SAAB (SAAB AUTOMOBILE AB) 9-5 2.0 BioPower XWD

9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Uklad sterowania silnika Motronic MED | 4C
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Centrala elektroniczna ZE | 4C
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Poduszka powietrzna SDM | 30
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Elektronika komfortu Sterownik fotela | 42
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Informacje dla kierowcy Audio | 4B
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Oprzyrzadowanie Tablica wskazników | 4B
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
9-5 2.0 BioPower XWD | 2 | 162 | A 20 NFT | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.0 T

SAAB (SAAB AUTOMOBILE AB) 9-5 2.0 T

9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Elektronika komfortu Sterownik fotela | 42
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Poduszka powietrzna SDM | 30
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Uklad sterowania silnika Motronic MED | 4C
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Informacje dla kierowcy Audio | 4B
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Centrala elektroniczna ZE | 4C
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Oprzyrzadowanie Tablica wskazników | 4B
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
9-5 2.0 T | 2 | 162 | A 20 NHT | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.0 T BioPower

SAAB (SAAB AUTOMOBILE AB) 9-5 2.0 T BioPower

9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 49
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Informacje dla kierowcy Zmieniarka CD | 36
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Oswietlenie Uklad ALWR z lewej | 43
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 43
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Informacje dla kierowcy Zmieniarka CD | 36
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Oprzyrzadowanie Tablica wskazników | 42
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Oswietlenie Uklad ALWR z lewej | 43
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Oswietlenie Uklad ALWR z prawej | 43
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Oprzyrzadowanie Tablica wskazników | 42
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Elektronika komfortu Przestawianie lusterka | 42
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 43
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 49
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Elektronika komfortu Przestawianie lusterka | 42
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Informacje dla kierowcy System nawigacyjny | 30
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Informacje dla kierowcy System nawigacyjny | 30
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-5 2.0 T BioPower | 2 | 110 | B205E | 1.2005-2.2010 | Oswietlenie Uklad ALWR z prawej | 43
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-5 2.0 T BioPower | 2 | 132 | B205E | 9.2005-2.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.0 T Kombi

SAAB (SAAB AUTOMOBILE AB) 9-5 2.0 T Kombi

9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 49
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Uklad zapobieg.zablok. ABS | 63
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Uklad sterowania silnika Trionic | 60
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 43
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Uklad sterowania silnika Trionic | 60
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Informacje dla kierowcy Zmieniarka CD | 36
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Elektronika komfortu Przestawianie lusterka | 42
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Poduszka powietrzna SDM | 30
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Oprzyrzadowanie Tablica wskazników | 42
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Centrala elektroniczna ZE | 42
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Informacje dla kierowcy System nawigacyjny | 30
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Centrala elektroniczna ZE | 42
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Poduszka powietrzna AB | 30
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Poduszka powietrzna SDM | 30
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Informacje dla kierowcy Audio | 42
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Informacje dla kierowcy Audio | 42
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Uklad zapobieg.zablok. ABS | 42
9-5 2.0 T Kombi | 2 | 136 | B205L | 7.2000-7.2001 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.0 T XWD

SAAB (SAAB AUTOMOBILE AB) 9-5 2.0 T XWD

9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Oprzyrzadowanie Tablica wskazników | 4B
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Elektronika komfortu Sterownik fotela | 42
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Centrala elektroniczna ZE | 4C
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Poduszka powietrzna SDM | 30
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Informacje dla kierowcy Audio | 4B
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Uklad sterowania silnika Motronic MED | 4C
9-5 2.0 T XWD | 2 | 162 | A 20 NHT | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.0 TiD4

SAAB (SAAB AUTOMOBILE AB) 9-5 2.0 TiD4

9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Poduszka powietrzna SDM | 30
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Informacje dla kierowcy Audio | 4B
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Oprzyrzadowanie Tablica wskazników | 4B
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Elektronika komfortu Sterownik fotela | 42
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Uklad sterowania silnika EDC 17 | 4B
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Centrala elektroniczna ZE | 4C
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
9-5 2.0 TiD4 | 2 | 118 | A 20 DTH | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.0 TTiD4

SAAB (SAAB AUTOMOBILE AB) 9-5 2.0 TTiD4

9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Uklad sterowania silnika EDC 17 | 4B
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Oprzyrzadowanie Tablica wskazników | 4B
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Elektronika komfortu Sterownik fotela | 42
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Informacje dla kierowcy Audio | 4B
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Poduszka powietrzna SDM | 30
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
9-5 2.0 TTiD4 | 2 | 140 | A 20 DTR | 3.2010- | Centrala elektroniczna ZE | 4C


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.0 TTiD4 XWD

SAAB (SAAB AUTOMOBILE AB) 9-5 2.0 TTiD4 XWD

9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Oprzyrzadowanie Tablica wskazników | 4B
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Informacje dla kierowcy Audio | 4B
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Centrala elektroniczna ZE | 4C
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Elektronika komfortu Sterownik fotela | 42
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Uklad sterowania silnika EDC 17 | 4B
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
9-5 2.0 TTiD4 XWD | 2 | 140 | A 20 DTR | 3.2010- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.3 T BioPower

SAAB (SAAB AUTOMOBILE AB) 9-5 2.3 T BioPower

9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Oswietlenie Uklad ALWR z prawej | 43
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Informacje dla kierowcy Zmieniarka CD | 36
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Oprzyrzadowanie Tablica wskazników | 42
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Oswietlenie Uklad ALWR z lewej | 43
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 49
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Elektronika komfortu Przestawianie lusterka | 42
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 43
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.3 T BioPower | 2,3 | 136 | B235E | 1.2007-2.2010 | Informacje dla kierowcy System nawigacyjny | 30


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.8 T XWD

SAAB (SAAB AUTOMOBILE AB) 9-5 2.8 T XWD

9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Oprzyrzadowanie Tablica wskazników | 4B
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Centrala elektroniczna ZE | 4C
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Poduszka powietrzna SDM | 30
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Uklad sterowania silnika Motronic ME | 4B
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Informacje dla kierowcy Audio | 4B
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Informacje dla kierowcy Telefon | 42
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Elektronika komfortu Sterownik fotela | 42
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
9-5 2.8 T XWD | 2,8 | 221 | A 28 NER | 3.2010- | Oswietlenie Sterowanie swiatel drogowych | 42


DVD 2017/2:PKW:SEAT:Exeo 2.0 TSI

SEAT Exeo 2.0 TSI

Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | Serwis Kasowanie okresu | 42
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | Poduszka powietrzna AB | 30
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | Informacje dla kierowcy Audio | 42
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | Centrala elektroniczna ZE | 42
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Exeo 2.0 TSI | 2 | 155 | CDND | 5.2010- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25


DVD 2017/2:PKW:SEAT:Ibiza 1.4 TSI

SEAT Ibiza 1.4 TSI

Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Uklad zapobieg.zablok. ABS | 63
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Informacje dla kierowcy Tuner TV | 42
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Uklad sterowania silnika Motronic MED | 4C
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Centrala elektroniczna ZE | 57
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Systemy diagn./magistrali Gateway | 36
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Ster.skrzyni biegów AG 4 | 30
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Poduszka powietrzna AB | 42
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Informacje dla kierowcy Audio | 01
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Serwis Kasowanie okresu | 33
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Informacje dla kierowcy Audio | 01
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Poduszka powietrzna AB | 42
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Centrala elektroniczna ZE | 57
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Elektronika komfortu Sterownik przyczepy | 42
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Systemy diagn./magistrali Gateway | 36
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Informacje dla kierowcy Mediaplayer | 30
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Serwis Kasowanie okresu | 33
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Ster.skrzyni biegów AG 4 | 30
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Uklad sterowania silnika Motronic MED | 4C
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Informacje dla kierowcy System nawigacyjny | 42
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Informacje dla kierowcy Tuner TV | 42
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Uklad zapobieg.zablok. ABS | 63
Ibiza 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Tuner TV | 42
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Serwis Kasowanie okresu | 33
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Uklad zapobieg.zablok. ABS | 63
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Centrala elektroniczna ZE | 57
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Audio | 01
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Mediaplayer | 30
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Poduszka powietrzna AB | 42
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Systemy diagn./magistrali Gateway | 36
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Ster.skrzyni biegów AG 4 | 30
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
Ibiza 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Uklad sterowania silnika Motronic MED | 4C
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Informacje dla kierowcy Mediaplayer | 30
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Uklad zapobieg.zablok. ABS | 63
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Serwis Kasowanie okresu | 33
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Informacje dla kierowcy Tuner TV | 42
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Informacje dla kierowcy Audio | 01
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Systemy diagn./magistrali Gateway | 36
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Poduszka powietrzna AB | 42
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Ster.skrzyni biegów AG 4 | 30
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Centrala elektroniczna ZE | 57
Ibiza 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Uklad sterowania silnika Motronic MED | 4C
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Informacje dla kierowcy Tuner TV | 42
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Informacje dla kierowcy Audio | 01
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Uklad zapobieg.zablok. ABS | 63
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Informacje dla kierowcy Mediaplayer | 30
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Serwis Kasowanie okresu | 33
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Ster.skrzyni biegów AG 4 | 30
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Systemy diagn./magistrali Gateway | 36
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Centrala elektroniczna ZE | 57
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Poduszka powietrzna AB | 42
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Uklad sterowania silnika Motronic MED | 4C
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Poduszka powietrzna AB | 4B
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Centrala elektroniczna ZE | 57
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Serwis Kasowanie okresu | 33
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42


DVD 2017/2:PKW:SKODA:Laura 2.0 TDI

SKODA Laura 2.0 TDI

Laura 2.0 TDI | 2 | 103 | BMP | 5.2009- | Uklad sterowania silnika EDC 16U34 | 4C
Laura 2.0 TDI | 2 | 81 | CBDC | 4.2010- | Uklad sterowania silnika EDC 17CP14 | 4C


DVD 2017/2:PKW:SKODA:Octavia 2.0 FSI Combi RS

SKODA Octavia 2.0 FSI Combi RS

Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Poduszka powietrzna AB | 4B
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Serwis Kasowanie okresu | 33
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Informacje dla kierowcy System audio | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Centrala elektroniczna ZE | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Uklad sterowania silnika Simos | 4C
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 FSI Combi RS | 2 | 169 | CHHA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Serwis Kasowanie okresu | 33
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Uklad sterowania silnika Simos | 4C
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Informacje dla kierowcy System audio | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Centrala elektroniczna ZE | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Poduszka powietrzna AB | 4B
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 2.0 FSI Combi RS | 2 | 162 | CHHB | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57


DVD 2017/2:PKW:SKODA:Praktik 1.2 TDI

SKODA Praktik 1.2 TDI

Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Serwis Zerowanie okresu | 49
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Systemy diagn./magistrali Gateway | 36
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Poduszka powietrzna AB | 30
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Poduszka powietrzna AB | 42
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Poduszka powietrzna AB | 30
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Siec pojazdu Zlacze magistrali danych CAN | 30
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Serwis Kasowanie okresu | 33
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Informacje dla kierowcy Audio | 01
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Poduszka powietrzna AB | 30
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Centrala elektroniczna ZE | 44
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Centrala elektroniczna ZE | 57
Praktik 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Uklad sterowania silnika EDC Delphi Multec CR | 5A


DVD 2017/2:PKW:SKODA:Praktik 1.6 TDI

SKODA Praktik 1.6 TDI

Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Poduszka powietrzna AB | 30
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Systemy diagn./magistrali Gateway | 36
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Centrala elektroniczna ZE | 57
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Informacje dla kierowcy Audio | 01
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Serwis Kasowanie okresu | 33
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Poduszka powietrzna AB | 30
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Serwis Zerowanie okresu | 49
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Siec pojazdu Zlacze magistrali danych CAN | 30
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Centrala elektroniczna ZE | 44
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Poduszka powietrzna AB | 30
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Poduszka powietrzna AB | 42
Praktik 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C


DVD 2017/2:PKW:SKODA:Roomster 1.2 TDI

SKODA Roomster 1.2 TDI

Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Poduszka powietrzna AB | 30
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Siec pojazdu Zlacze magistrali danych CAN | 30
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Poduszka powietrzna AB | 42
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Systemy diagn./magistrali Gateway | 36
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Centrala elektroniczna ZE | 57
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Uklad sterowania silnika EDC Delphi Multec CR | 5A
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Centrala elektroniczna ZE | 44
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Serwis Zerowanie okresu | 49
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Poduszka powietrzna AB | 30
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Serwis Kasowanie okresu | 33
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Poduszka powietrzna AB | 30
Roomster 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:SKODA:Superb 1.6 TDI

SKODA Superb 1.6 TDI

Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Informacje dla kierowcy Audio | 01
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Informacje dla kierowcy Telefon | 57
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Poduszka powietrzna AB | 30
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Serwis Kasowanie okresu | 33
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Informacje dla kierowcy Tuner TV | 42
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Systemy diagn./magistrali Gateway | 36
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Centrala elektroniczna ZE | 57
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.6 TDI | 1,6 | 77 | CAYC | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.6 TDI | 1,6 | 88 | DCXA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Centrala elektroniczna ZE | 57
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Serwis Kasowanie okresu | 33
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Poduszka powietrzna AB | 4B
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Informacje dla kierowcy Audio | 01
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.6 TDI | 1,6 | 88 | DCZA | 11.2015- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:SKODA:Superb 1.6 TDI Combi

SKODA Superb 1.6 TDI Combi

Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Informacje dla kierowcy Telefon | 57
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Informacje dla kierowcy Tuner TV | 42
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Serwis Kasowanie okresu | 33
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Centrala elektroniczna ZE | 57
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Poduszka powietrzna AB | 30
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Systemy diagn./magistrali Gateway | 36
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Informacje dla kierowcy Audio | 01
Superb 1.6 TDI Combi | 1,6 | 77 | CAYC | 9.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCXA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Serwis Kasowanie okresu | 33
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Informacje dla kierowcy Audio | 01
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Poduszka powietrzna AB | 4B
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Centrala elektroniczna ZE | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.6 TDI Combi | 1,6 | 88 | DCZA | 11.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:SKODA:Superb 2.0 TSI

SKODA Superb 2.0 TSI

Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Poduszka powietrzna AB | 30
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Informacje dla kierowcy Audio | 01
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Centrala elektroniczna ZE | 57
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Serwis Kasowanie okresu | 33
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TSI | 2 | 147 | CCZA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Uklad sterowania silnika Simos | 4C
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TSI | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy Tuner TV | 42


DVD 2017/2:PKW:SKODA:Superb 2.0 TSI Combi

SKODA Superb 2.0 TSI Combi

Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Poduszka powietrzna AB | 30
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Informacje dla kierowcy Audio | 01
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Serwis Kasowanie okresu | 33
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Centrala elektroniczna ZE | 57
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TSI Combi | 2 | 147 | CCZA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Uklad sterowania silnika Simos | 4C
Superb 2.0 TSI Combi | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44


DVD 2017/2:PKW:SKODA:Yeti 1.6 TDI

SKODA Yeti 1.6 TDI

Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Serwis Kasowanie okresu | 33
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Centrala elektroniczna ZE | 57
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Informacje dla kierowcy Audio | 01
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Systemy diagn./magistrali Gateway | 36
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 1.6 TDI | 1,6 | 77 | CAYC | 11.2010- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:SKODA:Yeti 1.8 TSI

SKODA Yeti 1.8 TSI

Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy Audio | 01
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Serwis Kasowanie okresu | 33
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Uklad sterowania silnika Motronic MED | 43
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Poduszka powietrzna AB | 42
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Systemy diagn./magistrali Gateway | 36
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Przeglad systemu Przeglad ukladu | 01
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Centrala elektroniczna ZE | 57
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 1.8 TSI | 1,8 | 112 | CDAB | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30


DVD 2017/2:PKW:SUBARU:Forester 2.0

SUBARU Forester 2.0

Forester 2.0 | 2 | 110 | EJ204 | 12.2007-12.2010 | Poduszka powietrzna AB | 30
Forester 2.0 | 2 | 110 | EJ204 | 12.2007-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Forester 2.0 | 2 | 110 | EJ204 | 12.2007-12.2010 | Uklad sterowania silnika MPI | 30
Forester 2.0 | 2 | 110 | EJ204 | 12.2007-12.2010 | Centrala elektroniczna KS | 57
Forester 2.0 | 2 | 110 | EJ204 | 12.2007-12.2010 | Ster.skrzyni biegów Automat 4-bieg. | 30
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | Oswietlenie ALWR / reflektory ksenonowe | 30
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | Uklad sterowania silnika Automatyka start/stop | 42
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | Centrala elektroniczna ZE | 30
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 30
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 30
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | Poduszka powietrzna AB | 30
Forester 2.0 | 2 | 110 | FB20 | 11.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:SUBARU:Forester 2.0 D

SUBARU Forester 2.0 D

Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Oswietlenie ALWR / reflektory ksenonowe | 30
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Poduszka powietrzna AB | 30
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 30
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Centrala elektroniczna ZE | 30
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Uklad sterowania silnika Automatyka start/stop | 42
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Oprzyrzadowanie Tablica wskazników | 30
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Forester 2.0 D | 2 | 108 | EE20D | 11.2012- | Uklad sterowania silnika CR/EDC | 30
Forester 2.0 D | 2 | 108 | EE20Z | 12.2007- | Centrala elektroniczna KS | 57
Forester 2.0 D | 2 | 108 | EE20Z | 12.2007- | Poduszka powietrzna AB | 30
Forester 2.0 D | 2 | 108 | EE20Z | 12.2007- | Ster.skrzyni biegów Automat 4-bieg. | 30
Forester 2.0 D | 2 | 108 | EE20Z | 12.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G


DVD 2017/2:PKW:SUBARU:Forester 2.5

SUBARU Forester 2.5

Forester 2.5 | 2,5 | 126 | EJ253 | 12.2007- | Uklad sterowania silnika MPI | 30
Forester 2.5 | 2,5 | 126 | EJ253 | 12.2007- | Centrala elektroniczna KS | 57
Forester 2.5 | 2,5 | 126 | EJ253 | 12.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Forester 2.5 | 2,5 | 126 | EJ253 | 12.2007- | Poduszka powietrzna AB | 30
Forester 2.5 | 2,5 | 126 | EJ253 | 12.2007- | Ster.skrzyni biegów Automat 4-bieg. | 30


DVD 2017/2:PKW:SUBARU:Forester 2.5 Turbo

SUBARU Forester 2.5 Turbo

Forester 2.5 Turbo | 2,5 | 169 | EJ255 | 12.2007- | Poduszka powietrzna AB | 30
Forester 2.5 Turbo | 2,5 | 169 | EJ255 | 12.2007- | Uklad sterowania silnika MPI | 30
Forester 2.5 Turbo | 2,5 | 169 | EJ255 | 12.2007- | Ster.skrzyni biegów Automat 4-bieg. | 30
Forester 2.5 Turbo | 2,5 | 169 | EJ255 | 12.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Forester 2.5 Turbo | 2,5 | 169 | EJ255 | 12.2007- | Centrala elektroniczna KS | 57


DVD 2017/2:PKW:SUBARU:Impreza 1.5R

SUBARU Impreza 1.5R

Impreza 1.5R | 1,5 | 79 | EJ154 | 6.2007- | Uklad zapobieg.zablok. ABS | 4E
Impreza 1.5R | 1,5 | 79 | EJ154 | 6.2007- | Centrala elektroniczna KS | 57
Impreza 1.5R | 1,5 | 79 | EJ154 | 6.2007- | Poduszka powietrzna AB | 30
Impreza 1.5R | 1,5 | 79 | EJ154 | 6.2007- | Uklad sterowania silnika MPI | 30


DVD 2017/2:PKW:SUBARU:Impreza 1.5R 4x4

SUBARU Impreza 1.5R 4x4

Impreza 1.5R 4x4 | 1,5 | 79 | EJ154 | 6.2007- | Poduszka powietrzna AB | 30
Impreza 1.5R 4x4 | 1,5 | 79 | EJ154 | 6.2007- | Uklad zapobieg.zablok. ABS | 4E
Impreza 1.5R 4x4 | 1,5 | 79 | EJ154 | 6.2007- | Uklad sterowania silnika MPI | 30
Impreza 1.5R 4x4 | 1,5 | 79 | EJ154 | 6.2007- | Centrala elektroniczna KS | 57


DVD 2017/2:PKW:SUBARU:Impreza 1.5R Sedan 4x4

SUBARU Impreza 1.5R Sedan 4x4

Impreza 1.5R Sedan 4x4 | 1,5 | 79 | EJ154 | 3.2008- | Poduszka powietrzna AB | 30
Impreza 1.5R Sedan 4x4 | 1,5 | 79 | EJ154 | 3.2008- | Centrala elektroniczna KS | 57
Impreza 1.5R Sedan 4x4 | 1,5 | 79 | EJ154 | 3.2008- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:SUBARU:Impreza 2.0 D 4x4

SUBARU Impreza 2.0 D 4x4

Impreza 2.0 D 4x4 | 2 | 110 | EE20Z | 9.2008- | Poduszka powietrzna AB | 30
Impreza 2.0 D 4x4 | 2 | 110 | EE20Z | 9.2008- | Centrala elektroniczna KS | 57


DVD 2017/2:PKW:SUBARU:Impreza 2.5 WRX Hatchback

SUBARU Impreza 2.5 WRX Hatchback

Impreza 2.5 WRX Hatchback | 2,5 | 169 | EJ255 | 6.2007-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Impreza 2.5 WRX Hatchback | 2,5 | 169 | EJ255 | 6.2007-12.2011 | Poduszka powietrzna AB | 30
Impreza 2.5 WRX Hatchback | 2,5 | 169 | EJ255 | 6.2007-12.2011 | Uklad sterowania silnika MPI | 30
Impreza 2.5 WRX Hatchback | 2,5 | 169 | EJ255 | 6.2007-12.2011 | Uklad zapobieg.zablok. ABS | 4E
Impreza 2.5 WRX Hatchback | 2,5 | 169 | EJ255 | 6.2007-12.2011 | Centrala elektroniczna KS | 57


DVD 2017/2:PKW:SUBARU:Impreza 2.5 WRX STI

SUBARU Impreza 2.5 WRX STI

Impreza 2.5 WRX STI | 2,5 | 221 | EJ257 | 9.2010- | Uklad sterowania silnika MPI | 30


DVD 2017/2:PKW:SUBARU:Impreza 2.5 WRX STI Hatchback

SUBARU Impreza 2.5 WRX STI Hatchback

Impreza 2.5 WRX STI Hatchback | 2,5 | 221 | EJ257 | 6.2007- | Uklad sterowania silnika MPI | 30
Impreza 2.5 WRX STI Hatchback | 2,5 | 221 | EJ257 | 6.2007- | Poduszka powietrzna AB | 30
Impreza 2.5 WRX STI Hatchback | 2,5 | 221 | EJ257 | 6.2007- | Centrala elektroniczna KS | 57
Impreza 2.5 WRX STI Hatchback | 2,5 | 221 | EJ257 | 6.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:SUBARU:Legacy 2.0

SUBARU Legacy 2.0

Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Systemy diagn./magistrali Gateway | 30
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Centrala elektroniczna KS | 57
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Uklad sterowania silnika MPI | 30
Legacy 2.0 | 2 | 110 | EJ204 | 6.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B


DVD 2017/2:PKW:SUBARU:Legacy 2.0 D

SUBARU Legacy 2.0 D

Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | Centrala elektroniczna KS | 57
Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | Systemy diagn./magistrali Gateway | 30
Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.0 D | 2 | 110 | EE20Z | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H


DVD 2017/2:PKW:SUBARU:Legacy 2.5

SUBARU Legacy 2.5

Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Uklad sterowania silnika MPI | 30
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Systemy diagn./magistrali Gateway | 30
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Centrala elektroniczna KS | 57
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Systemy diagn./magistrali Gateway | 30
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Uklad sterowania silnika MPI | 30
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Centrala elektroniczna KS | 57
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Poduszka powietrzna AB | 30
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Poduszka powietrzna AB | 30
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy 2.5 | 2,5 | 127 | FB25 | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H


DVD 2017/2:PKW:SUBARU:Legacy 2.5 Kombi

SUBARU Legacy 2.5 Kombi

Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Systemy diagn./magistrali Gateway | 30
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Centrala elektroniczna KS | 57
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Uklad sterowania silnika MPI | 30
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy 2.5 Kombi | 2,5 | 123 | EJ253 | 6.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B


DVD 2017/2:PKW:SUBARU:Legacy 3.6

SUBARU Legacy 3.6

Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Poduszka powietrzna AB | 30
Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Poduszka powietrzna AB | 30
Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Centrala elektroniczna KS | 57
Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Systemy diagn./magistrali Gateway | 30
Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Legacy 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 36


DVD 2017/2:PKW:SUBARU:Outback 2.0 D

SUBARU Outback 2.0 D

Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | Oprzyrzadowanie Tablica wskazników | 30
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 42
Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 30
Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | Uklad sterowania silnika CR/EDC | 30
Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | Centrala elektroniczna KS | 57
Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | Systemy diagn./magistrali Gateway | 30
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | Ster.skrzyni biegów Lineartronic CVT | 4B
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | Centrala elektroniczna ZE | 30
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | Poduszka powietrzna AB | 30
Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | Poduszka powietrzna AB | 30
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 2D
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | Oswietlenie ALWR / reflektory ksenonowe | 30
Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Outback 2.0 D | 2 | 110 | EE20Z | 6.2009- | Poduszka powietrzna AB | 30
Outback 2.0 D | 2 | 110 | EE20Z | 3.2015- | Oswietlenie ALWR / reflektory ksenonowe | 30


DVD 2017/2:PKW:SUBARU:Outback 2.5

SUBARU Outback 2.5

Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Poduszka powietrzna AB | 30
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Uklad sterowania silnika MPI | 30
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Centrala elektroniczna KS | 57
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Systemy diagn./magistrali Gateway | 30
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Oswietlenie ALWR / reflektory ksenonowe | 30
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Ster.skrzyni biegów Lineartronic CVT | 4B
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Poduszka powietrzna AB | 30
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Outback 2.5 | 2,5 | 123 | EJ253 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 42
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Uklad sterowania silnika MPI | 30
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Ster.skrzyni biegów Lineartronic CVT | 4B
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | Centrala elektroniczna ZE | 30
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Systemy diagn./magistrali Gateway | 30
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 30
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 30
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | Oswietlenie ALWR / reflektory ksenonowe | 30
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Centrala elektroniczna KS | 57
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Poduszka powietrzna AB | 30
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Poduszka powietrzna AB | 30
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 2D
Outback 2.5 | 2,5 | 129 | FB25 | 3.2015- | Poduszka powietrzna AB | 30
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Outback 2.5 | 2,5 | 127 | FB25 | 3.2012- | Oswietlenie ALWR / reflektory ksenonowe | 30


DVD 2017/2:PKW:SUBARU:Outback 3.6

SUBARU Outback 3.6

Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Centrala elektroniczna KS | 57
Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Ster.skrzyni biegów Lineartronic CVT | 4B
Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Systemy diagn./magistrali Gateway | 30
Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Poduszka powietrzna AB | 30
Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Oswietlenie ALWR / reflektory ksenonowe | 30
Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Poduszka powietrzna AB | 30
Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Outback 3.6 | 3,6 | 191 | EZ36D | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42


DVD 2017/2:PKW:SUBARU:Trezia 1.3

SUBARU Trezia 1.3

Trezia 1.3 | 1,3 | 73 | 1NRFE | 3.2011- | Informacje dla kierowcy System nawigacyjny | 30
Trezia 1.3 | 1,3 | 73 | 1NRFE | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Trezia 1.3 | 1,3 | 73 | 1NRFE | 3.2011- | Oprzyrzadowanie Tablica wskazników | 42
Trezia 1.3 | 1,3 | 73 | 1NRFE | 3.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/uruchamiania | 47
Trezia 1.3 | 1,3 | 73 | 1NRFE | 3.2011- | Centrala elektroniczna ZE | 4B
Trezia 1.3 | 1,3 | 73 | 1NRFE | 3.2011- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Trezia 1.3 | 1,3 | 73 | 1NRFE | 3.2011- | Uklad sterowania silnika TCCS | 4C
Trezia 1.3 | 1,3 | 73 | 1NRFE | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
Trezia 1.3 | 1,3 | 73 | 1NRFE | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Trezia 1.3 | 1,3 | 73 | 1NRFE | 3.2011- | Poduszka powietrzna AB | 3C
Trezia 1.3 | 1,3 | 73 | 1NRFE | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Trezia 1.3 | 1,3 | 73 | 1NRFE | 3.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Trezia 1.3 | 1,3 | 73 | 1NRFE | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57


DVD 2017/2:PKW:SUBARU:Trezia 1.3i

SUBARU Trezia 1.3i

Trezia 1.3i | 1,3 | 70 | 1NRFE | 11.2010- | Informacje dla kierowcy System nawigacyjny | 30
Trezia 1.3i | 1,3 | 70 | 1NRFE | 11.2010- | Oprzyrzadowanie Tablica wskazników | 42
Trezia 1.3i | 1,3 | 70 | 1NRFE | 11.2010- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Trezia 1.3i | 1,3 | 70 | 1NRFE | 11.2010- | Elektronika komfortu Panel obslugi dachu | 42
Trezia 1.3i | 1,3 | 70 | 1NRFE | 11.2010- | Uklad sterowania silnika TCCS | 4C
Trezia 1.3i | 1,3 | 70 | 1NRFE | 11.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Trezia 1.3i | 1,3 | 70 | 1NRFE | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Trezia 1.3i | 1,3 | 70 | 1NRFE | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Trezia 1.3i | 1,3 | 70 | 1NRFE | 11.2010- | Poduszka powietrzna AB | 3C
Trezia 1.3i | 1,3 | 70 | 1NRFE | 11.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Trezia 1.3i | 1,3 | 70 | 1NRFE | 11.2010- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Trezia 1.3i | 1,3 | 70 | 1NRFE | 11.2010- | Centrala elektroniczna ZE | 4B
Trezia 1.3i | 1,3 | 70 | 1NRFE | 11.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/uruchamiania | 47


DVD 2017/2:PKW:SUBARU:Trezia 1.4 D

SUBARU Trezia 1.4 D

Trezia 1.4 D | 1,4 | 66 | 1NDTV | 3.2011- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Trezia 1.4 D | 1,4 | 66 | 1NDTV | 3.2011- | Uklad sterowania silnika CR/EDG | 4C
Trezia 1.4 D | 1,4 | 66 | 1NDTV | 3.2011- | Centrala elektroniczna ZE | 4B
Trezia 1.4 D | 1,4 | 66 | 1NDTV | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
Trezia 1.4 D | 1,4 | 66 | 1NDTV | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Trezia 1.4 D | 1,4 | 66 | 1NDTV | 3.2011- | Informacje dla kierowcy System nawigacyjny | 30
Trezia 1.4 D | 1,4 | 66 | 1NDTV | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Trezia 1.4 D | 1,4 | 66 | 1NDTV | 3.2011- | Oprzyrzadowanie Tablica wskazników | 42
Trezia 1.4 D | 1,4 | 66 | 1NDTV | 3.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/uruchamiania | 47
Trezia 1.4 D | 1,4 | 66 | 1NDTV | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Trezia 1.4 D | 1,4 | 66 | 1NDTV | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Trezia 1.4 D | 1,4 | 66 | 1NDTV | 3.2011- | Poduszka powietrzna AB | 3C
Trezia 1.4 D | 1,4 | 66 | 1NDTV | 3.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42


DVD 2017/2:PKW:SUBARU:Trezia 1.5i

SUBARU Trezia 1.5i

Trezia 1.5i | 1,5 | 80 | 1NZFE | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Trezia 1.5i | 1,5 | 80 | 1NZFE | 11.2010- | Poduszka powietrzna AB | 3C
Trezia 1.5i | 1,5 | 80 | 1NZFE | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Trezia 1.5i | 1,5 | 80 | 1NZFE | 11.2010- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Trezia 1.5i | 1,5 | 80 | 1NZFE | 11.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Trezia 1.5i | 1,5 | 80 | 1NZFE | 11.2010- | Elektronika komfortu Panel obslugi dachu | 42
Trezia 1.5i | 1,5 | 80 | 1NZFE | 11.2010- | Centrala elektroniczna ZE | 4B
Trezia 1.5i | 1,5 | 80 | 1NZFE | 11.2010- | Informacje dla kierowcy System nawigacyjny | 30
Trezia 1.5i | 1,5 | 80 | 1NZFE | 11.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/uruchamiania | 47
Trezia 1.5i | 1,5 | 80 | 1NZFE | 11.2010- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Trezia 1.5i | 1,5 | 80 | 1NZFE | 11.2010- | Oprzyrzadowanie Tablica wskazników | 42
Trezia 1.5i | 1,5 | 80 | 1NZFE | 11.2010- | Uklad sterowania silnika TCCS | 4C
Trezia 1.5i | 1,5 | 80 | 1NZFE | 11.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57


DVD 2017/2:PKW:SUBARU:Trezia 1.5i 4WD

SUBARU Trezia 1.5i 4WD

Trezia 1.5i 4WD | 1,5 | 76 | 1NZFE | 11.2010- | Poduszka powietrzna AB | 3C
Trezia 1.5i 4WD | 1,5 | 76 | 1NZFE | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Trezia 1.5i 4WD | 1,5 | 76 | 1NZFE | 11.2010- | Oprzyrzadowanie Tablica wskazników | 42
Trezia 1.5i 4WD | 1,5 | 76 | 1NZFE | 11.2010- | Informacje dla kierowcy System nawigacyjny | 30
Trezia 1.5i 4WD | 1,5 | 76 | 1NZFE | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Trezia 1.5i 4WD | 1,5 | 76 | 1NZFE | 11.2010- | Uklad sterowania silnika TCCS | 4C
Trezia 1.5i 4WD | 1,5 | 76 | 1NZFE | 11.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/uruchamiania | 47
Trezia 1.5i 4WD | 1,5 | 76 | 1NZFE | 11.2010- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Trezia 1.5i 4WD | 1,5 | 76 | 1NZFE | 11.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Trezia 1.5i 4WD | 1,5 | 76 | 1NZFE | 11.2010- | Centrala elektroniczna ZE | 4B
Trezia 1.5i 4WD | 1,5 | 76 | 1NZFE | 11.2010- | Elektronika komfortu Panel obslugi dachu | 42
Trezia 1.5i 4WD | 1,5 | 76 | 1NZFE | 11.2010- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Trezia 1.5i 4WD | 1,5 | 76 | 1NZFE | 11.2010- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Trezia 1.5i 4WD | 1,5 | 76 | 1NZFE | 11.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 42


DVD 2017/2:PKW:SUZUKI:Solio 1.2i

SUZUKI Solio 1.2i

Solio 1.2i | 1,2 | 67 | K12B | 12.2010-8.2015 | Oprzyrzadowanie Tablica wskazników | 42
Solio 1.2i | 1,2 | 67 | K12B | 12.2010-8.2015 | Oswietlenie Automat. regulacja zasiegu swiatel | 42
Solio 1.2i | 1,2 | 67 | K12B | 12.2010-8.2015 | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Solio 1.2i | 1,2 | 67 | K12B | 12.2010-8.2015 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Solio 1.2i | 1,2 | 67 | K12B | 12.2010-8.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Solio 1.2i | 1,2 | 67 | K12B | 12.2010-8.2015 | Uklad zapobieg.zablok. ABS | 4D
Solio 1.2i | 1,2 | 67 | K12B | 12.2010-8.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Solio 1.2i | 1,2 | 67 | K12B | 12.2010-8.2015 | Uklad zapobieg.zablok. ABS | 01
Solio 1.2i | 1,2 | 67 | K12B | 12.2010-8.2015 | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Solio 1.2i | 1,2 | 67 | K12B | 12.2010-8.2015 | Poduszka powietrzna AB | 30
Solio 1.2i | 1,2 | 67 | K12B | 12.2010-8.2015 | Poduszka powietrzna AB | 30
Solio 1.2i | 1,2 | 67 | K12B | 12.2010-8.2015 | Centrala elektroniczna ZE | 42
Solio 1.2i | 1,2 | 67 | K12B | 12.2010-8.2015 | Uklad sterowania silnika Automatyka Start/Stop | 36


DVD 2017/2:PKW:SUZUKI:Solio 1.2i 4WD

SUZUKI Solio 1.2i 4WD

Solio 1.2i 4WD | 1,2 | 67 | K12B | 12.2010-8.2015 | Oprzyrzadowanie Tablica wskazników | 42
Solio 1.2i 4WD | 1,2 | 67 | K12B | 12.2010-8.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Solio 1.2i 4WD | 1,2 | 67 | K12B | 12.2010-8.2015 | Poduszka powietrzna AB | 30
Solio 1.2i 4WD | 1,2 | 67 | K12B | 12.2010-8.2015 | Poduszka powietrzna AB | 30
Solio 1.2i 4WD | 1,2 | 67 | K12B | 12.2010-8.2015 | Centrala elektroniczna ZE | 42
Solio 1.2i 4WD | 1,2 | 67 | K12B | 12.2010-8.2015 | Uklad sterowania silnika Automatyka Start/Stop | 36
Solio 1.2i 4WD | 1,2 | 67 | K12B | 12.2010-8.2015 | Oswietlenie Automat. regulacja zasiegu swiatel | 42
Solio 1.2i 4WD | 1,2 | 67 | K12B | 12.2010-8.2015 | Uklad zapobieg.zablok. ABS | 01
Solio 1.2i 4WD | 1,2 | 67 | K12B | 12.2010-8.2015 | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Solio 1.2i 4WD | 1,2 | 67 | K12B | 12.2010-8.2015 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Solio 1.2i 4WD | 1,2 | 67 | K12B | 12.2010-8.2015 | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Solio 1.2i 4WD | 1,2 | 67 | K12B | 12.2010-8.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Solio 1.2i 4WD | 1,2 | 67 | K12B | 12.2010-8.2015 | Uklad zapobieg.zablok. ABS | 4D


DVD 2017/2:PKW:SUZUKI:Swift 1.2 Hatchback 4WD

SUZUKI Swift 1.2 Hatchback 4WD

Swift 1.2 Hatchback 4WD | 1,2 | 69 | K12B | 1.2011- | Poduszka powietrzna AB | 30
Swift 1.2 Hatchback 4WD | 1,2 | 69 | K12B | 1.2011- | Oprzyrzadowanie Tablica wskazników | 42
Swift 1.2 Hatchback 4WD | 1,2 | 69 | K12B | 1.2011- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Swift 1.2 Hatchback 4WD | 1,2 | 69 | K12B | 1.2011- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Swift 1.2 Hatchback 4WD | 1,2 | 69 | K12B | 1.2011- | Centrala elektroniczna ZE | 42
Swift 1.2 Hatchback 4WD | 1,2 | 69 | K12B | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Swift 1.2 Hatchback 4WD | 1,2 | 69 | K12B | 1.2011- | Uklad sterowania silnika Motronic ME | 47
Swift 1.2 Hatchback 4WD | 1,2 | 69 | K12B | 1.2011- | Uklad sterowania silnika Automatyka Start/Stop | 36


DVD 2017/2:PKW:SUZUKI:Swift 1.4 Hatchback

SUZUKI Swift 1.4 Hatchback

Swift 1.4 Hatchback | 1,4 | 70 | K14B | 1.2011- | Centrala elektroniczna ZE | 42
Swift 1.4 Hatchback | 1,4 | 70 | K14B | 1.2011- | Uklad sterowania silnika Automatyka Start/Stop | 36
Swift 1.4 Hatchback | 1,4 | 70 | K14B | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Swift 1.4 Hatchback | 1,4 | 70 | K14B | 1.2011- | Poduszka powietrzna AB | 30
Swift 1.4 Hatchback | 1,4 | 70 | K14B | 1.2011- | Oprzyrzadowanie Tablica wskazników | 42
Swift 1.4 Hatchback | 1,4 | 70 | K14B | 1.2011- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Swift 1.4 Hatchback | 1,4 | 70 | K14B | 1.2011- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57


DVD 2017/2:PKW:THINK:Think City Zebra

THINK Think City Zebra

Think City Zebra | 0 | 30 | 958617 | 1.2008- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Think City Zebra | 0 | 30 | 958617 | 1.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Think City Zebra | 0 | 30 | 958617 | 1.2008- | Elektron.zarzadz.energia Akumulator HV | 3C
Think City Zebra | 0 | 30 | 958617 | 1.2008- | Poduszka powietrzna AB | 4D
Think City Zebra | 0 | 30 | 958617 | 1.2008- | Uklad zapobieg.zablok. ABS | 4G
Think City Zebra | 0 | 30 | 958617 | 1.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Think City Zebra | 0 | 30 | 958617 | 1.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Think City Zebra | 0 | 30 | 958617 | 1.2008- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Think City Zebra | 0 | 30 | 958617 | 1.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:TOYOTA:FJ Cruiser 4.0i 4WD

TOYOTA FJ Cruiser 4.0i 4WD

FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Uklad zapobieg.zablok. ABS | 4C
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Uklad zapobieg.zablok. ABS | 4C
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Przeglad systemu Przeglad ukladu | 22
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Instalacja alarmowa Autoalarm (DWA) | 42
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Oprzyrzadowanie Tablica wskazników | 42
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Centrala elektroniczna ZE | 44
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Uklad sterowania silnika TCCS | 4C
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Uklad sterowania silnika CR/EDG | 4C
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Poduszka powietrzna Detekcja zajecia fotela | 4H
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Elektronika komfortu Sterownik drzwi tylnych | 42
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Predkosc jazdy Tempomat | 30
FJ Cruiser 4.0i 4WD | 4 | 203 | 1GRFE | 12.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Land Cruiser 4.6i 4x4

TOYOTA Land Cruiser 4.6i 4x4

Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Systemy diagn./magistrali Gateway | 30
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Przeglad systemu Przeglad ukladu | 22
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Informacje dla kierowcy Telematyka | 30
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Informacje dla kierowcy System nawigacyjny | 30
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Systemy diagn./magistrali Accessor Gateway | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Uklad sterowania silnika TCCS | 4C
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Centrala elektroniczna ZE | 4B
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Poduszka powietrzna AB | 22
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Uklad zapobieg.zablok. ABS | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Predkosc jazdy Tempomat | 30
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Poduszka powietrzna AB | 30
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Elektronika komfortu Ster.drzwi, tyl | 01
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Elektronika komfortu Czujnik deszczu | 30
Land Cruiser 4.6i 4x4 | 4,6 | 234 | 1URFE | 5.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42


DVD 2017/2:PKW:TOYOTA:Verso-S 1.3 VVT-i

TOYOTA Verso-S 1.3 VVT-i

Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Informacje dla kierowcy System nawigacyjny | 30
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Uklad zapobieg.zablok. ABS | 4C
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Elektronika komfortu Panel obslugi dachu | 40
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Systemy diagn./magistrali Gateway | 4H
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Predkosc jazdy Tempomat | 30
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Oprzyrzadowanie Tablica wskazników | 42
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Systemy diagn./magistrali Gateway | 4H
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Oswietlenie Regulacja poziomu reflektorów | 42
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Elektronika komfortu Panel obslugi dachu | 42
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Poduszka powietrzna AB | 30
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Uklad sterowania silnika TCCS | 4C
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Systemy diagn./magistrali Gateway | 30
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Przeglad systemu Przeglad ukladu | 22
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Instalacja alarmowa Autoalarm (DWA) | 42
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Uklad zapobieg.zablok. ABS | 42
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Centrala elektroniczna ZE | 4B
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Verso-S 1.3 VVT-i | 1,3 | 73 | 1NR-FE | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65


DVD 2017/2:PKW:TOYOTA:Verso-S 1.4 D-4D

TOYOTA Verso-S 1.4 D-4D

Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Uklad sterowania silnika CR/EDC | 30
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Poduszka powietrzna AB | 30
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Systemy diagn./magistrali Gateway | 30
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Systemy diagn./magistrali Gateway | 4H
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Uklad zapobieg.zablok. ABS | 4C
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Elektronika komfortu Panel obslugi dachu | 42
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Poduszka powietrzna AB | 30
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Uklad sterowania silnika CR/EDG | 4C
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Centrala elektroniczna ZE | 4B
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Predkosc jazdy Tempomat | 30
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Oprzyrzadowanie Tablica wskazników | 42
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Przeglad systemu Przeglad ukladu | 22
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Informacje dla kierowcy System nawigacyjny | 30
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Elektronika komfortu Panel obslugi dachu | 40
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Systemy diagn./magistrali Gateway | 4H
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Uklad zapobieg.zablok. ABS | 42
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Oswietlenie Regulacja poziomu reflektorów | 42
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Instalacja alarmowa Autoalarm (DWA) | 42
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Verso-S 1.4 D-4D | 1,4 | 66 | 1ND-TV | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42


DVD 2017/2:PKW:VAUXHALL:Antara 2.2 CDTI

VAUXHALL Antara 2.2 CDTI

Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Przeglad systemu Przeglad ukladu | 42
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio | 42
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Telefon | 30
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Uklad zapobieg.zablok. ABS | 42
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Poduszka powietrzna SDM | 47
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Uklad sterowania silnika CR/EDC | 4C
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio | 42
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Centrala elektroniczna ZE | 47
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Oprzyrzadowanie Tablica wskazników | 42
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio/nawigacja | 40
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Dod.cent.skrz.elektr. ZE | 42
Antara 2.2 CDTI | 2,2 | 120 | A 22 DM | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H


DVD 2017/2:PKW:VAUXHALL:Antara 2.2 CDTI 4x4

VAUXHALL Antara 2.2 CDTI 4x4

Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Dod.cent.skrz.elektr. ZE | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Uklad zapobieg.zablok. ABS | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Poduszka powietrzna SDM | 47
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Oprzyrzadowanie Tablica wskazników | 42
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Przeglad systemu Przeglad ukladu | 42
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Telefon | 30
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Uklad zapobieg.zablok. ABS | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Informacje dla kierowcy Telefon | 30
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Uklad sterowania silnika CR/EDC | 4C
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Poduszka powietrzna SDM | 47
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Dod.cent.skrz.elektr. ZE | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Uklad sterowania silnika CR/EDC | 4C
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio/nawigacja | 40
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Oprzyrzadowanie Tablica wskazników | 42
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio/nawigacja | 40
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Centrala elektroniczna ZE | 47
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Informacje dla kierowcy Audio | 42
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | Przeglad systemu Przeglad ukladu | 42
Antara 2.2 CDTI 4x4 | 2,2 | 120 | A 22 DM | 11.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Centrala elektroniczna ZE | 47
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.2 CDTI 4x4 | 2,2 | 135 | A 22 DM | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:VAUXHALL:Astra 1.3 CDTI Sports Tourer

VAUXHALL Astra 1.3 CDTI Sports Tourer

Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Uklad sterowania silnika EDC 17 | 4C
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Poduszka powietrzna SDM | 30
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Uklad sterowania silnika EDC 17 | 4B
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.3 CDTI Sports Tourer | 1,2 | 70 | A 13 DTE | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D


DVD 2017/2:PKW:VAUXHALL:Astra 1.4 i Sports Tourer

VAUXHALL Astra 1.4 i Sports Tourer

Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Poduszka powietrzna SDM | 30
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | A 14 XER | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 i Sports Tourer | 1,4 | 74 | B 14 XER | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:VAUXHALL:Astra 1.6 GTC VVT

VAUXHALL Astra 1.6 GTC VVT

Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Uklad zapobieg.zablok. ABS | 47
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Informacje dla kierowcy Audio | 42
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Uklad sterowania silnika Simtec | 4C
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Informacje dla kierowcy Telefon | 30
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Informacje dla kierowcy Audio | 42
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Poduszka powietrzna SDM | 77
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Serwis Kasowanie okresu | 36
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.6 GTC VVT | 1,6 | 85 | Z 16 XER | 12.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:VAUXHALL:Astra 1.6 i Sports Tourer

VAUXHALL Astra 1.6 i Sports Tourer

Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 i Sports Tourer | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42


DVD 2017/2:PKW:VAUXHALL:Astra 1.7 CDTI Sports Tourer

VAUXHALL Astra 1.7 CDTI Sports Tourer

Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTC | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTE | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTF | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 81 | A 17 DTJ | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 92 | A 17 DTR | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Sports Tourer | 1,7 | 96 | A 17 DTS | 1.2012- | Uklad sterowania silnika CR/EDC | 4B


DVD 2017/2:PKW:VAUXHALL:Astra 1.8i GTC VVT

VAUXHALL Astra 1.8i GTC VVT

Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Audio | 42
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Uklad zapobieg.zablok. ABS | 47
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Uklad sterowania silnika Simtec | 4C
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Audio | 42
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Serwis Kasowanie okresu | 36
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Telefon | 30
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | Poduszka powietrzna SDM | 77
Astra 1.8i GTC VVT | 1,8 | 103 | A 18 XER | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 CDTI Sports Tourer

VAUXHALL Astra 2.0 CDTI Sports Tourer

Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Centrala elektroniczna ZE | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Uklad sterowania silnika EDC 17 | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Uklad sterowania silnika EDC 17 | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Audio | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 118 | A 20 DTH | 9.2010- | Poduszka powietrzna SDM | 30
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 121 | A 20 DTH | 9.2011- | Poduszka powietrzna SDM | 30
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Centrala elektroniczna ZE | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Poduszka powietrzna SDM | 30
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Audio | 4B
Astra 2.0 CDTI Sports Tourer | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42


DVD 2017/2:PKW:VOLVO:S60 II DRIVe

VOLVO S60 II DRIVe

S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Centrala elektroniczna ZE | 4C
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Informacje dla kierowcy Audio | 30
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Poduszka powietrzna AB | 5A
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Informacje dla kierowcy Tuner TV | 30
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II DRIVe | 1,6 | 85 | D 4162T | 8.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30


DVD 2017/2:PKW:VOLVO:S80 II 3.0T

VOLVO S80 II 3.0T

S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Informacje dla kierowcy Audio-Gateway | 47
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Centrala elektroniczna ZE | 4C
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Informacje dla kierowcy Naped DVD | 22
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Przeglad systemu Przeglad pojazdu | 2B
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Informacje dla kierowcy System nawigacyjny | 30
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Elektronika komfortu Sterownik przyczepy | 30
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Poduszka powietrzna AB TC | 44
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Oprzyrzadowanie Tablica wskazników | 57
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Informacje dla kierowcy Audio | 30
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Poduszka powietrzna AB | 5A
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Informacje dla kierowcy Tuner TV | 30
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 3.0T | 3 | 210 | B6304T | 12.2008-6.2013 | Uklad sterowania silnika MEDEN | 4B


DVD 2017/2:PKW:VOLVO:S80 II D3

VOLVO S80 II D3

S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Uklad sterowania silnika EDC 17 | 89
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Audio | 30
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Poduszka powietrzna AB TC | 44
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Naped DVD | 22
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Centrala elektroniczna ZE | 4C
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Tuner TV | 30
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II D3 | 2 | 120 | D5204T2 | 8.2010-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Centrala elektroniczna ZE | 4C
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Audio | 30
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Poduszka powietrzna AB TC | 44
S80 II D3 | 2 | 120 | D5204T3 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Centrala elektroniczna ZE | 4C
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Poduszka powietrzna AB | 5A
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Tuner TV | 30
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 30
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy System nawigacyjny | 30
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Audio-Gateway | 47
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Naped DVD | 22
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Przeglad systemu Przeglad pojazdu | 2B
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Informacje dla kierowcy Audio | 30
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II D3 | 2 | 100 | D5204T7 | 8.2012- | Poduszka powietrzna AB TC | 44


DVD 2017/2:PKW:VOLVO:S80 II T4

VOLVO S80 II T4

S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Naped DVD | 22
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Audio | 30
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Tuner TV | 30
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Uklad sterowania silnika Motronic MED | 30
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Poduszka powietrzna AB | 5A
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Poduszka powietrzna AB TC | 44
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Centrala elektroniczna ZE | 4C
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
S80 II T4 | 1,6 | 132 | B4164T | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42


DVD 2017/2:PKW:VOLVO:S80 II T5

VOLVO S80 II T5

S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Poduszka powietrzna AB | 5A
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy System nawigacyjny | 30
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Centrala elektroniczna ZE | 4C
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Naped DVD | 22
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Audio | 30
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
S80 II T5 | 2 | 180 | B4204T11 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Informacje dla kierowcy Audio | 30
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Centrala elektroniczna ZE | 4C
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Informacje dla kierowcy System nawigacyjny | 30
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Poduszka powietrzna AB | 5A
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Informacje dla kierowcy Naped DVD | 22
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
S80 II T5 | 2 | 180 | B4204T12 | 8.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Audio | 30
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Centrala elektroniczna ZE | 4C
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Naped DVD | 22
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Poduszka powietrzna AB | 5A
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy System nawigacyjny | 30
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II T5 | 2 | 162 | B4204T15 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Uklad sterowania silnika Motronic MED | 30
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Poduszka powietrzna AB TC | 44
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Poduszka powietrzna AB | 5A
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Audio | 30
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Centrala elektroniczna ZE | 4C
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30


DVD 2017/2:PKW:VOLVO:V70 III T4

VOLVO V70 III T4

V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Poduszka powietrzna AB | 5A
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Poduszka powietrzna AB | 44
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Uklad sterowania silnika Motronic MED | 30
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Centrala elektroniczna ZE | 4C
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Audio | 30
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Naped DVD | 22
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Tuner TV | 30
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Subwoofer | 25
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III T4 | 1,6 | 132 | B4164T | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Poduszka powietrzna AB | 5A
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Centrala elektroniczna ZE | 4C
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Informacje dla kierowcy Audio | 30
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
V70 III T4 | 2 | 140 | B4204T19 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57


DVD 2017/2:PKW:VOLVO:V70 III T5

VOLVO V70 III T5

V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy System nawigacyjny | 30
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Subwoofer | 25
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Naped DVD | 22
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Poduszka powietrzna AB | 5A
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Centrala elektroniczna ZE | 4C
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Audio | 30
V70 III T5 | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Uklad sterowania silnika Motronic MED | 30
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Subwoofer | 25
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Audio | 30
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Centrala elektroniczna ZE | 4C
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Poduszka powietrzna AB | 44
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Poduszka powietrzna AB | 5A
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III T5 | 2 | 177 | B4204T7 | 8.2010- | Informacje dla kierowcy Tuner TV | 30


DVD 2017/2:PKW:VOLVO:XC60 T5

VOLVO XC60 T5

XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Audio | 30
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Audio-Gateway | 47
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Przeglad systemu Przeglad pojazdu | 2B
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy System nawigacyjny | 30
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Centrala elektroniczna ZE | 4C
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Poduszka powietrzna AB | 5A
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Subwoofer | 25
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Uklad sterowania silnika Motronic ME | 4K
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Naped DVD | 22
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Tuner TV | 30
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 T5 | 2,5 | 0 | B5254T12 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Amarok 2.0 TSI

VW (VOLKSWAGEN) Amarok 2.0 TSI

Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Centrala elektroniczna ZE | 57
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Przeglad systemu Przeglad ukladu | 01
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Informacje dla kierowcy Telefon | 57
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Systemy diagn./magistrali Gateway | 36
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Informacje dla kierowcy System nawigacyjny | 57
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Informacje dla kierowcy Audio | 01
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Elektronika komfortu Sterownik przyczepy | 42
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Ster.skrzyni biegów Blokada poprzeczna | 57
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Poduszka powietrzna AB | 42
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Serwis Kasowanie okresu | 33
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Oprzyrzadowanie Tablica wskazników | 57
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Uklad sterowania silnika Motronic MED | 4C
Amarok 2.0 TSI | 2 | 118 | CFPA | 12.2010- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta V 1.4 TSI

VW (VOLKSWAGEN) Jetta V 1.4 TSI

Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Poduszka powietrzna AB | 30
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Informacje dla kierowcy System nawigacyjny | 42
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Przeglad systemu Przeglad ukladu | 01
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Centrala elektroniczna ZE | 42
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Informacje dla kierowcy Audio | 01
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Elektronika komfortu Sterownik przyczepy | 42
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Serwis Kasowanie inspekcji | 43
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Uklad sterowania silnika Motronic MED | 43
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Systemy diagn./magistrali Gateway | 36
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta V 1.4 TSI | 1,4 | 125 | BLG | 7.2007-12.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Serwis Kasowanie inspekcji | 43
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Systemy diagn./magistrali Gateway | 36
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Uklad sterowania silnika Motronic MED | 43
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Elektronika komfortu Sterownik przyczepy | 42
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Informacje dla kierowcy System nawigacyjny | 42
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Poduszka powietrzna AB | 30
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Centrala elektroniczna ZE | 42
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Informacje dla kierowcy Audio | 01
Jetta V 1.4 TSI | 1,4 | 103 | BMY | 7.2007-12.2008 | Przeglad systemu Przeglad ukladu | 01
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Informacje dla kierowcy Audio | 01
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Centrala elektroniczna ZE | 42
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Serwis Kasowanie inspekcji | 43
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Poduszka powietrzna AB | 30
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Uklad sterowania silnika Motronic MED | 43
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Systemy diagn./magistrali Gateway | 36
Jetta V 1.4 TSI | 1,4 | 118 | CAVD | 7.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Systemy diagn./magistrali Gateway | 36
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Poduszka powietrzna AB | 30
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Serwis Kasowanie inspekcji | 43
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Informacje dla kierowcy Audio | 01
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Uklad sterowania silnika Motronic MED | 43
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Centrala elektroniczna ZE | 42
Jetta V 1.4 TSI | 1,4 | 90 | CAXA | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta V 1.6 TDI

VW (VOLKSWAGEN) Jetta V 1.6 TDI

Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Serwis Kasowanie inspekcji | 43
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Poduszka powietrzna AB | 30
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Centrala elektroniczna ZE | 42
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Systemy diagn./magistrali Gateway | 36
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta V 1.6 TDI | 1,6 | 77 | CAYC | 9.2009- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 3.2 RSI 4x4

VW (VOLKSWAGEN) New Beetle 3.2 RSI 4x4

New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | System audio >>> | 22
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Oswietlenie Litronic (Slave) | 77
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Poduszka powietrzna AB | 30
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Poduszka powietrzna AB | 30
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Poduszka powietrzna AB | 30
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | System nawigacji >>> | 22
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Ster.skrzyni biegów AG 4 | 30
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Zamek centralny Centralny zamek | 22
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | System radiowy >>> | 22
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Uklad sterowania silnika Motronic ME | 01
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Uklad zapobieg.zablok. ABS | 42
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Serwis Zerowanie okresu | 49
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 3.2 RSI 4x4 | 3,2 | 165 | AXJ | 10.2000-5.2001 | Oswietlenie Litronic (Master) | 95


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TDI CC 4Motion

VW (VOLKSWAGEN) Passat 2.0 TDI CC 4Motion

Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Uklad sterowania silnika EDC 17CP20 | 5A
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Centrala elektroniczna ZE | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CBAB | 11.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CBBB | 11.2009-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Poduszka powietrzna AB | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Centrala elektroniczna ZE | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI CC 4Motion | 2 | 103 | CFFB | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Centrala elektroniczna ZE | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Poduszka powietrzna AB | 30
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy System dzwiekowy | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Poduszka powietrzna AB | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI CC 4Motion | 2 | 125 | CFGB | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 3.6 V6 4Motion

VW (VOLKSWAGEN) Passat 3.6 V6 4Motion

Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy Telefon | 57
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy Audio | 01
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Uklad sterowania silnika Motronic MED | 4C
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy Telefon | 42
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy Tuner TV | 42
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Centrala elektroniczna ZE II | 42
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy Mediaplayer | 30
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Oswietlenie Asystent sw.drogowych | 42
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Uklad sterowania silnika Motronic MED | 4B
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy System audio | 57
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy System nawigacyjny | 57
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy System nawigacyjny | 42
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Oswietlenie Asystent swiatel (DLA) | 42
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Serwis Kasowanie okresu | 33
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Centrala elektroniczna ZE III | 57
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Centrala elektroniczna ZE | 57
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Asystent zmiany pasa | 42
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Systemy diagn./magistrali Gateway | 36
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Sterownik przyczepy | 42
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 3.6 V6 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Uklad elektroniczny czujnika | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 3.6 V6 Variant 4Motion

VW (VOLKSWAGEN) Passat 3.6 V6 Variant 4Motion

Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Asystent zmiany pasa | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Oswietlenie Asystent swiatel (DLA) | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy Telefon | 57
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy Telefon | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Centrala elektroniczna ZE | 57
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy System nawigacyjny | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy System nawigacyjny | 57
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Uklad sterowania silnika Motronic MED | 4B
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Uklad sterowania silnika Motronic MED | 4C
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Sterownik przyczepy | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Serwis Kasowanie okresu | 33
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy Tuner TV | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy System audio | 57
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Centrala elektroniczna ZE II | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Centrala elektroniczna ZE III | 57
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Oswietlenie Asystent sw.drogowych | 42
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy Audio | 01
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Systemy diagn./magistrali Gateway | 36
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Informacje dla kierowcy Mediaplayer | 30
Passat 3.6 V6 Variant 4Motion | 3,6 | 220 | BWS | 1.2011-12.2014 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.6 BiFuel

VW (VOLKSWAGEN) Polo 1.6 BiFuel

Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Uklad zapobieg.zablok. ABS | 63
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Centrala elektroniczna ZE | 57
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Informacje dla kierowcy Tuner TV | 42
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Serwis Kasowanie okresu | 33
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Systemy diagn./magistrali Gateway | 36
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Poduszka powietrzna AB | 42
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Przeglad systemu Przeglad ukladu | 01
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Informacje dla kierowcy Audio | 01
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Informacje dla kierowcy Telefon | 57
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.6 BiFuel | 1,6 | 60 | CNKA | 1.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sagitar 1.4 TSI/4V

VW (VOLKSWAGEN) Sagitar 1.4 TSI/4V

Sagitar 1.4 TSI/4V | 1,4 | 96 | CFB | 4.2009- | Przeglad systemu Przeglad ukladu | 01
Sagitar 1.4 TSI/4V | 1,4 | 96 | CFB | 4.2009- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Tiguan 1.8 TSI

VW (VOLKSWAGEN) Tiguan 1.8 TSI

Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Centrala elektroniczna ZE | 42
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Informacje dla kierowcy Telefon | 57
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Serwis Kasowanie okresu | 33
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Centrala elektroniczna ZE | 57
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Informacje dla kierowcy Telefon | 42
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Poduszka powietrzna AB | 30
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Systemy diagn./magistrali Gateway | 36
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Informacje dla kierowcy Audio | 01
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Uklad sterowania silnika Motronic MED | 43
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.8 TSI | 1,8 | 118 | CEA | 12.2009- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H


DVD 2017/2:PKW:VW (VOLKSWAGEN):Voyage NF 1.6

VW (VOLKSWAGEN) Voyage NF 1.6

Voyage NF 1.6 | 1,6 | 74 | CCRA | 10.2008- | Poduszka powietrzna AB | 30
Voyage NF 1.6 | 1,6 | 74 | CCRA | 10.2008- | Uklad sterowania silnika Motronic ME | 01
Voyage NF 1.6 | 1,6 | 74 | CCRA | 10.2008- | System radiowy >>> | 22
Voyage NF 1.6 | 1,6 | 0 | CCRA | 9.2011-8.2013 | Uklad sterowania silnika Motronic ME | 01
Voyage NF 1.6 | 1,6 | 74 | CCRA | 10.2008- | Uklad zapobieg.zablok. ABS | 43
Voyage NF 1.6 | 1,6 | 74 | CCRA | 10.2008- | Centrala elektroniczna ZE II | 42


DVD 2017/2:PKW:ASTON MARTIN:DB7 5.9 V12 Vantage

ASTON MARTIN DB7 5.9 V12 Vantage

DB7 5.9 V12 Vantage | 5,9 | 309 | 3.1999-8.2002 | Diagnoza On Board OBD | 47


DVD 2017/2:PKW:ASTON MARTIN:DB7 5.9 V12 Volante

ASTON MARTIN DB7 5.9 V12 Volante

DB7 5.9 V12 Volante | 5,9 | 309 | 3.1999-8.2002 | Diagnoza On Board OBD | 47


DVD 2017/2:PKW:ASTON MARTIN:Vanquish 5.9

ASTON MARTIN Vanquish 5.9

Vanquish 5.9 | 5,9 | 336 | 9.2001-8.2004 | Diagnoza On Board OBD | 47


DVD 2017/2:PKW:AUDI:A6 2.0 FSI Avant

AUDI A6 2.0 FSI Avant

A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Informacje dla kierowcy System kamer | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Informacje dla kierowcy Telefon | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Systemy diagn./magistrali Gateway | 4F
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Uklad sterowania silnika Motronic MED | 4C
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Informacje dla kierowcy Audio | 4B
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Informacje dla kierowcy Telefon | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Centrala elektroniczna ZE II | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Centrala elektroniczna ZE | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Serwis Kasowanie okresu | 33
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Oswietlenie Swiatlo MATRIX | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Elektron.zarzadz.energia Akumulator HV | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Informacje dla kierowcy Tuner TV | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Poduszka powietrzna AB | 42
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Informacje dla kierowcy System edycji obrazu | 30
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Centrala elektroniczna ZE III | 57
A6 2.0 FSI Avant | 2 | 132 | CDNB | 6.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B


DVD 2017/2:PKW:AUDI:A6 3.0 TDI Avant

AUDI A6 3.0 TDI Avant

A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Informacje dla kierowcy Telefon | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Poduszka powietrzna AB | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Centrala elektroniczna ZE III | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Informacje dla kierowcy Telefon | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Uklad sterowania silnika EDC 17CP44 | 4C
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Centrala elektroniczna ZE | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Serwis Kasowanie okresu | 33
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Informacje dla kierowcy Audio | 4B
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Informacje dla kierowcy System kamer | 57
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Centrala elektroniczna ZE II | 42
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TDI Avant | 3 | 150 | CLAB | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Centrala elektroniczna ZE II | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Poduszka powietrzna AB | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Serwis Kasowanie okresu | 33
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Centrala elektroniczna ZE III | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Centrala elektroniczna ZE | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Uklad sterowania silnika EDC 17CP44 | 4C
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TDI Avant | 3 | 155 | CTCB | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Centrala elektroniczna ZE III | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Centrala elektroniczna ZE II | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Poduszka powietrzna AB | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Serwis Kasowanie okresu | 33
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Uklad sterowania silnika EDC 17CP44 | 4C
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Centrala elektroniczna ZE | 57
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TDI Avant | 3 | 160 | CTCC | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Centrala elektroniczna ZE III | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Serwis Kasowanie okresu | 33
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Telefon | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Centrala elektroniczna ZE | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Audio | 4B
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Centrala elektroniczna ZE II | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Telefon | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy System kamer | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Poduszka powietrzna AB | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TDI Avant | 3 | 160 | CZVB | 8.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Serwis Kasowanie okresu | 33
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy System dzwiekowy | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Centrala elektroniczna ZE II | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Centrala elektroniczna ZE III | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Oswietlenie Swiatlo MATRIX | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Tuner TV | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Systemy diagn./magistrali Gateway | 4F
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Centrala elektroniczna ZE | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Poduszka powietrzna AB | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Elektron.zarzadz.energia Akumulator HV | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Telefon | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Przeglad systemu Przeglad ukladu | 01
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Telefon | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy System kamer | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Audio | 4B
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Oswietlenie Asystent sw.drogowych | 42
A6 3.0 TDI Avant | 3 | 155 | CZVC | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:BMW:M Coupe

BMW M Coupe

M Coupe | 3 | 250 | N54 B30A | 4.2011- | Elektronika komfortu Zespól obslugi dachu | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy System edycji obrazu | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Przeglad systemu Przeglad ukladu | 30
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Centralny panel obslugowy | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Active Sound Design | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Audio-Gateway | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Inform.elektron. | 4B
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Serwis Wskazanie serwisowe | 0B
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Elektronika komfortu Sterownik przyczepy | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Ster.skrzyni biegów Automat 6-bieg. | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Uklad sterowania silnika MS | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Zabezp.antywlamaniowe Autoalarm | 4B
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Elektronika komfortu Zespól obslugi dachu | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Telefon | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Elektronika komfortu Rozpoznawanie przyczepy | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Poduszka powietrzna AB | 4H
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Audio | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Ster.skrzyni biegów Automat 6-biegowy | 01
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Wzmacniacz antenowy | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Tuner TV | 36
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Uklad sterowania silnika Motronic ME | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 36
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Oprzyrzadowanie Multiprzyrzad | 4B
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Audio-Gateway | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Zmieniarka CD | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy System nawigacyjny | 4B
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Otoczenie kamery | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Obsluga Audio | 4B
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Obsluga Audio | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Oswietlenie Asystent sw.drogowych | 57
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
M Coupe | 3 | 250 | N54 B30A | 4.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
M Coupe | 3 | 250 | N54 B30A | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
M Coupe | 3 | 250 | N54 B30A | 4.2011- | Informacje dla kierowcy Tuner TV | 28


DVD 2017/2:PKW:CHEVROLET:Classic 1.0 VHC

CHEVROLET Classic 1.0 VHC

Classic 1.0 VHC | 1 | 52 | C10YEH | 1.2003-12.2005 | Centrala elektroniczna ZE | 42
Classic 1.0 VHC | 1 | 52 | C10YEH | 1.2003-12.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Classic 1.0 VHC | 1 | 52 | C10YEH | 1.2003-12.2005 | Uklad sterowania silnika Multec | 4B


DVD 2017/2:PKW:CHEVROLET:Classic 1.0 VHC Flexpower

CHEVROLET Classic 1.0 VHC Flexpower

Classic 1.0 VHC Flexpower | 1 | 52 | X10YFH | 1.2006-11.2008 | Uklad sterowania silnika Multec | 4B
Classic 1.0 VHC Flexpower | 1 | 52 | X10YFH | 1.2006-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:CHEVROLET:Classic 1.0 VHCE Flexpower

CHEVROLET Classic 1.0 VHCE Flexpower

Classic 1.0 VHCE Flexpower | 1 | 57 | N10YFH | 12.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Classic 1.0 VHCE Flexpower | 1 | 57 | N10YFH | 12.2008- | Uklad sterowania silnika Multec | 4B
Classic 1.0 VHCE Flexpower | 1 | 57 | N10YFH | 12.2008- | Uklad sterowania silnika Motronic ME | 4B
Classic 1.0 VHCE Flexpower | 1 | 57 | N10YFH | 12.2008- | Poduszka powietrzna AB | 3C


DVD 2017/2:PKW:CHEVROLET:Nubira 1.8 i Wagon

CHEVROLET Nubira 1.8 i Wagon

Nubira 1.8 i Wagon | 1,8 | 89 | F18D3 | 8.2005- | Ster.skrzyni biegów Automat 4-bieg. | 57
Nubira 1.8 i Wagon | 1,8 | 89 | F18D3 | 8.2005- | Uklad sterowania silnika MR | 4B
Nubira 1.8 i Wagon | 1,8 | 89 | F18D3 | 8.2005- | Uklad zapobieg.zablok. ABS | 63
Nubira 1.8 i Wagon | 1,8 | 89 | F18D3 | 8.2005- | Ukl.zapob.posl.kól nap. ABS/ABD | 64
Nubira 1.8 i Wagon | 1,8 | 89 | F18D3 | 8.2005- | Poduszka powietrzna AB | 22
Nubira 1.8 i Wagon | 1,8 | 90 | T18SED | 2.2005-8.2005 | Poduszka powietrzna AB | 22
Nubira 1.8 i Wagon | 1,8 | 90 | T18SED | 2.2005-8.2005 | Uklad zapobieg.zablok. ABS | 42
Nubira 1.8 i Wagon | 1,8 | 90 | T18SED | 2.2005-8.2005 | Uklad sterowania silnika MR | 4B
Nubira 1.8 i Wagon | 1,8 | 90 | T18SED | 2.2005-8.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:CHEVROLET:Volt 1.4 Hybrid

CHEVROLET Volt 1.4 Hybrid

Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Informacje dla kierowcy Telefon | 42
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 22
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Ster.skrzyni biegów Sterownik dod.pompy oleju przekladn. | 2B
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Sterow.hybrydowe Sterow.hybrydowe | 4B
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Informacje dla kierowcy Audio | 4B
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Elektr. uklad hamulcowy Hamulec elektrohydrauliczny (HEH) | 5A
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Uklad sterowania silnika GMPT-E | 4B
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 2B
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 2B
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Poduszka powietrzna SDM | 30
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Elektron.zarzadz.energia Regulacja temperatury akumulatora WN | 22
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Elektron.zarzadz.energia Akumulator WN | 2B
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Sterow.hybrydowe Sterow.hybrydowe | 47
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 2B
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 22
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Volt 1.4 Hybrid | 1,4 | 111 | LUU | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57


DVD 2017/2:PKW:CHEVROLET:Camaro 3.6i Coupe

CHEVROLET Camaro 3.6i Coupe

Camaro 3.6i Coupe | 3,6 | 229 | LLT | 3.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Camaro 3.6i Coupe | 3,6 | 229 | LLT | 3.2011- | Poduszka powietrzna SDM | 30
Camaro 3.6i Coupe | 3,6 | 229 | LLT | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Camaro 3.6i Coupe | 3,6 | 229 | LLT | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Camaro 3.6i Coupe | 3,6 | 229 | LLT | 3.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Camaro 3.6i Coupe | 3,6 | 229 | LLT | 3.2011- | Informacje dla kierowcy Audio | 4B
Camaro 3.6i Coupe | 3,6 | 229 | LLT | 3.2011- | Elektronika komfortu Sterownik fotela | 42
Camaro 3.6i Coupe | 3,6 | 229 | LLT | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camaro 3.6i Coupe | 3,6 | 229 | LLT | 3.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Camaro 3.6i Coupe | 3,6 | 229 | LLT | 3.2011- | Elektronika komfortu Brzeczyk alarmowy | 28


DVD 2017/2:PKW:CHEVROLET:Combo 1.4 i

CHEVROLET Combo 1.4 i

Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Poduszka powietrzna AB | 77
Combo 1.4 i | 1,4 | 44 | X 14 SZ | 4.1996-10.2001 | Zabezp.antywlamaniowe Immobilizer | 31


DVD 2017/2:PKW:CHEVROLET:Nubira 1.6 i Wagon

CHEVROLET Nubira 1.6 i Wagon

Nubira 1.6 i Wagon | 1,6 | 80 | F16D3 | 2.2005- | Ster.skrzyni biegów Automat 4-bieg. | 42
Nubira 1.6 i Wagon | 1,6 | 80 | F16D3 | 2.2005- | Uklad zapobieg.zablok. ABS | 63
Nubira 1.6 i Wagon | 1,6 | 80 | F16D3 | 2.2005- | Poduszka powietrzna AB | 22
Nubira 1.6 i Wagon | 1,6 | 80 | F16D3 | 2.2005- | Ukl.zapob.posl.kól nap. ABS/ABD | 64
Nubira 1.6 i Wagon | 1,6 | 80 | F16D3 | 2.2005- | Uklad zapobieg.zablok. ABS | 42
Nubira 1.6 i Wagon | 1,6 | 80 | F16D3 | 2.2005- | Poduszka powietrzna AB | 30
Nubira 1.6 i Wagon | 1,6 | 80 | F16D3 | 2.2005- | Uklad sterowania silnika Sirius | 30


DVD 2017/2:PKW:CHEVROLET:Nubira 2.0 D Wagon

CHEVROLET Nubira 2.0 D Wagon

Nubira 2.0 D Wagon | 2 | 89 | Z20S | 9.2006- | Poduszka powietrzna AB | 22
Nubira 2.0 D Wagon | 2 | 89 | Z20S | 9.2006- | Poduszka powietrzna AB | 30
Nubira 2.0 D Wagon | 2 | 89 | Z20S | 9.2006- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:CHEVROLET:Silverado 1500 5.3 FFV 4x4

CHEVROLET Silverado 1500 5.3 FFV 4x4

Silverado 1500 5.3 FFV 4x4 | 5,3 | 220 | L59 | 9.2001-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 5.3 FFV 4x4 | 5,3 | 220 | L59 | 9.2001-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 5.3 FFV 4x4 | 5,3 | 220 | L59 | 9.2001-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 5.3 FFV 4x4 | 5,3 | 220 | L59 | 9.2001-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 5.3 FFV 4x4 | 5,3 | 220 | L59 | 9.2001-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 5.3 FFV 4x4 | 5,3 | 220 | L59 | 9.2001-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Silverado 1500 5.3 Hybrid 4x4

CHEVROLET Silverado 1500 5.3 Hybrid 4x4

Silverado 1500 5.3 Hybrid 4x4 | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 5.3 Hybrid 4x4 | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 5.3 Hybrid 4x4 | 5,3 | 220 | LM7 | 9.2003-8.2007 | Uklad sterowania silnika PCM | 30
Silverado 1500 5.3 Hybrid 4x4 | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 5.3 Hybrid 4x4 | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 5.3 Hybrid 4x4 | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 30
Silverado 1500 5.3 Hybrid 4x4 | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 5.3 Hybrid 4x4 | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 5.3 Hybrid 4x4 | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 4B
Silverado 1500 5.3 Hybrid 4x4 | 5,3 | 220 | LM7 | 9.2003-8.2007 | Ster.skrzyni biegów PCM | 42
Silverado 1500 5.3 Hybrid 4x4 | 5,3 | 220 | LM7 | 9.2003-8.2007 | Uklad sterowania silnika PCM | 42


DVD 2017/2:PKW:CITROEN:DS4 1.6 HDi 16V

CITROEN DS4 1.6 HDi 16V

DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Informacje dla kierowcy Audio | 36
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Serwis Reset interwalu | 2F
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Uklad sterowania silnika EDC 17C10 | 4C
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Ster.skrzyni biegów Selespeed CFC | 57
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Uklad zapobieg.zablok. ABS | 63
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Uklad sterowania silnika Automatyka start/stop | 57
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Centrala elektroniczna ZE | 57
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Poduszka powietrzna AB | 36
DS4 1.6 HDi 16V | 1,6 | 68 | 9HP | 3.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42


DVD 2017/2:PKW:CITROEN:DS4 2.0 HDi 16V

CITROEN DS4 2.0 HDi 16V

DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Informacje dla kierowcy Audio | 36
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Serwis Reset interwalu | 2F
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Uklad sterowania silnika Automatyka start/stop | 57
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Centrala elektroniczna ZE | 57
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Poduszka powietrzna AB | 36
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Ster.skrzyni biegów Selespeed CFC | 57
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Uklad zapobieg.zablok. ABS | 63
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Uklad sterowania silnika CR/EDC | 57
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 2.0 HDi 16V | 2 | 120 | RHH | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45


DVD 2017/2:PKW:CITROEN:C3 Picasso 1.6 16V Flex

CITROEN C3 Picasso 1.6 16V Flex

C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Poduszka powietrzna AB | 36
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Uklad sterowania silnika Motronic ME | 57
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Uklad zapobieg.zablok. ABS | 42
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Centrala elektroniczna ZE | 57
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Informacje dla kierowcy Audio / Telematik | 57
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Przeglad systemu Przeglad ukladu | 01
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.6 16V Flex | 1,6 | 81 | TU5JP4 | 5.2011- | Serwis Kasowanie inspekcji | 36


DVD 2017/2:PKW:DODGE:Challenger 6.4

DODGE Challenger 6.4

Challenger 6.4 | 6,4 | 351 | ESG | 9.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Challenger 6.4 | 6,4 | 351 | ESG | 1.2011- | Poduszka powietrzna AB | 4H
Challenger 6.4 | 6,4 | 351 | ESG | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
Challenger 6.4 | 6,4 | 351 | ESG | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Challenger 6.4 | 6,4 | 351 | ESG | 1.2011- | Elektronika komfortu Sterownik radiowy | 4B
Challenger 6.4 | 6,4 | 351 | ESG | 9.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Challenger 6.4 | 6,4 | 351 | ESG | 1.2011- | Uklad sterowania silnika NGC | 4C
Challenger 6.4 | 6,4 | 351 | ESG | 9.2010- | Elektronika komfortu Sterownik foteli | 42
Challenger 6.4 | 6,4 | 351 | ESG | 1.2011- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Challenger 6.4 | 6,4 | 351 | ESG | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Challenger 6.4 | 6,4 | 351 | ESG | 1.2011- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Challenger 6.4 | 6,4 | 351 | ESG | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Challenger 6.4 | 6,4 | 351 | ESG | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Challenger 6.4 | 6,4 | 351 | ESG | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 47
Challenger 6.4 | 6,4 | 351 | ESG | 1.2011- | Oprzyrzadowanie Tablica wskazników | 42
Challenger 6.4 | 6,4 | 346 | ESH | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Challenger 6.4 | 6,4 | 346 | ESH | 1.2011- | Oprzyrzadowanie Tablica wskazników | 42
Challenger 6.4 | 6,4 | 346 | ESH | 1.2011- | Poduszka powietrzna AB | 4H
Challenger 6.4 | 6,4 | 346 | ESH | 1.2011- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Challenger 6.4 | 6,4 | 346 | ESH | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Challenger 6.4 | 6,4 | 346 | ESH | 1.2011- | Elektronika komfortu Sterownik foteli | 42
Challenger 6.4 | 6,4 | 346 | ESH | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Challenger 6.4 | 6,4 | 346 | ESH | 1.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Challenger 6.4 | 6,4 | 346 | ESH | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 47
Challenger 6.4 | 6,4 | 346 | ESH | 1.2011- | Uklad sterowania silnika NGC | 4C
Challenger 6.4 | 6,4 | 346 | ESH | 1.2011- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Challenger 6.4 | 6,4 | 346 | ESH | 1.2011- | Elektronika komfortu Sterownik radiowy | 4B
Challenger 6.4 | 6,4 | 346 | ESH | 1.2011- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Challenger 6.4 | 6,4 | 346 | ESH | 1.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Challenger 6.4 | 6,4 | 346 | ESH | 1.2011- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42


DVD 2017/2:PKW:DODGE:Journey 3.6 4X4

DODGE Journey 3.6 4X4

Journey 3.6 4X4 | 3,6 | 210 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Journey 3.6 4X4 | 3,6 | 210 | ERB | 1.2011- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Journey 3.6 4X4 | 3,6 | 210 | ERB | 1.2011- | Elektronika komfortu Sterownik foteli | 42
Journey 3.6 4X4 | 3,6 | 210 | ERB | 1.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Journey 3.6 4X4 | 3,6 | 210 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Journey 3.6 4X4 | 3,6 | 210 | ERB | 1.2011- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42


DVD 2017/2:PKW:DODGE:Challenger 3.6

DODGE Challenger 3.6

Challenger 3.6 | 3,6 | 227 | ERB | 9.2010-8.2014 | Elektronika komfortu Sterownik foteli | 42
Challenger 3.6 | 3,6 | 0 | ERB | 9.2012- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Challenger 3.6 | 3,6 | 0 | ERB | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Challenger 3.6 | 3,6 | 0 | ERB | 9.2012- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Challenger 3.6 | 3,6 | 227 | ERB | 9.2010-8.2014 | Pomoc przy parkowaniu Asystent parkowania | 47
Challenger 3.6 | 3,6 | 0 | ERB | 9.2012- | Elektronika komfortu Sterownik foteli | 42
Challenger 3.6 | 3,6 | 227 | ERB | 9.2010-8.2014 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Challenger 3.6 | 3,6 | 0 | ERB | 9.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Challenger 3.6 | 3,6 | 0 | ERB | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 47
Challenger 3.6 | 3,6 | 227 | ERB | 9.2010-8.2014 | Elektronika komfortu Sterownik drzwi pasazera | 42
Challenger 3.6 | 3,6 | 227 | ERB | 9.2010-8.2014 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Challenger 3.6 | 3,6 | 227 | ERB | 9.2010-8.2014 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42


DVD 2017/2:PKW:DODGE:Journey 3.6

DODGE Journey 3.6

Journey 3.6 | 3,6 | 0 | ERB | 9.2010- | Elektronika komfortu Sterownik foteli | 42
Journey 3.6 | 3,6 | 0 | ERB | 9.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Journey 3.6 | 3,6 | 0 | ERB | 9.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Journey 3.6 | 3,6 | 0 | ERB | 9.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Journey 3.6 | 3,6 | 0 | ERB | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Journey 3.6 | 3,6 | 0 | ERB | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42


DVD 2017/2:PKW:DODGE:Stealth 3.0i 24V

DODGE Stealth 3.0i 24V

Stealth 3.0i 24V | 3 | 166 | 6G72 | 9.1992-8.1996 | Poduszka powietrzna AB TRW | 26
Stealth 3.0i 24V | 3 | 166 | 6G72 | 9.1992-8.1996 | Uklad sterowania silnika SBEC | 47
Stealth 3.0i 24V | 3 | 166 | 6G72 | 9.1992-8.1996 | Ster.skrzyni biegów Automat 4/5-biegowy | 42


DVD 2017/2:PKW:DODGE:Stealth 3.0i 24V 4x4

DODGE Stealth 3.0i 24V 4x4

Stealth 3.0i 24V 4x4 | 3 | 236 | 6G72 | 9.1992-8.1996 | Poduszka powietrzna AB TRW | 26
Stealth 3.0i 24V 4x4 | 3 | 236 | 6G72 | 9.1992-8.1996 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Stealth 3.0i 24V 4x4 | 3 | 221 | 6G72 | 9.1990-8.1992 | Uklad sterowania silnika MPI (OBD II) | 17
Stealth 3.0i 24V 4x4 | 3 | 236 | 6G72 | 9.1992-8.1996 | Uklad sterowania silnika SBEC | 47


DVD 2017/2:PKW:FIAT:Bravo 1.4 16V T-Jet

FIAT Bravo 1.4 16V T-Jet

Bravo 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 6.2011- | Poduszka powietrzna AB Siemens | 42
Bravo 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 6.2011- | Serwis Kasowanie okresu | 30
Bravo 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 6.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 6.2011- | Uklad zapobieg.zablok. ABS | 63
Bravo 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 6.2011- | Uklad sterowania silnika Motronic ME | 45
Bravo 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 6.2011- | Serwis Wskaznik serwisowy | 01
Bravo 1.4 16V T-Jet | 1,4 | 112 | 198 A1.000 | 6.2011- | Oprzyrzadowanie Zestaw wskazników | 42


DVD 2017/2:PKW:FIAT:Palio Fire Economy 1.0 MPI 8V Flex

FIAT Palio Fire Economy 1.0 MPI 8V Flex

Palio Fire Economy 1.0 MPI 8V Flex | 1 | 54 | 310 A 1011 | 1.2010- | Centrala elektroniczna CE | 47
Palio Fire Economy 1.0 MPI 8V Flex | 1 | 54 | 310 A 1011 | 1.2010- | Serwis Wskazanie serwisowe | 01
Palio Fire Economy 1.0 MPI 8V Flex | 1 | 54 | 310 A 1011 | 1.2010- | Uklad sterowania silnika IAW | 57
Palio Fire Economy 1.0 MPI 8V Flex | 1 | 54 | 310 A 1011 | 1.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Palio Fire Economy 1.0 MPI 8V Flex | 1 | 54 | 310 A 1011 | 1.2010- | Poduszka powietrzna AB | 77
Palio Fire Economy 1.0 MPI 8V Flex | 1 | 54 | 310 A 1011 | 1.2010- | Uklad sterowania silnika IAW | 57
Palio Fire Economy 1.0 MPI 8V Flex | 1 | 54 | 310 A 1011 | 1.2010- | Uklad zapobieg.zablok. ABS | 42
Palio Fire Economy 1.0 MPI 8V Flex | 1 | 54 | 310 A 1011 | 1.2010- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:FIAT:500 1.2

FIAT 500 1.2

500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Uklad sterowania silnika IAW | 5A
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Oswietlenie Litronic (Master) | 57
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Informacje dla kierowcy Audio / Telematik | 30
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Uklad zapobieg.zablok. ABS | 63
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Ster.skrzyni biegów Selespeed CFC | 5A
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Oprzyrzadowanie Tablica wskazników | 5A
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Oprzyrzadowanie Tablica wskazników | 49
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Poduszka powietrzna AB Continental | 57
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Informacje dla kierowcy Audio / Telematik | 4B
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Oswietlenie Litronic (Slave) | 30
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Uklad sterowania silnika IAW | 5A
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Centrala elektroniczna ZE | 4C
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Poduszka powietrzna AB Siemens | 42
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 1.2 | 1,2 | 51 | 169 A4.000 | 7.2007- | Serwis Wskaznik serwisu | 01


DVD 2017/2:PKW:FIAT:500 1.2 LPG

FIAT 500 1.2 LPG

500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Oswietlenie Litronic (Master) | 57
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Poduszka powietrzna AB Siemens | 42
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 49
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Oswietlenie Litronic (Slave) | 30
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Uklad sterowania silnika IAW 5SF8 LPG | 57
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Centrala elektroniczna ZE | 4C
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Poduszka powietrzna AB Continental | 57
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Serwis Wskaznik serwisu | 01
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Uklad zapobieg.zablok. ABS | 63
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Informacje dla kierowcy Audio / Telematik | 30
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Informacje dla kierowcy Audio / Telematik | 4B
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 5A
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
500 1.2 LPG | 1,2 | 51 | 169 A4.000 | 9.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B


DVD 2017/2:PKW:FIAT:500 1.4

FIAT 500 1.4

500 1.4 | 1,4 | 63 |  | 1.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 1.4 | 1,4 | 63 |  | 1.2012- | Oswietlenie Litronic (Slave) | 30
500 1.4 | 1,4 | 63 |  | 1.2012- | Informacje dla kierowcy Audio / Telematik | 4B
500 1.4 | 1,4 | 63 |  | 1.2012- | Informacje dla kierowcy Audio / Telematik | 30
500 1.4 | 1,4 | 63 |  | 1.2012- | Poduszka powietrzna AB Siemens | 42
500 1.4 | 1,4 | 63 |  | 1.2012- | Serwis Wskaznik serwisu | 01
500 1.4 | 1,4 | 63 |  | 1.2012- | Oswietlenie Litronic (Master) | 57
500 1.4 | 1,4 | 63 |  | 1.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
500 1.4 | 1,4 | 63 |  | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 1.4 | 1,4 | 63 |  | 1.2012- | Poduszka powietrzna AB Continental | 57
500 1.4 | 1,4 | 63 |  | 1.2012- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 1.4 | 1,4 | 63 |  | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 1.4 | 1,4 | 63 |  | 1.2012- | Uklad sterowania silnika Motronic ME | 5A
500 1.4 | 1,4 | 63 |  | 1.2012- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 1.4 | 1,4 | 63 |  | 1.2012- | Uklad zapobieg.zablok. ABS | 63
500 1.4 | 1,4 | 63 |  | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 1.4 | 1,4 | 63 |  | 1.2012- | Centrala elektroniczna ZE | 4C
500 1.4 | 1,4 | 63 |  | 1.2012- | Oprzyrzadowanie Tablica wskazników | 5A
500 1.4 | 1,4 | 63 |  | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 1.4 | 1,4 | 63 |  | 1.2012- | Oprzyrzadowanie Tablica wskazników | 49
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Centrala elektroniczna ZE | 4C
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Poduszka powietrzna AB Siemens | 42
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Uklad sterowania silnika Motronic ME | 5A
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Informacje dla kierowcy Audio / Telematik | 30
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Informacje dla kierowcy Audio / Telematik | 4B
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Oprzyrzadowanie Tablica wskazników | 5A
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Uklad zapobieg.zablok. ABS | 63
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Oprzyrzadowanie Tablica wskazników | 49
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Oswietlenie Litronic (Master) | 57
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Oswietlenie Litronic (Slave) | 30
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Ster.skrzyni biegów Selespeed CFC | 5A
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Poduszka powietrzna AB Continental | 57
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Serwis Wskaznik serwisu | 01
500 1.4 | 1,4 | 74 | 169 A3.000 | 7.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:FIAT:500 1.4 Cabrio

FIAT 500 1.4 Cabrio

500 1.4 Cabrio | 1,4 | 77 |  | 9.2011- | Uklad sterowania silnika Bipower | 57
500 1.4 Cabrio | 1,4 | 77 | EAB | 9.2011- | Uklad sterowania silnika Bipower | 57


DVD 2017/2:PKW:FORD:Escape 3.0 FFV 4x4

FORD Escape 3.0 FFV 4x4

Escape 3.0 FFV 4x4 | 3 | 177 | 99G | 9.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Escape 3.0 FFV 4x4 | 3 | 177 | 99G | 9.2009- | Poduszka powietrzna AB | 30
Escape 3.0 FFV 4x4 | 3 | 177 | 99G | 9.2009- | Oprzyrzadowanie Tablica wskazników | 47
Escape 3.0 FFV 4x4 | 3 | 177 | 99G | 9.2009- | Centrala elektroniczna ZE | 47
Escape 3.0 FFV 4x4 | 3 | 177 | 99G | 9.2009- | Uklad zapobieg.zablok. ABS | 47
Escape 3.0 FFV 4x4 | 3 | 177 | 99G | 9.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 3.0 FFV 4x4 | 3 | 177 | 99G | 9.2009- | Oprzyrzadowanie Tablica wskazników | 47
Escape 3.0 FFV 4x4 | 3 | 177 | 99G | 9.2009- | Uklad sterowania silnika EEC SAE | 47
Escape 3.0 FFV 4x4 | 3 | 177 | 99G | 9.2009- | Uklad zapobieg.zablok. ABS | 47
Escape 3.0 FFV 4x4 | 3 | 177 | 99G | 9.2009- | Siec pojazdu Interfejs magistrali CAN | 22
Escape 3.0 FFV 4x4 | 3 | 177 | 99G | 9.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 3.0 FFV 4x4 | 3 | 177 | 99G | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 22
Escape 3.0 FFV 4x4 | 3 | 177 | 99G | 9.2009- | Uklad sterowania silnika HSCAN | 47
Escape 3.0 FFV 4x4 | 3 | 177 | 99G | 9.2009- | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:FORD:Fiesta 1.6 16V Flex

FORD Fiesta 1.6 16V Flex

Fiesta 1.6 16V Flex | 1,6 | 81 | 6.2011- | Uklad sterowania silnika Motronic ME | 57
Fiesta 1.6 16V Flex | 1,6 | 81 | 6.2011- | Oprzyrzadowanie Zestaw wskazników | 57
Fiesta 1.6 16V Flex | 1,6 | 81 | 6.2011- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Fiesta 1.6 Ti-VCT Sport S

FORD Fiesta 1.6 Ti-VCT Sport S

Fiesta 1.6 Ti-VCT Sport S | 1,6 | 99 | U5JA | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.6 Ti-VCT Sport S | 1,6 | 99 | U5JA | 1.2011- | Uklad sterowania silnika EMS | 30
Fiesta 1.6 Ti-VCT Sport S | 1,6 | 99 | U5JA | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fiesta 1.6 Ti-VCT Sport S | 1,6 | 99 | U5JA | 1.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Fiesta 1.6 Ti-VCT Sport S | 1,6 | 99 | U5JA | 1.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Fiesta 1.6 Ti-VCT Sport S | 1,6 | 99 | U5JA | 1.2011- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.6 Ti-VCT Sport S | 1,6 | 99 | U5JA | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.6 Ti-VCT Sport S | 1,6 | 99 | U5JA | 1.2011- | Poduszka powietrzna AB | 30
Fiesta 1.6 Ti-VCT Sport S | 1,6 | 99 | U5JA | 1.2011- | Centrala elektroniczna ZE | 42
Fiesta 1.6 Ti-VCT Sport S | 1,6 | 99 | U5JA | 1.2011- | Elektronika komfortu Sterowanie glosowe | 30
Fiesta 1.6 Ti-VCT Sport S | 1,6 | 99 | U5JA | 1.2011- | Informacje dla kierowcy Audio | 30
Fiesta 1.6 Ti-VCT Sport S | 1,6 | 99 | U5JA | 1.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4H
Fiesta 1.6 Ti-VCT Sport S | 1,6 | 99 | U5JA | 1.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30


DVD 2017/2:PKW:FORD:Fiesta Sedan 1.6 16V Flex

FORD Fiesta Sedan 1.6 16V Flex

Fiesta Sedan 1.6 16V Flex | 1,6 | 81 | 9.2010- | Uklad sterowania silnika Motronic ME | 57
Fiesta Sedan 1.6 16V Flex | 1,6 | 81 | 9.2010- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta Sedan 1.6 16V Flex | 1,6 | 92 | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta Sedan 1.6 16V Flex | 1,6 | 81 | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Fiesta Sedan 1.6 16V Flex | 1,6 | 92 | 7.2013- | Przeglad systemu Przeglad ukladu | 01
Fiesta Sedan 1.6 16V Flex | 1,6 | 92 | 7.2013- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta Sedan 1.6 16V Flex | 1,6 | 92 | 7.2013- | Uklad sterowania silnika SIM | 47


DVD 2017/2:PKW:FORD:Figo 1.2i

FORD Figo 1.2i

Figo 1.2i | 1,2 | 52 | FXJ | 2.2010- | Uklad sterowania silnika SIM | 47
Figo 1.2i | 1,2 | 52 | FXJ | 2.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 47


DVD 2017/2:PKW:FORD:Focus 1.6 EcoBoost

FORD Focus 1.6 EcoBoost

Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Uklad sterowania silnika Motronic MED | 36
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 EcoBoost | 1,6 | 110 | JQD... | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Uklad sterowania silnika Motronic MED | 36
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 EcoBoost | 1,6 | 134 | JTD... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36


DVD 2017/2:PKW:FORD:Escape 3.0 FFV

FORD Escape 3.0 FFV

Escape 3.0 FFV | 3 | 177 | 99G | 9.2009- | Poduszka powietrzna AB | 30
Escape 3.0 FFV | 3 | 177 | 99G | 9.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Escape 3.0 FFV | 3 | 177 | 99G | 9.2009- | Uklad zapobieg.zablok. ABS | 47
Escape 3.0 FFV | 3 | 177 | 99G | 9.2009- | Oprzyrzadowanie Tablica wskazników | 47
Escape 3.0 FFV | 3 | 177 | 99G | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 22
Escape 3.0 FFV | 3 | 177 | 99G | 9.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Escape 3.0 FFV | 3 | 177 | 99G | 9.2009- | Uklad zapobieg.zablok. ABS | 47
Escape 3.0 FFV | 3 | 177 | 99G | 9.2009- | Centrala elektroniczna ZE | 47
Escape 3.0 FFV | 3 | 177 | 99G | 9.2009- | Siec pojazdu Interfejs magistrali CAN | 22
Escape 3.0 FFV | 3 | 177 | 99G | 9.2009- | Uklad sterowania silnika EEC SAE | 47


DVD 2017/2:PKW:FORD:Focus 1.6 EcoBoost Turnier

FORD Focus 1.6 EcoBoost Turnier

Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Uklad sterowania silnika Motronic MED | 36
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 EcoBoost Turnier | 1,6 | 110 | JQD... | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Uklad sterowania silnika Motronic MED | 36
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 EcoBoost Turnier | 1,6 | 134 | JTD... | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30


DVD 2017/2:PKW:FORD:Focus 1.6i 16V

FORD Focus 1.6i 16V

Focus 1.6i 16V | 1,6 | 96 | 8.2013- | Uklad sterowania silnika EMS | 30
Focus 1.6i 16V | 1,6 | 96 | 8.2013- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6i 16V | 1,6 | 96 | 8.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6i 16V | 1,6 | 96 | 8.2013- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:Focus Sedan 1.6i 16V

FORD Focus Sedan 1.6i 16V

Focus Sedan 1.6i 16V | 1,6 | 81 | 1.2010- | Poduszka powietrzna AB | 36
Focus Sedan 1.6i 16V | 1,6 | 81 | 1.2010- | Centrala elektroniczna Centr.Elektr. | 36
Focus Sedan 1.6i 16V | 1,6 | 81 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 2D
Focus Sedan 1.6i 16V | 1,6 | 81 | 1.2010- | Uklad sterowania silnika Motronic ME | 57
Focus Sedan 1.6i 16V | 1,6 | 81 | 1.2010- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:HONDA:Accord Tourer 2.0i

HONDA Accord Tourer 2.0i

Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | Oswietlenie Funkcja oswietlenia | 42
Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | Oprzyrzadowanie Tablica wskazników | 47
Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | Centrala elektroniczna KS | 42
Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | Systemy diagn./magistrali Gateway | 23
Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | Uklad sterowania silnika PGM-Fi | 4C
Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | Elektronika komfortu Sterowanie drzwi | 42
Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | Ster.skrzyni biegów RAT | 60
Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | Przeglad systemu Przeglad ukladu | 23
Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | Poduszka powietrzna AB | 57
Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | Zamek centralny ZV | 42
Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | Poduszka powietrzna AB | 42
Accord Tourer 2.0i | 2 | 115 | R20A | 2.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 47


DVD 2017/2:PKW:HYUNDAI:Accent 1.6 VGT Diesel

HYUNDAI Accent 1.6 VGT Diesel

Accent 1.6 VGT Diesel | 1,6 | 94 | 1.6 VGT | 11.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Accent 1.6 VGT Diesel | 1,6 | 94 | 1.6 VGT | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Accent 1.6 VGT Diesel | 1,6 | 94 | 1.6 VGT | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Accent 1.6 VGT Diesel | 1,6 | 94 | 1.6 VGT | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Accent 1.6 VGT Diesel | 1,6 | 94 | 1.6 VGT | 11.2010- | Uklad zapobieg.zablok. ABSK | 47
Accent 1.6 VGT Diesel | 1,6 | 94 | 1.6 VGT | 11.2010- | Uklad zapobieg.zablok. ABS | 42
Accent 1.6 VGT Diesel | 1,6 | 94 | 1.6 VGT | 11.2010- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:HYUNDAI:Accent 1.6 GDi

HYUNDAI Accent 1.6 GDi

Accent 1.6 GDi | 1,6 | 91 | G4FD | 11.2010- | Uklad sterowania silnika Motronic MED | 4C
Accent 1.6 GDi | 1,6 | 91 | G4FD | 11.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Accent 1.6 GDi | 1,6 | 91 | G4FD | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Accent 1.6 GDi | 1,6 | 91 | G4FD | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Accent 1.6 GDi | 1,6 | 91 | G4FD | 11.2010- | Centrala elektroniczna CE | 42
Accent 1.6 GDi | 1,6 | 91 | G4FD | 11.2010- | Poduszka powietrzna AB | 30
Accent 1.6 GDi | 1,6 | 91 | G4FD | 11.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Accent 1.6 GDi | 1,6 | 91 | G4FD | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Accent 1.6 GDi | 1,6 | 91 | G4FD | 11.2010- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:INTERNAT. CAR+MOTOR (SONALIKA):Rhino 2.0D 4x4

INTERNAT. CAR+MOTOR (SONALIKA) Rhino 2.0D 4x4

Rhino 2.0D 4x4 | 2 | 54 | 1.2006-5.2007 | Uklad sterowania silnika CR/EDC | 42


DVD 2017/2:PKW:KIA:Carnival Limousine 2.2 Diesel

KIA Carnival Limousine 2.2 Diesel

Carnival Limousine 2.2 Diesel | 2,2 | 145 | R 2.2 | 1.2010- | Uklad sterowania silnika EDC 17CP14 | 4C


DVD 2017/2:PKW:KIA:Forte Hatchback 1.6 GDi

KIA Forte Hatchback 1.6 GDi

Forte Hatchback 1.6 GDi | 1,6 | 103 | Gamma 1.6 GDI | 9.2010- | Uklad sterowania silnika Motronic MED | 4C
Forte Hatchback 1.6 GDi | 1,6 | 103 | Gamma 1.6 GDI | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57


DVD 2017/2:PKW:KIA:Forte Koup 1.6 GDi

KIA Forte Koup 1.6 GDi

Forte Koup 1.6 GDi | 1,6 | 103 | Gamma 1.6 GDI | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Forte Koup 1.6 GDi | 1,6 | 103 | Gamma 1.6 GDI | 9.2010- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:KIA:Grand Carnival 2.2 Diesel

KIA Grand Carnival 2.2 Diesel

Grand Carnival 2.2 Diesel | 2,2 | 145 | R 2.2 | 1.2010- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Grand Carnival 2.2 Diesel | 2,2 | 145 | R 2.2 | 1.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 01
Grand Carnival 2.2 Diesel | 2,2 | 145 | R 2.2 | 1.2010- | Elektronika komfortu Elektroniczna regulacja siedzen | 42
Grand Carnival 2.2 Diesel | 2,2 | 145 | R 2.2 | 1.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 02
Grand Carnival 2.2 Diesel | 2,2 | 145 | R 2.2 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:KIA:New Carnival R 2.2 Diesel

KIA New Carnival R 2.2 Diesel

New Carnival R 2.2 Diesel | 2,2 | 145 | R 2.2 | 1.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 01
New Carnival R 2.2 Diesel | 2,2 | 145 | R 2.2 | 1.2010- | Uklad sterowania silnika EDC 17CP14 | 4C
New Carnival R 2.2 Diesel | 2,2 | 145 | R 2.2 | 1.2010- | Elektronika komfortu Elektroniczna regulacja siedzen | 42
New Carnival R 2.2 Diesel | 2,2 | 145 | R 2.2 | 1.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 02
New Carnival R 2.2 Diesel | 2,2 | 145 | R 2.2 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:KIA:Sorento R 2.0 Diesel

KIA Sorento R 2.0 Diesel

Sorento R 2.0 Diesel | 2 | 135 | R 2.0 | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento R 2.0 Diesel | 2 | 135 | R 2.0 | 4.2009- | Uklad sterowania silnika EDC 17CP14 | 4C


DVD 2017/2:PKW:KIA:Forte 1.6 GDi

KIA Forte 1.6 GDi

Forte 1.6 GDi | 1,6 | 103 | Gamma 1.6 GDI | 9.2010- | Uklad sterowania silnika Motronic MEG | 01
Forte 1.6 GDi | 1,6 | 103 | Gamma 1.6 GDI | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Forte 1.6 GDi | 1,6 | 103 | Gamma 1.6 GDI | 9.2010- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:KIA:Picanto 1.0 Bi-Fuel

KIA Picanto 1.0 Bi-Fuel

Picanto 1.0 Bi-Fuel | 1 | 60 | B3LA | 5.2011- | Uklad zapobieg.zablok. ABSK | 47
Picanto 1.0 Bi-Fuel | 1 | 60 | B3LA | 5.2011- | Uklad sterowania silnika Motronic MEG | 01
Picanto 1.0 Bi-Fuel | 1 | 60 | B3LA | 5.2011- | Poduszka powietrzna AB | 30
Picanto 1.0 Bi-Fuel | 1 | 60 | B3LA | 5.2011- | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:KIA:Picanto 1.2

KIA Picanto 1.2

Picanto 1.2 | 1,2 | 63 | G4LA | 5.2011- | Uklad zapobieg.zablok. ABSK | 47
Picanto 1.2 | 1,2 | 63 | G4LA | 5.2011- | Uklad sterowania silnika Motronic MEG | 01
Picanto 1.2 | 1,2 | 63 | G4LA | 5.2011- | Poduszka powietrzna AB | 30
Picanto 1.2 | 1,2 | 63 | G4LA | 5.2011- | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:KIA:Sorento R 2.2 Diesel

KIA Sorento R 2.2 Diesel

Sorento R 2.2 Diesel | 2,2 | 147 | R 2.2 | 4.2009- | Uklad sterowania silnika EDC 17CP14 | 4C


DVD 2017/2:PKW:KIA:Sportage 2.7i 4x4

KIA Sportage 2.7i 4x4

Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Poduszka powietrzna AB | 22
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Uklad sterowania silnika MPI | 71
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Ster.skrzyni biegów GS | 42
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Centrala elektroniczna CE | 01
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 45
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Centrala elektroniczna ZE | 01
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Uklad sterowania silnika Beta | 57
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | System bezp.jazdy ESP ABSK/ESP | 01
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Poduszka powietrzna AB | 30
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Uklad zapobieg.zablok. ABSK | 47
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Ster.skrzyni biegów GS HIVEC | 45
Sportage 2.7i 4x4 | 2,7 | 129 | G6BA | 9.2004-4.2007 | Ster.skrzyni biegów Automat 4-bieg. | 30


DVD 2017/2:PKW:LANCIA:Ypsilon 0.9

LANCIA Ypsilon 0.9

Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Oswietlenie Litronic (Slave) | 30
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Poduszka powietrzna AB | 44
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Centrala elektroniczna ZE | 4B
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Uklad sterowania silnika IAW | 5A
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 5A
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Uklad zapobieg.zablok. ABS | 63
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Serwis Wskaznik serwisu | 01
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Oswietlenie Litronic (Master) | 57
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Ster.skrzyni biegów Selespeed CFC | 5A
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Ypsilon 0.9 | 0,9 | 62 | 312 A2.000 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | Oswietlenie Litronic (Slave) | 30
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | Uklad sterowania silnika IAW | 5A
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | Uklad zapobieg.zablok. ABS | 63
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | Poduszka powietrzna AB | 44
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | Oprzyrzadowanie Tablica wskazników | 5A
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | Oswietlenie Litronic (Master) | 57
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | Centrala elektroniczna ZE | 4B
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | Ster.skrzyni biegów Selespeed CFC | 5A
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | Serwis Wskaznik serwisu | 01
Ypsilon 0.9 | 0,9 | 59 | 312 A5.000 | 11.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36


DVD 2017/2:PKW:LEXUS:CT 200h 1.8i

LEXUS CT 200h 1.8i

CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Systemy diagn./magistrali Gateway | 4H
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Informacje dla kierowcy System nawigacyjny | 30
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Elektronika komfortu Reg.lusterka prawego | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Centrala elektroniczna ZE | 4B
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Informacje dla kierowcy Telematyka | 30
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Oprzyrzadowanie Tablica wskazników | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Predkosc jazdy Tempomat | 30
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Elektronika komfortu Panel obslugi dachu | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Oswietlenie Regulacja poziomu reflektorów | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Regulacja siedzen Siedzenie kierowcy | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Elektronika komfortu Elektryczny podnosnik szyb | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Elektronika komfortu Reg.lusterka lewego | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Poduszka powietrzna Detekcja zajecia fotela | 4H
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Poduszka powietrzna AB | 30
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Uklad sterowania silnika TCCS | 4C
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Predkosc jazdy Tempomat | 30
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
CT 200h 1.8i | 1,8 | 73 | 2ZRFXE | 12.2010- | System kontroli ogumienia Kontrola cisnienia w oponach | 36


DVD 2017/2:PKW:LEXUS:IS 350 3.5

LEXUS IS 350 3.5

IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Elektronika komfortu Czujnik deszczu | 30
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Elektronika komfortu Reg.lusterka lewego | 42
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 42
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Uklad sterowania silnika TCCS | 4C
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Informacje dla kierowcy Telematyka | 30
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 30
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Oswietlenie Regulacja poziomu reflektorów | 42
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Elektronika komfortu Regulacja kolumny kierownicy | 42
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Elektronika komfortu Panel obslugi dachu | 40
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Elektronika komfortu Regulacja siedzenia pasazera | 42
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Regulacja siedzen Siedzenie kierowcy | 42
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Elektronika komfortu Reg.lusterka prawego | 42
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Predkosc jazdy Tempomat | 30
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Informacje dla kierowcy System nawigacyjny | 30
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Centrala elektroniczna ZE | 47
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Poduszka powietrzna AB | 30
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Centrala elektroniczna ZE | 57
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Elektronika komfortu Elektryczny podnosnik szyb | 40
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Oprzyrzadowanie Tablica wskazników | 40
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Poduszka powietrzna Detekcja zajecia fotela | 4H
IS 350 3.5 | 3,5 | 180 | 2GRFSE | 9.2005- | Systemy diagn./magistrali Gateway | 30


DVD 2017/2:PKW:LOTUS:Elise 1.8 SC

LOTUS Elise 1.8 SC

Elise 1.8 SC | 1,8 | 163 | 2ZZ-GE | 9.2007- | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:LOTUS:Europa SE 2.0 Turbo

LOTUS Europa SE 2.0 Turbo

Europa SE 2.0 Turbo | 2 | 165 | 10.2008-10.2010 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:LOTUS:Elise 1.6

LOTUS Elise 1.6

Elise 1.6 | 1,6 | 100 | 1ZR-FAE | 3.2010- | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:LOTUS:Elise 1.8 16V

LOTUS Elise 1.8 16V

Elise 1.8 16V | 1,8 | 99 |  | 10.2003-8.2007 | System diagnostyczny OBD II | 12
Elise 1.8 16V | 1,8 | 100 |  | 9.2007-2.2010 | System diagnostyczny OBD II | 12
Elise 1.8 16V | 1,8 | 90 | 18 K4F | 9.2000-12.2005 | System diagnostyczny OBD II | 12
Elise 1.8 16V | 1,8 | 107 | 18 K4K | 1.1996-12.2001 | System diagnostyczny OBD II | 12
Elise 1.8 16V | 1,8 | 118 | K-Serie | 5.2002-12.2005 | System diagnostyczny OBD II | 12
Elise 1.8 16V | 1,8 | 88 | K-Serie | 1.1996-12.2001 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:LOTUS:Elise 1.8 R

LOTUS Elise 1.8 R

Elise 1.8 R | 1,8 | 141 | 2ZZ-GE | 1.2004- | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:LOTUS:Elise 340 R 1.8

LOTUS Elise 340 R 1.8

Elise 340 R 1.8 | 1,8 | 130 | 3.2000-3.2001 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:LOTUS:Europa S 2.0 Turbo

LOTUS Europa S 2.0 Turbo

Europa S 2.0 Turbo | 2 | 147 | Z 20 LER | 7.2006-10.2010 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:LOTUS:Exige 1.8 240

LOTUS Exige 1.8 240

Exige 1.8 240 | 1,8 | 181 | 2ZZ-GE | 4.2005-4.2007 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:MERCEDES-BENZ:E 300 CGI Cabrio

MERCEDES-BENZ E 300 CGI Cabrio

E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Otoczenie kamery | 45
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Poduszka powietrzna AB ORC | 30
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Napinacz pasa bezp. REV Left | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Media Interface | 30
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy System audio | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Uklad sterowania silnika Motronic MED | 4B
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 5A
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Systemy diagn./magistrali Bramka podwozia | 30
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Predkosc jazdy Czujnik radarowy | 30
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Systemy diagn./magistrali Gateway | 30
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Napinacz pasa bezp. REV Left | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik programu jazdy | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy System kamer | 45
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Otoczenie kamery | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Serwis Reset okresu miedzyserwisowego | 20
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Audio / telematyka | 45
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Audio | 4E
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Audio | 4C
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Oprzyrzadowanie Zestaw wskazników | 47
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Napinacz pasa bezp. REV Right | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy System kamer | 45
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Systemy diagn./magistrali bramke | 30
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Napinacz pasa bezp. REV Right | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Poduszka powietrzna AB ORC | 30
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 CGI Cabrio | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E-Cell

MERCEDES-BENZ E-Cell

E-Cell | 0 | 65 |  | 11.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
E-Cell | 0 | 65 |  | 11.2014- | Napinacz pasa bezp. REV Left | 42
E-Cell | 0 | 65 |  | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
E-Cell | 0 | 65 |  | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
E-Cell | 0 | 65 |  | 11.2014- | Centrala elektroniczna CME PTCU | 42
E-Cell | 0 | 65 |  | 11.2014- | Oswietlenie LED – modul mocy z prawej | 2B
E-Cell | 0 | 65 |  | 11.2014- | Napinacz pasa bezp. REV Right | 42
E-Cell | 0 | 65 |  | 11.2014- | Centrala elektroniczna CME PTCU | 45
E-Cell | 0 | 65 |  | 11.2014- | Oswietlenie LED – modul mocy z lewej | 2B
E-Cell | 0 | 65 |  | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E-Cell | 0 | 65 |  | 11.2014- | Elektronika komfortu Zespól obslugi dachu | 42
E-Cell | 0 | 65 |  | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E-Cell | 0 | 65 |  | 11.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
E-Cell | 0 | 65 |  | 11.2014- | Centrala elektroniczna Centr.elektr.przód | 42
E-Cell | 0 | 65 |  | 11.2014- | Poduszka powietrzna AB ORC | 30
E-Cell | 0 | 65 |  | 11.2014- | Centrala elektroniczna CME PTCU | 42
E-Cell | 0 | 65 |  | 11.2014- | Pomoc przy parkowaniu Kamera cofania | 47
E-Cell | 0 | 65 |  | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
E-Cell | 0 | 65 |  | 11.2014- | Elektronika komfortu Sterownik przyczepy | 47
E-Cell | 0 | 65 |  | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E-Cell | 0 | 65 |  | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
E-Cell | 0 | 65 |  | 11.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E-Cell | 0 | 65 |  | 11.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E-Cell | 0 | 65 |  | 11.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
E-Cell | 0 | 65 |  | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
E-Cell | 0 | 65 |  | 11.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
E-Cell | 0 | 65 |  | 11.2014- | Uklad sterowania silnika Sterownik EKP | 42
E-Cell | 0 | 65 |  | 11.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E-Cell | 0 | 65 |  | 11.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E-Cell | 0 | 65 |  | 11.2014- | Informacje dla kierowcy System audio | 42
E-Cell | 0 | 65 |  | 11.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E-Cell | 0 | 65 |  | 11.2014- | Informacje dla kierowcy Media Interface | 30
E-Cell | 0 | 65 |  | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
E-Cell | 0 | 65 |  | 11.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E-Cell | 0 | 65 |  | 11.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
E-Cell | 0 | 65 |  | 11.2014- | Informacje dla kierowcy System kamer | 45
E-Cell | 0 | 65 |  | 11.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E-Cell | 0 | 65 |  | 11.2014- | Informacje dla kierowcy Audio / telematyka | 45
E-Cell | 0 | 65 |  | 11.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E-Cell | 0 | 65 |  | 11.2014- | Informacje dla kierowcy Audio | 4C
E-Cell | 0 | 65 |  | 11.2014- | Informacje dla kierowcy System kamer | 45
E-Cell | 0 | 65 |  | 11.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E-Cell | 0 | 65 |  | 11.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E-Cell | 0 | 65 |  | 11.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
E-Cell | 0 | 65 |  | 11.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E-Cell | 0 | 65 |  | 11.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E-Cell | 0 | 65 |  | 11.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E-Cell | 0 | 65 |  | 11.2014- | Uklad sterowania silnika Sterownik EKP | 42
E-Cell | 0 | 65 |  | 11.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
E-Cell | 0 | 65 |  | 11.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E-Cell | 0 | 65 |  | 11.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E-Cell | 0 | 65 |  | 11.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 43
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 47
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 43
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Ster.skrzyni biegów CAN1 | 42
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Serwis Reset okresu miedzyserwisowego | 33
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Ster.skrzyni biegów Autotronic | 30
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Informacje dla kierowcy Media Interface | 4D
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Serwis Dynamiczna informacja serwisowa | 4H
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Serwis Informacja serwisowa | 30
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu | 42
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Oswietlenie Litronic (Master) | 95
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Uklad sterowania silnika Automatyka start/stop | 30
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Informacje dla kierowcy Zmieniarka CD | 42
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 4B
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 43
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Centrala elektroniczna ZE | 42
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Oswietlenie Litronic (Slave) | 77
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Poduszka powietrzna AB ARMADA LOW LINE | 77
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 43
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Informacje dla kierowcy Audio | 42
E-Cell | 0 | 50 | EM 780.992 | 1.2011- | Systemy diagn./magistrali Bramka | 36


DVD 2017/2:PKW:MERCEDES-BENZ:S 350 CDI 4MATIC

MERCEDES-BENZ S 350 CDI 4MATIC

S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Systemy diagn./magistrali Diagnoza systemu | 22
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Serwis Informacja serwisowa | 30
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Zabezp.antywlamaniowe Immobilizer | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Predkosc jazdy Czujnik radarowy | 30
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Elektroniczna regulacja siedzenia tyl | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Informacje dla kierowcy System kamer | 45
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Stacyjka elektroniczna | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Panel obslugi tylny | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Zespól obslugi dachu | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Sterownik przyczepy | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Sterownik przyczepy | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Informacje dla kierowcy System kamer | 45
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Zespól obslugi dachu | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Pompa foteli dynamicznych | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Systemy diagn./magistrali Gateway | 30
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Uklad sterowania silnika Sterownik EKP | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Pompa foteli dynamicznych | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Motorsteuerung EKP-Steuerung | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Systemy diagn./magistrali Gateway | 30
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Uklad sterowania silnika Sterownik EKP | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Serwis Dynamiczna informacja serwisowa | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 45
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Panel obslugi tylny | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 45
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Serwis Dynamiczna informacja serwisowa | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Napinacz pasa bezp. REV Left | 30
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Napinacz pasa bezp. REV Left | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Uklad sterowania silnika Sterownik EKP | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Napinacz pasa bezp. REV Left | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Informacje dla kierowcy Media Interface | 30
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Napinacz pasa bezp. REV Right | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 45
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Górny panel obslugi | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Motorsteuerung EKP-Steuerung | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Napinacz pasa bezp. REV Left | 30
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Systemy diagn./magistrali Diagnoza systemu | 22
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Informacje dla kierowcy Media Interface | 30
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Napinacz pasa bezp. REV Right | 30
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Poduszka powietrzna AB ARCADE | 77
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Górny panel obslugi | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Predkosc jazdy Czujnik radarowy | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Predkosc jazdy Czujnik radarowy | 30
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Napinacz pasa bezp. REV Right | 30
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Serwis Informacja serwisowa | 30
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 45
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Elektroniczna regulacja siedzenia tyl | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Stacyjka elektroniczna | 30
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Zabezp.antywlamaniowe Immobilizer | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Uklad sterowania silnika Sterownik EKP | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Uklad sterowania silnika EDC 16CP | 45
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Stacyjka elektroniczna | 30
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Napinacz pasa bezp. REV Right | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Poduszka powietrzna AB ARCADE | 77
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
S 350 CDI 4MATIC | 3 | 173 | OM 642.932 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 350 CDI 4MATIC | 3 | 155 | OM 642.932 | 5.2009-6.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 220 CDI Coupe

MERCEDES-BENZ C 220 CDI Coupe

C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Napinacz pasa bezp. REV Left | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Informacje dla kierowcy Media Interface | 30
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Oswietlenie XALWA (Master) | 43
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Napinacz pasa bezp. REV Left | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Uklad sterowania silnika EDC 17 | 5A
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Uklad sterowania silnika CR/EDC | 57
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Systemy diagn./magistrali Gateway | 22
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Informacje dla kierowcy System kamer | 45
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Systemy diagn./magistrali Gateway | 30
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Motorsteuerung EKP-Steuerung | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Centrala elektroniczna CME PTCU | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Informacje dla kierowcy System kamer | 45
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Informacje dla kierowcy Audio | 4E
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Uklad sterowania silnika CR/EDC | 47
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Napinacz pasa bezp. REV Right | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Predkosc jazdy Czujnik radarowy | 30
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Informacje dla kierowcy System audio | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Oswietlenie XALWA (Slave) | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Napinacz pasa bezp. REV Right | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Informacje dla kierowcy Audio | 4C
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 220 CDI Coupe | 2,1 | 120 | OM 651.911 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45


DVD 2017/2:PKW:MERCEDES-BENZ:C 350 CGI 4MATIC

MERCEDES-BENZ C 350 CGI 4MATIC

C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Informacje dla kierowcy System kamer | 45
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Poduszka powietrzna AB ORC | 30
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Napinacz pasa bezp. REV Right | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Centrala elektroniczna CME PTCU | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Informacje dla kierowcy Audio | 4C
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Poduszka powietrzna AB ORC | 30
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Systemy diagn./magistrali Gateway | 30
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Poduszka powietrzna AB ORC | 30
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Napinacz pasa bezp. REV Right | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Informacje dla kierowcy Media Interface | 30
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Oswietlenie XALWA (Master) | 43
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Uklad sterowania silnika Motronic MED | 4B
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Oswietlenie XALWA (Slave) | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Napinacz pasa bezp. REV Left | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Napinacz pasa bezp. REV Left | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Informacje dla kierowcy System audio | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Predkosc jazdy Czujnik radarowy | 30
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Informacje dla kierowcy Audio | 4E
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Informacje dla kierowcy System kamer | 45
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Motorsteuerung EKP-Steuerung | 42
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 1.2011- | Systemy diagn./magistrali Gateway | 22


DVD 2017/2:PKW:MERCEDES-BENZ:E 300 CGI Coupe

MERCEDES-BENZ E 300 CGI Coupe

E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Oprzyrzadowanie Zestaw wskazników | 47
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Systemy diagn./magistrali Bramka podwozia | 30
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy System kamer | 45
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Systemy diagn./magistrali bramke | 30
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik programu jazdy | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Uklad sterowania silnika Motronic MED | 4B
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Napinacz pasa bezp. REV Right | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Napinacz pasa bezp. REV Left | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Otoczenie kamery | 45
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Otoczenie kamery | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Predkosc jazdy Czujnik radarowy | 30
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Media Interface | 30
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Serwis Reset okresu miedzyserwisowego | 20
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Audio | 4C
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Napinacz pasa bezp. REV Right | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy System audio | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy System kamer | 45
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Systemy diagn./magistrali Gateway | 30
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Napinacz pasa bezp. REV Left | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Audio / telematyka | 45
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Informacje dla kierowcy Audio | 4E
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Poduszka powietrzna AB ORC | 30
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 5A
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Poduszka powietrzna AB ORC | 30
E 300 CGI Coupe | 3,5 | 185 | M 276.957 | 1.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D


DVD 2017/2:PKW:MERCEDES-BENZ:E 500 CGI Cabrio

MERCEDES-BENZ E 500 CGI Cabrio

E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Sterownik przyczepy | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Audio | 4C
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Napinacz pasa bezp. REV Right | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Predkosc jazdy Czujnik radarowy | 30
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Systemy diagn./magistrali Gateway | 30
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Audio | 4E
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Systemy diagn./magistrali Bramka podwozia | 30
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Serwis Reset okresu miedzyserwisowego | 20
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Napinacz pasa bezp. REV Left | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Sterownik programu jazdy | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Oprzyrzadowanie Zestaw wskazników | 47
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Poduszka powietrzna AB ORC | 30
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Audio / telematyka | 45
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Uklad sterowania silnika Motronic MED | 4B
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy System kamer | 45
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Napinacz pasa bezp. REV Left | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy System kamer | 45
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Systemy diagn./magistrali bramke | 30
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Poduszka powietrzna AB ORC | 30
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Otoczenie kamery | 45
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Oprzyrzadowanie Tablica wskazników | 5A
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy System audio | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Otoczenie kamery | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Napinacz pasa bezp. REV Right | 42
E 500 CGI Cabrio | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Media Interface | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 500 CGI Coupe

MERCEDES-BENZ E 500 CGI Coupe

E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Audio | 4E
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Napinacz pasa bezp. REV Left | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy System kamer | 45
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Media Interface | 30
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy System audio | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Systemy diagn./magistrali Gateway | 30
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Sterownik przyczepy | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Systemy diagn./magistrali Bramka podwozia | 30
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Uklad sterowania silnika Motronic MED | 4B
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Audio | 4C
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Oprzyrzadowanie Zestaw wskazników | 47
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Napinacz pasa bezp. REV Left | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Audio / telematyka | 45
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Napinacz pasa bezp. REV Right | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Poduszka powietrzna AB ORC | 30
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Otoczenie kamery | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Oprzyrzadowanie Tablica wskazników | 5A
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Otoczenie kamery | 45
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy System kamer | 45
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Napinacz pasa bezp. REV Right | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Elektronika komfortu Sterownik programu jazdy | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Systemy diagn./magistrali bramke | 30
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Poduszka powietrzna AB ORC | 30
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Serwis Reset okresu miedzyserwisowego | 20
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Predkosc jazdy Czujnik radarowy | 30
E 500 CGI Coupe | 4,7 | 300 | M 278.922 | 2.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42


DVD 2017/2:PKW:MERCEDES-BENZ:S 450 CDI

MERCEDES-BENZ S 450 CDI

S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Sterownik przyczepy | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 45
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Serwis Dynamiczna informacja serwisowa | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Napinacz pasa bezp. REV Right | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Zabezp.antywlamaniowe Immobilizer | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Predkosc jazdy Czujnik radarowy | 30
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Systemy diagn./magistrali Diagnoza systemu | 22
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Uklad sterowania silnika Sterownik EKP | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Systemy diagn./magistrali Gateway | 30
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Stacyjka elektroniczna | 30
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Napinacz pasa bezp. REV Left | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Górny panel obslugi | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Elektroniczna regulacja siedzenia tyl | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Poduszka powietrzna AB ARCADE | 77
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Stacyjka elektroniczna | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Napinacz pasa bezp. REV Right | 30
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Informacje dla kierowcy Media Interface | 30
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Uklad sterowania silnika Sterownik EKP | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Napinacz pasa bezp. REV Left | 30
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Informacje dla kierowcy System kamer | 45
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Panel obslugi tylny | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 45
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Zespól obslugi dachu | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Predkosc jazdy Czujnik radarowy | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Motorsteuerung EKP-Steuerung | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Uklad sterowania silnika EDC 16CP | 45
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Serwis Informacja serwisowa | 30
S 450 CDI | 4 | 235 | OM 629.911 | 5.2009-6.2010 | Elektronika komfortu Pompa foteli dynamicznych | 42


DVD 2017/2:PKW:MERCEDES-BENZ:SLK 250

MERCEDES-BENZ SLK 250

SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Systemy diagn./magistrali Gateway | 30
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Elektronika komfortu Pokrywa kamery | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Informacje dla kierowcy Audio | 4C
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Informacje dla kierowcy Audio / telematyka | 45
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Uklad sterowania silnika SIM | 47
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Systemy diagn./magistrali bramke | 30
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Predkosc jazdy Czujnik radarowy | 30
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Oprzyrzadowanie Zestaw wskazników | 47
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Systemy diagn./magistrali Gateway | 22
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Motorsteuerung EKP-Steuerung | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Informacje dla kierowcy System kamer | 45
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Uklad sterowania silnika Sterownik EKP | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Elektronika komfortu Podgrzewanie zaglówka | 47
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Informacje dla kierowcy System kamer | 45
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Informacje dla kierowcy System audio | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 5A
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Poduszka powietrzna AB ORC | 30
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Napinacz pasa bezp. REV Left | 85
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Informacje dla kierowcy Media Interface | 30
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Napinacz pasa bezp. REV Right | 85
SLK 250 | 1,8 | 150 | M 271.861 | 1.2011- | Serwis Reset okresu miedzyserwisowego | 20


DVD 2017/2:PKW:MAHINDRA:Thar 2.5D 4x4

MAHINDRA Thar 2.5D 4x4

Thar 2.5D 4x4 | 2,5 | 77 | NEF CRDe | 12.2010- | Uklad sterowania silnika EDC 16 C | 42


DVD 2017/2:PKW:MITSUBISHI:Delica D:2 1.2i

MITSUBISHI Delica D:2 1.2i

Delica D:2 1.2i | 1,2 | 67 | K12B | 3.2011- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MITSUBISHI:Delica D:2 1.2i 4WD

MITSUBISHI Delica D:2 1.2i 4WD

Delica D:2 1.2i 4WD | 1,2 | 67 | K12B | 3.2011- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MARUTI:Wagon R 1.0i

MARUTI Wagon R 1.0i

Wagon R 1.0i | 1 | 50 | KB01 | 8.2010- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Wagon R 1.0i | 1 | 50 | KB01 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Wagon R 1.0i | 1 | 50 | KB01 | 4.2010- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B


DVD 2017/2:PKW:MARUTI:Swift 1.2i Dzire

MARUTI Swift 1.2i Dzire

Swift 1.2i Dzire | 1,2 | 63 | K12M | 4.2010- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Swift 1.2i Dzire | 1,2 | 63 | K12M | 4.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 47


DVD 2017/2:PKW:MARUTI:Zen 1.0i Estilo

MARUTI Zen 1.0i Estilo

Zen 1.0i Estilo | 1 | 50 | KB01 | 8.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Zen 1.0i Estilo | 1 | 50 | KB01 | 8.2009- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B


DVD 2017/2:PKW:NISSAN:Stanza 2.0i Hatchback

NISSAN Stanza 2.0i Hatchback

Stanza 2.0i Hatchback | 2 | 77 | CA20E | 9.1986-8.1989 | Uklad sterowania silnika ECCS (MPI) | 46


DVD 2017/2:PKW:NISSAN:Stanza 2.0i Hatchback 4x4

NISSAN Stanza 2.0i Hatchback 4x4

Stanza 2.0i Hatchback 4x4 | 2 | 77 | CA20E | 9.1986-8.1988 | Uklad sterowania silnika ECCS (MPI) | 46


DVD 2017/2:PKW:NISSAN:Stanza 2.0i Wagon 4x4

NISSAN Stanza 2.0i Wagon 4x4

Stanza 2.0i Wagon 4x4 | 2 | 77 | CA20E | 9.1985-8.1988 | Uklad sterowania silnika ECCS (MPI) | 46


DVD 2017/2:PKW:NISSAN:Stanza 2.0i Wagon

NISSAN Stanza 2.0i Wagon

Stanza 2.0i Wagon | 2 | 77 | CA20E | 9.1985-8.1988 | Uklad sterowania silnika ECCS (MPI) | 46


DVD 2017/2:PKW:OPEL:Astra 1.4i Turbo

OPEL Astra 1.4i Turbo

Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Centrala elektroniczna ZE | 4C
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Informacje dla kierowcy Audio | 4B
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Poduszka powietrzna SDM | 30
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 1.4i Turbo | 1,4 | 88 | A 14 NEL | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Centrala elektroniczna ZE | 4C
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Poduszka powietrzna SDM | 30
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Informacje dla kierowcy Audio | 4B
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4i Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B


DVD 2017/2:PKW:OPEL:Astra 1.4i Turbo Sports Tourer

OPEL Astra 1.4i Turbo Sports Tourer

Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Poduszka powietrzna SDM | 30
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 88 | A 14 NEL | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Poduszka powietrzna SDM | 30
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Uklad sterowania silnika GMPT-E | 4B


DVD 2017/2:PKW:OPEL:Astra 1.6i Turbo

OPEL Astra 1.6i Turbo

Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Centrala elektroniczna ZE | 4C
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Poduszka powietrzna SDM | 30
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Informacje dla kierowcy Audio | 4B
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57


DVD 2017/2:PKW:OPEL:Astra 1.6i Turbo TwinTop

OPEL Astra 1.6i Turbo TwinTop

Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Poduszka powietrzna SDM | 77
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Uklad zapobieg.zablok. ABS | 47
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Informacje dla kierowcy Audio | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Informacje dla kierowcy Audio | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Serwis Kasowanie okresu | 36
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Informacje dla kierowcy Telefon | 30
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Uklad sterowania silnika Motronic ME | 57
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6i Turbo TwinTop | 1,6 | 132 | Z 16 LET | 2.2007- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33


DVD 2017/2:PKW:OPEL:Corsa 1.2 LPG

OPEL Corsa 1.2 LPG

Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Informacje dla kierowcy Telefon | 30
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Poduszka powietrzna SDM | 01
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Corsa 1.2 LPG | 1,2 | 57 | Z 12 XEP | 9.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30


DVD 2017/2:PKW:OPEL:Vita 1.4 i

OPEL Vita 1.4 i

Vita 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-12.2000 | Uklad zapobieg.zablok. ABS | 63
Vita 1.4 i | 1,4 | 44 | C 14 NZ | 9.1994-12.2000 | Uklad sterowania silnika Multec | 22
Vita 1.4 i | 1,4 | 66 | X 14 XE | 9.1994-12.2000 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:OPEL:Astra 1.6i Sports Tourer

OPEL Astra 1.6i Sports Tourer

Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Poduszka powietrzna SDM | 30
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:OPEL:Astra 1.6i Turbo Sports Tourer

OPEL Astra 1.6i Turbo Sports Tourer

Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Poduszka powietrzna SDM | 30
Astra 1.6i Turbo Sports Tourer | 1,6 | 132 | A 16 LET | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:OPEL:Vita 1.6 i

OPEL Vita 1.6 i

Vita 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-12.2000 | Uklad sterowania silnika Multec | 22
Vita 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-12.2000 | Poduszka powietrzna AB | 77
Vita 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-12.2000 | Uklad zapobieg.zablok. ABS | 63
Vita 1.6 i | 1,6 | 78 | X 16 XE | 9.1994-12.2000 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:PEUGEOT:307 1.4i Break/SW

PEUGEOT 307 1.4i Break/SW

307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Elektronika komfortu Sterownik nauki jazdy | 01
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Ster.skrzyni biegów Automat 4-bieg. | 78
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Uklad zapobieg.zablok. ABS | 64
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Przeglad systemu Przeglad ukladu | 01
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Zabezp.antywlamaniowe Autoalarm | 44
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Informacje dla kierowcy Audio | 5A
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Uklad zapobieg.zablok. ABS | 63
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Informacje dla kierowcy Zmieniarka CD | 28
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Centrala elektroniczna ZE | 57
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Uklad zapobieg.zablok. ABS | 6B
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Oswietlenie Litronic (Master) | 42
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Elektronika komfortu Dach otwierany | 42
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 22
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Uklad sterowania silnika IAW | 45
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Elektronika komfortu Urzadzenie glosnomówiace | 57
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Oswietlenie Litronic (Slave) | 30
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Serwis Kasowanie inspekcji | 36
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Oprzyrzadowanie Przyrzad uniwersalny | 44
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Informacje dla kierowcy Audio / Telematik | 60
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Poduszka powietrzna AB | 77
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
307 1.4i Break/SW | 1,4 | 65 | KFU | 6.2005-5.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Serwis Zerowanie okresu | 98
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Uklad zapobieg.zablok. ABS | 4F
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Uklad zapobieg.zablok. ABS | 64
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Uklad sterowania silnika Sagem | 45
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Informacje dla kierowcy Audio | 42
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Informacje dla kierowcy Multi-Info-Display | 42
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 42
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Elektronika komfortu Sterownik drzwi przednich lewych | 79
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 4-bieg.AL 4 | 45
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Centrala elektroniczna ZE | 01
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Elektronika komfortu Czujnik swiatla/deszczu | 2B
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Elektronika komfortu Dach otwierany | 42
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Elektronika komfortu Urzadzenie glosnomówiace | 57
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Elektronika komfortu Sterownik drzwi przednich prawych | 79
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Elektronika komfortu Zespól kolumny kierowniczej | 30
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Informacje dla kierowcy Zmieniarka CD | 42
307 1.4i Break/SW | 1,4 | 55 | KFW | 3.2002- | Poduszka powietrzna AB | 75


DVD 2017/2:PKW:PROTON:Inspira 2.0i

PROTON Inspira 2.0i

Inspira 2.0i | 2 | 110 | 4B11 | 10.2010- | Poduszka powietrzna AB | 57
Inspira 2.0i | 2 | 110 | 4B11 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 47
Inspira 2.0i | 2 | 110 | 4B11 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Inspira 2.0i | 2 | 110 | 4B11 | 10.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Inspira 2.0i | 2 | 110 | 4B11 | 10.2010- | Serwis Kasowanie okresu | 33
Inspira 2.0i | 2 | 110 | 4B11 | 10.2010- | Uklad zapobieg.zablok. ABS | 4C
Inspira 2.0i | 2 | 110 | 4B11 | 10.2010- | Uklad sterowania silnika MIVEC | 57


DVD 2017/2:PKW:PROTON:Inspira 1.8i

PROTON Inspira 1.8i

Inspira 1.8i | 1,8 | 103 | 4B10 | 10.2010- | Uklad zapobieg.zablok. ABS | 4C
Inspira 1.8i | 1,8 | 103 | 4B10 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Inspira 1.8i | 1,8 | 103 | 4B10 | 10.2010- | Serwis Kasowanie okresu | 33
Inspira 1.8i | 1,8 | 103 | 4B10 | 10.2010- | Poduszka powietrzna AB | 57
Inspira 1.8i | 1,8 | 103 | 4B10 | 10.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Inspira 1.8i | 1,8 | 103 | 4B10 | 10.2010- | Uklad sterowania silnika MIVEC | 57
Inspira 1.8i | 1,8 | 103 | 4B10 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 47


DVD 2017/2:PKW:RENAULT:Clio II 1.2

RENAULT Clio II 1.2

Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Poduszka powietrzna P. pow. | 09
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Uklad zapobieg.zablok. ABS | 63
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Centrala elektroniczna ZE | 42
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Poduszka powietrzna AB | 09
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Uklad sterowania silnika EMS | 5A
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Uklad zapobieg.zablok. ABS | 42
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Poduszka powietrzna AB | 4H
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Poduszka powietrzna AB | 22
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Poduszka powietrzna AB | 09
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Poduszka powietrzna AB | 09
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Ogrzewanie/klimatyzacja BAC | 22
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II 1.2 | 1,2 | 43 | D7F 726 | 10.1999- | Uklad sterowania silnika Sirius | 42
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Uklad zapobieg.zablok. ABS | 63
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Poduszka powietrzna AB | 09
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Uklad zapobieg.zablok. ABS | 42
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Ogrzewanie/klimatyzacja BAC | 22
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Uklad sterowania silnika Safir | 44
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Poduszka powietrzna AB | 09
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Uklad sterowania silnika Sirius | 54
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Poduszka powietrzna P. pow. | 09
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Poduszka powietrzna AB | 4H
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Centrala elektroniczna ZE | 42
Clio II 1.2 | 1,2 | 43 | D7F766 | 1.2001- | Poduszka powietrzna AB | 09


DVD 2017/2:PKW:RENAULT:Clio II Sedan 1.6i 16V

RENAULT Clio II Sedan 1.6i 16V

Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | Ogrzewanie/klimatyzacja BAC | 22
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Poduszka powietrzna AB | 09
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | Uklad sterowania silnika Sirius | 42
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | Uklad zapobieg.zablok. ABS | 42
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Centrala elektroniczna ZE | 42
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | Poduszka powietrzna AB | 09
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Poduszka powietrzna AB | 09
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Uklad zapobieg.zablok. ABS | 63
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Ogrzewanie/klimatyzacja BAC | 22
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Poduszka powietrzna AB | 09
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 22
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | Poduszka powietrzna P. pow. | 09
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | Poduszka powietrzna AB | 4H
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Poduszka powietrzna AB | 4H
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | Uklad zapobieg.zablok. ABS | 63
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | Centrala elektroniczna ZE | 42
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Centrala elektroniczna ZE | 42
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Poduszka powietrzna P. pow. | 09
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | Poduszka powietrzna AB | 09
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Uklad sterowania silnika Sirius | 42
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | Poduszka powietrzna AB | 09
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 1.2001-10.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Clio II Sedan 1.6i 16V | 1,6 | 81 | K4M | 5.2000-10.2004 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:RENAULT:Clio II Sedan 1.6i 16V GNC

RENAULT Clio II Sedan 1.6i 16V GNC

Clio II Sedan 1.6i 16V GNC | 1,6 | 81 | K4M 740 | 4.2003- | Poduszka powietrzna AB | 09
Clio II Sedan 1.6i 16V GNC | 1,6 | 81 | K4M 740 | 4.2003- | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II Sedan 1.6i 16V GNC | 1,6 | 81 | K4M 740 | 4.2003- | Poduszka powietrzna AB | 4H
Clio II Sedan 1.6i 16V GNC | 1,6 | 81 | K4M 740 | 4.2003- | Poduszka powietrzna AB | 09
Clio II Sedan 1.6i 16V GNC | 1,6 | 81 | K4M 740 | 4.2003- | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II Sedan 1.6i 16V GNC | 1,6 | 81 | K4M 740 | 4.2003- | Poduszka powietrzna AB | 09
Clio II Sedan 1.6i 16V GNC | 1,6 | 81 | K4M 740 | 4.2003- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II Sedan 1.6i 16V GNC | 1,6 | 81 | K4M 740 | 4.2003- | Uklad zapobieg.zablok. ABS | 63
Clio II Sedan 1.6i 16V GNC | 1,6 | 81 | K4M 740 | 4.2003- | Ogrzewanie/klimatyzacja BAC | 22
Clio II Sedan 1.6i 16V GNC | 1,6 | 81 | K4M 740 | 4.2003- | Centrala elektroniczna ZE | 42
Clio II Sedan 1.6i 16V GNC | 1,6 | 81 | K4M 740 | 4.2003- | Poduszka powietrzna P. pow. | 09
Clio II Sedan 1.6i 16V GNC | 1,6 | 81 | K4M 740 | 4.2003- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Clio II Sedan 1.6i 16V GNC | 1,6 | 81 | K4M 740 | 4.2003- | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II Sedan 1.6i 16V GNC | 1,6 | 81 | K4M 740 | 4.2003- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II Sedan 1.6i 16V GNC | 1,6 | 81 | K4M 740 | 4.2003- | Uklad sterowania silnika Sirius | 42


DVD 2017/2:PKW:RENAULT:Clio III 1.2 Grandtour

RENAULT Clio III 1.2 Grandtour

Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Poduszka powietrzna AB | 09
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Uklad sterowania silnika EMS | 4C
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Poduszka powietrzna RC | 36
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Uklad sterowania silnika SIM | 57
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.2 Grandtour | 1,2 | 55 | D4F 740 | 8.2007- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Poduszka powietrzna RC | 36
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Uklad sterowania silnika SIM | 57
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Uklad sterowania silnika EMS | 4C
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Poduszka powietrzna AB | 09
Clio III 1.2 Grandtour | 1,2 | 58 | D4F 764 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:RENAULT:Espace IV 2.0

RENAULT Espace IV 2.0

Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Oprzyrzadowanie Tablica wskazników | 57
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Uklad sterowania silnika Sagem | 57
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Oswietlenie regulacja zasiegu swiatel | 57
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Centrala elektroniczna ZE | 57
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 77
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Poduszka powietrzna ACU | 36
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Systemy diagn./magistrali Kontrola VIN | 01
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Podwozie/ukl.kierowniczy Zintegr.elektr.wspom.kierownicy | 30
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 52
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Oswietlenie Adaptacyjne swiatla skretu | 44
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Espace IV 2.0 | 2 | 100 | F4R 792 | 7.2004- | Oprzyrzadowanie Tablica wskazników | 4B


DVD 2017/2:PKW:RENAULT:Espace IV 2.0 TCe

RENAULT Espace IV 2.0 TCe

Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Oswietlenie Adaptacyjne swiatla skretu | 44
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Systemy diagn./magistrali Kontrola VIN | 01
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Podwozie/ukl.kierowniczy Zintegr.elektr.wspom.kierownicy | 30
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 52
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Poduszka powietrzna ACU | 36
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Oswietlenie regulacja zasiegu swiatel | 57
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Oprzyrzadowanie Tablica wskazników | 57
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Centrala elektroniczna ZE | 57
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Uklad sterowania silnika Sagem | 57
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 77
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | Oprzyrzadowanie Tablica wskazników | 4B
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Espace IV 2.0 TCe | 2 | 123 | F4R 796 | 6.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 52
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Podwozie/ukl.kierowniczy Zintegr.elektr.wspom.kierownicy | 30
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Oprzyrzadowanie Tablica wskazników | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Oswietlenie regulacja zasiegu swiatel | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Poduszka powietrzna ACU | 36
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Uklad sterowania silnika Sagem | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Centrala elektroniczna ZE | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Oprzyrzadowanie Tablica wskazników | 4B
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 77
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Ster.skrzyni biegów Automat 5-biegowy | 5A
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Oswietlenie Adaptacyjne swiatla skretu | 44
Espace IV 2.0 TCe | 2 | 125 | F4R 797 | 6.2004- | Systemy diagn./magistrali Kontrola VIN | 01
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Poduszka powietrzna ACU | 36
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Oprzyrzadowanie Tablica wskazników | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Systemy diagn./magistrali Kontrola VIN | 01
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Centrala elektroniczna ZE | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Oprzyrzadowanie Tablica wskazników | 4B
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Oswietlenie regulacja zasiegu swiatel | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Oswietlenie Adaptacyjne swiatla skretu | 44
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Uklad sterowania silnika Sagem | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Podwozie/ukl.kierowniczy Zintegr.elektr.wspom.kierownicy | 30
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 77
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 896 | 6.2005- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Podwozie/ukl.kierowniczy Zintegr.elektr.wspom.kierownicy | 30
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Uklad sterowania silnika Sagem | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Systemy diagn./magistrali Kontrola VIN | 01
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Centrala elektroniczna ZE | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Poduszka powietrzna ACU | 36
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Ster.skrzyni biegów Automat 5-biegowy | 5A
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Oprzyrzadowanie Tablica wskazników | 4B
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Oswietlenie Adaptacyjne swiatla skretu | 44
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Oprzyrzadowanie Tablica wskazników | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 77
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Oswietlenie regulacja zasiegu swiatel | 57
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Espace IV 2.0 TCe | 2 | 125 | F4R 897 | 6.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:RENAULT:Thalia 1.0i 16V

RENAULT Thalia 1.0i 16V

Thalia 1.0i 16V | 1 | 50 | D4D 700 | 6.2001-11.2004 | Centrala elektroniczna ZE | 42
Thalia 1.0i 16V | 1 | 50 | D4D 700 | 6.2001-11.2004 | Poduszka powietrzna AB | 09
Thalia 1.0i 16V | 1 | 50 | D4D 700 | 6.2001-11.2004 | Poduszka powietrzna AB | 09
Thalia 1.0i 16V | 1 | 50 | D4D 700 | 6.2001-11.2004 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.0i 16V | 1 | 50 | D4D 700 | 6.2001-11.2004 | Poduszka powietrzna AB | 4H
Thalia 1.0i 16V | 1 | 50 | D4D 700 | 6.2001-11.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.0i 16V | 1 | 50 | D4D 700 | 6.2001-11.2004 | Poduszka powietrzna ACU | 45
Thalia 1.0i 16V | 1 | 50 | D4D 700 | 6.2001-11.2004 | Uklad sterowania silnika IAW | 48
Thalia 1.0i 16V | 1 | 50 | D4D 700 | 6.2001-11.2004 | Uklad sterowania silnika Safir | 44
Thalia 1.0i 16V | 1 | 50 | D4D 700 | 6.2001-11.2004 | Ster.skrzyni biegów Automat 4-bieg. | 57
Thalia 1.0i 16V | 1 | 50 | D4D 700 | 6.2001-11.2004 | Uklad zapobieg.zablok. ABS | 42
Thalia 1.0i 16V | 1 | 50 | D4D 700 | 6.2001-11.2004 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Thalia 1.0i 16V | 1 | 50 | D4D 700 | 6.2001-11.2004 | Poduszka powietrzna AB | 09
Thalia 1.0i 16V | 1 | 50 | D4D 700 | 6.2001-11.2004 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.0i 16V | 1 | 50 | D4D 700 | 6.2001-11.2004 | Ogrzewanie/klimatyzacja BAC_ECO | 22


DVD 2017/2:PKW:RENAULT:Thalia 1.2i

RENAULT Thalia 1.2i

Thalia 1.2i | 1,2 | 43 | D7F 726 | 6.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.2i | 1,2 | 43 | D7F 726 | 6.2001-10.2007 | Centrala elektroniczna ZE | 42
Thalia 1.2i | 1,2 | 43 | D7F 726 | 6.2001-10.2007 | Uklad zapobieg.zablok. ABS | 42
Thalia 1.2i | 1,2 | 43 | D7F 726 | 6.2001-10.2007 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.2i | 1,2 | 43 | D7F 726 | 6.2001-10.2007 | Uklad sterowania silnika EMS | 5A
Thalia 1.2i | 1,2 | 43 | D7F 726 | 6.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.2i | 1,2 | 43 | D7F 726 | 6.2001-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.2i | 1,2 | 43 | D7F 726 | 6.2001-10.2007 | Poduszka powietrzna AB | 4H
Thalia 1.2i | 1,2 | 43 | D7F 726 | 6.2001-10.2007 | Poduszka powietrzna ACU | 45
Thalia 1.2i | 1,2 | 43 | D7F 726 | 6.2001-10.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Thalia 1.2i | 1,2 | 43 | D7F 726 | 6.2001-10.2007 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.2i | 1,2 | 43 | D7F 726 | 6.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.2i | 1,2 | 43 | D7F 726 | 6.2001-10.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Thalia 1.2i | 1,2 | 43 | D7F 726 | 6.2001-10.2007 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42


DVD 2017/2:PKW:RENAULT:Thalia 1.9 Diesel

RENAULT Thalia 1.9 Diesel

Thalia 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1999-10.2007 | Ukl.wtr.w siln.Diesla Elektronika pomp wtrysk. oleju naped. | 42
Thalia 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1999-10.2007 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Thalia 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1999-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1999-10.2007 | Centrala elektroniczna ZE | 42
Thalia 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1999-10.2007 | Poduszka powietrzna AB | 22
Thalia 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1999-10.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Thalia 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1999-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1999-10.2007 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1999-10.2007 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.9 Diesel | 1,9 | 47 | F8Q 630 | 10.1999-10.2007 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:RENAULT:Clio III 1.2 TCe Grandtour

RENAULT Clio III 1.2 TCe Grandtour

Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Uklad sterowania silnika EMS | 4C
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Poduszka powietrzna RC | 36
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Poduszka powietrzna AB | 09
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Uklad sterowania silnika SIM | 57
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Clio III 1.2 TCe Grandtour | 1,1 | 74 | D4F 78... | 8.2007- | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:RENAULT:Clio III 1.4 Grandtour

RENAULT Clio III 1.4 Grandtour

Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Poduszka powietrzna RC | 36
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Uklad sterowania silnika Sagem | 57
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Poduszka powietrzna AB | 09
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.4 Grandtour | 1,4 | 72 | K4J 780 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44


DVD 2017/2:PKW:RENAULT:Clio III 1.5 dCi Grandtour

RENAULT Clio III 1.5 dCi Grandtour

Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Poduszka powietrzna RC | 36
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Poduszka powietrzna AB | 09
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Uklad sterowania silnika CR/EDC | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 764 | 8.2007- | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Uklad sterowania silnika CR/EDG | 60
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Poduszka powietrzna AB | 09
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Poduszka powietrzna RC | 36
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 1.5 dCi Grandtour | 1,5 | 63 | K9K 766 | 8.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Uklad sterowania silnika CR/EDG | 60
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Poduszka powietrzna AB | 09
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Poduszka powietrzna RC | 36
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Clio III 1.5 dCi Grandtour | 1,5 | 50 | K9K 768 | 8.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Poduszka powietrzna RC | 36
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Informacje dla kierowcy Audio | 57
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Poduszka powietrzna RC | 36
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Informacje dla kierowcy Audio | 57
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Informacje dla kierowcy Audio | 57
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Poduszka powietrzna AB | 09
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Informacje dla kierowcy Audio | 57
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Uklad zapobieg.zablok. ABS | 42
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Uklad zapobieg.zablok. ABS | 42
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Uklad sterowania silnika CR/EDG | 4B
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Uklad sterowania silnika CR/EDG | 4B
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.5 dCi Grandtour | 1,5 | 65 | K9K 770 | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Poduszka powietrzna AB | 09
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.5 dCi Grandtour | 1,5 | 55 | K9K 770 | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Uklad sterowania silnika CR/EDC | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Poduszka powietrzna RC | 36
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Poduszka powietrzna AB | 09
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.5 dCi Grandtour | 1,5 | 78 | K9K 772 | 8.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30


DVD 2017/2:PKW:RENAULT:Clio III 1.6 Grandtour

RENAULT Clio III 1.6 Grandtour

Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Poduszka powietrzna AB | 09
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Poduszka powietrzna RC | 36
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Uklad sterowania silnika Sagem | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 800 | 8.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Uklad sterowania silnika Sagem | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Poduszka powietrzna AB | 09
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Poduszka powietrzna RC | 36
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.6 Grandtour | 1,6 | 82 | K4M 801 | 8.2007- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Poduszka powietrzna AB | 09
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Informacje dla kierowcy Audio | 57
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Uklad sterowania silnika Sagem | 57
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Uklad zapobieg.zablok. ABS | 42
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 1.6 Grandtour | 1,6 | 65 | K4M 804 | 8.2007- | Poduszka powietrzna RC | 36
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Poduszka powietrzna RC | 36
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Uklad zapobieg.zablok. ABS | 42
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Poduszka powietrzna AB | 09
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Uklad sterowania silnika Sagem | 57
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Informacje dla kierowcy Audio | 57
Clio III 1.6 Grandtour | 1,6 | 94 | K4M 862 | 8.2007-1.2010 | Informacje dla kierowcy Audio | 57


DVD 2017/2:PKW:RENAULT:Espace IV 3.5

RENAULT Espace IV 3.5

Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 52
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Centrala elektroniczna ZE | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Uklad sterowania silnika HI EWR | 54
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Oswietlenie Adaptacyjne swiatla skretu | 44
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 77
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Oprzyrzadowanie Tablica wskazników | 4B
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Podwozie/ukl.kierowniczy Zintegr.elektr.wspom.kierownicy | 30
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Systemy diagn./magistrali Kontrola VIN | 01
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Oprzyrzadowanie Tablica wskazników | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Ster.skrzyni biegów Automat 5-biegowy | 5A
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Poduszka powietrzna ACU | 36
Espace IV 3.5 | 3,5 | 177 | V4Y 711 | 11.2002- | Oswietlenie regulacja zasiegu swiatel | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 77
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Uklad sterowania silnika HI EWR | 54
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Oswietlenie regulacja zasiegu swiatel | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Centrala elektroniczna ZE | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Oprzyrzadowanie Tablica wskazników | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Systemy diagn./magistrali Kontrola VIN | 01
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Podwozie/ukl.kierowniczy Zintegr.elektr.wspom.kierownicy | 30
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Informacje dla kierowcy System nawigacyjny | 57
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Poduszka powietrzna ACU | 36
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Ster.skrzyni biegów Automat 5-biegowy | 5A
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Oswietlenie Adaptacyjne swiatla skretu | 44
Espace IV 3.5 | 3,5 | 177 | V4Y 715 | 10.2005- | Oprzyrzadowanie Tablica wskazników | 4B


DVD 2017/2:PKW:RENAULT:Laguna III 2.0 TCe

RENAULT Laguna III 2.0 TCe

Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Uklad sterowania silnika HI EWR | 57
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Uklad sterowania silnika Sagem | 36
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 TCe | 2 | 150 | F4R 800 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Uklad sterowania silnika HI EWR | 57
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Uklad sterowania silnika Sagem | 36
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 TCe | 2 | 125 | F4R 811 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D


DVD 2017/2:PKW:RENAULT:Sandero 1.4

RENAULT Sandero 1.4

Sandero 1.4 | 1,4 | 55 | K7J 71... | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.4 | 1,4 | 55 | K7J 71... | 12.2009- | Poduszka powietrzna AB | 09
Sandero 1.4 | 1,4 | 55 | K7J 71... | 12.2009- | Uklad zapobieg.zablok. ABS | 63
Sandero 1.4 | 1,4 | 55 | K7J 71... | 12.2009- | Uklad sterowania silnika EMS | 5A
Sandero 1.4 | 1,4 | 55 | K7J 71... | 12.2009- | Informacje dla kierowcy Audio | 57
Sandero 1.4 | 1,4 | 55 | K7J 71... | 12.2009- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Sandero 1.4 | 1,4 | 55 | K7J 71... | 12.2009- | Centrala elektroniczna ZE | 44
Sandero 1.4 | 1,4 | 55 | K7J 71... | 12.2009- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:RENAULT:Sandero 1.6

RENAULT Sandero 1.6

Sandero 1.6 | 1,6 | 60 | K7M | 12.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Sandero 1.6 | 1,6 | 60 | K7M | 12.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 1.6 | 1,6 | 60 | K7M | 12.2014- | Informacje dla kierowcy Audio | 57
Sandero 1.6 | 1,6 | 60 | K7M | 12.2014- | Uklad sterowania silnika Valeo | 01
Sandero 1.6 | 1,6 | 60 | K7M | 12.2014- | Poduszka powietrzna AB | 57
Sandero 1.6 | 1,6 | 60 | K7M | 12.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Sandero 1.6 | 1,6 | 60 | K7M | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Sandero 1.6 | 1,6 | 60 | K7M | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 1.6 | 1,6 | 64 | K7M 7... | 12.2009- | Uklad sterowania silnika Valeo | 01
Sandero 1.6 | 1,6 | 64 | K7M 7... | 12.2009- | Informacje dla kierowcy Audio | 57
Sandero 1.6 | 1,6 | 64 | K7M 7... | 12.2009- | Centrala elektroniczna ZE | 44
Sandero 1.6 | 1,6 | 64 | K7M 7... | 12.2009- | Informacje dla kierowcy Audio | 57
Sandero 1.6 | 1,6 | 64 | K7M 7... | 12.2009- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Sandero 1.6 | 1,6 | 64 | K7M 7... | 12.2009- | Poduszka powietrzna AB | 36
Sandero 1.6 | 1,6 | 64 | K7M 7... | 12.2009- | Uklad zapobieg.zablok. ABS | 63
Sandero 1.6 | 1,6 | 64 | K7M 7... | 12.2009- | Poduszka powietrzna AB | 09
Sandero 1.6 | 1,6 | 64 | K7M 7... | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Uklad zapobieg.zablok. ABS | 63
Sandero 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Informacje dla kierowcy Audio | 57
Sandero 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Uklad sterowania silnika EMS | 01
Sandero 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Centrala elektroniczna ZE | 44
Sandero 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Poduszka powietrzna AB | 09
Sandero 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Poduszka powietrzna AB | 36
Sandero 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Sandero 1.6 | 1,6 | 62 | K7M 8... | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.6 | 1,6 | 59 | K7M 812 | 12.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Sandero 1.6 | 1,6 | 59 | K7M 812 | 12.2014- | Informacje dla kierowcy Audio | 57
Sandero 1.6 | 1,6 | 59 | K7M 812 | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Sandero 1.6 | 1,6 | 59 | K7M 812 | 12.2014- | Poduszka powietrzna AB | 57
Sandero 1.6 | 1,6 | 59 | K7M 812 | 12.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Sandero 1.6 | 1,6 | 59 | K7M 812 | 12.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 1.6 | 1,6 | 59 | K7M 812 | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 1.6 | 1,6 | 59 | K7M 812 | 12.2014- | Uklad sterowania silnika Valeo | 01


DVD 2017/2:PKW:RENAULT:Symbol 1.5 dCi

RENAULT Symbol 1.5 dCi

Symbol 1.5 dCi | 1,5 | 48 | K9K | 1.2009- | Uklad sterowania silnika CR/EDG | 4B
Symbol 1.5 dCi | 1,5 | 55 | K9K 612 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Symbol 1.5 dCi | 1,5 | 55 | K9K 612 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
Symbol 1.5 dCi | 1,5 | 55 | K9K 612 | 3.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Symbol 1.5 dCi | 1,5 | 55 | K9K 612 | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Symbol 1.5 dCi | 1,5 | 55 | K9K 612 | 3.2013- | Poduszka powietrzna AB | 57
Symbol 1.5 dCi | 1,5 | 55 | K9K 612 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Symbol 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Symbol 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2013- | Informacje dla kierowcy Audio | 57
Symbol 1.5 dCi | 1,5 | 55 | K9K 612 | 3.2013- | Uklad sterowania silnika CR/EDG | 4B
Symbol 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Symbol 1.5 dCi | 1,5 | 55 | K9K 612 | 3.2013- | Informacje dla kierowcy Audio | 57
Symbol 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Symbol 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2013- | Uklad sterowania silnika CR/ EDC Denso | 57
Symbol 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2013- | Poduszka powietrzna AB | 57
Symbol 1.5 dCi | 1,5 | 55 | K9K 612 | 3.2013- | Uklad sterowania silnika CR/ EDC Denso | 57
Symbol 1.5 dCi | 1,5 | 55 | K9K 612 | 3.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Symbol 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2013- | Uklad sterowania silnika CR/EDG | 4B
Symbol 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Symbol 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01


DVD 2017/2:PKW:RENAULT:Thalia 1.2i 16V

RENAULT Thalia 1.2i 16V

Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Ster.skrzyni biegów Automat 4-bieg. | 57
Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Poduszka powietrzna AB | 4H
Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Poduszka powietrzna AB | 09
Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Uklad zapobieg.zablok. ABS | 42
Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Uklad sterowania silnika SIM | 42
Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Uklad sterowania silnika IAW | 48
Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Poduszka powietrzna AB | 09
Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Centrala elektroniczna ZE | 42
Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Uklad sterowania silnika Sagem | 57
Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Poduszka powietrzna ACU | 45
Thalia 1.2i 16V | 1,2 | 55 | D4F 706 | 9.2001-3.2004 | Poduszka powietrzna AB | 09
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Poduszka powietrzna AB | 4H
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Centrala elektroniczna ZE | 42
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Uklad sterowania silnika Sagem | 57
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Uklad sterowania silnika SIM | 42
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Uklad zapobieg.zablok. ABS | 42
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Poduszka powietrzna ACU | 45
Thalia 1.2i 16V | 1,2 | 55 | D4F 712 | 9.2001-10.2007 | Uklad sterowania silnika IAW | 48
Thalia 1.2i 16V | 1,2 | 55 | D4F 728 | 4.2004-10.2007 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.2i 16V | 1,2 | 55 | D4F 728 | 4.2004-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.2i 16V | 1,2 | 55 | D4F 728 | 4.2004-10.2007 | Poduszka powietrzna AB | 4H
Thalia 1.2i 16V | 1,2 | 55 | D4F 728 | 4.2004-10.2007 | Uklad sterowania silnika IAW | 48
Thalia 1.2i 16V | 1,2 | 55 | D4F 728 | 4.2004-10.2007 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.2i 16V | 1,2 | 55 | D4F 728 | 4.2004-10.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Thalia 1.2i 16V | 1,2 | 55 | D4F 728 | 4.2004-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.2i 16V | 1,2 | 55 | D4F 728 | 4.2004-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.2i 16V | 1,2 | 55 | D4F 728 | 4.2004-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.2i 16V | 1,2 | 55 | D4F 728 | 4.2004-10.2007 | Centrala elektroniczna ZE | 42
Thalia 1.2i 16V | 1,2 | 55 | D4F 728 | 4.2004-10.2007 | Poduszka powietrzna ACU | 45
Thalia 1.2i 16V | 1,2 | 55 | D4F 728 | 4.2004-10.2007 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Thalia 1.2i 16V | 1,2 | 55 | D4F 728 | 4.2004-10.2007 | Uklad sterowania silnika SIM | 42
Thalia 1.2i 16V | 1,2 | 55 | D4F 728 | 4.2004-10.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:RENAULT:Thalia 1.4i

RENAULT Thalia 1.4i

Thalia 1.4i | 1,4 | 55 | K7J 700 | 10.1999-10.2007 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.4i | 1,4 | 55 | K7J 700 | 10.1999-10.2007 | Uklad sterowania silnika EMS | 5A
Thalia 1.4i | 1,4 | 55 | K7J 700 | 10.1999-10.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Thalia 1.4i | 1,4 | 55 | K7J 700 | 10.1999-10.2007 | Poduszka powietrzna ACU | 45
Thalia 1.4i | 1,4 | 55 | K7J 700 | 10.1999-10.2007 | Poduszka powietrzna AB | 22
Thalia 1.4i | 1,4 | 55 | K7J 700 | 10.1999-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.4i | 1,4 | 55 | K7J 700 | 10.1999-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.4i | 1,4 | 55 | K7J 700 | 10.1999-10.2007 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Thalia 1.4i | 1,4 | 55 | K7J 700 | 10.1999-10.2007 | Poduszka powietrzna AB | 4H
Thalia 1.4i | 1,4 | 55 | K7J 700 | 10.1999-10.2007 | Centrala elektroniczna ZE | 42
Thalia 1.4i | 1,4 | 55 | K7J 700 | 10.1999-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.4i | 1,4 | 55 | K7J 700 | 10.1999-10.2007 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.4i | 1,4 | 55 | K7J 700 | 10.1999-10.2007 | Uklad zapobieg.zablok. ABS | 42
Thalia 1.4i | 1,4 | 55 | K7J 700 | 10.1999-10.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Thalia 1.4i | 1,4 | 55 | K7J 700 | 10.1999-10.2007 | Poduszka powietrzna AB | 09


DVD 2017/2:PKW:RENAULT:Thalia 1.4i 16V

RENAULT Thalia 1.4i 16V

Thalia 1.4i 16V | 1,4 | 70 | K4J 712 | 6.2001-10.2007 | Uklad sterowania silnika EMS | 5A
Thalia 1.4i 16V | 1,4 | 70 | K4J 712 | 6.2001-10.2007 | Centrala elektroniczna ZE | 42
Thalia 1.4i 16V | 1,4 | 70 | K4J 712 | 6.2001-10.2007 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.4i 16V | 1,4 | 70 | K4J 712 | 6.2001-10.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Thalia 1.4i 16V | 1,4 | 70 | K4J 712 | 6.2001-10.2007 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.4i 16V | 1,4 | 70 | K4J 712 | 6.2001-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.4i 16V | 1,4 | 70 | K4J 712 | 6.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.4i 16V | 1,4 | 70 | K4J 712 | 6.2001-10.2007 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Thalia 1.4i 16V | 1,4 | 70 | K4J 712 | 6.2001-10.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Thalia 1.4i 16V | 1,4 | 70 | K4J 712 | 6.2001-10.2007 | Poduszka powietrzna ACU | 45
Thalia 1.4i 16V | 1,4 | 70 | K4J 712 | 6.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.4i 16V | 1,4 | 70 | K4J 712 | 6.2001-10.2007 | Uklad zapobieg.zablok. ABS | 42
Thalia 1.4i 16V | 1,4 | 70 | K4J 712 | 6.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.4i 16V | 1,4 | 70 | K4J 712 | 6.2001-10.2007 | Poduszka powietrzna AB | 4H
Thalia 1.4i 16V | 1,4 | 70 | K4J 713 | 11.2001-10.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Thalia 1.4i 16V | 1,4 | 70 | K4J 713 | 11.2001-10.2007 | Poduszka powietrzna AB | 4H
Thalia 1.4i 16V | 1,4 | 70 | K4J 713 | 11.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.4i 16V | 1,4 | 70 | K4J 713 | 11.2001-10.2007 | Poduszka powietrzna ACU | 45
Thalia 1.4i 16V | 1,4 | 70 | K4J 713 | 11.2001-10.2007 | Uklad zapobieg.zablok. ABS | 42
Thalia 1.4i 16V | 1,4 | 70 | K4J 713 | 11.2001-10.2007 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.4i 16V | 1,4 | 70 | K4J 713 | 11.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.4i 16V | 1,4 | 70 | K4J 713 | 11.2001-10.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Thalia 1.4i 16V | 1,4 | 70 | K4J 713 | 11.2001-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.4i 16V | 1,4 | 70 | K4J 713 | 11.2001-10.2007 | Centrala elektroniczna ZE | 42
Thalia 1.4i 16V | 1,4 | 70 | K4J 713 | 11.2001-10.2007 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.4i 16V | 1,4 | 70 | K4J 713 | 11.2001-10.2007 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Thalia 1.4i 16V | 1,4 | 70 | K4J 713 | 11.2001-10.2007 | Uklad sterowania silnika EMS | 5A
Thalia 1.4i 16V | 1,4 | 70 | K4J 713 | 11.2001-10.2007 | Poduszka powietrzna AB | 09


DVD 2017/2:PKW:RENAULT:Thalia 1.6i

RENAULT Thalia 1.6i

Thalia 1.6i | 1,6 | 66 | K4M 732 | 11.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 732 | 11.2001-10.2007 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Thalia 1.6i | 1,6 | 66 | K4M 732 | 11.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 732 | 11.2001-10.2007 | Poduszka powietrzna AB | 4H
Thalia 1.6i | 1,6 | 66 | K4M 732 | 11.2001-10.2007 | Uklad sterowania silnika EMS | 5A
Thalia 1.6i | 1,6 | 66 | K4M 732 | 11.2001-10.2007 | Uklad zapobieg.zablok. ABS | 42
Thalia 1.6i | 1,6 | 66 | K4M 732 | 11.2001-10.2007 | Poduszka powietrzna ACU | 45
Thalia 1.6i | 1,6 | 66 | K4M 732 | 11.2001-10.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Thalia 1.6i | 1,6 | 66 | K4M 732 | 11.2001-10.2007 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.6i | 1,6 | 66 | K4M 732 | 11.2001-10.2007 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.6i | 1,6 | 66 | K4M 732 | 11.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 732 | 11.2001-10.2007 | Centrala elektroniczna ZE | 42
Thalia 1.6i | 1,6 | 66 | K4M 732 | 11.2001-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.6i | 1,6 | 66 | K4M 732 | 11.2001-10.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Thalia 1.6i | 1,6 | 66 | K4M 734 | 11.2001-10.2007 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.6i | 1,6 | 66 | K4M 734 | 11.2001-10.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Thalia 1.6i | 1,6 | 66 | K4M 734 | 11.2001-10.2007 | Centrala elektroniczna ZE | 42
Thalia 1.6i | 1,6 | 66 | K4M 734 | 11.2001-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.6i | 1,6 | 66 | K4M 734 | 11.2001-10.2007 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Thalia 1.6i | 1,6 | 66 | K4M 734 | 11.2001-10.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Thalia 1.6i | 1,6 | 66 | K4M 734 | 11.2001-10.2007 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.6i | 1,6 | 66 | K4M 734 | 11.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 734 | 11.2001-10.2007 | Poduszka powietrzna ACU | 45
Thalia 1.6i | 1,6 | 66 | K4M 734 | 11.2001-10.2007 | Uklad zapobieg.zablok. ABS | 42
Thalia 1.6i | 1,6 | 66 | K4M 734 | 11.2001-10.2007 | Uklad sterowania silnika EMS | 5A
Thalia 1.6i | 1,6 | 66 | K4M 734 | 11.2001-10.2007 | Poduszka powietrzna AB | 4H
Thalia 1.6i | 1,6 | 66 | K4M 734 | 11.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 734 | 11.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 736 | 11.2004-10.2007 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Thalia 1.6i | 1,6 | 66 | K4M 736 | 11.2004-10.2007 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.6i | 1,6 | 66 | K4M 736 | 11.2004-10.2007 | Poduszka powietrzna AB | 4H
Thalia 1.6i | 1,6 | 66 | K4M 736 | 11.2004-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.6i | 1,6 | 66 | K4M 736 | 11.2004-10.2007 | Uklad sterowania silnika Sirius | 42
Thalia 1.6i | 1,6 | 66 | K4M 736 | 11.2004-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 736 | 11.2004-10.2007 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.6i | 1,6 | 66 | K4M 736 | 11.2004-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 736 | 11.2004-10.2007 | Poduszka powietrzna ACU | 45
Thalia 1.6i | 1,6 | 66 | K4M 736 | 11.2004-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 736 | 11.2004-10.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Thalia 1.6i | 1,6 | 66 | K4M 736 | 11.2004-10.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Thalia 1.6i | 1,6 | 66 | K4M 736 | 11.2004-10.2007 | Centrala elektroniczna ZE | 42
Thalia 1.6i | 1,6 | 81 | K4M 740 | 6.2001-10.2007 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.6i | 1,6 | 81 | K4M 740 | 6.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 81 | K4M 740 | 6.2001-10.2007 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Thalia 1.6i | 1,6 | 81 | K4M 740 | 6.2001-10.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Thalia 1.6i | 1,6 | 81 | K4M 740 | 6.2001-10.2007 | Uklad sterowania silnika Safir | 44
Thalia 1.6i | 1,6 | 81 | K4M 740 | 6.2001-10.2007 | Poduszka powietrzna ACU | 45
Thalia 1.6i | 1,6 | 81 | K4M 740 | 6.2001-10.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Thalia 1.6i | 1,6 | 81 | K4M 740 | 6.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 81 | K4M 740 | 6.2001-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.6i | 1,6 | 81 | K4M 740 | 6.2001-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 81 | K4M 740 | 6.2001-10.2007 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.6i | 1,6 | 81 | K4M 740 | 6.2001-10.2007 | Uklad zapobieg.zablok. ABS | 42
Thalia 1.6i | 1,6 | 81 | K4M 740 | 6.2001-10.2007 | Poduszka powietrzna AB | 4H
Thalia 1.6i | 1,6 | 81 | K4M 740 | 6.2001-10.2007 | Centrala elektroniczna ZE | 42
Thalia 1.6i | 1,6 | 66 | K4M 742 | 1.2004-10.2007 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.6i | 1,6 | 66 | K4M 742 | 1.2004-10.2007 | Poduszka powietrzna ACU | 45
Thalia 1.6i | 1,6 | 66 | K4M 742 | 1.2004-10.2007 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.6i | 1,6 | 66 | K4M 742 | 1.2004-10.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Thalia 1.6i | 1,6 | 66 | K4M 742 | 1.2004-10.2007 | Poduszka powietrzna AB | 4H
Thalia 1.6i | 1,6 | 66 | K4M 742 | 1.2004-10.2007 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Thalia 1.6i | 1,6 | 66 | K4M 742 | 1.2004-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.6i | 1,6 | 66 | K4M 742 | 1.2004-10.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Thalia 1.6i | 1,6 | 66 | K4M 742 | 1.2004-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 742 | 1.2004-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 742 | 1.2004-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 742 | 1.2004-10.2007 | Uklad sterowania silnika EMS | 5A
Thalia 1.6i | 1,6 | 66 | K4M 742 | 1.2004-10.2007 | Centrala elektroniczna ZE | 42
Thalia 1.6i | 1,6 | 66 | K4M 743 | 1.2004-10.2007 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.6i | 1,6 | 66 | K4M 743 | 1.2004-10.2007 | Poduszka powietrzna ACU | 45
Thalia 1.6i | 1,6 | 66 | K4M 743 | 1.2004-10.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Thalia 1.6i | 1,6 | 66 | K4M 743 | 1.2004-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.6i | 1,6 | 66 | K4M 743 | 1.2004-10.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Thalia 1.6i | 1,6 | 66 | K4M 743 | 1.2004-10.2007 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Thalia 1.6i | 1,6 | 66 | K4M 743 | 1.2004-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 743 | 1.2004-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 743 | 1.2004-10.2007 | Poduszka powietrzna AB | 4H
Thalia 1.6i | 1,6 | 66 | K4M 743 | 1.2004-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 743 | 1.2004-10.2007 | Uklad sterowania silnika EMS | 5A
Thalia 1.6i | 1,6 | 66 | K4M 743 | 1.2004-10.2007 | Centrala elektroniczna ZE | 42
Thalia 1.6i | 1,6 | 66 | K4M 743 | 1.2004-10.2007 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.6i | 1,6 | 66 | K4M 746 | 10.1999-10.2007 | Ster.skrzyni biegów Automat 4-bieg. | 57
Thalia 1.6i | 1,6 | 66 | K4M 746 | 10.1999-10.2007 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Thalia 1.6i | 1,6 | 66 | K4M 746 | 10.1999-10.2007 | Uklad zapobieg.zablok. ABS | 63
Thalia 1.6i | 1,6 | 66 | K4M 746 | 10.1999-10.2007 | Poduszka powietrzna AB | 22
Thalia 1.6i | 1,6 | 66 | K4M 746 | 10.1999-10.2007 | Ogrzewanie/klimatyzacja BAC | 22
Thalia 1.6i | 1,6 | 66 | K4M 746 | 10.1999-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 746 | 10.1999-10.2007 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Thalia 1.6i | 1,6 | 66 | K4M 746 | 10.1999-10.2007 | Poduszka powietrzna AB | 09
Thalia 1.6i | 1,6 | 66 | K4M 746 | 10.1999-10.2007 | Uklad sterowania silnika Fenix | 44
Thalia 1.6i | 1,6 | 66 | K4M 746 | 10.1999-10.2007 | Poduszka powietrzna AB | 4H
Thalia 1.6i | 1,6 | 66 | K4M 746 | 10.1999-10.2007 | Uklad zapobieg.zablok. ABS | 42
Thalia 1.6i | 1,6 | 66 | K4M 746 | 10.1999-10.2007 | Poduszka powietrzna ACU | 45
Thalia 1.6i | 1,6 | 66 | K4M 746 | 10.1999-10.2007 | Centrala elektroniczna ZE | 42
Thalia 1.6i | 1,6 | 66 | K4M 746 | 10.1999-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Thalia 1.6i | 1,6 | 66 | K4M 746 | 10.1999-10.2007 | Poduszka powietrzna AB | 09


DVD 2017/2:PKW:RENAULT:Twingo II 1.2 TCe

RENAULT Twingo II 1.2 TCe

Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | Poduszka powietrzna AB | 57
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | Oprzyrzadowanie Wskaznik predkosci obrotowej | 1F
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | Uklad sterowania silnika SIM | 57
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | Systemy diagn./magistrali Multimediagateway | 44
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | Oprzyrzadowanie Tablica wskazników | 57
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | Uklad zapobieg.zablok. ABS | 4F
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | Informacje dla kierowcy Audio | 57
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | Informacje dla kierowcy Audio | 57
Twingo II 1.2 TCe | 1,2 | 74 | D4F 78... | 4.2007- | Informacje dla kierowcy Audio | 57


DVD 2017/2:PKW:RENAULT:Twingo II 1.6 R.S.

RENAULT Twingo II 1.6 R.S.

Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | Informacje dla kierowcy Audio | 57
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | Informacje dla kierowcy Audio | 57
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | Systemy diagn./magistrali Multimediagateway | 44
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | Uklad sterowania silnika SIM | 57
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | Informacje dla kierowcy Audio | 57
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | Uklad zapobieg.zablok. ABS | 4F
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | Poduszka powietrzna AB | 57
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | Oprzyrzadowanie Tablica wskazników | 57
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | Oprzyrzadowanie Wskaznik predkosci obrotowej | 1F
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | Centrala elektroniczna CE wnetrze pojazdu | 44
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Twingo II 1.6 R.S. | 1,6 | 98 | K4M 854 | 7.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65


DVD 2017/2:PKW:RAM:1500 3.7 Pickup

RAM 1500 3.7 Pickup

1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Elektronika komfortu Sterownik drzwi pasazera | 42
1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Elektronika komfortu Sterownik foteli | 42
1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Uklad zapobieg.zablok. ABS | 4C
1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Pomoc przy parkowaniu Asystent parkowania | 47
1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Elektronika komfortu Sterownik radiowy | 4B
1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Elektronika komfortu Zestaw glosnomówiacy | 4B
1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
1500 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:RAM:Dakota 3.7 Pickup

RAM Dakota 3.7 Pickup

Dakota 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Dakota 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Oprzyrzadowanie Tablica wskazników | 47
Dakota 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Dakota 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Dakota 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Dakota 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Poduszka powietrzna AB | 4H
Dakota 3.7 Pickup | 3,7 | 157 | 9.2009-8.2012 | Uklad zapobieg.zablok. ABS osi tylnej | 47


DVD 2017/2:PKW:RAM:1500 5.7 Pickup

RAM 1500 5.7 Pickup

1500 5.7 Pickup | 5,7 | 0 | EZC | 9.2011- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
1500 5.7 Pickup | 5,7 | 0 | EZC | 9.2011- | Elektronika komfortu Sterownik foteli | 42
1500 5.7 Pickup | 5,7 | 0 | EZC | 9.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
1500 5.7 Pickup | 5,7 | 0 | EZC | 9.2011- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
1500 5.7 Pickup | 5,7 | 0 | EZC | 9.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
1500 5.7 Pickup | 5,7 | 0 | EZC | 9.2011- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
1500 5.7 Pickup | 5,7 | 0 | EZC | 9.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
1500 5.7 Pickup | 5,7 | 0 | EZC | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 47
1500 5.7 Pickup | 5,7 | 0 | EZC | 9.2011- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | Uklad zapobieg.zablok. ABS | 4C
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 47
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | Elektronika komfortu Sterownik radiowy | 4B
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | Elektronika komfortu Sterownik foteli | 42
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | Elektronika komfortu Zestaw glosnomówiacy | 4B
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | Poduszka powietrzna AB | 36
1500 5.7 Pickup | 5,7 | 291 | EZH | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42


DVD 2017/2:PKW:RAM:1500 5.7 Pickup 4x4

RAM 1500 5.7 Pickup 4x4

1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | Elektronika komfortu Zestaw glosnomówiacy | 4B
1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | Elektronika komfortu Sterownik foteli | 42
1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 47
1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | Uklad zapobieg.zablok. ABS | 4C
1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | Poduszka powietrzna AB | 36
1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | Elektronika komfortu Sterownik radiowy | 4B
1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
1500 5.7 Pickup 4x4 | 5,7 | 291 | EZH | 9.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:RAM:2500 5.7 Pickup

RAM 2500 5.7 Pickup

2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2010- | Uklad zapobieg.zablok. ABS | 4C
2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik radiowy | 4B
2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik foteli | 42
2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2010- | Poduszka powietrzna AB | 36
2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Zestaw glosnomówiacy | 4B
2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
2500 5.7 Pickup | 5,7 | 291 | EZC | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D


DVD 2017/2:PKW:RAM:2500 5.7 Pickup 4x4

RAM 2500 5.7 Pickup 4x4

2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik radiowy | 4B
2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Zestaw glosnomówiacy | 4B
2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2010- | Poduszka powietrzna AB | 36
2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2010- | Uklad zapobieg.zablok. ABS | 4C
2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik foteli | 42
2500 5.7 Pickup 4x4 | 5,7 | 291 | EZC | 9.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57


DVD 2017/2:PKW:RAM:Dakota 3.7 Pickup 4x4

RAM Dakota 3.7 Pickup 4x4

Dakota 3.7 Pickup 4x4 | 3,7 | 157 | 9.2010- | Uklad zapobieg.zablok. ABS osi tylnej | 47
Dakota 3.7 Pickup 4x4 | 3,7 | 157 | 9.2010- | Poduszka powietrzna AB | 4H
Dakota 3.7 Pickup 4x4 | 3,7 | 157 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 47
Dakota 3.7 Pickup 4x4 | 3,7 | 157 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Dakota 3.7 Pickup 4x4 | 3,7 | 157 | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Dakota 3.7 Pickup 4x4 | 3,7 | 157 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Dakota 3.7 Pickup 4x4 | 3,7 | 157 | 9.2010- | Elektronika komfortu Zestaw glosnomówiacy | 4B


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 I 2.0 Cabriolet

SAAB (SAAB AUTOMOBILE AB) 900 I 2.0 Cabriolet

900 I 2.0 Cabriolet | 2 | 92 | B 202 I Kat. | 9.1989-8.1993 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 I 2.3i Cabriolet

SAAB (SAAB AUTOMOBILE AB) 900 I 2.3i Cabriolet

900 I 2.3i Cabriolet | 2,3 | 112 | B 234 I | 9.1993-8.1998 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 I 2.5i Cabriolet

SAAB (SAAB AUTOMOBILE AB) 900 I 2.5i Cabriolet

900 I 2.5i Cabriolet | 2,5 | 127 | B 258 I | 9.1993-8.1997 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 II 2.0 i Cabriolet

SAAB (SAAB AUTOMOBILE AB) 900 II 2.0 i Cabriolet

900 II 2.0 i Cabriolet | 2 | 96 | B 204 I Kat. | 9.1994-8.1998 | Uklad sterowania silnika Motronic M | 42
900 II 2.0 i Cabriolet | 2 | 96 | B 204 I Kat. | 9.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.0 i Cabriolet | 2 | 96 | B 204 I Kat. | 9.1994-8.1998 | Uklad zapobieg.zablok. ABS | 63
900 II 2.0 i Cabriolet | 2 | 96 | B 204 I Kat. | 9.1994-8.1998 | Ukl.zapob.posl.kól nap. ETC | 30
900 II 2.0 i Cabriolet | 2 | 96 | B 204 I Kat. | 9.1994-8.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
900 II 2.0 i Cabriolet | 2 | 96 | B 204 I Kat. | 9.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.0 i Cabriolet | 2 | 98 | B 206 I Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.0 i Cabriolet | 2 | 98 | B 206 I Kat. | 3.1994-8.1998 | Ukl.zapob.posl.kól nap. ETC | 30
900 II 2.0 i Cabriolet | 2 | 98 | B 206 I Kat. | 3.1994-8.1998 | Uklad sterowania silnika Motronic M | 42
900 II 2.0 i Cabriolet | 2 | 98 | B 206 I Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.0 i Cabriolet | 2 | 98 | B 206 I Kat. | 3.1994-8.1998 | Uklad sterowania silnika Motronic M | 42
900 II 2.0 i Cabriolet | 2 | 98 | B 206 I Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 63
900 II 2.0 i Cabriolet | 2 | 98 | B 206 I Kat. | 3.1994-8.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 II 2.0 i Turbo Coupe

SAAB (SAAB AUTOMOBILE AB) 900 II 2.0 i Turbo Coupe

900 II 2.0 i Turbo Coupe | 2 | 136 | B 204 L Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.0 i Turbo Coupe | 2 | 136 | B 204 L Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.0 i Turbo Coupe | 2 | 136 | B 204 L Kat. | 3.1994-8.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
900 II 2.0 i Turbo Coupe | 2 | 136 | B 204 L Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 63
900 II 2.0 i Turbo Coupe | 2 | 136 | B 204 L Kat. | 3.1994-8.1998 | Uklad sterowania silnika Trionic | 42
900 II 2.0 i Turbo Coupe | 2 | 136 | B 204 L Kat. | 3.1994-8.1998 | Uklad sterowania silnika Motronic M | 42
900 II 2.0 i Turbo Coupe | 2 | 136 | B 204 L Kat. | 3.1994-8.1998 | Ukl.zapob.posl.kól nap. ETC | 30


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 II 2.3 i Coupe

SAAB (SAAB AUTOMOBILE AB) 900 II 2.3 i Coupe

900 II 2.3 i Coupe | 2,3 | 110 | B 234 I Kat. | 3.1994-8.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
900 II 2.3 i Coupe | 2,3 | 110 | B 234 I Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.3 i Coupe | 2,3 | 110 | B 234 I Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.3 i Coupe | 2,3 | 110 | B 234 I Kat. | 3.1994-8.1998 | Uklad sterowania silnika Motronic M | 42
900 II 2.3 i Coupe | 2,3 | 110 | B 234 I Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 63
900 II 2.3 i Coupe | 2,3 | 110 | B 234 I Kat. | 3.1994-8.1998 | Ukl.zapob.posl.kól nap. ETC | 30
900 II 2.3 i Coupe | 2,3 | 110 | B 234 I Kat. | 3.1994-8.1998 | Uklad sterowania silnika Motronic M | 42
900 II 2.3 i Coupe | 2,3 | 110 | B 234 I Kat. | 3.1994-8.1998 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 II 2.5 i Cabriolet

SAAB (SAAB AUTOMOBILE AB) 900 II 2.5 i Cabriolet

900 II 2.5 i Cabriolet | 2,5 | 125 | B 258 I | 3.1994-10.1998 | Uklad zapobieg.zablok. ABS | 63
900 II 2.5 i Cabriolet | 2,5 | 125 | B 258 I | 3.1994-10.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.5 i Cabriolet | 2,5 | 125 | B 258 I | 3.1994-10.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
900 II 2.5 i Cabriolet | 2,5 | 125 | B 258 I | 3.1994-10.1998 | Uklad sterowania silnika Motronic M | 42
900 II 2.5 i Cabriolet | 2,5 | 125 | B 258 I | 3.1994-10.1998 | Ukl.zapob.posl.kól nap. ETC | 30
900 II 2.5 i Cabriolet | 2,5 | 125 | B 258 I | 3.1994-10.1998 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 i 16 V Cabriolet

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 i 16 V Cabriolet

9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Informacje dla kierowcy Zmieniarka CD | 36
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Uklad sterowania silnika Motronic M | 42
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Informacje dla kierowcy Audio | 42
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Uklad zapobieg.zablok. ABS | 42
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Poduszka powietrzna AB | 30
9-3 2.0 i 16 V Cabriolet | 2 | 96 | B204I | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 57


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 i 16V Turbo Cabriolet

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 i 16V Turbo Cabriolet

9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Informacje dla kierowcy Zmieniarka CD | 36
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Uklad zapobieg.zablok. ABS | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Poduszka powietrzna AB | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Informacje dla kierowcy Audio | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Uklad sterowania silnika Trionic | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 113 | B 204 E | 9.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Uklad zapobieg.zablok. ABS | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Informacje dla kierowcy Audio | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Informacje dla kierowcy Zmieniarka CD | 36
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Uklad sterowania silnika Trionic | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | Poduszka powietrzna AB | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B204L | 3.1998-8.2000 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Informacje dla kierowcy Zmieniarka CD | 36
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Uklad zapobieg.zablok. ABS | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Informacje dla kierowcy Audio | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Poduszka powietrzna AB | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Uklad sterowania silnika Trionic | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 147 | B204R | 9.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Informacje dla kierowcy Zmieniarka CD | 36
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Poduszka powietrzna SDM | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Poduszka powietrzna AB | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Uklad zapobieg.zablok. ABS | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Centrala elektroniczna ZE | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Oswietlenie Migacz | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Przeglad systemu Widok systemu | 22
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Centrala elektroniczna ZE | 47
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Informacje dla kierowcy Audio | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Centrala elektroniczna ZE | 42
9-3 2.0 i 16V Turbo Cabriolet | 2 | 136 | B205L | 9.1999-8.2003 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 i Turbo 16V Coupe

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 i Turbo 16V Coupe

9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Informacje dla kierowcy Zmieniarka CD | 36
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Uklad zapobieg.zablok. ABS | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Informacje dla kierowcy Audio | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Poduszka powietrzna AB | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B204L | 3.1998-8.2000 | Uklad sterowania silnika Trionic | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Informacje dla kierowcy Zmieniarka CD | 36
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Uklad zapobieg.zablok. ABS | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Informacje dla kierowcy Audio | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Poduszka powietrzna AB | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Uklad sterowania silnika Trionic | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 147 | B204R | 9.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Oswietlenie Migacz | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Oprzyrzadowanie Tablica wskazników | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Uklad zapobieg.zablok. ABS | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Poduszka powietrzna AB | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Centrala elektroniczna ZE | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Przeglad systemu Widok systemu | 22
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Centrala elektroniczna ZE | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Informacje dla kierowcy Zmieniarka CD | 36
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Centrala elektroniczna ZE | 47
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Poduszka powietrzna SDM | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Ster.skrzyni biegów Pólautomat 5-biegowy | 43
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 136 | B205L | 9.1999-8.2003 | Informacje dla kierowcy Audio | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Uklad zapobieg.zablok. ABS | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Centrala elektroniczna ZE | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Informacje dla kierowcy Audio | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Poduszka powietrzna AB | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Oprzyrzadowanie Tablica wskazników | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Centrala elektroniczna ZE | 42
9-3 2.0 i Turbo 16V Coupe | 2 | 151 | B205R | 9.1999-8.2002 | Informacje dla kierowcy Zmieniarka CD | 36


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 T BioPower XWD

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 T BioPower XWD

9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Oswietlenie Migacz | 42
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Oswietlenie Migacz | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-12.2011 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Elektronika komfortu Blokada kierownicy | 42
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Poduszka powietrzna SDM | 30
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Przeglad systemu Widok systemu | 22
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Informacje dla kierowcy Audio | 42
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Informacje dla kierowcy Naped DVD | 42
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Oswietlenie Reflektor ksenonowy | 60
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Oswietlenie Migacz | 42
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Uklad sterowania silnika Trionic | 57
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Centrala elektroniczna ZE | 47
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 2.0 T BioPower XWD | 2 | 154 | B207R | 7.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.2 Turbodiesel 16V Coupe

SAAB (SAAB AUTOMOBILE AB) 9-3 2.2 Turbodiesel 16V Coupe

9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Centrala elektroniczna ZE | 42
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Uklad zapobieg.zablok. ABS | 42
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Oprzyrzadowanie Tablica wskazników | 42
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Centrala elektroniczna ZE | 42
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Informacje dla kierowcy Zmieniarka CD | 36
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Poduszka powietrzna AB | 30
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Informacje dla kierowcy Audio | 42
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Uklad sterowania silnika EDC 15M | 47
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.2 Turbodiesel 16V Coupe | 2,2 | 92 | D223L | 11.2000-9.2002 | Uklad sterowania silnika PSG 16 | 47


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.3 i 16 V Cabriolet

SAAB (SAAB AUTOMOBILE AB) 9-3 2.3 i 16 V Cabriolet

9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Informacje dla kierowcy Audio | 42
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Poduszka powietrzna AB | 30
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Informacje dla kierowcy Zmieniarka CD | 36
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Uklad sterowania silnika Motronic M | 42
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Uklad zapobieg.zablok. ABS | 42
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.3 i 16 V Cabriolet | 2,3 | 110 | B234I | 3.1998-8.2000 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.3 i Turbo 16V Coupe

SAAB (SAAB AUTOMOBILE AB) 9-3 2.3 i Turbo 16V Coupe

9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Poduszka powietrzna AB | 30
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Uklad zapobieg.zablok. ABS | 42
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Uklad sterowania silnika Motronic M | 42
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Informacje dla kierowcy Audio | 42
9-3 2.3 i Turbo 16V Coupe | 2,3 | 165 | B235R | 9.1999-8.2000 | Informacje dla kierowcy Zmieniarka CD | 36


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3X 2.0 T BioPower XWD

SAAB (SAAB AUTOMOBILE AB) 9-3X 2.0 T BioPower XWD

9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio/nawigacja | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Uklad sterowania silnika Trionic | 57
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Naped DVD | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Oswietlenie Migacz | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Przeglad systemu Widok systemu | 22
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Audio | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Centrala elektroniczna ZE | 47
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Poduszka powietrzna SDM | 30
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3X 2.0 T BioPower XWD | 2 | 120 |  | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Audio/nawigacja | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Audio | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Uklad sterowania silnika Trionic | 57
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Odtwarzacz CD | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Naped DVD | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Poduszka powietrzna SDM | 30
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Oswietlenie Migacz | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Centrala elektroniczna ZE | 47
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Przeglad systemu Widok systemu | 22
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Blokada kierownicy | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Oswietlenie Reflektor ksenonowy | 60
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3X 2.0 T BioPower XWD | 2 | 162 | A 20 NFT | 3.2011-6.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Poduszka powietrzna SDM | 30
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Przeglad systemu Widok systemu | 22
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Informacje dla kierowcy Audio | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Uklad sterowania silnika Trionic | 57
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Oswietlenie Reflektor ksenonowy | 60
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Informacje dla kierowcy Naped DVD | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Centrala elektroniczna ZE | 47
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Blokada kierownicy | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Oswietlenie Migacz | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3X 2.0 T BioPower XWD | 2 | 154 | B207R | 3.2010- | Informacje dla kierowcy Audio/nawigacja | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.0 T BioPower Kombi

SAAB (SAAB AUTOMOBILE AB) 9-5 2.0 T BioPower Kombi

9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Elektronika komfortu Przestawianie lusterka | 42
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Informacje dla kierowcy Zmieniarka CD | 36
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Oprzyrzadowanie Tablica wskazników | 42
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 49
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Informacje dla kierowcy System nawigacyjny | 30
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 43
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Oswietlenie Uklad ALWR z prawej | 43
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Oswietlenie Uklad ALWR z lewej | 43
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-5 2.0 T BioPower Kombi | 2 | 110 | B205E | 1.2006-2.2010 | Ster.skrzyni biegów Automat 4-bieg. | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.3 T BioPower Kombi

SAAB (SAAB AUTOMOBILE AB) 9-5 2.3 T BioPower Kombi

9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Informacje dla kierowcy System nawigacyjny | 30
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 49
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 43
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Oprzyrzadowanie Tablica wskazników | 42
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Elektronika komfortu Przestawianie lusterka | 42
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Oswietlenie Uklad ALWR z lewej | 43
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Informacje dla kierowcy Zmieniarka CD | 36
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Oswietlenie Uklad ALWR z prawej | 43
9-5 2.3 T BioPower Kombi | 2,3 | 136 | B235E | 1.2007-2.2010 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 I 2.0 Turbo Cabriolet

SAAB (SAAB AUTOMOBILE AB) 900 I 2.0 Turbo Cabriolet

900 I 2.0 Turbo Cabriolet | 2 | 118 | B 202 L Kat. | 8.1986-9.1993 | Uklad zapobieg.zablok. ABS | 42
900 I 2.0 Turbo Cabriolet | 2 | 125 | B 202 R | 9.1992-8.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 I 2.1i Cabriolet

SAAB (SAAB AUTOMOBILE AB) 900 I 2.1i Cabriolet

900 I 2.1i Cabriolet | 2,1 | 103 | B 212 I Kat. | 9.1990-8.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 II 2.0 i Coupe

SAAB (SAAB AUTOMOBILE AB) 900 II 2.0 i Coupe

900 II 2.0 i Coupe | 2 | 96 | B 204 I Kat. | 9.1994-8.1998 | Ukl.zapob.posl.kól nap. ETC | 30
900 II 2.0 i Coupe | 2 | 96 | B 204 I Kat. | 9.1994-8.1998 | Uklad sterowania silnika Motronic M | 42
900 II 2.0 i Coupe | 2 | 96 | B 204 I Kat. | 9.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.0 i Coupe | 2 | 96 | B 204 I Kat. | 9.1994-8.1998 | Uklad zapobieg.zablok. ABS | 63
900 II 2.0 i Coupe | 2 | 96 | B 204 I Kat. | 9.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.0 i Coupe | 2 | 96 | B 204 I Kat. | 9.1994-8.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
900 II 2.0 i Coupe | 2 | 96 | B 204 I Kat. | 9.1994-8.1998 | Uklad sterowania silnika Motronic M | 42
900 II 2.0 i Coupe | 2 | 98 | B 206 I Kat. | 3.1994-8.1998 | Uklad sterowania silnika Motronic M | 42
900 II 2.0 i Coupe | 2 | 98 | B 206 I Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 63
900 II 2.0 i Coupe | 2 | 98 | B 206 I Kat. | 3.1994-8.1998 | Ukl.zapob.posl.kól nap. ETC | 30
900 II 2.0 i Coupe | 2 | 98 | B 206 I Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.0 i Coupe | 2 | 98 | B 206 I Kat. | 3.1994-8.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
900 II 2.0 i Coupe | 2 | 98 | B 206 I Kat. | 3.1994-8.1998 | Uklad sterowania silnika Motronic M | 42
900 II 2.0 i Coupe | 2 | 98 | B 206 I Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 II 2.0 i Turbo Cabriolet

SAAB (SAAB AUTOMOBILE AB) 900 II 2.0 i Turbo Cabriolet

900 II 2.0 i Turbo Cabriolet | 2 | 136 | B 204 L Kat. | 3.1994-8.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
900 II 2.0 i Turbo Cabriolet | 2 | 136 | B 204 L Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.0 i Turbo Cabriolet | 2 | 136 | B 204 L Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 63
900 II 2.0 i Turbo Cabriolet | 2 | 136 | B 204 L Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.0 i Turbo Cabriolet | 2 | 136 | B 204 L Kat. | 3.1994-8.1998 | Uklad sterowania silnika Trionic | 42
900 II 2.0 i Turbo Cabriolet | 2 | 136 | B 204 L Kat. | 3.1994-8.1998 | Ukl.zapob.posl.kól nap. ETC | 30


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 II 2.3 i Cabriolet

SAAB (SAAB AUTOMOBILE AB) 900 II 2.3 i Cabriolet

900 II 2.3 i Cabriolet | 2,3 | 110 | B 234 I Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 63
900 II 2.3 i Cabriolet | 2,3 | 110 | B 234 I Kat. | 3.1994-8.1998 | Uklad sterowania silnika Motronic M | 42
900 II 2.3 i Cabriolet | 2,3 | 110 | B 234 I Kat. | 3.1994-8.1998 | Uklad sterowania silnika Motronic M | 42
900 II 2.3 i Cabriolet | 2,3 | 110 | B 234 I Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.3 i Cabriolet | 2,3 | 110 | B 234 I Kat. | 3.1994-8.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.3 i Cabriolet | 2,3 | 110 | B 234 I Kat. | 3.1994-8.1998 | Ukl.zapob.posl.kól nap. ETC | 30
900 II 2.3 i Cabriolet | 2,3 | 110 | B 234 I Kat. | 3.1994-8.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):900 II 2.5 i Coupe

SAAB (SAAB AUTOMOBILE AB) 900 II 2.5 i Coupe

900 II 2.5 i Coupe | 2,5 | 125 | B 258 I | 3.1994-10.1998 | Uklad zapobieg.zablok. ABS | 63
900 II 2.5 i Coupe | 2,5 | 125 | B 258 I | 3.1994-10.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.5 i Coupe | 2,5 | 125 | B 258 I | 3.1994-10.1998 | Uklad zapobieg.zablok. ABS | 42
900 II 2.5 i Coupe | 2,5 | 125 | B 258 I | 3.1994-10.1998 | Uklad sterowania silnika Motronic M | 42
900 II 2.5 i Coupe | 2,5 | 125 | B 258 I | 3.1994-10.1998 | Ukl.zapob.posl.kól nap. ETC | 30
900 II 2.5 i Coupe | 2,5 | 125 | B 258 I | 3.1994-10.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 1.8 i

SAAB (SAAB AUTOMOBILE AB) 9-3 1.8 i

9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Przeglad systemu Widok systemu | 22
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Informacje dla kierowcy Audio | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Centrala elektroniczna ZE | 47
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Informacje dla kierowcy Wzmacniacz audio tyl | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Elektronika komfortu Blokada kierownicy | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Oswietlenie Reflektor ksenonowy | 60
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Informacje dla kierowcy Odtwarzacz CD | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Uklad sterowania silnika Simtec | 97
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Informacje dla kierowcy Audio/nawigacja | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Informacje dla kierowcy Naped DVD | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Informacje dla kierowcy Wzmacniacz audio przód | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Ster.skrzyni biegów Automat 6-biegowy | 46
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Oswietlenie Migacz | 42
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 1.8 i | 1,8 | 90 | Z18XE | 9.2004- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.0 i 16V Coupe

SAAB (SAAB AUTOMOBILE AB) 9-3 2.0 i 16V Coupe

9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Informacje dla kierowcy Audio | 42
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Uklad sterowania silnika Trionic | 60
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Informacje dla kierowcy System nawigacyjny | 30
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Uklad zapobieg.zablok. ABS | 42
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Centrala elektroniczna ZE | 42
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Uklad sterowania silnika Motronic M | 42
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Informacje dla kierowcy Zmieniarka CD | 36
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | Poduszka powietrzna AB | 30
9-3 2.0 i 16V Coupe | 2 | 96 | B204I | 3.1998-8.2000 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30


DVD 2017/2:PKW:SEAT:Alhambra 2.0 TSI

SEAT Alhambra 2.0 TSI

Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Elektronika komfortu Sterownik przyczepy | 42
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Informacje dla kierowcy System dzwiekowy | 42
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Oprzyrzadowanie Tablica wskazników | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Informacje dla kierowcy System nawigacyjny | 42
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Oswietlenie Asystent sw.drogowych | 42
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Serwis Kasowanie okresu | 33
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Informacje dla kierowcy Mediaplayer | 30
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Informacje dla kierowcy Audio | 01
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Systemy diagn./magistrali Gateway | 36
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Poduszka powietrzna AB | 42
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Informacje dla kierowcy Mediaplayer | 4D
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Centrala elektroniczna ZE II | 42
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Przeglad systemu Przeglad ukladu | 01
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Informacje dla kierowcy Mediaplayer | 4D
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Informacje dla kierowcy Mediaplayer | 28
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Informacje dla kierowcy Tuner TV | 42
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Centrala elektroniczna ZE | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Informacje dla kierowcy Telefon | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Alhambra 2.0 TSI | 2 | 147 | CCZA | 12.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42


DVD 2017/2:PKW:TOYOTA:Corolla 1.4i Wagon

TOYOTA Corolla 1.4i Wagon

Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Centrala elektroniczna ZE | 47
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Informacje dla kierowcy Telematyka | 30
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Oprzyrzadowanie Tablica wskazników | 42
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Predkosc jazdy Tempomat | 30
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Centrala elektroniczna ZE | 44
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Przeglad systemu Przeglad ukladu | 22
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Systemy diagn./magistrali Gateway | 30
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Centrala elektroniczna KS | 57
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Uklad sterowania silnika Motronic M | 47
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Uklad sterowania silnika TCCS II | 47
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Oprzyrzadowanie Tablica wskazników | 40
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Poduszka powietrzna AB | 30
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Poduszka powietrzna AB | 22
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Predkosc jazdy Tempomat | 20
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Centrala elektroniczna ZE | 4B
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Poduszka powietrzna AB | 30
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Centrala elektroniczna ZE | 57
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Uklad zapobieg.zablok. ABS | 42
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.4i Wagon | 1,4 | 71 | 4ZZFE | 8.2002-2.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 01


DVD 2017/2:PKW:TOYOTA:Etios 1.5i

TOYOTA Etios 1.5i

Etios 1.5i | 1,5 | 66 | 2NR-FE | 12.2010- | Uklad zapobieg.zablok. ABS | 4C
Etios 1.5i | 1,5 | 66 | 2NR-FE | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Etios 1.5i | 1,5 | 66 | 2NR-FE | 12.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Etios 1.5i | 1,5 | 66 | 2NR-FE | 12.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Etios 1.5i | 1,5 | 66 | 2NR-FE | 12.2010- | Uklad sterowania silnika TCCS | 4C
Etios 1.5i | 1,5 | 66 | 2NR-FE | 12.2010- | Poduszka powietrzna AB | 30
Etios 1.5i | 1,5 | 66 | 2NR-FE | 12.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Etios 1.5i | 1,5 | 66 | 2NR-FE | 12.2010- | Informacje dla kierowcy Telematyka | 30
Etios 1.5i | 1,5 | 66 | 2NR-FE | 12.2010- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:VAUXHALL:Antara 2.0 CDTI 4x4

VAUXHALL Antara 2.0 CDTI 4x4

Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Informacje dla kierowcy Audio | 42
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Poduszka powietrzna SDM | 47
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Informacje dla kierowcy Telefon | 30
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Uklad zapobieg.zablok. ABS | 42
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Przeglad systemu Przeglad ukladu | 42
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Centrala elektroniczna ZE | 47
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Oprzyrzadowanie Tablica wskazników | 42
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Dod.cent.skrz.elektr. ZE | 42
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Uklad sterowania silnika EDC 16 C | 4C
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Informacje dla kierowcy Audio | 42
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Informacje dla kierowcy System nawigacyjny | 42
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 2.0 CDTI 4x4 | 2 | 93 | Z 20 DM | 11.2006- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Przeglad systemu Przeglad ukladu | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Informacje dla kierowcy Telefon | 30
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Uklad sterowania silnika EDC 16 C | 4C
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Centrala elektroniczna ZE | 47
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Dod.cent.skrz.elektr. ZE | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Poduszka powietrzna SDM | 47
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Uklad zapobieg.zablok. ABS | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Informacje dla kierowcy Audio | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Informacje dla kierowcy System nawigacyjny | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Informacje dla kierowcy Audio | 42
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 2.0 CDTI 4x4 | 2 | 110 | Z 20 DMH | 11.2006- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:VAUXHALL:Antara 2.4 4x4

VAUXHALL Antara 2.4 4x4

Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Centrala elektroniczna ZE | 47
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Poduszka powietrzna SDM | 47
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Informacje dla kierowcy Audio | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Uklad sterowania silnika Motronic ME | 57
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Oprzyrzadowanie Tablica wskazników | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Dod.cent.skrz.elektr. ZE | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Informacje dla kierowcy System nawigacyjny | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Przeglad systemu Przeglad ukladu | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Informacje dla kierowcy Audio | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Informacje dla kierowcy Telefon | 30
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Uklad zapobieg.zablok. ABS | 42
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 2.4 4x4 | 2,4 | 104 | Z 24 XE | 11.2006- | Ster.skrzyni biegów Automat 5-biegowy | 45


DVD 2017/2:PKW:VAUXHALL:Antara 3.2 V6 4x4

VAUXHALL Antara 3.2 V6 4x4

Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Informacje dla kierowcy System nawigacyjny | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Informacje dla kierowcy Audio | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Poduszka powietrzna SDM | 47
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Centrala elektroniczna ZE | 47
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Przeglad systemu Przeglad ukladu | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Informacje dla kierowcy Telefon | 30
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Informacje dla kierowcy Audio | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Oprzyrzadowanie Tablica wskazników | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Dod.cent.skrz.elektr. ZE | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Uklad sterowania silnika Motronic ME | 57
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Uklad zapobieg.zablok. ABS | 42
Antara 3.2 V6 4x4 | 3,2 | 165 | Z 32 SE | 11.2006- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30


DVD 2017/2:PKW:VAUXHALL:Astra 1.4i Turbo Sports Tourer

VAUXHALL Astra 1.4i Turbo Sports Tourer

Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Poduszka powietrzna SDM | 30
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4i Turbo Sports Tourer | 1,4 | 103 | A 14 NET | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57


DVD 2017/2:PKW:VAUXHALL:Astra 1.6i

VAUXHALL Astra 1.6i

Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Informacje dla kierowcy Audio | 4B
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Poduszka powietrzna SDM | 30
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Centrala elektroniczna ZE | 4C
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6i | 1,6 | 85 | A 16 XER | 9.2009- | Uklad sterowania silnika GMPT-E | 4B


DVD 2017/2:PKW:VAUXHALL:Astra 1.6i Turbo

VAUXHALL Astra 1.6i Turbo

Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Centrala elektroniczna ZE | 4C
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Poduszka powietrzna SDM | 30
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Informacje dla kierowcy Audio | 4B
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6i Turbo | 1,6 | 132 | A 16 LET | 9.2009- | Elektronika komfortu Sterownik fotela | 42


DVD 2017/2:PKW:VAUXHALL:Astra 1.6i Sports Tourer

VAUXHALL Astra 1.6i Sports Tourer

Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Informacje dla kierowcy Audio | 4B
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Poduszka powietrzna SDM | 30
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Informacje dla kierowcy Telefon | 42
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Centrala elektroniczna ZE | 4C
Astra 1.6i Sports Tourer | 1,6 | 85 | A 16 XER | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:VOLVO:S60 II T4F

VOLVO S60 II T4F

S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Informacje dla kierowcy Audio | 30
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Elektronika komfortu Sterownik przyczepy | 30
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Informacje dla kierowcy Audio-Gateway | 47
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Przeglad systemu Przeglad pojazdu | 2B
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Informacje dla kierowcy Tuner TV | 30
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Uklad sterowania silnika Motronic MED | 30
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Centrala elektroniczna ZE | 4C
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Poduszka powietrzna AB | 5A
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II T4F | 1,6 | 132 | B4164T2 | 11.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30


DVD 2017/2:PKW:VOLVO:V60 T4F

VOLVO V60 T4F

V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Informacje dla kierowcy Tuner TV | 30
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Centrala elektroniczna ZE | 4C
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Informacje dla kierowcy Audio-Gateway | 47
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Uklad sterowania silnika Motronic MED | 30
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Przeglad systemu Przeglad pojazdu | 2B
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Poduszka powietrzna AB | 5A
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Informacje dla kierowcy Audio | 30
V60 T4F | 1,6 | 132 | B4164T2 | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.8 4Motion

VW (VOLKSWAGEN) Bora 1.8 4Motion

Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | System audio >>> | 22
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Poduszka powietrzna AB | 30
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Oswietlenie Litronic (Slave) | 77
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Poduszka powietrzna AB | 30
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Uklad sterowania silnika Motronic M | 43
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Serwis Zerowanie okresu | 49
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Zamek centralny Centralny zamek | 22
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | System radiowy >>> | 22
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | System nawigacji >>> | 22
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Ster.skrzyni biegów AG 4 | 30
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Poduszka powietrzna AB | 30
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.8 4Motion | 1,8 | 92 | AGN | 2.1999-10.2000 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.9 TDI Variant 4Motion

VW (VOLKSWAGEN) Bora 1.9 TDI Variant 4Motion

Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Ster.skrzyni biegów AG 4 | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | System radiowy >>> | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | System nawigacji >>> | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-5.2000 | System audio >>> | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | System audio >>> | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 110 | ARL | 5.2002-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | System audio >>> | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 5.2000-5.2005 | System audio >>> | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | System audio >>> | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | System nawigacji >>> | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | System radiowy >>> | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 2.0 4Motion

VW (VOLKSWAGEN) Bora 2.0 4Motion

Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Poduszka powietrzna AB | 30
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Zamek centralny Centralny zamek | 22
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Poduszka powietrzna AB | 30
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Oswietlenie Litronic (Slave) | 77
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System radiowy >>> | 22
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Uklad sterowania silnika Motronic ME | 01
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Serwis Zerowanie okresu | 49
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System audio >>> | 22
Bora 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System nawigacji >>> | 22
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | System radiowy >>> | 22
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | System audio >>> | 22
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | System nawigacji >>> | 22
Bora 2.0 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 2.0 Variant 4Motion

VW (VOLKSWAGEN) Bora 2.0 Variant 4Motion

Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Uklad sterowania silnika Motronic ME | 01
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Oswietlenie Litronic (Slave) | 77
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Poduszka powietrzna AB | 30
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System nawigacji >>> | 22
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System radiowy >>> | 22
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Poduszka powietrzna AB | 30
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Zamek centralny Centralny zamek | 22
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Poduszka powietrzna AB | 30
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System audio >>> | 22
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Serwis Zerowanie okresu | 49
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | System nawigacji >>> | 22
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | System radiowy >>> | 22
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Uklad sterowania silnika Motronic ME | 01
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | System audio >>> | 22
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-5.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 2.0 TDI 4Motion

VW (VOLKSWAGEN) Caddy 2.0 TDI 4Motion

Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Uklad sterowania silnika EDC 17C46 | 4C
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Informacje dla kierowcy Audio | 01
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHC | 11.2010- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Informacje dla kierowcy Audio | 01
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Caddy 2.0 TDI 4Motion | 2 | 103 | CFHE | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Informacje dla kierowcy Audio | 01
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Uklad sterowania silnika EDC 17C46 | 4C
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Informacje dla kierowcy System nawigacyjny | 57
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 5.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI 4Motion | 2 | 81 | CFHF | 8.2010- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI 4Motion | 2 | 90 | CUUE | 5.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI 4Motion | 2 | 110 | DFSB | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 2.0 TDI 4Motion | 2 | 55 | DFSC | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Serwis Kasowanie okresu | 33
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Centrala elektroniczna ZE | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Poduszka powietrzna AB | 42
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 TDI 4Motion | 2 | 90 | DFSE | 11.2015- | Oswietlenie Asystent sw.drogowych | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.9 TDI Variant 4Motion

VW (VOLKSWAGEN) Golf IV 1.9 TDI Variant 4Motion

Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | System radiowy >>> | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Uklad sterowania silnika VE/EDC | 44
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | System audio >>> | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | System nawigacji >>> | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 66 | AGR | 5.1999-4.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | System radiowy >>> | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | System audio >>> | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | System nawigacji >>> | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | System audio >>> | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | System nawigacji >>> | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | System radiowy >>> | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | System audio >>> | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | System nawigacji >>> | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | System radiowy >>> | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 74 | ATD | 2.2000-6.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | System nawigacji >>> | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | System audio >>> | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | System radiowy >>> | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI Variant 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.3 4Motion

VW (VOLKSWAGEN) Golf IV 2.3 4Motion

Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Poduszka powietrzna AB | 30
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Poduszka powietrzna AB | 30
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Zamek centralny Centralny zamek | 22
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | System nawigacji >>> | 22
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | System audio >>> | 22
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Uklad sterowania silnika Motronic M | 57
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | System radiowy >>> | 22
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Poduszka powietrzna AB | 30
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Serwis Zerowanie okresu | 49
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.3 4Motion | 2,3 | 110 | AGZ | 7.1998-2.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Serwis Zerowanie okresu | 49
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Poduszka powietrzna AB | 30
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Poduszka powietrzna AB | 30
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | System audio >>> | 22
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Poduszka powietrzna AB | 30
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | System radiowy >>> | 22
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Zamek centralny Centralny zamek | 22
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | System nawigacji >>> | 22
Golf IV 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-6.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.8 4Motion

VW (VOLKSWAGEN) Golf IV 2.8 4Motion

Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System radiowy >>> | 22
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System nawigacji >>> | 22
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Zamek centralny Centralny zamek | 22
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Serwis Zerowanie okresu | 49
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System audio >>> | 22
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Serwis Zerowanie okresu | 49
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System audio >>> | 22
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System nawigacji >>> | 22
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Zamek centralny Centralny zamek | 22
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System radiowy >>> | 22
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Poduszka powietrzna AB | 30
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Zamek centralny Centralny zamek | 22
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Poduszka powietrzna AB | 30
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Serwis Zerowanie okresu | 49
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | System nawigacji >>> | 22
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Poduszka powietrzna AB | 30
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | System radiowy >>> | 22
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | System audio >>> | 22
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-6.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.8 Variant 4Motion

VW (VOLKSWAGEN) Golf IV 2.8 Variant 4Motion

Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System radiowy >>> | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System audio >>> | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System nawigacji >>> | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Zamek centralny Centralny zamek | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Serwis Zerowanie okresu | 49
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System radiowy >>> | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Serwis Zerowanie okresu | 49
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Zamek centralny Centralny zamek | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System audio >>> | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System nawigacji >>> | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | System radiowy >>> | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | System audio >>> | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | System nawigacji >>> | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-6.2006 | Oswietlenie Litronic (Master) | 95


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 3.2 4Motion R32

VW (VOLKSWAGEN) Golf IV 3.2 4Motion R32

Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | System radiowy >>> | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | System nawigacji >>> | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | System audio >>> | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Uklad sterowania silnika Motronic ME | 01
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Poduszka powietrzna AB | 30
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Poduszka powietrzna AB | 30
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Poduszka powietrzna AB | 30
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BFH | 6.2002-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Poduszka powietrzna AB | 30
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | System audio >>> | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Poduszka powietrzna AB | 30
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Poduszka powietrzna AB | 30
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | System nawigacji >>> | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Uklad sterowania silnika Motronic ME | 01
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | System radiowy >>> | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BJS | 1.2004-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Pomoc przy parkowaniu >>> | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Uklad sterowania silnika Motronic ME | 01
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Poduszka powietrzna AB | 30
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | System radiowy >>> | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Uklad zapobieg.zablok. ABS | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | System audio >>> | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Zamek centralny Centralny zamek | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Poduszka powietrzna AB | 30
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | System nawigacji >>> | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Serwis Zerowanie okresu | 49
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Oswietlenie Litronic (Slave) | 77
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Oswietlenie Litronic (Master) | 95
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 3.2 4Motion R32 | 3,2 | 177 | BML | 10.2003-5.2004 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 1.9 TDI 4Motion

VW (VOLKSWAGEN) Golf V 1.9 TDI 4Motion

Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Uklad sterowania silnika EDC 16U1 | 4C
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Centrala elektroniczna ZE | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Oswietlenie ALWR | 58
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Systemy diagn./magistrali Gateway | 36
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy Audio | 01
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy Telefon | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Serwis Kasowanie inspekcji | 43
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Poduszka powietrzna AB | 30
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BKC | 10.2003-2.2006 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Centrala elektroniczna ZE | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Poduszka powietrzna AB | 30
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Oswietlenie ALWR | 58
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BLS | 8.2005-10.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Oswietlenie ALWR | 58
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Poduszka powietrzna AB | 30
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Centrala elektroniczna ZE | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.9 TDI 4Motion | 1,9 | 77 | BXE | 2.2006-10.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 2.0 TDI 4Motion

VW (VOLKSWAGEN) Golf V 2.0 TDI 4Motion

Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Uklad sterowania silnika EDC 16U1 | 4C
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Oswietlenie ALWR | 58
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 TDI 4Motion | 2 | 103 | BKD | 10.2003-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Oswietlenie ALWR | 58
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 TDI 4Motion | 2 | 103 | BMM | 12.2004-10.2008 | Systemy diagn./magistrali Gateway | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 3.2 R32 4Motion

VW (VOLKSWAGEN) Golf V 3.2 R32 4Motion

Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Oswietlenie ALWR | 58
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Uklad sterowania silnika Motronic ME | 01
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Centrala elektroniczna ZE | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Poduszka powietrzna AB | 30
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 3.2 R32 4Motion | 3,2 | 184 | BUB | 11.2005-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Serwis Kasowanie okresu | 33
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Poduszka powietrzna AB | 30
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Uklad sterowania silnika Motronic ME | 01
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Oswietlenie ALWR | 58
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Centrala elektroniczna ZE | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 3.2 R32 4Motion | 3,2 | 184 | CBRA | 5.2007-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.4 TSI CC

VW (VOLKSWAGEN) Passat 1.4 TSI CC

Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Informacje dla kierowcy System audio | 57
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Informacje dla kierowcy Audio | 01
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Centrala elektroniczna ZE III | 57
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Systemy diagn./magistrali Gateway | 36
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Poduszka powietrzna AB | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Informacje dla kierowcy Tuner TV | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Informacje dla kierowcy System dzwiekowy | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Informacje dla kierowcy Telefon | 57
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Centrala elektroniczna ZE II | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Centrala elektroniczna ZE | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Systemy diagn./magistrali Gateway | 3C
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Informacje dla kierowcy Telefon | 42
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Poduszka powietrzna AB | 30
Passat 1.4 TSI CC | 1,4 | 118 | CKMA | 1.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.9 TDI 4Motion

VW (VOLKSWAGEN) Passat 1.9 TDI 4Motion

Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | System radiowy >>> | 22
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | System audio >>> | 22
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 4Motion

VW (VOLKSWAGEN) Passat 2.0 4Motion

Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | System audio >>> | 22
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Uklad sterowania silnika Simos | 57
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.0 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 FSI 4Motion

VW (VOLKSWAGEN) Passat 2.0 FSI 4Motion

Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Centrala elektroniczna ZE | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Serwis Kasowanie okresu | 43
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Informacje dla kierowcy Audio | 01
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Centrala elektroniczna ZE II | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Informacje dla kierowcy Telefon | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Informacje dla kierowcy Audio | 01
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Serwis Kasowanie okresu | 43
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Centrala elektroniczna ZE | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Informacje dla kierowcy Telefon | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Centrala elektroniczna ZE II | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.5 TDI 4Motion

VW (VOLKSWAGEN) Passat 2.5 TDI 4Motion

Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Uklad sterowania silnika VR/EDC 15VM+ | 47
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | System nawigacji >>> | 22
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | System audio >>> | 22
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | System radiowy >>> | 22
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | System radiowy >>> | 22
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Uklad sterowania silnika VR/EDC 15VM+ | 47
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | System nawigacji >>> | 22
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | System audio >>> | 22
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | System nawigacji >>> | 22
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | System radiowy >>> | 22
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Uklad sterowania silnika VR/EDC 15VM+ | 47
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | System audio >>> | 22
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.5 TDI Variant 4Motion

VW (VOLKSWAGEN) Passat 2.5 TDI Variant 4Motion

Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | System radiowy >>> | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | System audio >>> | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ster.skrzyni biegów AG 4 | 30
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Uklad sterowania silnika VR/EDC 15VM+ | 47
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | System nawigacji >>> | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 110 | AKN | 10.2000-1.2003 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | System nawigacji >>> | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Uklad sterowania silnika VR/EDC 15VM+ | 47
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | System audio >>> | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | System radiowy >>> | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BAU | 1.2003-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Uklad sterowania silnika VR/EDC 15VM+ | 47
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | System nawigacji >>> | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | System audio >>> | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | System radiowy >>> | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Passat 2.5 TDI Variant 4Motion | 2,5 | 132 | BDH | 1.2003-5.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.8 Variant 4Motion

VW (VOLKSWAGEN) Passat 2.8 Variant 4Motion

Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | System audio >>> | 22
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Variant 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | System audio >>> | 22
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | System audio >>> | 22
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 Variant 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 3.2 FSI 4Motion

VW (VOLKSWAGEN) Passat 3.2 FSI 4Motion

Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Centrala elektroniczna ZE II | 42
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Uklad sterowania silnika Motronic MED | 4B
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Informacje dla kierowcy Audio | 01
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Centrala elektroniczna ZE | 42
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Serwis Kasowanie okresu | 43
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 3.2 FSI 4Motion | 3,2 | 184 | AXZ | 9.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 3.2 FSI Variant 4Motion

VW (VOLKSWAGEN) Passat 3.2 FSI Variant 4Motion

Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Centrala elektroniczna ZE | 42
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Informacje dla kierowcy Audio | 01
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Serwis Kasowanie okresu | 43
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Centrala elektroniczna ZE II | 42
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Uklad sterowania silnika Motronic MED | 4B
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 3.2 FSI Variant 4Motion | 3,2 | 184 | AXZ | 11.2005-11.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 3.6 FSI CC 4Motion

VW (VOLKSWAGEN) Passat 3.6 FSI CC 4Motion

Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy System dzwiekowy | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Oswietlenie Asystent sw.drogowych | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Uklad sterowania silnika Motronic MED | 4B
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy Audio | 01
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy System audio | 57
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Serwis Kasowanie okresu | 33
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Centrala elektroniczna ZE | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy Tuner TV | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Centrala elektroniczna ZE II | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 3.6 FSI CC 4Motion | 3,6 | 206 | BLV | 5.2008-11.2010 | Informacje dla kierowcy Mediaplayer | 30
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Centrala elektroniczna ZE | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Przeglad systemu Przeglad ukladu | 01
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Elektronika komfortu Sterownik przyczepy | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Informacje dla kierowcy System nawigacyjny | 57
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Poduszka powietrzna AB | 30
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Informacje dla kierowcy Mediaplayer | 30
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Centrala elektroniczna ZE II | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Oprzyrzadowanie Tablica wskazników | 57
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Informacje dla kierowcy System audio | 57
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Informacje dla kierowcy Audio | 01
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Oswietlenie Asystent sw.drogowych | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Serwis Kasowanie okresu | 33
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Informacje dla kierowcy Tuner TV | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Informacje dla kierowcy System nawigacyjny | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Informacje dla kierowcy Telefon | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Informacje dla kierowcy System dzwiekowy | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Uklad sterowania silnika Motronic MED | 4B
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Systemy diagn./magistrali Gateway | 3C
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 3.6 FSI CC 4Motion | 3,6 | 220 | BWS | 8.2008- | Pomoc przy parkowaniu Asystent parkowania | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 3.6 FSI R36 Variant 4Motion

VW (VOLKSWAGEN) Passat 3.6 FSI R36 Variant 4Motion

Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Poduszka powietrzna AB | 30
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Serwis Kasowanie okresu | 43
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Centrala elektroniczna ZE II | 42
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Poduszka powietrzna AB | 30
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Informacje dla kierowcy Audio | 01
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Centrala elektroniczna ZE | 42
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Uklad sterowania silnika Motronic MED | 4B
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 3.6 FSI R36 Variant 4Motion | 3,6 | 220 | BWS | 4.2007-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 3.6 FSI Variant 4Motion

VW (VOLKSWAGEN) Passat 3.6 FSI Variant 4Motion

Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Centrala elektroniczna ZE | 42
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Centrala elektroniczna ZE II | 42
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Uklad sterowania silnika Motronic MED | 4B
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Serwis Kasowanie okresu | 43
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Informacje dla kierowcy Audio | 01
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 3.6 FSI Variant 4Motion | 3,6 | 206 | BLV | 9.2005-11.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 4.0 Variant 4Motion

VW (VOLKSWAGEN) Passat 4.0 Variant 4Motion

Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | System nawigacji >>> | 22
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Uklad zapobieg.zablok. ABS | 42
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | System radiowy >>> | 22
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Uklad sterowania silnika Motronic ME | 01
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Zamek centralny Centralny zamek | 22
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Ster.skrzyni biegów AG 4 | 30
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Serwis Zerowanie okresu | 49
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 4.0 Variant 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | System audio >>> | 22
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | System radiowy >>> | 22
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | System nawigacji >>> | 22
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Ster.skrzyni biegów AG 4 | 30
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Zamek centralny Centralny zamek | 22
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Uklad zapobieg.zablok. ABS | 42
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Serwis Zerowanie okresu | 49
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | System audio >>> | 22
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Uklad sterowania silnika Motronic ME | 01
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 4.0 Variant 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Phaeton 3.2 4Motion

VW (VOLKSWAGEN) Phaeton 3.2 4Motion

Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Serwis Kasowanie okresu | 33
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Informacje dla kierowcy Audio | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Centrala elektroniczna KS | 44
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Centrala elektroniczna ZE II | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Serwis Kasowanie inspekcji | 43
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Uklad sterowania silnika Motronic ME | 01
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Poduszka powietrzna AB | 30
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Systemy diagn./magistrali Gateway | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BKL | 2.2004-10.2008 | Informacje dla kierowcy Tuner TV | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Informacje dla kierowcy Audio | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Serwis Kasowanie inspekcji | 43
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Informacje dla kierowcy Tuner TV | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Centrala elektroniczna ZE II | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Poduszka powietrzna AB | 30
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Uklad sterowania silnika Motronic ME | 01
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Centrala elektroniczna KS | 44
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Serwis Kasowanie okresu | 33
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 3.2 4Motion | 3,2 | 177 | BRK | 5.2004-10.2008 | Systemy diagn./magistrali Gateway | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Phaeton 5.0 TDI 4Motion

VW (VOLKSWAGEN) Phaeton 5.0 TDI 4Motion

Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Systemy diagn./magistrali Gateway | 42
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Uklad sterowania silnika EDC 16U1 Master | 42
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Informacje dla kierowcy Tuner TV | 42
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Serwis Kasowanie okresu | 33
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Uklad sterowania silnika EDC 16U1 Slave | 42
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Informacje dla kierowcy Audio | 42
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Poduszka powietrzna AB | 30
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Centrala elektroniczna KS | 44
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Centrala elektroniczna ZE II | 42
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Serwis Kasowanie inspekcji | 43
Phaeton 5.0 TDI 4Motion | 5 | 230 | AJS | 11.2002-10.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60


DVD 2017/2:PKW:VW (VOLKSWAGEN):Tiguan 2.0 TSI 4Motion

VW (VOLKSWAGEN) Tiguan 2.0 TSI 4Motion

Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Serwis Kasowanie inspekcji | 43
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Informacje dla kierowcy Mediaplayer | 28
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Uklad sterowania silnika Motronic MED | 43
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Informacje dla kierowcy System dzwiekowy | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Informacje dla kierowcy Mediaplayer | 4D
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Poduszka powietrzna AB | 30
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Uklad sterowania silnika Motronic MED | 43
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Informacje dla kierowcy Mediaplayer | 4D
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CAWA | 3.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Uklad sterowania silnika Motronic MED | 43
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Serwis Kasowanie inspekcji | 43
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Uklad sterowania silnika Motronic MED | 43
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Poduszka powietrzna AB | 30
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Informacje dla kierowcy System dzwiekowy | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Informacje dla kierowcy Mediaplayer | 4D
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Informacje dla kierowcy Mediaplayer | 28
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Informacje dla kierowcy Mediaplayer | 4D
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CAWB | 11.2007-11.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Serwis Kasowanie okresu | 33
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Poduszka powietrzna AB | 30
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Uklad sterowania silnika Motronic MED | 43
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TSI 4MOTION | 2 | 108 | CCTB | 9.2008-8.2012 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Serwis Kasowanie inspekcji | 43
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Poduszka powietrzna AB | 30
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Uklad sterowania silnika Motronic MED | 43
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Serwis Kasowanie okresu | 33
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TSI 4Motion | 2 | 147 | CCZA | 11.2009-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Uklad sterowania silnika Motronic MED | 43
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TSI 4Motion | 2 | 155 | CCZB | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Serwis Kasowanie okresu | 33
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Poduszka powietrzna AB | 30
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Uklad sterowania silnika Motronic MED | 43
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Serwis Kasowanie inspekcji | 43
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TSI 4Motion | 2 | 125 | CCZC | 11.2009-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Uklad sterowania silnika Motronic MED | 43
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TSI 4Motion | 2 | 132 | CCZD | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.8 Variant 4Motion

VW (VOLKSWAGEN) Bora 1.8 Variant 4Motion

Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Ster.skrzyni biegów AG 4 | 30
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | System nawigacji >>> | 22
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Poduszka powietrzna AB | 30
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | System audio >>> | 22
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Serwis Zerowanie okresu | 49
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | System radiowy >>> | 22
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Zamek centralny Centralny zamek | 22
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Uklad sterowania silnika Motronic M | 43
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Poduszka powietrzna AB | 30
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Poduszka powietrzna AB | 30
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Oswietlenie Litronic (Slave) | 77
Bora 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.9 TDI 4Motion

VW (VOLKSWAGEN) Bora 1.9 TDI 4Motion

Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Uklad sterowania silnika VE/EDC | 44
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | System audio >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Uklad sterowania silnika EDC 15VM | 54
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Ster.skrzyni biegów AG 4 | 30
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI 4Motion | 1,9 | 66 | AGR | 1.1999-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | System audio >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Ster.skrzyni biegów AG 4 | 30
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | System nawigacji >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | System radiowy >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Bora 1.9 TDI 4Motion | 1,9 | 85 | AJM | 2.1999-5.2000 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | System audio >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | System audio >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 1.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | System nawigacji >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | System audio >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Uklad sterowania silnika EDC 15P | 54
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | System radiowy >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 1.9 TDI 4Motion | 1,9 | 74 | ATD | 1.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Serwis Zerowanie okresu | 49
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | System audio >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Oswietlenie Litronic (Slave) | 77
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | System radiowy >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | System nawigacji >>> | 22
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Zamek centralny Centralny zamek | 22
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-4.2001 | Uklad sterowania silnika EDC 15P | 54


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 2.3 4Motion

VW (VOLKSWAGEN) Bora 2.3 4Motion

Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Serwis Zerowanie okresu | 49
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | System nawigacji >>> | 22
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Poduszka powietrzna AB | 30
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Poduszka powietrzna AB | 30
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Ster.skrzyni biegów AG 4 | 30
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Uklad sterowania silnika Motronic M | 57
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Zamek centralny Centralny zamek | 22
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | System audio >>> | 22
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | System radiowy >>> | 22
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Oswietlenie Litronic (Slave) | 77
Bora 2.3 4Motion | 2,3 | 110 | AGZ | 1.1999-2.2001 | Poduszka powietrzna AB | 30
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | System radiowy >>> | 22
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | System audio >>> | 22
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 2.3 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | System nawigacji >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 2.3 Variant 4Motion

VW (VOLKSWAGEN) Bora 2.3 Variant 4Motion

Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Uklad sterowania silnika Motronic M | 57
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | System nawigacji >>> | 22
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Oswietlenie Litronic (Slave) | 77
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Poduszka powietrzna AB | 30
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Poduszka powietrzna AB | 30
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | System radiowy >>> | 22
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | System audio >>> | 22
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Zamek centralny Centralny zamek | 22
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Serwis Zerowanie okresu | 49
Bora 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.2000-2.2001 | Poduszka powietrzna AB | 30
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | System audio >>> | 22
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | System nawigacji >>> | 22
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Poduszka powietrzna AB | 30
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | System radiowy >>> | 22
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Zamek centralny Centralny zamek | 22
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Serwis Zerowanie okresu | 49
Bora 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 2.8 4Motion

VW (VOLKSWAGEN) Bora 2.8 4Motion

Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Oswietlenie Litronic (Slave) | 77
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System radiowy >>> | 22
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System audio >>> | 22
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Serwis Zerowanie okresu | 49
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Zamek centralny Centralny zamek | 22
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ster.skrzyni biegów AG 4 | 30
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Uklad sterowania silnika Motronic ME | 01
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System nawigacji >>> | 22
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 2.8 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Uklad sterowania silnika Motronic ME | 01
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Oswietlenie Litronic (Slave) | 77
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System radiowy >>> | 22
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Serwis Zerowanie okresu | 49
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System audio >>> | 22
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Zamek centralny Centralny zamek | 22
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.8 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System nawigacji >>> | 22
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | System audio >>> | 22
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | System radiowy >>> | 22
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | System nawigacji >>> | 22
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Uklad sterowania silnika Motronic ME | 01
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 2.8 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 2.8 Variant 4Motion

VW (VOLKSWAGEN) Bora 2.8 Variant 4Motion

Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Zamek centralny Centralny zamek | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Serwis Zerowanie okresu | 49
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System nawigacji >>> | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Oswietlenie Litronic (Slave) | 77
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Uklad sterowania silnika Motronic ME | 01
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System audio >>> | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | System radiowy >>> | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Poduszka powietrzna AB | 30
Bora 2.8 Variant 4Motion | 2,8 | 150 | AQP | 5.1999-5.2000 | Ster.skrzyni biegów AG 4 | 30
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Serwis Zerowanie okresu | 49
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System radiowy >>> | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Zamek centralny Centralny zamek | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Uklad sterowania silnika Motronic ME | 01
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | System audio >>> | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Uklad zapobieg.zablok. ABS | 42
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Oswietlenie Litronic (Slave) | 77
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.8 Variant 4Motion | 2,8 | 150 | AUE | 1.2000-4.2001 | Poduszka powietrzna AB | 30
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Serwis Zerowanie okresu | 49
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Oswietlenie Litronic (Slave) | 77
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | System audio >>> | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Uklad sterowania silnika Motronic ME | 01
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | System radiowy >>> | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Zamek centralny Centralny zamek | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | System nawigacji >>> | 22
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Oswietlenie Litronic (Master) | 95
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Poduszka powietrzna AB | 30
Bora 2.8 Variant 4Motion | 2,8 | 150 | BDE | 5.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.8 4Motion

VW (VOLKSWAGEN) Golf IV 1.8 4Motion

Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Uklad sterowania silnika Motronic M | 43
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Serwis Zerowanie okresu | 49
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | System radiowy >>> | 22
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | System audio >>> | 22
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | System nawigacji >>> | 22
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 4Motion | 1,8 | 92 | AGN | 7.1998-10.2000 | Pomoc przy parkowaniu >>> | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.8 Variant 4Motion

VW (VOLKSWAGEN) Golf IV 1.8 Variant 4Motion

Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | System radiowy >>> | 22
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Oswietlenie Litronic (Master) | 95
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Poduszka powietrzna AB | 30
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Uklad sterowania silnika Motronic M | 43
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | System audio >>> | 22
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | System nawigacji >>> | 22
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Zamek centralny Centralny zamek | 22
Golf IV 1.8 Variant 4Motion | 1,8 | 92 | AGN | 5.1999-10.2000 | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 1.9 TDI 4Motion

VW (VOLKSWAGEN) Golf IV 1.9 TDI 4Motion

Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | System audio >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Uklad sterowania silnika EDC 15VM | 54
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Uklad sterowania silnika VE/EDC | 44
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | System radiowy >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | System nawigacji >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 66 | AGR | 7.1998-4.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | System nawigacji >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | System radiowy >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | System audio >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AJM | 5.1999-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | System audio >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | System nawigacji >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | System radiowy >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 110 | ARL | 9.2000-6.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | System audio >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | System radiowy >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 4.2001-6.2005 | System nawigacji >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | System radiowy >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | System audio >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | System nawigacji >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 74 | ATD | 2.2000-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | System radiowy >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | System audio >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Uklad sterowania silnika EDC 15P | 54
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Poduszka powietrzna AB | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Serwis Zerowanie okresu | 49
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | System nawigacji >>> | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Zamek centralny Centralny zamek | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 1.9 TDI 4Motion | 1,9 | 85 | AUY | 1.2000-7.2001 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.0 4Motion

VW (VOLKSWAGEN) Golf IV 2.0 4Motion

Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Poduszka powietrzna AB | 30
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Serwis Zerowanie okresu | 49
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System radiowy >>> | 22
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Poduszka powietrzna AB | 30
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System audio >>> | 22
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Poduszka powietrzna AB | 30
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System nawigacji >>> | 22
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.0 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | System radiowy >>> | 22
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Serwis Zerowanie okresu | 49
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | System nawigacji >>> | 22
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | System audio >>> | 22
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Poduszka powietrzna AB | 30
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Poduszka powietrzna AB | 30
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 4Motion | 2 | 85 | AZJ | 5.2001-6.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.0 Variant 4Motion

VW (VOLKSWAGEN) Golf IV 2.0 Variant 4Motion

Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System audio >>> | 22
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Serwis Zerowanie okresu | 49
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Poduszka powietrzna AB | 30
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Poduszka powietrzna AB | 30
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System radiowy >>> | 22
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZH | 4.2000-6.2001 | System nawigacji >>> | 22
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | System audio >>> | 22
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | System nawigacji >>> | 22
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | System radiowy >>> | 22
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 Variant 4Motion | 2 | 85 | AZJ | 5.2001-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.3 Variant 4Motion

VW (VOLKSWAGEN) Golf IV 2.3 Variant 4Motion

Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Uklad sterowania silnika Motronic M | 57
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Ster.skrzyni biegów AG 4 | 30
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Oswietlenie Litronic (Master) | 95
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Uklad sterowania silnika Motronic M | 43
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Poduszka powietrzna AB | 30
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | System audio >>> | 22
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Oswietlenie Regulacja zasiegu swiatel | 2A
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Poduszka powietrzna AB | 30
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | System radiowy >>> | 22
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Zamek centralny Centralny zamek | 22
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Serwis Zerowanie okresu | 49
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | System nawigacji >>> | 22
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Poduszka powietrzna AB | 30
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Golf IV 2.3 Variant 4Motion | 2,3 | 110 | AGZ | 5.1999-2.2001 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | System radiowy >>> | 22
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | System nawigacji >>> | 22
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | System audio >>> | 22
Golf IV 2.3 Variant 4Motion | 2,3 | 125 | AQN | 9.2000-6.2006 | Pomoc przy parkowaniu >>> | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 1.9 TDI Variant 4Motion

VW (VOLKSWAGEN) Golf V 1.9 TDI Variant 4Motion

Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Informacje dla kierowcy Telefon | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Informacje dla kierowcy Audio | 01
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Centrala elektroniczna ZE | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Oswietlenie ALWR | 58
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Serwis Kasowanie inspekcji | 43
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Serwis Kasowanie okresu | 33
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Systemy diagn./magistrali Gateway | 36
Golf V 1.9 TDI Variant 4Motion | 1,9 | 77 | BLS | 12.2007-6.2009 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 2.0 FSI 4Motion

VW (VOLKSWAGEN) Golf V 2.0 FSI 4Motion

Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Poduszka powietrzna AB | 30
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy Audio | 01
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Oswietlenie ALWR | 58
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Centrala elektroniczna ZE | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BLX | 8.2004-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Oswietlenie ALWR | 58
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Poduszka powietrzna AB | 30
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Centrala elektroniczna ZE | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Uklad sterowania silnika Motronic MED | 4B
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Informacje dla kierowcy Audio | 01
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 FSI 4Motion | 2 | 110 | BVX | 11.2005-10.2008 | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 2.0 TDI Variant 4Motion

VW (VOLKSWAGEN) Golf V 2.0 TDI Variant 4Motion

Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Systemy diagn./magistrali Gateway | 3C
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Informacje dla kierowcy Audio | 01
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Poduszka powietrzna AB | 30
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Serwis Kasowanie okresu | 33
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Uklad sterowania silnika EDC 16U34 | 4C
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Systemy diagn./magistrali Gateway | 36
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Serwis Kasowanie inspekcji | 43
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Informacje dla kierowcy Telefon | 42
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Oswietlenie ALWR | 58
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Centrala elektroniczna ZE | 42
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Przeglad systemu Przeglad ukladu | 01
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 2.0 TDI Variant 4Motion | 2 | 100 | AZV | 5.2007-6.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.6 TDI 4Motion

VW (VOLKSWAGEN) Golf VI 1.6 TDI 4Motion

Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Poduszka powietrzna AB | 42
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy Audio | 01
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Serwis Kasowanie okresu | 33
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy Telefon | 42
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Centrala elektroniczna ZE | 57
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.6 TDI 4Motion | 1,6 | 77 | CAYC | 12.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.6 TDI Variant 4Motion

VW (VOLKSWAGEN) Golf VI 1.6 TDI Variant 4Motion

Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy Audio | 01
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Poduszka powietrzna AB | 42
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Centrala elektroniczna ZE | 57
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Serwis Kasowanie inspekcji | 43
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Serwis Kasowanie okresu | 33
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 TDI Variant 4Motion | 1,6 | 77 | CAYC | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 2.0 TDI 4Motion

VW (VOLKSWAGEN) Golf VI 2.0 TDI 4Motion

Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Uklad sterowania silnika EDC 17C46 | 4C
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Uklad sterowania silnika EDC 17CP14 | 4C
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CBAB | 10.2008-11.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Uklad sterowania silnika EDC 17C46 | 4C
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 2.0 TSI 4Motion

VW (VOLKSWAGEN) Golf VI 2.0 TSI 4Motion

Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Centrala elektroniczna ZE | 57
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Uklad sterowania silnika Motronic MED | 4B
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Serwis Kasowanie okresu | 33
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Poduszka powietrzna AB | 42
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TSI 4Motion | 2 | 195 | CDLA | 11.2009-5.2011 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Uklad sterowania silnika Motronic MED | 4B
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Poduszka powietrzna AB | 42
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TSI 4Motion | 2 | 188 | CDLC | 11.2009- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Uklad sterowania silnika Motronic MED | 4B
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Poduszka powietrzna AB | 42
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Informacje dla kierowcy Audio | 01
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TSI 4Motion | 2 | 199 | CDLF | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 2.0 TotalFlex

VW (VOLKSWAGEN) Jetta 2.0 TotalFlex

Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Ster.skrzyni biegów Automat 6-bieg. | 42
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Informacje dla kierowcy Telefon | 42
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Przeglad systemu Przeglad ukladu | 01
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Informacje dla kierowcy Audio | 01
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Informacje dla kierowcy Mediaplayer | 30
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Poduszka powietrzna AB | 42
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Uklad sterowania silnika Motronic ME | 01
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Informacje dla kierowcy Telefon | 57
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Systemy diagn./magistrali Gateway | 36
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Centrala elektroniczna ZE | 57
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Serwis Kasowanie okresu | 33
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 2.0 TotalFlex | 2 | 85 | CKJA | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 4Motion

VW (VOLKSWAGEN) Passat 1.8 4Motion

Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Poduszka powietrzna AB | 30
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | System audio >>> | 22
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Serwis Zerowanie okresu | 49
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Ster.skrzyni biegów GS | 43
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Ster.skrzyni biegów GS | 43
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Zamek centralny Centralny zamek | 22
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | System nawigacji >>> | 22
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | System radiowy >>> | 22
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 4Motion | 1,8 | 125 | AWM | 9.2003-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 Variant 4Motion

VW (VOLKSWAGEN) Passat 1.8 Variant 4Motion

Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | System radiowy >>> | 22
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Poduszka powietrzna AB | 30
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Zamek centralny Centralny zamek | 22
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Serwis Zerowanie okresu | 49
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | System nawigacji >>> | 22
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | System audio >>> | 22
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 Variant 4Motion | 1,8 | 125 | AWM | 11.2003-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.9 TDI Variant 4Motion

VW (VOLKSWAGEN) Passat 1.9 TDI Variant 4Motion

Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Ster.skrzyni biegów AG 4 | 30
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Uklad sterowania silnika EDC 15P | 54
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | System audio >>> | 22
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | System radiowy >>> | 22
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 1.9 TDI Variant 4Motion | 1,9 | 96 | AVF | 10.2000-5.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 FSI Variant 4Motion

VW (VOLKSWAGEN) Passat 2.0 FSI Variant 4Motion

Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Centrala elektroniczna ZE II | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Informacje dla kierowcy Audio | 01
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Informacje dla kierowcy Telefon | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Centrala elektroniczna ZE | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Serwis Kasowanie okresu | 43
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLX | 9.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Poduszka powietrzna AB | 30
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Centrala elektroniczna ZE II | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Serwis Kasowanie okresu | 43
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Informacje dla kierowcy Audio | 01
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Uklad sterowania silnika Motronic MED | 4B
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Informacje dla kierowcy Telefon | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Centrala elektroniczna ZE | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BLY | 9.2005-11.2005 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Poduszka powietrzna AB | 30
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 FSI Variant 4Motion | 2 | 110 | BVX | 11.2005-11.2010 | Uklad sterowania silnika Motronic MED | 4B


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 Variant 4Motion

VW (VOLKSWAGEN) Passat 2.0 Variant 4Motion

Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | System audio >>> | 22
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Ster.skrzyni biegów GS | 25
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Ster.skrzyni biegów AG 4 | 30
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Uklad sterowania silnika Simos | 57
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.0 Variant 4Motion | 2 | 85 | AZM | 10.2000-5.2005 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.3 4Motion

VW (VOLKSWAGEN) Passat 2.3 4Motion

Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | System audio >>> | 22
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | System radiowy >>> | 22
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | System nawigacji >>> | 22
Passat 2.3 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.3 Variant 4Motion

VW (VOLKSWAGEN) Passat 2.3 Variant 4Motion

Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | System audio >>> | 22
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Ster.skrzyni biegów AG 4 | 30
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | System nawigacji >>> | 22
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | System radiowy >>> | 22
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Poduszka powietrzna AB | 30
Passat 2.3 Variant 4Motion | 2,3 | 125 | AZX | 1.2001-5.2005 | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.8 4Motion

VW (VOLKSWAGEN) Passat 2.8 4Motion

Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | System audio >>> | 22
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 4Motion | 2,8 | 142 | AMX | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 8.1999-8.2000 | Zamek centralny Centralny zamek | 22
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 8.1999-8.2000 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 8.1999-8.2000 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 8.1999-8.2000 | System audio >>> | 22
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 8.1999-8.2000 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 8.1999-8.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 8.1999-8.2000 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 8.1999-8.2000 | Serwis Zerowanie okresu | 49
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 8.1999-8.2000 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 8.1999-8.2000 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 8.1999-8.2000 | System radiowy >>> | 22
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 8.1999-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 8.1999-8.2000 | Poduszka powietrzna AB | 30
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 8.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 8.1999-8.2000 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 4Motion | 2,8 | 142 | ATQ | 10.2000-5.2005 | System audio >>> | 22
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | System audio >>> | 22
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | System radiowy >>> | 22
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Ster.skrzyni biegów GS | 43
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Serwis Zerowanie okresu | 49
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Zamek centralny Centralny zamek | 22
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | System nawigacji >>> | 22
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Poduszka powietrzna AB | 30
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Uklad sterowania silnika Motronic ME | 01
Passat 2.8 4Motion | 2,8 | 140 | BBG | 10.2000-5.2005 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 3.6 FSI 4Motion

VW (VOLKSWAGEN) Passat 3.6 FSI 4Motion

Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Uklad sterowania silnika Motronic MED | 4B
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Centrala elektroniczna ZE | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Serwis Kasowanie okresu | 43
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Centrala elektroniczna ZE II | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Poduszka powietrzna AB | 30
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Informacje dla kierowcy Audio | 01
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 3.6 FSI 4Motion | 3,6 | 206 | BLV | 9.2005-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 3.6 FSI R36 4Motion

VW (VOLKSWAGEN) Passat 3.6 FSI R36 4Motion

Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Centrala elektroniczna ZE II | 42
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Informacje dla kierowcy Audio | 01
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Poduszka powietrzna AB | 30
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Poduszka powietrzna AB | 30
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Serwis Kasowanie okresu | 43
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Centrala elektroniczna ZE | 42
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 3.6 FSI R36 4Motion | 3,6 | 220 | BWS | 4.2007-7.2010 | Uklad sterowania silnika Motronic MED | 4B


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 4.0 4Motion

VW (VOLKSWAGEN) Passat 4.0 4Motion

Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Zamek centralny Centralny zamek | 22
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Uklad sterowania silnika Motronic ME | 01
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Uklad zapobieg.zablok. ABS | 42
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | System nawigacji >>> | 22
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | System radiowy >>> | 22
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Serwis Zerowanie okresu | 49
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 4.0 4Motion | 4 | 202 | BDN | 9.2001-9.2004 | System audio >>> | 22
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | System audio >>> | 22
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Uklad zapobieg.zablok. ABS | 42
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Ster.skrzyni biegów GS | 43
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Zamek centralny Centralny zamek | 22
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Poduszka powietrzna AB | 30
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | System nawigacji >>> | 22
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Uklad sterowania silnika Motronic ME | 01
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Serwis Zerowanie okresu | 49
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | System radiowy >>> | 22
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 4.0 4Motion | 4 | 202 | BDP | 11.2001-9.2004 | Ukl.zapob.posl.kól nap. ABS/ABD | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Phaeton 3.0 TDI 4Motion

VW (VOLKSWAGEN) Phaeton 3.0 TDI 4Motion

Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Serwis Kasowanie inspekcji | 43
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Centrala elektroniczna KS | 44
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Serwis Kasowanie okresu | 33
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Informacje dla kierowcy Tuner TV | 42
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Uklad sterowania silnika EDC 16CP34 | 4C
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Systemy diagn./magistrali Gateway | 42
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Centrala elektroniczna ZE II | 42
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Informacje dla kierowcy Audio | 42
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Poduszka powietrzna AB | 30
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 3.0 TDI 4Motion | 3 | 165 | BMK | 9.2004-5.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Systemy diagn./magistrali Gateway | 36
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Systemy diagn./magistrali Gateway | 42
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Centrala elektroniczna ZE II | 42
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Poduszka powietrzna AB | 30
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Informacje dla kierowcy Audio | 42
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Informacje dla kierowcy Audio | 01
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Informacje dla kierowcy Tuner TV | 42
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Przeglad systemu Przeglad ukladu | 01
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Informacje dla kierowcy System dzwiekowy | 42
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Informacje dla kierowcy Mediaplayer | 30
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Informacje dla kierowcy Telefon | 57
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Uklad sterowania silnika EDC 17CP04 | 4C
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Serwis Kasowanie inspekcji | 43
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Centrala elektroniczna KS | 44
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Serwis Kasowanie okresu | 33
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | Informacje dla kierowcy Mediaplayer | 28
Phaeton 3.0 TDI 4Motion | 3 | 171 | CARA | 6.2007-10.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Systemy diagn./magistrali Gateway | 36
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Informacje dla kierowcy Audio | 01
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Informacje dla kierowcy Audio | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Uklad sterowania silnika EDC 17CP04 | 4C
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Informacje dla kierowcy Tuner TV | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Centrala elektroniczna ZE II | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Informacje dla kierowcy System dzwiekowy | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Systemy diagn./magistrali Gateway | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Informacje dla kierowcy Mediaplayer | 28
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Przeglad systemu Przeglad ukladu | 01
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Poduszka powietrzna AB | 30
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Informacje dla kierowcy System nawigacyjny | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Informacje dla kierowcy Mediaplayer | 30
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Serwis Kasowanie inspekcji | 43
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Serwis Kasowanie okresu | 33
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Centrala elektroniczna KS | 44
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.0 TDI 4Motion | 3 | 176 | CARB | 3.2007-6.2007 | Informacje dla kierowcy Telefon | 57
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Poduszka powietrzna AB | 30
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Systemy diagn./magistrali Gateway | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Systemy diagn./magistrali Gateway | 36
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Informacje dla kierowcy Mediaplayer | 28
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Informacje dla kierowcy System nawigacyjny | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Informacje dla kierowcy Mediaplayer | 30
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Serwis Kasowanie inspekcji | 43
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Serwis Kasowanie okresu | 33
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Informacje dla kierowcy System dzwiekowy | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Centrala elektroniczna ZE II | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Informacje dla kierowcy Tuner TV | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Informacje dla kierowcy Audio | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Informacje dla kierowcy Audio | 01
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Centrala elektroniczna KS | 44
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Uklad sterowania silnika EDC 17CP04 | 4C
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Informacje dla kierowcy Telefon | 57
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 3.0 TDI 4Motion | 3 | 176 | CEXA | 6.2008- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Phaeton 3.6 4Motion

VW (VOLKSWAGEN) Phaeton 3.6 4Motion

Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Informacje dla kierowcy System dzwiekowy | 42
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Systemy diagn./magistrali Gateway | 36
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Uklad sterowania silnika Motronic MED | 4B
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Serwis Kasowanie inspekcji | 43
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Poduszka powietrzna AB | 30
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Informacje dla kierowcy Telefon | 57
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Informacje dla kierowcy Audio | 01
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Phaeton 3.6 4Motion | 3,6 | 206 | BLV | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Elektronika komfortu Uklad elektroniczny czujnika | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Informacje dla kierowcy Audio | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Uklad sterowania silnika Motronic MED | 4B
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Informacje dla kierowcy Tuner TV | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Systemy diagn./magistrali Gateway | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Serwis Kasowanie inspekcji | 43
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Systemy diagn./magistrali Gateway | 36
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Poduszka powietrzna AB | 30
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 28
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Przeglad systemu Przeglad ukladu | 01
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Informacje dla kierowcy Audio | 01
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Serwis Kasowanie okresu | 33
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Centrala elektroniczna ZE II | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Centrala elektroniczna KS | 44
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CHNA | 11.2008-5.2010 | Informacje dla kierowcy Telefon | 57
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Informacje dla kierowcy System dzwiekowy | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Uklad sterowania silnika Motronic MED | 4B
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Serwis Kasowanie inspekcji | 43
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Poduszka powietrzna AB | 30
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Informacje dla kierowcy Audio | 01
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Informacje dla kierowcy Telefon | 57
Phaeton 3.6 4Motion | 3,6 | 206 | CMVA | 5.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Phaeton 4.2 4Motion

VW (VOLKSWAGEN) Phaeton 4.2 4Motion

Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Informacje dla kierowcy Tuner TV | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Serwis Kasowanie okresu | 33
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Poduszka powietrzna AB | 30
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Centrala elektroniczna KS | 44
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Uklad sterowania silnika Motronic ME | 01
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Serwis Kasowanie inspekcji | 43
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Systemy diagn./magistrali Gateway | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Informacje dla kierowcy Audio | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | Centrala elektroniczna ZE II | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGH | 8.2003- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Informacje dla kierowcy Tuner TV | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Centrala elektroniczna ZE II | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Serwis Kasowanie okresu | 33
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Uklad sterowania silnika Motronic ME | 01
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Poduszka powietrzna AB | 30
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Informacje dla kierowcy Audio | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Serwis Kasowanie inspekcji | 43
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Systemy diagn./magistrali Gateway | 42
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Centrala elektroniczna KS | 44
Phaeton 4.2 4Motion | 4,2 | 246 | BGJ | 5.2003-7.2003 | Oprzyrzadowanie Tablica wskazników | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Phaeton 6.0 4Motion

VW (VOLKSWAGEN) Phaeton 6.0 4Motion

Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Informacje dla kierowcy Audio | 42
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Informacje dla kierowcy Tuner TV | 42
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Uklad sterowania silnika Motronic ME | 01
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Poduszka powietrzna AB | 30
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Systemy diagn./magistrali Gateway | 42
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Serwis Kasowanie okresu | 33
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Serwis Kasowanie inspekcji | 43
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Centrala elektroniczna ZE II | 42
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Centrala elektroniczna KS | 44
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 6.0 4Motion | 6 | 309 | BAN | 5.2002-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Serwis Kasowanie inspekcji | 43
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Informacje dla kierowcy Tuner TV | 42
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Poduszka powietrzna AB | 30
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Centrala elektroniczna ZE II | 42
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Centrala elektroniczna KS | 44
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Uklad sterowania silnika Motronic ME | 01
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Systemy diagn./magistrali Gateway | 42
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Serwis Kasowanie okresu | 33
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 6.0 4Motion | 6 | 309 | BAP | 9.2003-8.2006 | Informacje dla kierowcy Audio | 42
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Informacje dla kierowcy Tuner TV | 42
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Centrala elektroniczna ZE II | 42
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Uklad sterowania silnika Motronic ME | 01
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Serwis Kasowanie okresu | 33
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Serwis Kasowanie inspekcji | 43
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Poduszka powietrzna AB | 30
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Informacje dla kierowcy Audio | 42
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Centrala elektroniczna KS | 44
Phaeton 6.0 4Motion | 6 | 331 | BRN | 5.2005- | Systemy diagn./magistrali Gateway | 42
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Informacje dla kierowcy Audio | 42
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Serwis Kasowanie inspekcji | 43
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Centrala elektroniczna ZE II | 42
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Serwis Kasowanie okresu | 33
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Informacje dla kierowcy Tuner TV | 42
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Systemy diagn./magistrali Gateway | 42
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Poduszka powietrzna AB | 30
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Uklad sterowania silnika Motronic ME | 01
Phaeton 6.0 4Motion | 6 | 331 | BRP | 9.2005-8.2006 | Centrala elektroniczna KS | 44
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Serwis Kasowanie okresu | 33
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Centrala elektroniczna KS | 44
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Informacje dla kierowcy Audio | 42
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Serwis Kasowanie inspekcji | 43
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Informacje dla kierowcy Tuner TV | 42
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Centrala elektroniczna ZE II | 42
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Uklad sterowania silnika Motronic ME | 01
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Oprzyrzadowanie Tablica wskazników | 01
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Poduszka powietrzna AB | 30
Phaeton 6.0 4Motion | 6 | 331 | BTT | 5.2005- | Systemy diagn./magistrali Gateway | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sharan 1.9 TDI 4Motion

VW (VOLKSWAGEN) Sharan 1.9 TDI 4Motion

Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Zamek centralny Centralny zamek | 22
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | System nawigacji >>> | 22
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Serwis Zerowanie okresu | 49
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Oswietlenie Litronic (Master) | 95
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Oswietlenie Litronic (Slave) | 77
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | System radiowy >>> | 22
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Centrala elektroniczna ZE | 44
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Informacje dla kierowcy Audio | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | System audio >>> | 22
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Uklad sterowania silnika EDC 15P | 54
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Pomoc przy parkowaniu >>> | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | AUY | 5.2000-3.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Zamek centralny Centralny zamek | 22
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Serwis Zerowanie okresu | 49
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | System radiowy >>> | 22
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Oswietlenie Litronic (Master) | 95
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Oswietlenie Litronic (Slave) | 77
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Informacje dla kierowcy Audio | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | System nawigacji >>> | 22
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Centrala elektroniczna ZE | 44
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Uklad sterowania silnika EDC 15P+ | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Pomoc przy parkowaniu >>> | 42
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | System audio >>> | 22
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Poduszka powietrzna AB | 30
Sharan 1.9 TDI 4Motion | 1,9 | 85 | BVK | 12.2006-3.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sharan 2.0 TSI

VW (VOLKSWAGEN) Sharan 2.0 TSI

Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Centrala elektroniczna ZE | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Serwis Kasowanie okresu | 33
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Informacje dla kierowcy Mediaplayer | 28
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Informacje dla kierowcy Mediaplayer | 4D
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Uklad sterowania silnika Motronic MED | 4C
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Poduszka powietrzna AB | 42
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Centrala elektroniczna ZE II | 42
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Informacje dla kierowcy Tuner TV | 42
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Informacje dla kierowcy Audio | 01
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Informacje dla kierowcy Telefon | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TSI | 2 | 147 | CCZA | 11.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Serwis Kasowanie okresu | 33
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Uklad sterowania silnika Simos | 4C
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Centrala elektroniczna ZE | 57
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Poduszka powietrzna AB | 42
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Sharan 2.0 TSI | 2 | 162 | DEDA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sharan 2.8 4Motion

VW (VOLKSWAGEN) Sharan 2.8 4Motion

Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Serwis Zerowanie okresu | 49
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Oswietlenie Litronic (Master) | 95
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | System audio >>> | 22
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Informacje dla kierowcy Audio | 42
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | System nawigacji >>> | 22
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Centrala elektroniczna ZE | 44
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Zamek centralny Centralny zamek | 22
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Uklad sterowania silnika Motronic ME | 01
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Pomoc przy parkowaniu >>> | 42
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | System radiowy >>> | 22
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Oswietlenie Litronic (Slave) | 77
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Poduszka powietrzna AB | 30
Sharan 2.8 4Motion | 2,8 | 150 | AYL | 5.2000-3.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Tiguan 1.4 TSI 4Motion

VW (VOLKSWAGEN) Tiguan 1.4 TSI 4Motion

Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Serwis Kasowanie inspekcji | 43
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Informacje dla kierowcy Telefon | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Informacje dla kierowcy Tuner TV | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Uklad sterowania silnika Motronic MED | 43
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | BWK | 11.2007-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Uklad sterowania silnika Motronic MED | 43
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Serwis Kasowanie inspekcji | 43
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CAVA | 3.2008-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CAVD | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 0 | CAXA | 9.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CTHA | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Poduszka powietrzna AB | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Telefon | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Audio | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Systemy diagn./magistrali Gateway | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | Centrala elektroniczna ZE | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 118 | CTHD | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Informacje dla kierowcy Otoczenie kamery | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Poduszka powietrzna AB | 4B
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZDA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Informacje dla kierowcy Otoczenie kamery | 30
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Centrala elektroniczna ZE | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Poduszka powietrzna AB | 4B
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Uklad sterowania silnika Motronic MED | 4C
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Serwis Kasowanie okresu | 33
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Tiguan 2.0 TDI 4Motion

VW (VOLKSWAGEN) Tiguan 2.0 TDI 4Motion

Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Informacje dla kierowcy Mediaplayer | 28
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Uklad sterowania silnika EDC 17CP14 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Informacje dla kierowcy Mediaplayer | 4D
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Serwis Kasowanie inspekcji | 43
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Informacje dla kierowcy System dzwiekowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Informacje dla kierowcy Mediaplayer | 4D
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CBAA | 11.2007-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Serwis Kasowanie inspekcji | 43
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Informacje dla kierowcy Mediaplayer | 4D
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Uklad sterowania silnika EDC 17CP14 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Informacje dla kierowcy System dzwiekowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Informacje dla kierowcy Mediaplayer | 28
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Informacje dla kierowcy Mediaplayer | 4D
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 11.2007-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Uklad sterowania silnika EDC 17CP14 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CBAB | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Uklad sterowania silnika EDC 17CP14 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Serwis Kasowanie inspekcji | 43
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 120 | CBBA | 3.2008-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Uklad sterowania silnika EDC 17CP14 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Serwis Kasowanie inspekcji | 43
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TDI 4Motion | 2 | 125 | CBBB | 2.2008-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Uklad sterowania silnika EDC 17C46 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2010-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TDI 4Motion | 2 | 100 | CFFA | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Serwis Kasowanie inspekcji | 43
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Uklad sterowania silnika EDC 17C46 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 12.2009-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CFFB | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Uklad sterowania silnika EDC 17C46 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 125 | CFGB | 5.2010-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 130 | CFGC | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Uklad sterowania silnika EDC 17C46 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 11.2010-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TDI 4Motion | 2 | 103 | CLJA | 5.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Poduszka powietrzna AB | 4B
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Informacje dla kierowcy Otoczenie kamery | 30
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Uklad sterowania silnika EDC 17CP74 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 176 | CUAA | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 110 | CUVC | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Poduszka powietrzna AB | 30
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 135 | CUWA | 5.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Systemy diagn./magistrali Gateway | 4B
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Elektronika komfortu Sterownik przyczepy | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Informacje dla kierowcy Inform.elektron. | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Poduszka powietrzna AB | 4B
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Informacje dla kierowcy Otoczenie kamery | 30
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Uklad sterowania silnika EDC 17C74 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 110 | DFGA | 1.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Elektronika komfortu Sterownik przyczepy | 57
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Informacje dla kierowcy Inform.elektron. | 57
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Systemy diagn./magistrali Gateway | 4B
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Uklad sterowania silnika EDC 17C74 | 4C
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Poduszka powietrzna AB | 4B
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Informacje dla kierowcy Otoczenie kamery | 30
Tiguan 2.0 TDI 4Motion | 2 | 140 | DFHA | 1.2016- | Ogrzewanie/klimatyzacja Climatic | 57


DVD 2017/2:PKW:AUDI:Q3 2.0 TDI quattro

AUDI Q3 2.0 TDI quattro

Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Poduszka powietrzna AB | 42
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI quattro | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Poduszka powietrzna AB | 42
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 130 | CFGC | 6.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Poduszka powietrzna AB | 42
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI quattro | 2 | 120 | CFGD | 6.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Poduszka powietrzna AB | 42
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI quattro | 2 | 130 | CLLB | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Poduszka powietrzna AB | 42
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI quattro | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Poduszka powietrzna AB | 42
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI quattro | 2 | 88 | CUVD | 2.2015- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Poduszka powietrzna AB | 42
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI quattro | 2 | 135 | CUWA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Poduszka powietrzna AB | 42
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI quattro | 2 | 135 | CYLA | 5.2015- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Poduszka powietrzna AB | 42
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI quattro | 2 | 110 | DFTA | 11.2015- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Poduszka powietrzna AB | 42
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI quattro | 2 | 135 | DFUA | 11.2015- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:AUDI:Q5 2.0 TFSI quattro

AUDI Q5 2.0 TFSI quattro

Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Centrala elektroniczna ZE III | 57
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Centrala elektroniczna ZE | 57
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Informacje dla kierowcy Audio | 4B
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Uklad sterowania silnika Motronic MED | 4C
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Poduszka powietrzna AB | 42
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Serwis Kasowanie okresu | 33
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TFSI quattro | 2 | 155 | CADA | 11.2009-9.2013 | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Centrala elektroniczna ZE | 57
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Uklad sterowania silnika Motronic MED | 4C
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Poduszka powietrzna AB | 42
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Serwis Kasowanie okresu | 33
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Centrala elektroniczna ZE III | 57
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Uklad sterowania silnika Motronic MED | 4C
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Poduszka powietrzna AB | 42
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Serwis Kasowanie okresu | 33
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Centrala elektroniczna ZE III | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Centrala elektroniczna ZE | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TFSI quattro | 2 | 132 | CDNB | 8.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 8.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Poduszka powietrzna AB | 42
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 8.2009- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 8.2009- | Serwis Kasowanie okresu | 33
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 8.2009- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 8.2009- | Poduszka powietrzna AB | 42
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Centrala elektroniczna ZE III | 57
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 8.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 8.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Centrala elektroniczna ZE | 57
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Serwis Kasowanie okresu | 33
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 8.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Uklad sterowania silnika Motronic MED | 4C
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 8.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TFSI quattro | 2 | 155 | CDNC | 8.2009- | Uklad sterowania silnika Motronic MED | 4C
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Centrala elektroniczna ZE | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Poduszka powietrzna AB | 42
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Centrala elektroniczna ZE III | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Uklad sterowania silnika Simos | 4C
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Serwis Kasowanie okresu | 33
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TFSI quattro | 2 | 132 | CDZ | 2.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Serwis Kasowanie okresu | 33
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Centrala elektroniczna ZE | 57
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Uklad sterowania silnika Simos | 4C
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Centrala elektroniczna ZE III | 57
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TFSI quattro | 2 | 132 | CNCB | 9.2014- | Poduszka powietrzna AB | 42
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Uklad sterowania silnika Simos | 4C
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Serwis Kasowanie okresu | 33
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Centrala elektroniczna ZE III | 57
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Uklad sterowania silnika Simos | 4C
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Centrala elektroniczna ZE | 57
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Poduszka powietrzna AB | 42
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TFSI quattro | 2 | 165 | CNCD | 6.2012- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Poduszka powietrzna AB | 42
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Serwis Kasowanie okresu | 33
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE | 57
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Uklad sterowania silnika Simos | 4C
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TFSI quattro | 2 | 169 | CNCE | 8.2015- | Centrala elektroniczna ZE III | 57
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Centrala elektroniczna ZE | 57
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Poduszka powietrzna AB | 42
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Centrala elektroniczna ZE III | 57
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Serwis Kasowanie okresu | 33
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57


DVD 2017/2:PKW:AUDI:Q5 3.0 TDI quattro

AUDI Q5 3.0 TDI quattro

Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Uklad sterowania silnika EDC 17CP04/14 | 4C
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Centrala elektroniczna ZE III | 57
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Informacje dla kierowcy Audio | 4B
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Serwis Kasowanie okresu | 33
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Informacje dla kierowcy Mediaplayer | 28
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Centrala elektroniczna ZE | 57
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Informacje dla kierowcy Mediaplayer | 30
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Oswietlenie Asystent sw.drogowych | 42
Q5 3.0 TDI quattro | 3 | 176 | CCWA | 11.2008- | Poduszka powietrzna AB | 42
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Oswietlenie Asystent sw.drogowych | 42
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Informacje dla kierowcy Mediaplayer | 30
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Informacje dla kierowcy Audio | 4B
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Informacje dla kierowcy Mediaplayer | 28
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Serwis Kasowanie okresu | 33
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Centrala elektroniczna ZE III | 57
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Uklad sterowania silnika EDC 17CP04/14 | 4C
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Centrala elektroniczna ZE | 57
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Poduszka powietrzna AB | 42
Q5 3.0 TDI quattro | 3 | 155 | CCWB | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Informacje dla kierowcy Audio | 4B
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Uklad sterowania silnika EDC 17CP44 | 4C
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Informacje dla kierowcy Audio | 4B
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Centrala elektroniczna ZE III | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Centrala elektroniczna ZE III | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Poduszka powietrzna AB | 42
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Oswietlenie Asystent sw.drogowych | 42
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Poduszka powietrzna AB | 42
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Informacje dla kierowcy Mediaplayer | 30
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Informacje dla kierowcy Mediaplayer | 30
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Centrala elektroniczna ZE | 57
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Elektronika komfortu Sterownik przyczepy | 42
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Centrala elektroniczna ZE | 57
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Przeglad systemu Przeglad ukladu | 01
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Oswietlenie Asystent sw.drogowych | 42
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Serwis Kasowanie okresu | 33
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Informacje dla kierowcy Mediaplayer | 28
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Uklad sterowania silnika EDC 17CP04/14 | 4C
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Serwis Kasowanie okresu | 33
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Systemy diagn./magistrali Gateway | 4H
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Systemy diagn./magistrali Gateway | 4H
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Informacje dla kierowcy Mediaplayer | 28
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 3.0 TDI quattro | 3 | 180 | CDUD | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 3.0 TDI quattro | 3 | 175 | CDUD | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Systemy diagn./magistrali Gateway | 4H
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Centrala elektroniczna ZE | 57
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Poduszka powietrzna AB | 42
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Informacje dla kierowcy Audio | 4B
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Centrala elektroniczna ZE III | 57
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Serwis Kasowanie okresu | 33
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Przeglad systemu Przeglad ukladu | 01
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | Uklad sterowania silnika EDC 17CP44 | 4C
Q5 3.0 TDI quattro | 3 | 176 | CPNB | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Uklad sterowania silnika EDC 17CP44 | 4C
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Elektronika komfortu Sterownik przyczepy | 42
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Centrala elektroniczna ZE | 57
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Centrala elektroniczna ZE III | 57
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Systemy diagn./magistrali Gateway | 4H
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Poduszka powietrzna AB | 42
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Serwis Kasowanie okresu | 33
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Informacje dla kierowcy Mediaplayer | 28
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Oswietlenie Asystent sw.drogowych | 42
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Informacje dla kierowcy Audio | 4B
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Przeglad systemu Przeglad ukladu | 01
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Informacje dla kierowcy Mediaplayer | 30
Q5 3.0 TDI quattro | 3 | 190 | CTBA | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Centrala elektroniczna ZE III | 57
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Poduszka powietrzna AB | 42
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Uklad sterowania silnika EDC 17CP44 | 4C
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Oswietlenie Asystent sw.drogowych | 42
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Informacje dla kierowcy Mediaplayer | 30
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Centrala elektroniczna ZE | 57
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Informacje dla kierowcy Mediaplayer | 28
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Serwis Kasowanie okresu | 33
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Informacje dla kierowcy Audio | 4B
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Przeglad systemu Przeglad ukladu | 01
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Systemy diagn./magistrali Gateway | 4H
Q5 3.0 TDI quattro | 3 | 184 | CTBC | 1.2014- | Informacje dla kierowcy Mediaplayer | 4D


DVD 2017/2:PKW:AUDI:Q5 3.2 FSI quattro

AUDI Q5 3.2 FSI quattro

Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Informacje dla kierowcy Audio | 4B
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Informacje dla kierowcy Mediaplayer | 30
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Informacje dla kierowcy Mediaplayer | 28
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Poduszka powietrzna AB | 42
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Uklad sterowania silnika Simos | 4C
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Centrala elektroniczna ZE | 57
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Systemy diagn./magistrali Gateway | 4H
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Oswietlenie Asystent sw.drogowych | 42
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Serwis Kasowanie okresu | 33
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 3.2 FSI quattro | 3,2 | 199 | CALB | 11.2008- | Centrala elektroniczna ZE III | 57


DVD 2017/2:PKW:AUDI:A3 1.4 TFSI Cabriolet

AUDI A3 1.4 TFSI Cabriolet

A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Serwis Kasowanie inspekcji | 43
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Elektronika komfortu Sterownik przyczepy | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Systemy diagn./magistrali Gateway | 36
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Informacje dla kierowcy System dzwiekowy | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Poduszka powietrzna AB | 30
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Informacje dla kierowcy Mediaplayer | 28
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Informacje dla kierowcy Telefon | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Zabezp.antywlamaniowe Immobilizer | 30
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Oswietlenie ALWR | 58
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Poduszka powietrzna AB | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Informacje dla kierowcy Mediaplayer | 30
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Informacje dla kierowcy System nawigacyjny | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Centrala elektroniczna ZE | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Informacje dla kierowcy Mediaplayer | 4D
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CAXC | 2.2011- | Oprzyrzadowanie Multiprzyrzad | 42
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Cabriolet | 1,4 | 0 | COD | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Cabriolet | 1,4 | 103 | CPTA | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CXSB | 2.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Cabriolet | 1,4 | 92 | CZCA | 2.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 85 | CZCC | 2.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Cabriolet | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57


DVD 2017/2:PKW:AUDI:Q3 2.0 TDI

AUDI Q3 2.0 TDI

Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Poduszka powietrzna AB | 42
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI | 2 | 100 | CFFA | 9.2011- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Poduszka powietrzna AB | 42
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI | 2 | 103 | CFFB | 9.2011- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Poduszka powietrzna AB | 42
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Uklad sterowania silnika EDC 17C46 | 4C
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI | 2 | 130 | CFGC | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Uklad sterowania silnika Motronic MED | 43
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Poduszka powietrzna AB | 42
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI | 2 | 147 | CGM | 11.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Poduszka powietrzna AB | 42
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Uklad sterowania silnika EDC 17C46 | 4C
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI | 2 | 103 | CLJA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Poduszka powietrzna AB | 42
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI | 2 | 100 | CUVB | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Poduszka powietrzna AB | 42
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI | 2 | 110 | CUVC | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Poduszka powietrzna AB | 42
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Poduszka powietrzna AB | 42
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI | 2 | 110 | DBBA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Poduszka powietrzna AB | 42
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 110 | DFTA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Poduszka powietrzna AB | 42
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI | 2 | 100 | DFTB | 11.2015- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Poduszka powietrzna AB | 42
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI | 2 | 88 | DFTC | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Serwis Kasowanie okresu | 33
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Centrala elektroniczna ZE | 57
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Poduszka powietrzna AB | 42
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TDI | 2 | 135 | DFUA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:AUDI:Q3 2.0 TFSI quattro

AUDI Q3 2.0 TFSI quattro

Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Uklad sterowania silnika Motronic MED | 43
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Serwis Kasowanie okresu | 33
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Centrala elektroniczna ZE | 57
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Poduszka powietrzna AB | 42
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TFSI quattro | 2 | 147 | CCTA | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Poduszka powietrzna AB | 42
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Uklad sterowania silnika Motronic MED | 43
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Serwis Kasowanie okresu | 33
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TFSI quattro | 2 | 125 | CCZC | 6.2011- | Centrala elektroniczna ZE | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Serwis Kasowanie okresu | 33
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Centrala elektroniczna ZE | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Poduszka powietrzna AB | 42
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Uklad sterowania silnika Motronic MED | 43
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TFSI quattro | 2 | 155 | CPSA | 6.2011- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Centrala elektroniczna ZE | 57
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Poduszka powietrzna AB | 42
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Serwis Kasowanie okresu | 33
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Uklad sterowania silnika Simos | 4C
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TFSI quattro | 2 | 132 | CULB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Serwis Kasowanie okresu | 33
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Uklad sterowania silnika Simos | 4C
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Poduszka powietrzna AB | 42
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Centrala elektroniczna ZE | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TFSI quattro | 2 | 162 | CULC | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:AUDI:Q5 2.0 TDI quattro

AUDI Q5 2.0 TDI quattro

Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 105 | CAGA | 8.2009-5.2010 | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 100 | CAGB | 8.2009-5.2010 | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 125 | CAHA | 11.2008-9.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Uklad sterowania silnika EDC 17CP14 | 4C
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 120 | CAHB | 11.2008-9.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 120 | CGLA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 125 | CGLB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 130 | CGLC | 6.2012- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 120 | CGLD | 6.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 105 | CJCA | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 100 | CJCB | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Uklad sterowania silnika EDC 17C46 | 4C
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 110 | CJCD | 5.2013- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Uklad sterowania silnika EDC 17C46 | 4C
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 125 | CMGA | 10.2010-9.2012 | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 130 | CMGB | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 125 | CMGB | 3.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 140 | CNHA | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 120 | CNHC | 4.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 110 | CSUA | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Serwis Kasowanie okresu | 33
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Centrala elektroniczna ZE III | 57
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Poduszka powietrzna AB | 42
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Centrala elektroniczna ZE | 57
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TDI quattro | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D


DVD 2017/2:PKW:AUDI:Q5 2.0 TFSI Hybrid quattro

AUDI Q5 2.0 TFSI Hybrid quattro

Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Informacje dla kierowcy Audio | 4B
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Elektron.zarzadz.energia Akumulator HV | 42
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Uklad sterowania silnika Motronic MED | 4C
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Centrala elektroniczna ZE III | 57
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Centrala elektroniczna ZE | 57
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Poduszka powietrzna AB | 42
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Serwis Kasowanie okresu | 33
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI Hybrid quattro | 2 | 155 | CHJA | 6.2011- | Informacje dla kierowcy Mediaplayer | 30


DVD 2017/2:PKW:AUTOBIANCHI:Y 10 1.0 FIRE i.e. 4x4

AUTOBIANCHI Y 10 1.0 FIRE i.e. 4x4

Y 10 1.0 FIRE i.e. 4x4 | 1 | 33 | 156 A 2.146 KAT | 10.1987-7.1989 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 22


DVD 2017/2:PKW:AUTOBIANCHI:Y 10 1.1 FIRE i.e. 4x4

AUTOBIANCHI Y 10 1.1 FIRE i.e. 4x4

Y 10 1.1 FIRE i.e. 4x4 | 1,1 | 41 | 156 C.000 KAT | 1.1989-9.1992 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 22


DVD 2017/2:PKW:AUTOBIANCHI:Y 10 1.0 FIRE i.e.

AUTOBIANCHI Y 10 1.0 FIRE i.e.

Y 10 1.0 FIRE i.e. | 1 | 33 | 156 A 2.146 KAT | 10.1987-7.1989 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 22
Y 10 1.0 FIRE i.e. | 1 | 33 | 156 A 2.246 | 1.1989-9.1992 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 22
Y 10 1.0 FIRE i.e. | 1 | 33 | 156 A 2.256 KAT | 7.1989-9.1992 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 22


DVD 2017/2:PKW:AUTOBIANCHI:Y 10 1.1 FIRE i.e.

AUTOBIANCHI Y 10 1.1 FIRE i.e.

Y 10 1.1 FIRE i.e. | 1,1 | 41 | 156 C.000 | 1.1989-9.1992 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 22
Y 10 1.1 FIRE i.e. | 1,1 | 41 | 156 C.000 | 1.1989-9.1992 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 22
Y 10 1.1 FIRE i.e. | 1,1 | 37 | 156 C.046 KAT | 7.1989-9.1992 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 22


DVD 2017/2:PKW:CHEVROLET:Aveo 1.3D Hatchback

CHEVROLET Aveo 1.3D Hatchback

Aveo 1.3D Hatchback | 1,2 | 70 | A 13 DT... | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Aveo 1.3D Hatchback | 1,2 | 70 | A 13 DT... | 9.2011- | Uklad zapobieg.zablok. ABS | 57
Aveo 1.3D Hatchback | 1,2 | 70 | A 13 DT... | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Aveo 1.3D Hatchback | 1,2 | 70 | A 13 DT... | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Aveo 1.3D Hatchback | 1,2 | 70 | A 13 DT... | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Aveo 1.3D Hatchback | 1,2 | 70 | A 13 DT... | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Aveo 1.3D Hatchback | 1,2 | 70 | A 13 DT... | 9.2011- | Informacje dla kierowcy Audio | 4B
Aveo 1.3D Hatchback | 1,2 | 70 | A 13 DT... | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Aveo 1.3D Hatchback | 1,2 | 70 | A 13 DT... | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Aveo 1.3D Hatchback | 1,2 | 70 | A 13 DT... | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Aveo 1.3D Hatchback | 1,2 | 70 | A 13 DT... | 9.2011- | Poduszka powietrzna SDM | 30
Aveo 1.3D Hatchback | 1,2 | 55 | A 13 DTC | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Aveo 1.3D Hatchback | 1,2 | 55 | A 13 DTC | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Aveo 1.3D Hatchback | 1,2 | 55 | A 13 DTC | 9.2011- | Poduszka powietrzna SDM | 30
Aveo 1.3D Hatchback | 1,2 | 55 | A 13 DTC | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Aveo 1.3D Hatchback | 1,2 | 55 | A 13 DTC | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Aveo 1.3D Hatchback | 1,2 | 55 | A 13 DTC | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Aveo 1.3D Hatchback | 1,2 | 55 | A 13 DTC | 9.2011- | Informacje dla kierowcy Audio | 4B
Aveo 1.3D Hatchback | 1,2 | 55 | A 13 DTC | 9.2011- | Uklad zapobieg.zablok. ABS | 57
Aveo 1.3D Hatchback | 1,2 | 55 | A 13 DTC | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Aveo 1.3D Hatchback | 1,2 | 55 | A 13 DTC | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Aveo 1.3D Hatchback | 1,2 | 55 | A 13 DTC | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:CHEVROLET:Corvette 5.7 Hatchback

CHEVROLET Corvette 5.7 Hatchback

Corvette 5.7 Hatchback | 5,7 | 261 | LS1 | 9.1996-8.2004 | Ster.skrzyni biegów PCM | 4B
Corvette 5.7 Hatchback | 5,7 | 261 | LS1 | 9.1996-8.2004 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Cruze 1.4

CHEVROLET Cruze 1.4

Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Centrala elektroniczna ZE | 4C
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Poduszka powietrzna SDM | 30
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Informacje dla kierowcy Audio | 4B
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.4 | 1,4 | 74 | A 14 XER | 8.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Informacje dla kierowcy Audio | 4B
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Centrala elektroniczna ZE | 4C
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Informacje dla kierowcy Telefon | 42
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Centrala elektroniczna ZE | 4C
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Poduszka powietrzna SDM | 30
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela | 42
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Poduszka powietrzna SDM | 30
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Informacje dla kierowcy Telefon | 42
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2010- | Informacje dla kierowcy Audio | 4B
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.4 | 1,4 | 0 | LUJ | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Informacje dla kierowcy Audio | 4B
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Poduszka powietrzna SDM | 30
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Centrala elektroniczna ZE | 4C
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.4 | 1,4 | 102 | LUV | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36


DVD 2017/2:PKW:CHEVROLET:Cruze 1.8 Hatchback

CHEVROLET Cruze 1.8 Hatchback

Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Informacje dla kierowcy Audio | 4B
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Uklad sterowania silnika Simtec | 4B
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Centrala elektroniczna ZE | 4C
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Poduszka powietrzna SDM | 30
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.8 Hatchback | 1,8 | 104 | F18D4 | 7.2011- | Informacje dla kierowcy Telefon | 42


DVD 2017/2:PKW:CHEVROLET:Aveo 1.3D

CHEVROLET Aveo 1.3D

Aveo 1.3D | 1,2 | 70 | A 13 DT... | 9.2011- | Informacje dla kierowcy Audio | 4B
Aveo 1.3D | 1,2 | 70 | A 13 DT... | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Aveo 1.3D | 1,2 | 70 | A 13 DT... | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Aveo 1.3D | 1,2 | 70 | A 13 DT... | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Aveo 1.3D | 1,2 | 70 | A 13 DT... | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Aveo 1.3D | 1,2 | 70 | A 13 DT... | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Aveo 1.3D | 1,2 | 70 | A 13 DT... | 9.2011- | Uklad zapobieg.zablok. ABS | 57
Aveo 1.3D | 1,2 | 70 | A 13 DT... | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Aveo 1.3D | 1,2 | 70 | A 13 DT... | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Aveo 1.3D | 1,2 | 70 | A 13 DT... | 9.2011- | Poduszka powietrzna SDM | 30
Aveo 1.3D | 1,2 | 70 | A 13 DT... | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Aveo 1.3D | 1,2 | 55 | A 13 DTC | 9.2011- | Informacje dla kierowcy Audio | 4B
Aveo 1.3D | 1,2 | 55 | A 13 DTC | 9.2011- | Poduszka powietrzna SDM | 30
Aveo 1.3D | 1,2 | 55 | A 13 DTC | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Aveo 1.3D | 1,2 | 55 | A 13 DTC | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Aveo 1.3D | 1,2 | 55 | A 13 DTC | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Aveo 1.3D | 1,2 | 55 | A 13 DTC | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Aveo 1.3D | 1,2 | 55 | A 13 DTC | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Aveo 1.3D | 1,2 | 55 | A 13 DTC | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Aveo 1.3D | 1,2 | 55 | A 13 DTC | 9.2011- | Uklad zapobieg.zablok. ABS | 57
Aveo 1.3D | 1,2 | 55 | A 13 DTC | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Aveo 1.3D | 1,2 | 55 | A 13 DTC | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:CHEVROLET:Cruze 1.6 Hatchback

CHEVROLET Cruze 1.6 Hatchback

Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Informacje dla kierowcy Audio | 4B
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Poduszka powietrzna SDM | 30
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Centrala elektroniczna ZE | 4C
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.6 Hatchback | 1,6 | 88 |  | 7.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Informacje dla kierowcy Audio | 4B
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Centrala elektroniczna ZE | 4C
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Poduszka powietrzna SDM | 30
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.6 Hatchback | 1,6 | 80 | F16D3 | 7.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Poduszka powietrzna SDM | 30
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Informacje dla kierowcy Audio | 4B
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Centrala elektroniczna ZE | 4C
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Poduszka powietrzna SDM | 30
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.6 Hatchback | 1,6 | 86 | F16D4 | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Centrala elektroniczna ZE | 4C
Cruze 1.6 Hatchback | 1,6 | 91 | F16D4 | 7.2011- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:CHEVROLET:Cruze 1.8 Flex

CHEVROLET Cruze 1.8 Flex

Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Uklad sterowania silnika GMPT-E | 4B
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Centrala elektroniczna ZE | 4C
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Informacje dla kierowcy Audio | 4B
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Poduszka powietrzna SDM | 30
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.8 Flex | 1,8 | 103 |  | 10.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Centrala elektroniczna ZE | 4C
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Poduszka powietrzna SDM | 30
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Informacje dla kierowcy Audio | 4B
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.8 FLEX | 1,8 | 106 | LUW | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B


DVD 2017/2:PKW:CHEVROLET:Cruze 2.0 CDI Hatchback

CHEVROLET Cruze 2.0 CDI Hatchback

Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Uklad sterowania silnika CR/EDC | 4C
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Poduszka powietrzna SDM | 30
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Uklad sterowania silnika EDC 17 | 4B
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Centrala elektroniczna ZE | 4C
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Informacje dla kierowcy Audio | 4B
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 2.0 CDI Hatchback | 2 | 120 | Z20D1 | 7.2011- | Uklad zapobieg.zablok. ABS | 4F


DVD 2017/2:PKW:CHRYSLER:Grand Voyager 3.6

CHRYSLER Grand Voyager 3.6

Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Poduszka powietrzna SIACM | 22
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Uklad sterowania silnika NGC | 30
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Uklad zapobieg.zablok. ABS | 42
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Oprzyrzadowanie Tablica wskazników | 78
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Poduszka powietrzna AB | 42
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Centrala elektroniczna ZE | 47
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Uklad sterowania silnika SBEC | 47
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Elektronika komfortu Sterownik klapy tylnej | 42
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Poduszka powietrzna SIACM | 22
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Poduszka powietrzna AB | 77
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Elektronika komfortu Zestaw glosnomówiacy | 57
Grand Voyager 3.6 | 3,6 | 208 | ERB | 1.2011- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:DODGE:Dakota 4.7 H.O. FFV

DODGE Dakota 4.7 H.O. FFV

Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Oprzyrzadowanie Tablica wskazników | 42
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Centrala elektroniczna ZE | 47
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Poduszka powietrzna AB | 4H
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Poduszka powietrzna AB | 4H
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Poduszka powietrzna AB | 57
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Poduszka powietrzna AB | 4H
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Poduszka powietrzna AB | 57
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Ster.skrzyni biegów EATX | 45
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 90
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Uklad sterowania silnika NGC | 4C
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Ster.skrzyni biegów EATX | 45
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Poduszka powietrzna Detekcja zajecia fotela | 90
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Ster.skrzyni biegów EATX | 45
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Uklad sterowania silnika NGC | 4C
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 47
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 47
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Oprzyrzadowanie Tablica wskazników | 47
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2008-8.2010 | Poduszka powietrzna AB | 57
Dakota 4.7 H.O. FFV | 4,7 | 0 | 9.2006-8.2007 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:DODGE:Dakota 4.7 H.O. FFV 4x4

DODGE Dakota 4.7 H.O. FFV 4x4

Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Uklad sterowania silnika NGC | 4C
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 47
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Poduszka powietrzna AB | 4H
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Ster.skrzyni biegów EATX | 45
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Poduszka powietrzna AB | 57
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Poduszka powietrzna AB | 4H
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Centrala elektroniczna ZE | 47
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Poduszka powietrzna AB | 57
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 90
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Oprzyrzadowanie Tablica wskazników | 47
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Poduszka powietrzna Detekcja zajecia fotela | 90
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Poduszka powietrzna AB | 57
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Ster.skrzyni biegów EATX | 45
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Poduszka powietrzna AB | 4H
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Centrala elektroniczna ZE | 47
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Centrala elektroniczna ZE | 47
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 47
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Ster.skrzyni biegów EATX | 45
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Oprzyrzadowanie Tablica wskazników | 42
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2006-8.2007 | Uklad sterowania silnika NGC | 4C
Dakota 4.7 H.O. FFV 4x4 | 4,7 | 0 | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42


DVD 2017/2:PKW:FIAT:500 1.4 Flex

FIAT 500 1.4 Flex

500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Oswietlenie Litronic (Slave) | 30
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Informacje dla kierowcy Audio / Telematik | 30
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Informacje dla kierowcy Audio / Telematik | 4B
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Poduszka powietrzna AB Continental | 57
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Uklad zapobieg.zablok. ABS | 63
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Ster.skrzyni biegów Selespeed CFC | 5A
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Ster.skrzyni biegów Selespeed CFC | 5A
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Centrala elektroniczna ZE | 4C
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 5A
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 49
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Poduszka powietrzna AB Siemens | 42
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Oswietlenie Litronic (Master) | 57
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 1.4 Flex | 1,4 | 63 | 327A011 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43


DVD 2017/2:PKW:FIAT:Freemont 2.4 16V

FIAT Freemont 2.4 16V

Freemont 2.4 16V | 2,4 | 127 | B | 8.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Freemont 2.4 16V | 2,4 | 127 | B | 8.2011- | Informacje dla kierowcy Audio / telematyka | 30
Freemont 2.4 16V | 2,4 | 127 | B | 8.2011- | Centrala elektroniczna CE | 57
Freemont 2.4 16V | 2,4 | 127 | B | 8.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 30
Freemont 2.4 16V | 2,4 | 127 | B | 8.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Freemont 2.4 16V | 2,4 | 127 | B | 8.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Freemont 2.4 16V | 2,4 | 127 | B | 8.2011- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Freemont 2.4 16V | 2,4 | 127 | B | 8.2011- | Poduszka powietrzna AB ORC | 36
Freemont 2.4 16V | 2,4 | 127 | B | 8.2011- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4B
Freemont 2.4 16V | 2,4 | 127 | B | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 4D
Freemont 2.4 16V | 2,4 | 127 | B | 8.2011- | Elektronika komfortu Elektroniczne ogrzewanie fotela | 42
Freemont 2.4 16V | 2,4 | 127 | B | 8.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
Freemont 2.4 16V | 2,4 | 127 | B | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F


DVD 2017/2:PKW:FORD:Transit Connect 2.0

FORD Transit Connect 2.0

Transit Connect 2.0 | 2 | 0 | 9.2009- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:FORD:Transit Connect Electric

FORD Transit Connect Electric

Transit Connect Electric | 0 | 28 | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Transit Connect Electric | 0 | 28 | 9.2011- | Uklad zapobieg.zablok. ABS | 47
Transit Connect Electric | 0 | 28 | 9.2011- | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:HOLDEN:Cruze 1.5i 16V Sport 4x4

HOLDEN Cruze 1.5i 16V Sport 4x4

Cruze 1.5i 16V Sport 4x4 | 1,5 | 80 | M15A | 12.2003-6.2006 | Uklad zapobieg.zablok. ABS | 47
Cruze 1.5i 16V Sport 4x4 | 1,5 | 80 | M15A | 12.2003-6.2006 | Ster.skrzyni biegów Automat 3/4/5-biegowy | 3A
Cruze 1.5i 16V Sport 4x4 | 1,5 | 80 | M15A | 12.2003-6.2006 | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Cruze 1.5i 16V Sport 4x4 | 1,5 | 80 | M15A | 12.2003-6.2006 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.5i 16V Sport 4x4 | 1,5 | 80 | M15A | 12.2003-6.2006 | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:HYUNDAI:Equus 4.6 V8

HYUNDAI Equus 4.6 V8

Equus 4.6 V8 | 4,6 | 269 | 10.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Equus 4.6 V8 | 4,6 | 269 | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Equus 4.6 V8 | 4,6 | 269 | 10.2009- | Poduszka powietrzna AB | 30
Equus 4.6 V8 | 4,6 | 269 | 10.2009- | Uklad sterowania silnika Motronic ME | 4B
Equus 4.6 V8 | 4,6 | 269 | 10.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Equus 4.6 V8 | 4,6 | 269 | 10.2009- | Oswietlenie Reflektor ksenonowy | 57
Equus 4.6 V8 | 4,6 | 269 | 10.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Equus 4.6 V8 | 4,6 | 269 | 10.2009- | Elektr.pedal gazu E-gaz | 42
Equus 4.6 V8 | 4,6 | 269 | 10.2009- | Ster.skrzyni biegów Automat 6-biegowy | 36
Equus 4.6 V8 | 4,6 | 269 | 10.2009- | Wycieraczki Sterowanie wycieraczek | 30
Equus 4.6 V8 | 4,6 | 269 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Equus 4.6 V8 | 4,6 | 269 | 10.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Equus 4.6 V8 | 4,6 | 269 | 10.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42


DVD 2017/2:PKW:HYUNDAI:Grandeur 2.0 LPG

HYUNDAI Grandeur 2.0 LPG

Grandeur 2.0 LPG | 2 | 101 | DOHC Delta | 9.1998-3.2002 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HYUNDAI:Grandeur 2.5i

HYUNDAI Grandeur 2.5i

Grandeur 2.5i | 2,5 | 132 | G6BW | 9.1998-3.2002 | Ster.skrzyni biegów GS | 01
Grandeur 2.5i | 2,5 | 132 | G6BW | 9.1998-3.2002 | Poduszka powietrzna AB | 22
Grandeur 2.5i | 2,5 | 132 | G6BW | 9.1998-3.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grandeur 2.5i | 2,5 | 132 | G6BW | 9.1998-3.2002 | Ster.skrzyni biegów GS | 42
Grandeur 2.5i | 2,5 | 132 | G6BW | 9.1998-3.2002 | Uklad sterowania silnika MPI | 71
Grandeur 2.5i | 2,5 | 132 | G6BW | 9.1998-3.2002 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:HYUNDAI:Grandeur 2.7 LPG

HYUNDAI Grandeur 2.7 LPG

Grandeur 2.7 LPG | 2,7 | 121 | 9.1998-3.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grandeur 2.7 LPG | 2,7 | 121 | 9.1998-3.2002 | Poduszka powietrzna AB | 22
Grandeur 2.7 LPG | 2,7 | 121 | 9.1998-3.2002 | Ster.skrzyni biegów GS | 01
Grandeur 2.7 LPG | 2,7 | 121 | 9.1998-3.2002 | Uklad zapobieg.zablok. ABS | 47
Grandeur 2.7 LPG | 2,7 | 121 | 9.1998-3.2002 | Ster.skrzyni biegów GS | 42
Grandeur 2.7 LPG | 2,7 | 121 | 9.1998-3.2002 | Uklad sterowania silnika LPG | 81


DVD 2017/2:PKW:HYUNDAI:Grandeur 3.0 LPG

HYUNDAI Grandeur 3.0 LPG

Grandeur 3.0 LPG | 3 | 134 | DOHC Sigma | 10.1998- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HYUNDAI:Grandeur New 2.0 LPG

HYUNDAI Grandeur New 2.0 LPG

Grandeur New 2.0 LPG | 2 | 101 | DOHC Delta | 3.2002- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HYUNDAI:i30 1.4 LPG CW

HYUNDAI i30 1.4 LPG CW

i30 1.4 LPG CW | 1,4 | 76 | G4FA | 3.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.4 LPG CW | 1,4 | 76 | G4FA | 3.2009-12.2010 | Centrala elektroniczna CE | 3B
i30 1.4 LPG CW | 1,4 | 76 | G4FA | 3.2009-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.4 LPG CW | 1,4 | 76 | G4FA | 3.2009-12.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.4 LPG CW | 1,4 | 76 | G4FA | 3.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.4 LPG CW | 1,4 | 76 | G4FA | 3.2009-12.2010 | Poduszka powietrzna AB | 22
i30 1.4 LPG CW | 1,4 | 76 | G4FA | 3.2009-12.2010 | Centrala elektroniczna ZE | 01
i30 1.4 LPG CW | 1,4 | 76 | G4FA | 3.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.4 LPG CW | 1,4 | 76 | G4FA | 3.2009-12.2010 | Uklad sterowania silnika Motronic M | 5A
i30 1.4 LPG CW | 1,4 | 76 | G4FA | 3.2009-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
i30 1.4 LPG CW | 1,4 | 76 | G4FA | 3.2009-12.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.4 LPG CW | 1,4 | 76 | G4FA | 3.2009-12.2010 | Serwis Zerowanie okresu | 10
i30 1.4 LPG CW | 1,4 | 76 | G4FA | 3.2009-12.2010 | Uklad sterowania silnika Motronic M | 57


DVD 2017/2:PKW:HYUNDAI:i30 1.6 CRDi CW

HYUNDAI i30 1.6 CRDi CW

i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | Poduszka powietrzna AB | 30
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | Centrala elektroniczna CE | 57
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 CRDi CW | 1,6 | 66 | D4FB | 2.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | Uklad sterowania silnika EDC 17CP14 | 4C
i30 1.6 CRDi CW | 1,6 | 66 | D4FB | 2.2008- | Uklad sterowania silnika EDC 16 C | 4B
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 CRDi CW | 1,6 | 85 | D4FB | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 CRDi CW | 1,6 | 85 | D4FB | 2.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 CRDi CW | 1,6 | 100 | D4FB | 2.2016- | Poduszka powietrzna AB | 30
i30 1.6 CRDi CW | 1,6 | 85 | D4FB | 2.2008- | Serwis Zerowanie okresu | 10
i30 1.6 CRDi CW | 1,6 | 85 | D4FB | 2.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.6 CRDi CW | 1,6 | 85 | D4FB | 2.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
i30 1.6 CRDi CW | 1,6 | 66 | D4FB | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
i30 1.6 CRDi CW | 1,6 | 100 | D4FB | 2.2016- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 11.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 CRDi CW | 1,6 | 100 | D4FB | 2.2016- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 11.2008- | Centrala elektroniczna CE | 3B
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 CRDi CW | 1,6 | 66 | D4FB | 2.2008- | Serwis Zerowanie okresu | 10
i30 1.6 CRDi CW | 1,6 | 66 | D4FB | 2.2008- | Centrala elektroniczna ZE | 01
i30 1.6 CRDi CW | 1,6 | 66 | D4FB | 2.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.6 CRDi CW | 1,6 | 100 | D4FB | 2.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | Uklad sterowania silnika EDC 17CP14 | 4C
i30 1.6 CRDi CW | 1,6 | 100 | D4FB | 2.2016- | Centrala elektroniczna CE | 57
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 CRDi CW | 1,6 | 100 | D4FB | 2.2016- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 11.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
i30 1.6 CRDi CW | 1,6 | 66 | D4FB | 2.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
i30 1.6 CRDi CW | 1,6 | 85 | D4FB | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.6 CRDi CW | 1,6 | 66 | D4FB | 2.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 CRDi CW | 1,6 | 100 | D4FB | 2.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 CRDi CW | 1,6 | 85 | D4FB | 2.2008- | Uklad sterowania silnika EDC 16 C | 4B
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 CRDi CW | 1,6 | 66 | D4FB | 2.2008- | Poduszka powietrzna AB | 22
i30 1.6 CRDi CW | 1,6 | 66 | D4FB | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 CRDi CW | 1,6 | 85 | D4FB | 2.2008- | Poduszka powietrzna AB | 22
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | Poduszka powietrzna AB | 30
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 CRDi CW | 1,6 | 85 | D4FB | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 CRDi CW | 1,6 | 100 | D4FB | 2.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 11.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | Centrala elektroniczna CE | 57
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 CRDi CW | 1,6 | 100 | D4FB | 2.2016- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 CRDi CW | 1,6 | 100 | D4FB | 2.2016- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 11.2008- | Centrala elektroniczna ZE | 01
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 11.2008- | Serwis Zerowanie okresu | 10
i30 1.6 CRDi CW | 1,6 | 85 | D4FB | 2.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.6 CRDi CW | 1,6 | 85 | D4FB | 2.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 11.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 CRDi CW | 1,6 | 100 | D4FB | 2.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 CRDi CW | 1,6 | 85 | D4FB | 2.2008- | Centrala elektroniczna CE | 3B
i30 1.6 CRDi CW | 1,6 | 100 | D4FB | 2.2016- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 CRDi CW | 1,6 | 85 | D4FB | 2.2008- | Centrala elektroniczna ZE | 01
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 CRDi CW | 1,6 | 100 | D4FB | 2.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 CRDi CW | 1,6 | 66 | D4FB | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 CRDi CW | 1,6 | 81 | D4FB | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 11.2008- | Poduszka powietrzna AB | 22
i30 1.6 CRDi CW | 1,6 | 66 | D4FB | 2.2008- | Centrala elektroniczna CE | 3B
i30 1.6 CRDi CW | 1,6 | 94 | D4FB | 11.2008- | Uklad sterowania silnika EDC 16 C | 4B
i30 1.6 CRDi CW | 1,6 | 100 | D4FB | 2.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 CRDi CW | 1,6 | 66 | D4FB | 2.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:HYUNDAI:i30 1.6 LPG CW

HYUNDAI i30 1.6 LPG CW

i30 1.6 LPG CW | 1,6 | 88 | G4FC | 3.2009-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
i30 1.6 LPG CW | 1,6 | 88 | G4FC | 3.2009-12.2010 | Centrala elektroniczna ZE | 01
i30 1.6 LPG CW | 1,6 | 88 | G4FC | 3.2009-12.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.6 LPG CW | 1,6 | 88 | G4FC | 3.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 LPG CW | 1,6 | 88 | G4FC | 3.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 LPG CW | 1,6 | 88 | G4FC | 3.2009-12.2010 | Uklad sterowania silnika Motronic M | 57
i30 1.6 LPG CW | 1,6 | 88 | G4FC | 3.2009-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 LPG CW | 1,6 | 88 | G4FC | 3.2009-12.2010 | Poduszka powietrzna AB | 22
i30 1.6 LPG CW | 1,6 | 88 | G4FC | 3.2009-12.2010 | Uklad sterowania silnika Motronic M | 5A
i30 1.6 LPG CW | 1,6 | 88 | G4FC | 3.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 LPG CW | 1,6 | 88 | G4FC | 3.2009-12.2010 | Serwis Zerowanie okresu | 10
i30 1.6 LPG CW | 1,6 | 88 | G4FC | 3.2009-12.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.6 LPG CW | 1,6 | 88 | G4FC | 3.2009-12.2010 | Centrala elektroniczna CE | 3B


DVD 2017/2:PKW:HYUNDAI:i30 2.0 LPG CW

HYUNDAI i30 2.0 LPG CW

i30 2.0 LPG CW | 2 | 100 | G4GC | 3.2009-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 2.0 LPG CW | 2 | 100 | G4GC | 3.2009-12.2010 | Uklad sterowania silnika MPI | 71
i30 2.0 LPG CW | 2 | 100 | G4GC | 3.2009-12.2010 | Centrala elektroniczna CE | 3B
i30 2.0 LPG CW | 2 | 100 | G4GC | 3.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 2.0 LPG CW | 2 | 100 | G4GC | 3.2009-12.2010 | Serwis Zerowanie okresu | 10
i30 2.0 LPG CW | 2 | 100 | G4GC | 3.2009-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
i30 2.0 LPG CW | 2 | 100 | G4GC | 3.2009-12.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 2.0 LPG CW | 2 | 100 | G4GC | 3.2009-12.2010 | Poduszka powietrzna AB | 22
i30 2.0 LPG CW | 2 | 100 | G4GC | 3.2009-12.2010 | Centrala elektroniczna ZE | 01
i30 2.0 LPG CW | 2 | 100 | G4GC | 3.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 2.0 LPG CW | 2 | 100 | G4GC | 3.2009-12.2010 | Uklad sterowania silnika Beta | 57
i30 2.0 LPG CW | 2 | 100 | G4GC | 3.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 2.0 LPG CW | 2 | 100 | G4GC | 3.2009-12.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:HYUNDAI:i40 2.0 GDI CW

HYUNDAI i40 2.0 GDI CW

i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Oswietlenie Reflektor ksenonowy | 57
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Uklad sterowania silnika Motronic MED | 4C
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Systemy diagn./magistrali Gateway | 30
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Poduszka powietrzna AB | 30
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Uklad sterowania silnika Motronic MED | 4C
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Oswietlenie Reflektor ksenonowy | 57
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Centrala elektroniczna CE | 57
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Systemy diagn./magistrali Gateway | 30
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Poduszka powietrzna AB | 30
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Centrala elektroniczna CE | 57
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Elektronika komfortu Sterownik klapy tylnej | 30
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Oprzyrzadowanie Zestaw wskazników | 42
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 42
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i40 2.0 GDI CW | 2 | 121 | G4NC | 4.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i40 2.0 GDI CW | 2 | 130 | G4NC | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C


DVD 2017/2:PKW:HYUNDAI:Sonata 2.0 LPG

HYUNDAI Sonata 2.0 LPG

Sonata 2.0 LPG | 2 | 91 | 1.2001-9.2004 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 2.0 LPG | 2 | 91 | 1.2001-9.2004 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata 2.0 LPG | 2 | 75 | 2.1996-3.1998 | Ster.skrzyni biegów GS | 42
Sonata 2.0 LPG | 2 | 91 | 1.2001-9.2004 | Uklad sterowania silnika LPG | 81
Sonata 2.0 LPG | 2 | 0 | 3.1998-7.2001 | Uklad zapobieg.zablok. ABS | 42
Sonata 2.0 LPG | 2 | 0 | 3.1998-7.2001 | Uklad sterowania silnika LPG | 81
Sonata 2.0 LPG | 2 | 0 | 3.1998-7.2001 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 2.0 LPG | 2 | 91 | 1.2001-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 2.0 LPG | 2 | 0 | 3.1998-7.2001 | Poduszka powietrzna AB | 22
Sonata 2.0 LPG | 2 | 91 | 3.1998-10.2001 | Ster.skrzyni biegów GS | 01
Sonata 2.0 LPG | 2 | 75 | 2.1996-3.1998 | Uklad sterowania silnika LPG | 81
Sonata 2.0 LPG | 2 | 91 | 1.2001-9.2004 | Poduszka powietrzna AB | 22
Sonata 2.0 LPG | 2 | 91 | 3.1998-10.2001 | Ster.skrzyni biegów GS HIVEC-CVT | 01
Sonata 2.0 LPG | 2 | 91 | 3.1998-10.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 2.0 LPG | 2 | 91 | 3.1998-10.2001 | Uklad sterowania silnika LPG | 81
Sonata 2.0 LPG | 2 | 91 | 1.2001-9.2004 | Ster.skrzyni biegów GS | 01
Sonata 2.0 LPG | 2 | 0 | 3.1998-7.2001 | Ster.skrzyni biegów GS | 42
Sonata 2.0 LPG | 2 | 75 | 2.1996-3.1998 | Poduszka powietrzna AB | 22
Sonata 2.0 LPG | 2 | 91 | 3.1998-10.2001 | Poduszka powietrzna AB | 22
Sonata 2.0 LPG | 2 | 91 | 3.1998-10.2001 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata 2.0 LPG | 2 | 91 | 1.2001-9.2004 | Ster.skrzyni biegów GS | 42
Sonata 2.0 LPG | 2 | 91 | 3.1998-10.2001 | Uklad sterowania silnika LPG | 81
Sonata 2.0 LPG | 2 | 91 | 3.1998-10.2001 | Ster.skrzyni biegów GS | 42
Sonata 2.0 LPG | 2 | 75 | 2.1996-3.1998 | Uklad zapobieg.zablok. ABS | 42
Sonata 2.0 LPG | 2 | 0 | 3.1998-7.2001 | Ster.skrzyni biegów GS | 01
Sonata 2.0 LPG | 2 | 91 | 3.1998-10.2001 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 2.0 LPG | 2 | 0 | 3.1998-7.2001 | Ster.skrzyni biegów GS HIVEC-CVT | 01
Sonata 2.0 LPG | 2 | 91 | 1.2001-9.2004 | Ster.skrzyni biegów GS HIVEC-CVT | 01
Sonata 2.0 LPG | 2 | 91 | 1.2001-9.2004 | Uklad sterowania silnika LPG | 81


DVD 2017/2:PKW:HYUNDAI:Sonata 3.0i

HYUNDAI Sonata 3.0i

Sonata 3.0i | 3 | 107 | G6AT | 7.1993-6.1998 | Uklad sterowania silnika MPI | 10
Sonata 3.0i | 3 | 107 | G6AT | 7.1993-6.1998 | Poduszka powietrzna AB | 22
Sonata 3.0i | 3 | 107 | G6AT | 9.1989-6.1993 | Uklad sterowania silnika MPI | 10


DVD 2017/2:PKW:HYUNDAI:Veloster 1.6 GDI

HYUNDAI Veloster 1.6 GDI

Veloster 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veloster 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Centrala elektroniczna CE | 57
Veloster 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Veloster 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Veloster 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Veloster 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Veloster 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
Veloster 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Poduszka powietrzna AB | 30
Veloster 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 57
Veloster 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Uklad sterowania silnika Motronic MED | 4C
Veloster 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Oprzyrzadowanie Zestaw wskazników | 42
Veloster 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:HYUNDAI:Genesis 2.0 T Coupe

HYUNDAI Genesis 2.0 T Coupe

Genesis 2.0 T Coupe | 2 | 157 | G4KF | 9.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Genesis 2.0 T Coupe | 2 | 157 | G4KF | 9.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Genesis 2.0 T Coupe | 2 | 202 | G4KF | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Genesis 2.0 T Coupe | 2 | 202 | G4KF | 11.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Genesis 2.0 T Coupe | 2 | 202 | G4KF | 11.2011- | Centrala elektroniczna CE | 3B
Genesis 2.0 T Coupe | 2 | 202 | G4KF | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Genesis 2.0 T Coupe | 2 | 202 | G4KF | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis 2.0 T Coupe | 2 | 157 | G4KF | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Genesis 2.0 T Coupe | 2 | 157 | G4KF | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Genesis 2.0 T Coupe | 2 | 157 | G4KF | 9.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
Genesis 2.0 T Coupe | 2 | 157 | G4KF | 9.2010- | Poduszka powietrzna AB | 30
Genesis 2.0 T Coupe | 2 | 157 | G4KF | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Genesis 2.0 T Coupe | 2 | 157 | G4KF | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis 2.0 T Coupe | 2 | 157 | G4KF | 9.2010- | Centrala elektroniczna CE | 3B
Genesis 2.0 T Coupe | 2 | 202 | G4KF | 11.2011- | Elektronika komfortu Stacyjka elektroniczna | 30
Genesis 2.0 T Coupe | 2 | 202 | G4KF | 11.2011- | Oprzyrzadowanie Tablica wskazników | 42
Genesis 2.0 T Coupe | 2 | 202 | G4KF | 11.2011- | Poduszka powietrzna AB | 30
Genesis 2.0 T Coupe | 2 | 157 | G4KF | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Genesis 2.0 T Coupe | 2 | 157 | G4KF | 9.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Genesis 2.0 T Coupe | 2 | 157 | G4KF | 9.2010- | Poduszka powietrzna AB | 22
Genesis 2.0 T Coupe | 2 | 202 | G4KF | 11.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Genesis 2.0 T Coupe | 2 | 157 | G4KF | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis 2.0 T Coupe | 2 | 157 | G4KF | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Genesis 2.0 T Coupe | 2 | 202 | G4KF | 11.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Genesis 2.0 T Coupe | 2 | 157 | G4KF | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B


DVD 2017/2:PKW:HYUNDAI:Grandeur 2.5 LPG

HYUNDAI Grandeur 2.5 LPG

Grandeur 2.5 LPG | 2,5 | 127 | DOHC Delta | 9.1998-3.2002 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HYUNDAI:i30 2.0 CRDi CW

HYUNDAI i30 2.0 CRDi CW

i30 2.0 CRDi CW | 2 | 100 | D4EA | 3.2008- | Uklad sterowania silnika EDC 16 C | 4B
i30 2.0 CRDi CW | 2 | 100 | D4EA | 3.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
i30 2.0 CRDi CW | 2 | 100 | D4EA | 3.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 2.0 CRDi CW | 2 | 100 | D4EA | 3.2008- | Uklad sterowania silnika EDC 17CP14 | 4C
i30 2.0 CRDi CW | 2 | 100 | D4EA | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 2.0 CRDi CW | 2 | 100 | D4EA | 3.2008- | Serwis Zerowanie okresu | 10
i30 2.0 CRDi CW | 2 | 100 | D4EA | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 2.0 CRDi CW | 2 | 100 | D4EA | 3.2008- | Centrala elektroniczna CE | 3B
i30 2.0 CRDi CW | 2 | 100 | D4EA | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 2.0 CRDi CW | 2 | 100 | D4EA | 3.2008- | Poduszka powietrzna AB | 22
i30 2.0 CRDi CW | 2 | 100 | D4EA | 3.2008- | Centrala elektroniczna ZE | 01
i30 2.0 CRDi CW | 2 | 100 | D4EA | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 2.0 CRDi CW | 2 | 100 | D4EA | 3.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:HYUNDAI:i40 1.6 GDI CW

HYUNDAI i40 1.6 GDI CW

i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Elektronika komfortu Sterownik klapy tylnej | 30
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Systemy diagn./magistrali Gateway | 30
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Uklad sterowania silnika Motronic MED | 4C
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Oprzyrzadowanie Zestaw wskazników | 42
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Oswietlenie Reflektor ksenonowy | 57
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Poduszka powietrzna AB | 30
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | Centrala elektroniczna CE | 57
i40 1.6 GDI CW | 1,6 | 99 | G4FD | 4.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57


DVD 2017/2:PKW:HYUNDAI:i40 1.7 CRDi CW

HYUNDAI i40 1.7 CRDi CW

i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Systemy diagn./magistrali Gateway | 30
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Uklad sterowania silnika EDC 17CP14 | 4C
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Uklad sterowania silnika EDC 17CP14 | 4C
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Poduszka powietrzna AB | 30
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Centrala elektroniczna CE | 57
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Oswietlenie Reflektor ksenonowy | 57
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Centrala elektroniczna CE | 57
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Poduszka powietrzna AB | 30
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Elektronika komfortu Sterownik klapy tylnej | 30
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Elektronika komfortu Sterownik klapy tylnej | 30
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Systemy diagn./magistrali Gateway | 30
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Oswietlenie Reflektor ksenonowy | 57
i40 1.7 CRDi CW | 1,7 | 85 | D4FD | 4.2011- | Oprzyrzadowanie Zestaw wskazników | 42
i40 1.7 CRDi CW | 1,7 | 100 | D4FD | 4.2011- | Oprzyrzadowanie Zestaw wskazników | 42


DVD 2017/2:PKW:HYUNDAI:ix20 1.6 CRDi

HYUNDAI ix20 1.6 CRDi

ix20 1.6 CRDi | 1,6 | 85 | D4FB | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix20 1.6 CRDi | 1,6 | 85 | D4FB | 5.2011- | Poduszka powietrzna AB | 30
ix20 1.6 CRDi | 1,6 | 94 | D4FB | 5.2011- | Centrala elektroniczna CE | 57
ix20 1.6 CRDi | 1,6 | 85 | D4FB | 5.2011- | Centrala elektroniczna CE | 57
ix20 1.6 CRDi | 1,6 | 94 | D4FB | 5.2011- | Poduszka powietrzna AB | 30
ix20 1.6 CRDi | 1,6 | 94 | D4FB | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix20 1.6 CRDi | 1,6 | 85 | D4FB | 5.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
ix20 1.6 CRDi | 1,6 | 94 | D4FB | 5.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
ix20 1.6 CRDi | 1,6 | 94 | D4FB | 5.2011- | Uklad sterowania silnika EDC 17CP14 | 4C
ix20 1.6 CRDi | 1,6 | 85 | D4FB | 5.2011- | Uklad sterowania silnika EDC 17CP14 | 4C
ix20 1.6 CRDi | 1,6 | 94 | D4FB | 5.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix20 1.6 CRDi | 1,6 | 85 | D4FB | 5.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix20 1.6 CRDi | 1,6 | 85 | D4FB | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
ix20 1.6 CRDi | 1,6 | 94 | D4FB | 5.2011- | Serwis Zerowanie okresu | 10
ix20 1.6 CRDi | 1,6 | 94 | D4FB | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
ix20 1.6 CRDi | 1,6 | 94 | D4FB | 5.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix20 1.6 CRDi | 1,6 | 85 | D4FB | 5.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
ix20 1.6 CRDi | 1,6 | 85 | D4FB | 5.2011- | Serwis Zerowanie okresu | 10
ix20 1.6 CRDi | 1,6 | 94 | D4FB | 5.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
ix20 1.6 CRDi | 1,6 | 85 | D4FB | 5.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:HYUNDAI:Sonata 1.8i

HYUNDAI Sonata 1.8i

Sonata 1.8i | 1,8 | 98 |  | 3.1998-1.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 1.8i | 1,8 | 98 |  | 3.1998-1.2001 | Ster.skrzyni biegów GS HIVEC-CVT | 01
Sonata 1.8i | 1,8 | 98 |  | 3.1998-1.2001 | Ster.skrzyni biegów GS | 42
Sonata 1.8i | 1,8 | 81 |  | 2.1996-3.1998 | Poduszka powietrzna AB | 22
Sonata 1.8i | 1,8 | 98 |  | 3.1998-1.2001 | Uklad sterowania silnika MPI | 80
Sonata 1.8i | 1,8 | 99 |  | 2.1996-3.1998 | Uklad zapobieg.zablok. ABS | 42
Sonata 1.8i | 1,8 | 98 |  | 3.1998-1.2001 | Poduszka powietrzna AB | 22
Sonata 1.8i | 1,8 | 98 |  | 3.1998-1.2001 | Ster.skrzyni biegów GS | 01
Sonata 1.8i | 1,8 | 81 |  | 2.1996-3.1998 | Ster.skrzyni biegów GS | 42
Sonata 1.8i | 1,8 | 98 |  | 3.1998-1.2001 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata 1.8i | 1,8 | 81 |  | 2.1996-3.1998 | Uklad sterowania silnika MPI | 42
Sonata 1.8i | 1,8 | 99 |  | 2.1996-3.1998 | Ster.skrzyni biegów GS | 42
Sonata 1.8i | 1,8 | 99 |  | 2.1996-3.1998 | Poduszka powietrzna AB | 22
Sonata 1.8i | 1,8 | 99 |  | 2.1996-3.1998 | Uklad sterowania silnika MPI | 10
Sonata 1.8i | 1,8 | 81 |  | 2.1996-3.1998 | Uklad zapobieg.zablok. ABS | 42
Sonata 1.8i | 1,8 | 98 |  | 3.1998-1.2001 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 1.8i | 1,8 | 70 | 4G62 | 6.1988-6.1993 | Uklad sterowania silnika MPI | 10
Sonata 1.8i | 1,8 | 77 | G4CM | 10.1985-12.1993 | Uklad sterowania silnika MPI | 42
Sonata 1.8i | 1,8 | 98 | G4CM | 3.1998-3.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 1.8i | 1,8 | 72 | G4CM | 7.1993-6.1998 | Uklad sterowania silnika MPI | 10
Sonata 1.8i | 1,8 | 98 | G4CM | 3.1998-3.2001 | Ster.skrzyni biegów GS HIVEC-CVT | 01
Sonata 1.8i | 1,8 | 98 | G4CM | 3.1998-3.2001 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata 1.8i | 1,8 | 98 | G4CM | 3.1998-3.2001 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 1.8i | 1,8 | 98 | G4CM | 3.1998-3.2001 | Ster.skrzyni biegów GS | 01
Sonata 1.8i | 1,8 | 98 | G4CM | 3.1998-3.2001 | Uklad sterowania silnika MPI | 80
Sonata 1.8i | 1,8 | 72 | G4CM | 7.1993-6.1998 | Poduszka powietrzna AB | 22
Sonata 1.8i | 1,8 | 98 | G4CM | 3.1998-3.2001 | Poduszka powietrzna AB | 22
Sonata 1.8i | 1,8 | 98 | G4CM | 3.1998-3.2001 | Ster.skrzyni biegów GS | 42
Sonata 1.8i | 1,8 | 77 | G4CM | 10.1985-12.1993 | Ster.skrzyni biegów GS | 42


DVD 2017/2:PKW:HYUNDAI:Sonata 2.0 CRDi

HYUNDAI Sonata 2.0 CRDi

Sonata 2.0 CRDi | 2 | 105 |  | 1.2007- | Uklad zapobieg.zablok. ABSK | 47
Sonata 2.0 CRDi | 2 | 105 |  | 1.2007- | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata 2.0 CRDi | 2 | 105 |  | 1.2007- | Uklad zapobieg.zablok. ABS | 42
Sonata 2.0 CRDi | 2 | 105 |  | 1.2007- | Poduszka powietrzna AB | 22
Sonata 2.0 CRDi | 2 | 105 |  | 1.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sonata 2.0 CRDi | 2 | 105 |  | 1.2007- | Uklad zapobieg.zablok. ABS | 4F
Sonata 2.0 CRDi | 2 | 105 |  | 1.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 2.0 CRDi | 2 | 105 |  | 1.2007- | Centrala elektroniczna ZE | 01
Sonata 2.0 CRDi | 2 | 105 |  | 1.2007- | Poduszka powietrzna AB | 36
Sonata 2.0 CRDi | 2 | 105 |  | 1.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 2.0 CRDi | 2 | 105 |  | 1.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.0 CRDi | 2 | 110 | D4EA | 1.2008-12.2010 | Centrala elektroniczna ZE | 01
Sonata 2.0 CRDi | 2 | 100 | D4EA | 1.2006-12.2007 | Uklad zapobieg.zablok. ABSK | 47
Sonata 2.0 CRDi | 2 | 110 | D4EA | 1.2008-12.2010 | Uklad zapobieg.zablok. ABSK | 47
Sonata 2.0 CRDi | 2 | 100 | D4EA | 1.2006-12.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sonata 2.0 CRDi | 2 | 100 | D4EA | 1.2006-12.2007 | Uklad zapobieg.zablok. ABS | 42
Sonata 2.0 CRDi | 2 | 100 | D4EA | 1.2006-12.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 2.0 CRDi | 2 | 100 | D4EA | 1.2006-12.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 2.0 CRDi | 2 | 110 | D4EA | 1.2008-12.2010 | Uklad zapobieg.zablok. ABS | 42
Sonata 2.0 CRDi | 2 | 100 | D4EA | 1.2006-12.2007 | Uklad sterowania silnika EDC 16 C | 4B
Sonata 2.0 CRDi | 2 | 100 | D4EA | 1.2006-12.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.0 CRDi | 2 | 100 | D4EA | 1.2006-12.2007 | Poduszka powietrzna AB | 22
Sonata 2.0 CRDi | 2 | 110 | D4EA | 1.2008-12.2010 | Poduszka powietrzna AB | 36
Sonata 2.0 CRDi | 2 | 100 | D4EA | 1.2006-12.2007 | Uklad zapobieg.zablok. ABS | 4F
Sonata 2.0 CRDi | 2 | 100 | D4EA | 1.2006-12.2007 | Centrala elektroniczna ZE | 01
Sonata 2.0 CRDi | 2 | 110 | D4EA | 1.2008-12.2010 | Poduszka powietrzna AB | 22
Sonata 2.0 CRDi | 2 | 100 | D4EA | 1.2006-12.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sonata 2.0 CRDi | 2 | 110 | D4EA | 1.2008-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.0 CRDi | 2 | 110 | D4EA | 1.2008-12.2010 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata 2.0 CRDi | 2 | 100 | D4EA | 1.2006-12.2007 | Poduszka powietrzna AB | 36
Sonata 2.0 CRDi | 2 | 110 | D4EA | 1.2008-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 2.0 CRDi | 2 | 110 | D4EA | 1.2008-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 2.0 CRDi | 2 | 110 | D4EA | 1.2008-12.2010 | Uklad zapobieg.zablok. ABS | 4F
Sonata 2.0 CRDi | 2 | 110 | D4EA | 1.2008-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sonata 2.0 CRDi | 2 | 100 | D4EA | 1.2006-12.2007 | Ukl.zapob.posl.kól nap. ABS/ABD | 47


DVD 2017/2:PKW:JAGUAR:XF 2.2 D

JAGUAR XF 2.2 D

XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Informacje dla kierowcy Tuner TV | 4D
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Informacje dla kierowcy Cyfrowy system audio C | 30
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Systemy diagn./magistrali Gateway | 4F
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Przeglad systemu Przeglad ukladu | 03
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Informacje dla kierowcy Telefon | 30
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Informacje dla kierowcy System nawigacyjny | 30
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Uklad sterowania silnika CR/EDC 17CP | 36
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Oprzyrzadowanie Tablica wskazników | 42
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Oswietlenie Sterowanie swiatel drogowych | 47
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Informacje dla kierowcy Audio | 4D
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Poduszka powietrzna AB | 30
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Informacje dla kierowcy Odbiornik satelitarny | 30
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Systemy diagn./magistrali Gateway | 30
XF 2.2 D | 2,2 | 120 | 224DT | 9.2011-10.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F


DVD 2017/2:PKW:JAGUAR:XJR 4.2 32V

JAGUAR XJR 4.2 32V

XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Elektronika komfortu Uklad sterowania glosem | 30
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Oprzyrzadowanie Zestaw wskazników | 42
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 42
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 42
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Elektronika komfortu Sterownik drzwi kierowcy | 42
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Informacje dla kierowcy Telefon | 30
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Informacje dla kierowcy Audio/komunikacja | 30
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 42
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Elektronika komfortu Blokada kierownicy | 30
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Uklad hamulcowy Elektron.hamulec postojowy | 36
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 42
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Informacje dla kierowcy System nawigacji | 30
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 30
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Poduszka powietrzna AB | 30
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 42
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Uklad sterowania silnika PanPAG | 4F
XJR 4.2 32V | 4,2 | 291 | 9.2003-8.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42


DVD 2017/2:PKW:JAC (JIANGHUAI AUTOMOBILE):J3 Turin 1.4

JAC (JIANGHUAI AUTOMOBILE) J3 Turin 1.4

J3 Turin 1.4 | 1,4 | 79 | HFC4EB1.3D | 3.2011- | Uklad sterowania silnika MT | 57
J3 Turin 1.4 | 1,4 | 79 | HFC4EB1.3D | 3.2011- | Uklad zapobieg.zablok. ABS | 42
J3 Turin 1.4 | 1,4 | 79 | HFC4EB1.3D | 3.2011- | Poduszka powietrzna AB | 01


DVD 2017/2:PKW:JMC (JIANGLING):Yusheng 2.8D

JMC (JIANGLING) Yusheng 2.8D

Yusheng 2.8D | 2,8 | 68 | JX493ZQ5A | 10.2010- | Uklad sterowania silnika EDC 17C | 42


DVD 2017/2:PKW:KIA:Optima 1.7 CRDi

KIA Optima 1.7 CRDi

Optima 1.7 CRDi | 1,7 | 100 | D4FD | 9.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Optima 1.7 CRDi | 1,7 | 100 | D4FD | 9.2011- | Uklad sterowania silnika EDC 17CP14 | 4C
Optima 1.7 CRDi | 1,7 | 100 | D4FD | 9.2011- | Poduszka powietrzna AB | 30
Optima 1.7 CRDi | 1,7 | 100 | D4FD | 9.2011- | Centrala elektroniczna CE | 57
Optima 1.7 CRDi | 1,7 | 100 | D4FD | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Optima 1.7 CRDi | 1,7 | 100 | D4FD | 9.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 36
Optima 1.7 CRDi | 1,7 | 100 | D4FD | 9.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Optima 1.7 CRDi | 1,7 | 100 | D4FD | 9.2011- | Elektronika komfortu Sterownik drzwi pasazera | 30
Optima 1.7 CRDi | 1,7 | 100 | D4FD | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Optima 1.7 CRDi | 1,7 | 100 | D4FD | 9.2011- | Systemy diagn./magistrali Gateway | 23
Optima 1.7 CRDi | 1,7 | 100 | D4FD | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57


DVD 2017/2:PKW:KIA:Optima 2.0

KIA Optima 2.0

Optima 2.0 | 2 | 110 | G4KD | 3.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Optima 2.0 | 2 | 110 | G4KD | 3.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 36
Optima 2.0 | 2 | 110 | G4KD | 3.2012- | Systemy diagn./magistrali Gateway | 23
Optima 2.0 | 2 | 110 | G4KD | 3.2012- | Poduszka powietrzna AB | 30
Optima 2.0 | 2 | 110 | G4KD | 3.2012- | Elektronika komfortu Sterownik drzwi pasazera | 30
Optima 2.0 | 2 | 110 | G4KD | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Optima 2.0 | 2 | 110 | G4KD | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Optima 2.0 | 2 | 110 | G4KD | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Optima 2.0 | 2 | 110 | G4KD | 3.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Optima 2.0 | 2 | 110 | G4KD | 3.2012- | Centrala elektroniczna CE | 57
Optima 2.0 | 2 | 121 | G4NA | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Optima 2.0 | 2 | 121 | G4NA | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Optima 2.0 | 2 | 121 | G4NA | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Optima 2.0 | 2 | 121 | G4NA | 3.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 36
Optima 2.0 | 2 | 121 | G4NA | 3.2012- | Centrala elektroniczna CE | 57
Optima 2.0 | 2 | 121 | G4NA | 3.2012- | Systemy diagn./magistrali Gateway | 23
Optima 2.0 | 2 | 121 | G4NA | 3.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Optima 2.0 | 2 | 121 | G4NA | 3.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Optima 2.0 | 2 | 121 | G4NA | 3.2012- | Poduszka powietrzna AB | 30
Optima 2.0 | 2 | 121 | G4NA | 3.2012- | Elektronika komfortu Sterownik drzwi pasazera | 30


DVD 2017/2:PKW:KIA:Picanto 1.0 Flex

KIA Picanto 1.0 Flex

Picanto 1.0 Flex | 1 | 57 | 8.2011- | Uklad zapobieg.zablok. ABSK | 47
Picanto 1.0 Flex | 1 | 57 | 8.2011- | Uklad sterowania silnika Motronic MEG | 01
Picanto 1.0 Flex | 1 | 57 | 8.2011- | Ster.skrzyni biegów Automat 4-bieg. | 57
Picanto 1.0 Flex | 1 | 57 | 8.2011- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:Rio 1.1 CRDi Hatchback

KIA Rio 1.1 CRDi Hatchback

Rio 1.1 CRDi Hatchback | 1,1 | 55 | D3FA | 6.2011- | Uklad sterowania silnika EDC 17CP14 | 4C
Rio 1.1 CRDi Hatchback | 1,1 | 55 | D3FA | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:KIA:Rio 1.4 CRDi Hatchback

KIA Rio 1.4 CRDi Hatchback

Rio 1.4 CRDi Hatchback | 1,4 | 66 | D4FC | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:LEXUS:RX 270 2.7i

LEXUS RX 270 2.7i

RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Oswietlenie Regulacja poziomu reflektorów | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Uklad sterowania silnika TCCS | 4C
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Panel obslugi dachu | 40
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Centrala elektroniczna ZE | 47
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Oprzyrzadowanie Tablica wskazników | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Elektryczny podnosnik szyb | 40
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Reg.lusterka prawego | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Systemy diagn./magistrali Gateway | 30
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Regulacja kolumny kierownicy | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Oprzyrzadowanie Tablica wskazników | 40
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Przeglad systemu Przeglad ukladu | 22
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Regulacja siedzen Siedzenie kierowcy | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Reg.lusterka lewego | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Elektryczny podnosnik szyb | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Poduszka powietrzna AB | 30
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Centrala elektroniczna ZE | 44
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Systemy diagn./magistrali Gateway | 4H
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Centrala elektroniczna ZE | 4B
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Elektronika komfortu Panel obslugi dachu | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RX 270 2.7i | 2,7 | 138 | 1ARFE | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:LINCOLN:MKX 3.7

LINCOLN MKX 3.7

MKX 3.7 | 3,7 | 228 | Duratec 37 | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 22


DVD 2017/2:PKW:LINCOLN:MKX 3.7 4x4

LINCOLN MKX 3.7 4x4

MKX 3.7 4x4 | 3,7 | 228 | Duratec | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
MKX 3.7 4x4 | 3,7 | 228 | Duratec | 9.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D


DVD 2017/2:PKW:MAZDA:6 2.3i Coupe

MAZDA 6 2.3i Coupe

6 2.3i Coupe | 2,3 | 120 | L3 | 3.2006-2.2007 | Przeglad systemu Przeglad ukladu | 01
6 2.3i Coupe | 2,3 | 120 | L3 | 3.2006-2.2007 | Poduszka powietrzna AB | 30
6 2.3i Coupe | 2,3 | 120 | L3 | 3.2006-2.2007 | Oswietlenie Litronic (Master) | 43
6 2.3i Coupe | 2,3 | 120 | L3 | 3.2006-2.2007 | Poduszka powietrzna AB | 01
6 2.3i Coupe | 2,3 | 120 | L3 | 3.2006-2.2007 | Uklad sterowania silnika EGI CAN | 30
6 2.3i Coupe | 2,3 | 120 | L3 | 3.2006-2.2007 | Oprzyrzadowanie Tablica wskazników | 30
6 2.3i Coupe | 2,3 | 120 | L3 | 3.2006-2.2007 | Oswietlenie Litronic (Slave) | 30
6 2.3i Coupe | 2,3 | 120 | L3 | 3.2006-2.2007 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
6 2.3i Coupe | 2,3 | 120 | L3 | 3.2006-2.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 30
6 2.3i Coupe | 2,3 | 120 | L3 | 3.2006-2.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
6 2.3i Coupe | 2,3 | 120 | L3 | 3.2006-2.2007 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 250 CDI Coupe

MERCEDES-BENZ C 250 CDI Coupe

C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Predkosc jazdy Czujnik radarowy | 30
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Uklad sterowania silnika CR/EDC | 47
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Napinacz pasa bezp. REV Left | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Systemy diagn./magistrali Gateway | 22
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Informacje dla kierowcy Audio | 4C
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Informacje dla kierowcy System kamer | 45
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Napinacz pasa bezp. REV Right | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Oswietlenie XALWA (Slave) | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Napinacz pasa bezp. REV Right | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Uklad sterowania silnika EDC 17 | 5A
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Informacje dla kierowcy System kamer | 45
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Oswietlenie XALWA (Master) | 43
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Centrala elektroniczna CME PTCU | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Napinacz pasa bezp. REV Left | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Informacje dla kierowcy System audio | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Motorsteuerung EKP-Steuerung | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Informacje dla kierowcy Audio | 4E
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Systemy diagn./magistrali Gateway | 30
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Uklad sterowania silnika CR/EDC | 57
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Informacje dla kierowcy Media Interface | 30
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 250 CDI Coupe | 2,1 | 150 | OM 651.911 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 250 T-Modell

MERCEDES-BENZ C 250 T-Modell

C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Informacje dla kierowcy System audio | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Napinacz pasa bezp. REV Right | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Motorsteuerung EKP-Steuerung Rechts | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Serwis Reset okresu miedzyserwisowego | 20
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Poduszka powietrzna AB ORC | 30
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Panel obslugi dachu | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Oswietlenie XALWA (Slave) | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Poduszka powietrzna AB ORC | 30
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Informacje dla kierowcy Otoczenie kamery | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Oswietlenie LED – modul mocy z lewej | 2B
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Systemy diagn./magistrali Gateway | 30
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Systemy diagn./magistrali Gateway | 22
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Napinacz pasa bezp. REV Left | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Oswietlenie XALWA (Master) | 43
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Predkosc jazdy Czujnik radarowy | 30
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Oswietlenie LED – modul mocy z prawej | 2B
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Informacje dla kierowcy System kamer | 45
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Motorsteuerung EKP-Steuerung | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Panel obslugi dachu | 57
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Sterownik przyczepy | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Centrala elektroniczna CME PTCU | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Uklad sterowania silnika Sterownik EKP | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Panel obslugi dachu | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Informacje dla kierowcy Audio | 4C
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Motorsteuerung EKP-Steuerung Links | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Informacje dla kierowcy Audio / telematyka | 45
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Napinacz pasa bezp. REV Left | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Informacje dla kierowcy System kamer | 45
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Uklad sterowania silnika Sterownik EKP | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Informacje dla kierowcy Audio | 4E
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Informacje dla kierowcy Media Interface | 30
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Poduszka powietrzna AB ORC | 30
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Pomoc przy parkowaniu Kamera cofania | 47
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Napinacz pasa bezp. REV Right | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 250 T-Modell | 2,5 | 150 | M 272.921 | 5.2009-12.2010 | Elektronika komfortu Sterownik programu jazdy | 42
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Poduszka powietrzna AB ORC | 30
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Uklad sterowania silnika Motronic MED | 4B
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Elektronika komfortu Pokrywa kamery | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Napinacz pasa bezp. REV Left | 30
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Napinacz pasa bezp. REV Right | 30
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Informacje dla kierowcy Touchpad | 45
C 250 T-Modell | 2 | 155 | M 274.920 | 5.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45


DVD 2017/2:PKW:MERCEDES-BENZ:C 300 T-Modell

MERCEDES-BENZ C 300 T-Modell

C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Sterownik przyczepy | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Poduszka powietrzna AB ORC | 30
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Poduszka powietrzna AB ORC | 30
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Napinacz pasa bezp. REV Left | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Systemy diagn./magistrali Gateway | 30
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Poduszka powietrzna AB ORC | 30
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Informacje dla kierowcy System audio | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Panel obslugi dachu | 57
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Oswietlenie XALWA (Master) | 43
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Informacje dla kierowcy Audio | 4E
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Oprzyrzadowanie Tablica wskazników | 57
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Oswietlenie LED – modul mocy z lewej | 2B
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Uklad sterowania silnika Motronic ME | 46
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Pomoc przy parkowaniu Kamera cofania | 47
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Napinacz pasa bezp. REV Left | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Motorsteuerung EKP-Steuerung | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Motorsteuerung EKP-Steuerung Rechts | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Napinacz pasa bezp. REV Right | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Informacje dla kierowcy Audio / telematyka | 45
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Systemy diagn./magistrali Gateway | 22
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Sterownik programu jazdy | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Informacje dla kierowcy Media Interface | 30
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Napinacz pasa bezp. REV Right | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Serwis Reset okresu miedzyserwisowego | 20
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Informacje dla kierowcy System kamer | 45
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Informacje dla kierowcy System kamer | 45
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Oswietlenie LED – modul mocy z prawej | 2B
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Predkosc jazdy Czujnik radarowy | 30
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Centrala elektroniczna CME PTCU | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Motorsteuerung EKP-Steuerung Links | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Informacje dla kierowcy Otoczenie kamery | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Oswietlenie XALWA (Slave) | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Informacje dla kierowcy Audio | 4C
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 300 T-Modell | 3 | 170 | M 272.947 | 4.2009-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Elektronika komfortu Pokrywa kamery | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Napinacz pasa bezp. REV Left | 30
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Serwis Reset okresu miedzyserwisowego | 33
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Informacje dla kierowcy Touchpad | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Napinacz pasa bezp. REV Right | 30
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Poduszka powietrzna AB ORC | 30
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Uklad sterowania silnika Motronic MED | 4B
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
C 300 T-Modell | 2 | 180 | M 274.920 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 350 CGI Coupe

MERCEDES-BENZ C 350 CGI Coupe

C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Predkosc jazdy Czujnik radarowy | 30
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Napinacz pasa bezp. REV Left | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Napinacz pasa bezp. REV Right | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Poduszka powietrzna AB ORC | 30
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Poduszka powietrzna AB ORC | 30
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Media Interface | 30
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Audio / telematyka | 45
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy System audio | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Audio | 4E
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy System kamer | 45
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Poduszka powietrzna AB ORC | 30
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Panel obslugi dachu | 57
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie XALWA (Master) | 43
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Audio | 4C
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Systemy diagn./magistrali Gateway | 22
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy System kamer | 45
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Motorsteuerung EKP-Steuerung | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Centrala elektroniczna CME PTCU | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Motorsteuerung EKP-Steuerung Links | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Systemy diagn./magistrali Gateway | 30
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Oswietlenie XALWA (Slave) | 42
C 350 CGI Coupe | 3,5 | 0 | 276.957 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Informacje dla kierowcy Touchpad | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Informacje dla kierowcy System kamer | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Informacje dla kierowcy System kamer | 45
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Informacje dla kierowcy System audio | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Napinacz pasa bezp. REV Right | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Napinacz pasa bezp. REV Right | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Uklad sterowania silnika Motronic MED | 4B
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Oswietlenie XALWA (Slave) | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Informacje dla kierowcy Audio | 4C
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Systemy diagn./magistrali Gateway | 30
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Informacje dla kierowcy System kamer | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Napinacz pasa bezp. REV Right | 30
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Motorsteuerung EKP-Steuerung | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Napinacz pasa bezp. REV Left | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Oswietlenie XALWA (Master) | 43
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Elektronika komfortu Pokrywa kamery | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Informacje dla kierowcy Media Interface | 30
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Napinacz pasa bezp. REV Left | 30
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Centrala elektroniczna CME PTCU | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Predkosc jazdy Czujnik radarowy | 30
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Centrala elektroniczna CME PTCU | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Informacje dla kierowcy System kamer | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Systemy diagn./magistrali Gateway | 22
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Informacje dla kierowcy Audio | 4E
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Poduszka powietrzna AB ORC | 30
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 350 CGI Coupe | 3,5 | 0 | M 276.957 | 9.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Napinacz pasa bezp. REV Left | 42
C 350 CGI Coupe | 3,5 | 225 | M 276.957 | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 180 CGI Coupe

MERCEDES-BENZ C 180 CGI Coupe

C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Panel obslugi dachu | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Napinacz pasa bezp. REV Right | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Motorsteuerung EKP-Steuerung Rechts | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Informacje dla kierowcy Audio | 4C
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Poduszka powietrzna AB ORC | 30
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Systemy diagn./magistrali Gateway | 30
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Panel obslugi dachu | 57
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Centrala elektroniczna CME PTCU | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Oswietlenie XALWA (Master) | 43
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Uklad sterowania silnika Sterownik EKP | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Informacje dla kierowcy Media Interface | 30
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Panel obslugi dachu | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Oswietlenie LED – modul mocy z prawej | 2B
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Poduszka powietrzna AB ORC | 30
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Informacje dla kierowcy Audio / telematyka | 45
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Motorsteuerung EKP-Steuerung Links | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Uklad sterowania silnika Sterownik EKP | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Informacje dla kierowcy System kamer | 45
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Oswietlenie LED – modul mocy z lewej | 2B
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Sterownik programu jazdy | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Serwis Reset okresu miedzyserwisowego | 20
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Pomoc przy parkowaniu Kamera cofania | 47
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Oprzyrzadowanie Tablica wskazników | 57
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Predkosc jazdy Czujnik radarowy | 30
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Uklad sterowania silnika SIM | 47
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Poduszka powietrzna AB ORC | 30
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Informacje dla kierowcy System kamer | 45
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Sterownik przyczepy | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Oswietlenie XALWA (Slave) | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Informacje dla kierowcy Audio | 4E
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Informacje dla kierowcy Otoczenie kamery | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Napinacz pasa bezp. REV Left | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Informacje dla kierowcy System audio | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Motorsteuerung EKP-Steuerung | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Systemy diagn./magistrali Gateway | 22
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Napinacz pasa bezp. REV Left | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Napinacz pasa bezp. REV Right | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CGI Coupe | 1,8 | 115 | M 271.820 | 3.2011-4.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Napinacz pasa bezp. REV Right | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Informacje dla kierowcy Audio | 4E
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Oswietlenie LED – modul mocy z prawej | 2B
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Oswietlenie XALWA (Slave) | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Poduszka powietrzna AB ORC | 30
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Motorsteuerung EKP-Steuerung Links | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Poduszka powietrzna AB ORC | 30
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Pomoc przy parkowaniu Kamera cofania | 47
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Informacje dla kierowcy Audio / telematyka | 45
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Poduszka powietrzna AB ORC | 30
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Uklad sterowania silnika Sterownik EKP | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Informacje dla kierowcy Media Interface | 30
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Napinacz pasa bezp. REV Left | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Oswietlenie LED – modul mocy z lewej | 2B
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Uklad sterowania silnika Motronic MED | 4B
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Serwis Reset okresu miedzyserwisowego | 20
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Sterownik przyczepy | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Informacje dla kierowcy System kamer | 45
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Panel obslugi dachu | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Motorsteuerung EKP-Steuerung Rechts | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Informacje dla kierowcy Otoczenie kamery | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Centrala elektroniczna CME PTCU | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Panel obslugi dachu | 57
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Systemy diagn./magistrali Gateway | 22
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Informacje dla kierowcy System kamer | 45
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Systemy diagn./magistrali Gateway | 30
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Sterownik programu jazdy | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Informacje dla kierowcy System audio | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Motorsteuerung EKP-Steuerung | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Oswietlenie XALWA (Master) | 43
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Predkosc jazdy Czujnik radarowy | 30
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Uklad sterowania silnika Sterownik EKP | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 180 CGI Coupe | 1,6 | 115 | M 274.910 | 4.2012-12.2014 | Informacje dla kierowcy Audio | 4C


DVD 2017/2:PKW:MERCEDES-BENZ:C 250 CGI Coupe

MERCEDES-BENZ C 250 CGI Coupe

C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Informacje dla kierowcy Media Interface | 30
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Napinacz pasa bezp. REV Right | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Informacje dla kierowcy Audio | 4C
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Motorsteuerung EKP-Steuerung | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Napinacz pasa bezp. REV Right | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Informacje dla kierowcy System audio | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Napinacz pasa bezp. REV Left | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Predkosc jazdy Czujnik radarowy | 30
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Oswietlenie XALWA (Slave) | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Informacje dla kierowcy Audio | 4E
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Informacje dla kierowcy System kamer | 45
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Systemy diagn./magistrali Gateway | 22
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Oswietlenie XALWA (Master) | 43
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Centrala elektroniczna CME PTCU | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Systemy diagn./magistrali Gateway | 30
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Napinacz pasa bezp. REV Left | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Informacje dla kierowcy System kamer | 45
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 250 CGI Coupe | 1,8 | 150 | M 271.860 | 3.2011- | Uklad sterowania silnika SIM | 47


DVD 2017/2:PKW:MERCEDES-BENZ:C 350 CGI T-Modell

MERCEDES-BENZ C 350 CGI T-Modell

C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Poduszka powietrzna AB ORC | 30
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Predkosc jazdy Czujnik radarowy | 30
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Audio | 4E
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Poduszka powietrzna AB ORC | 30
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Right | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Media Interface | 30
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie XALWA (Master) | 43
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Left | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Systemy diagn./magistrali Gateway | 22
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy System kamer | 45
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Motorsteuerung EKP-Steuerung | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Centrala elektroniczna CME PTCU | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy System kamer | 45
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Left | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy System audio | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie XALWA (Slave) | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Uklad sterowania silnika Motronic MED | 4B
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Napinacz pasa bezp. REV Right | 42
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Informacje dla kierowcy Audio | 4C
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Poduszka powietrzna AB ORC | 30
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Systemy diagn./magistrali Gateway | 30
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CGI T-Modell | 3,5 | 225 | M 276.957 | 2.2011- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 63 AMG Coupe

MERCEDES-BENZ C 63 AMG Coupe

C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie XALWA (Master) | 43
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Informacje dla kierowcy Media Interface | 30
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Napinacz pasa bezp. REV Left | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Informacje dla kierowcy System kamer | 45
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Poduszka powietrzna AB ORC | 30
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Systemy diagn./magistrali Gateway | 30
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Motorsteuerung EKP-Steuerung | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Motorsteuerung EKP-Steuerung | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie XALWA (Master) | 43
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy System kamer | 45
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Napinacz pasa bezp. REV Left | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Predkosc jazdy Czujnik radarowy | 30
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Predkosc jazdy Czujnik radarowy | 30
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Audio | 4C
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Predkosc jazdy Czujnik radarowy | 30
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Audio | 4E
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Systemy diagn./magistrali Gateway | 22
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy System kamer | 45
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Serwis Reset okresu miedzyserwisowego | 20
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Napinacz pasa bezp. REV Left | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Oswietlenie XALWA (Slave) | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Uklad sterowania silnika Motronic ME | 46
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy System audio | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Uklad sterowania silnika Motronic ME | 46
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Uklad sterowania silnika Motronic ME | 46
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Panel obslugi dachu | 57
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Centrala elektroniczna CME PTCU | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Informacje dla kierowcy System kamer | 45
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Informacje dla kierowcy Audio | 4E
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie LED – modul mocy z prawej | 2B
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Panel obslugi dachu | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Oswietlenie XALWA (Slave) | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Otoczenie kamery | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Napinacz pasa bezp. REV Left | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Informacje dla kierowcy System audio | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Systemy diagn./magistrali Gateway | 22
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Systemy diagn./magistrali Gateway | 22
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Napinacz pasa bezp. REV Left | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Centrala elektroniczna CME PTCU | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie LED – modul mocy z lewej | 2B
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Poduszka powietrzna AB ORC | 30
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Poduszka powietrzna AB ORC | 30
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Poduszka powietrzna AB ORC | 30
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Motorsteuerung EKP-Steuerung | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Poduszka powietrzna AB ORC | 30
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Informacje dla kierowcy System kamer | 45
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy System kamer | 45
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Napinacz pasa bezp. REV Right | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Motorsteuerung EKP-Steuerung Links | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Predkosc jazdy Czujnik radarowy | 30
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Oswietlenie XALWA (Master) | 43
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Oswietlenie XALWA (Master) | 43
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Poduszka powietrzna AB ORC | 30
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Centrala elektroniczna CME PTCU | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Informacje dla kierowcy Media Interface | 30
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Media Interface | 30
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Napinacz pasa bezp. REV Right | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Informacje dla kierowcy System kamer | 45
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik programu jazdy | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Centrala elektroniczna CME PTCU | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Uklad sterowania silnika Motronic ME | 46
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy System kamer | 45
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Audio | 4C
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Audio / telematyka | 45
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Audio | 4E
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Systemy diagn./magistrali Gateway | 30
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Systemy diagn./magistrali Gateway | 30
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Napinacz pasa bezp. REV Right | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Napinacz pasa bezp. REV Right | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Informacje dla kierowcy Audio | 4C
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Systemy diagn./magistrali Gateway | 30
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Motorsteuerung EKP-Steuerung Rechts | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie XALWA (Slave) | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Napinacz pasa bezp. REV Right | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Systemy diagn./magistrali Gateway | 22
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Napinacz pasa bezp. REV Left | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Informacje dla kierowcy System audio | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Pomoc przy parkowaniu Kamera cofania | 47
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Poduszka powietrzna AB ORC | 30
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Oswietlenie XALWA (Slave) | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Informacje dla kierowcy Audio | 4C
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Informacje dla kierowcy System audio | 42
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Informacje dla kierowcy Media Interface | 30
C 63 AMG Coupe | 6,2 | 336 | M 156.985 | 3.2011- | Motorsteuerung EKP-Steuerung | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Informacje dla kierowcy Audio | 4E
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Poduszka powietrzna AB ORC | 30
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 63 AMG Coupe | 6,2 | 373 | M 156.985 | 11.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 63 AMG Coupe | 6,2 | 358 | M 156.985 | 7.2011- | Poduszka powietrzna AB ORC | 30
C 63 AMG Coupe | 6,2 | 380 | M 156.985 | 6.2011- | Napinacz pasa bezp. REV Right | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 300 4MATIC T-Modell

MERCEDES-BENZ E 300 4MATIC T-Modell

E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy System kamer | 45
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Audio / telematyka | 45
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Motorsteuerung EKP-Steuerung | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Napinacz pasa bezp. REV Right | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Uklad sterowania silnika Motronic MED | 4B
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Oprzyrzadowanie Zestaw wskazników | 47
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Poduszka powietrzna AB ORC | 30
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Oprzyrzadowanie Tablica wskazników | 5A
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Media Interface | 30
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy System kamer | 45
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Otoczenie kamery | 45
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy diagn./magistrali Bramka podwozia | 30
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Audio | 4E
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Napinacz pasa bezp. REV Left | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Predkosc jazdy Czujnik radarowy | 30
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Audio | 4C
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy diagn./magistrali bramke | 30
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Napinacz pasa bezp. REV Right | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy diagn./magistrali Gateway | 30
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Oprzyrzadowanie Tablica wskazników | 57
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Serwis Reset okresu miedzyserwisowego | 20
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy System audio | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Napinacz pasa bezp. REV Left | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Poduszka powietrzna AB ORC | 30
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
E 300 4MATIC T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik programu jazdy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 300 T-Modell

MERCEDES-BENZ E 300 T-Modell

E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Informacje dla kierowcy Media Interface | 30
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Informacje dla kierowcy Audio | 4C
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Poduszka powietrzna AB ORC | 30
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Informacje dla kierowcy Audio | 4E
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Oprzyrzadowanie Zestaw wskazników | 47
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Informacje dla kierowcy Otoczenie kamery | 45
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Systemy diagn./magistrali bramke | 30
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Informacje dla kierowcy System kamer | 45
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Napinacz pasa bezp. REV Right | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Oprzyrzadowanie Tablica wskazników | 5A
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Systemy diagn./magistrali Bramka podwozia | 30
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Napinacz pasa bezp. REV Left | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Motorsteuerung EKP-Steuerung | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Napinacz pasa bezp. REV Right | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Napinacz pasa bezp. REV Left | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Informacje dla kierowcy System audio | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Oprzyrzadowanie Tablica wskazników | 57
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Serwis Reset okresu miedzyserwisowego | 20
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Uklad sterowania silnika Motronic ME | 46
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Sterownik programu jazdy | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Sterownik przyczepy | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Predkosc jazdy Czujnik radarowy | 30
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Systemy diagn./magistrali Gateway | 30
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Informacje dla kierowcy Audio / telematyka | 45
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Poduszka powietrzna AB ORC | 30
E 300 T-Modell | 3 | 170 | M 272.952 | 2.2010-12.2011 | Informacje dla kierowcy System kamer | 45
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Otoczenie kamery | 45
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Uklad sterowania silnika Motronic MED | 4B
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Oprzyrzadowanie Zestaw wskazników | 47
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Napinacz pasa bezp. REV Right | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Audio | 4C
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Motorsteuerung EKP-Steuerung | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy System kamer | 45
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy diagn./magistrali bramke | 30
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy diagn./magistrali Gateway | 30
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy System kamer | 45
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Audio | 4E
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik programu jazdy | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Napinacz pasa bezp. REV Left | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Napinacz pasa bezp. REV Left | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Oprzyrzadowanie Tablica wskazników | 5A
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Predkosc jazdy Czujnik radarowy | 30
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Poduszka powietrzna AB ORC | 30
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy System audio | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Poduszka powietrzna AB ORC | 30
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Serwis Reset okresu miedzyserwisowego | 20
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy diagn./magistrali Bramka podwozia | 30
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Oprzyrzadowanie Tablica wskazników | 57
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Napinacz pasa bezp. REV Right | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Media Interface | 30
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 T-Modell | 3,5 | 185 | M 276.952 | 7.2011- | Informacje dla kierowcy Audio / telematyka | 45


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 350 CGI 4MATIC

MERCEDES-BENZ GLK 350 CGI 4MATIC

GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Motorsteuerung EKP-Steuerung | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Panel obslugi dachu | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Napinacz pasa bezp. REV Right | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Poduszka powietrzna AB ORC | 30
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Informacje dla kierowcy System audio | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 57
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Panel obslugi dachu | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Informacje dla kierowcy System kamer | 45
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Predkosc jazdy Czujnik radarowy | 30
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Motorsteuerung EKP-Steuerung Links | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Informacje dla kierowcy System kamer | 45
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Uklad sterowania silnika Motronic MED | 4B
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Panel obslugi dachu | 57
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Informacje dla kierowcy Audio / telematyka | 45
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Systemy diagn./magistrali Gateway | 22
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Oswietlenie XALWA (Slave) | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Napinacz pasa bezp. REV Left | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Informacje dla kierowcy Audio | 4C
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Poduszka powietrzna AB ORC | 30
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Napinacz pasa bezp. REV Left | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Oswietlenie XALWA (Master) | 43
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Informacje dla kierowcy Audio | 4E
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Centrala elektroniczna CME PTCU | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Poduszka powietrzna AB ORC | 30
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Systemy diagn./magistrali Gateway | 30
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Serwis Reset okresu miedzyserwisowego | 20
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Informacje dla kierowcy Media Interface | 30
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Napinacz pasa bezp. REV Right | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 350 CGI 4MATIC | 3,5 | 225 | M 276.957 | 6.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36


DVD 2017/2:PKW:MERCEDES-BENZ:ML 250 BlueTEC 4MATIC

MERCEDES-BENZ ML 250 BlueTEC 4MATIC

ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Pomoc przy parkowaniu Kamera cofania | 47
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Oswietlenie LED – modul mocy z prawej | 2B
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Centrala elektroniczna Centr.elektr.przód | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Czujnik deszczu i swiatla | 34
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Uklad sterowania silnika EDC 17 | 5A
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Poduszka powietrzna AB ORC | 30
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Informacje dla kierowcy Touchpad | 45
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Oswietlenie LED – modul mocy z lewej | 2B
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Informacje dla kierowcy System kamer | 45
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Predkosc jazdy Czujnik radarowy | 30
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Informacje dla kierowcy Audio | 4C
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Napinacz pasa bezp. REV Left | 85
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 57
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Oprzyrzadowanie Zestaw wskazników | 47
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Sterownik klapy tylnej | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Napinacz pasa bezp. REV Right | 85
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Informacje dla kierowcy Audio / telematyka | 45
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Instalacja alarmowa Ochrona przed odholowaniem | 47
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | System oczyszcz.spalin Denoxtronic PC | 47
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Systemy diagn./magistrali Bramka podwozia | 30
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 5A
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Uklad sterowania silnika CR/EDC | 57
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Zespól obslugi dachu | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Centrala elektroniczna CME PTCU | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Informacje dla kierowcy Otoczenie kamery | 45
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Informacje dla kierowcy System dzwiekowy | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Centrala elektroniczna Centr.elektr.tyl | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Sterownik przyczepy | 47
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Informacje dla kierowcy Media Interface | 30
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Informacje dla kierowcy System kamer | 45
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.960 | 6.2011- | Serwis Reset okresu miedzyserwisowego | 20


DVD 2017/2:PKW:MINI (BMW):Cooper Coupe

MINI (BMW) Cooper Coupe

Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Uklad sterowania silnika Motronic ME | 57
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Serwis Wskazanie serwisowe | 30
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 57
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Elektronika komfortu Modul wideo | 57
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Uklad zapobieg.zablok. ASR | 4D
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Poduszka powietrzna AB | 4H
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Uklad zapobieg.zablok. ABS | 30
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Informacje dla kierowcy Telefon | 57
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Poduszka powietrzna ACSM | 01
Cooper Coupe | 1,6 | 85 | N16 B16A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Uklad zapobieg.zablok. ABS | 30
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Poduszka powietrzna AB | 4H
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Przeglad systemu Przeglad ukladu | 30
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Informacje dla kierowcy Obsluga Audio | 57
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Uklad zapobieg.zablok. ASR | 4D
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Serwis Wskazanie serwisowe | 30
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Uklad sterowania silnika Motronic ME | 57
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Poduszka powietrzna ACSM | 01
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Coupe | 1,6 | 0 | N18 B16C | 9.2014- | Informacje dla kierowcy Audio-Gateway | 57


DVD 2017/2:PKW:MINI (BMW):John Cooper Works Coupe

MINI (BMW) John Cooper Works Coupe

John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy Active Sound Design | 57
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy Telefon | 57
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Poduszka powietrzna ACSM | 01
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Poduszka powietrzna AB | 4H
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Elektronika komfortu Modul wideo | 57
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Serwis Wskazanie serwisowe | 30
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy Obsluga Audio | 57
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Elektronika komfortu Zespól obslugi dachu | 36
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy Zmieniarka CD | 57
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Uklad zapobieg.zablok. ABS | 30
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy System nawigacyjny | 4B
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Oprzyrzadowanie Multiprzyrzad | 42
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Przeglad systemu Przeglad ukladu | 30
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Uklad sterowania silnika Motronic ME | 57
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Uklad zapobieg.zablok. ASR | 4D
John Cooper Works Coupe | 1,6 | 155 | N14 B16C | 9.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Modul wideo | 57
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy System nawigacyjny | 4B
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 57
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Active Sound Design | 57
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Zespól obslugi dachu | 36
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Serwis Wskazanie serwisowe | 30
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Uklad zapobieg.zablok. ABS | 30
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Telefon | 57
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Przeglad systemu Przeglad ukladu | 30
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Poduszka powietrzna AB | 4H
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Uklad sterowania silnika Motronic ME | 57
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Poduszka powietrzna ACSM | 01
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Uklad zapobieg.zablok. ASR | 4D
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Oprzyrzadowanie Multiprzyrzad | 42
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
John Cooper Works Coupe | 1,6 | 155 | N18 B16C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42


DVD 2017/2:PKW:MINI (BMW):Cooper S Coupe

MINI (BMW) Cooper S Coupe

Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Uklad zapobieg.zablok. ABS | 30
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Serwis Wskazanie serwisowe | 30
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Uklad sterowania silnika Motronic ME | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Elektronika komfortu Modul wideo | 57
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Serwis Wskazanie serwisowe | 30
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Poduszka powietrzna ACSM | 01
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Poduszka powietrzna AB | 4H
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Serwis Wskazanie serwisowe | 30
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy Telefon | 57
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Uklad zapobieg.zablok. ABS | 30
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Elektronika komfortu Modul wideo | 57
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy Telefon | 57
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Poduszka powietrzna AB | 4H
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Uklad sterowania silnika Motronic ME | 57
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Uklad zapobieg.zablok. ABS | 30
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Poduszka powietrzna ACSM | 01
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy Telefon | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Poduszka powietrzna ACSM | 01
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Uklad sterowania silnika Motronic ME | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Elektronika komfortu Modul wideo | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Poduszka powietrzna AB | 4H
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Coupe | 1,6 | 120 | N18 B16A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Coupe | 1,6 | 135 | N18 B16A | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Coupe | 1,6 | 147 | N18 B16A | 9.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:MINI (BMW):Cooper SD Coupe

MINI (BMW) Cooper SD Coupe

Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 57
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Uklad sterowania silnika EDC 17 | 4C
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Uklad zapobieg.zablok. ASR | 4D
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy Telefon | 57
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Uklad zapobieg.zablok. ABS | 30
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Poduszka powietrzna ACSM | 01
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Serwis Wskazanie serwisowe | 30
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Poduszka powietrzna AB | 4H
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Elektronika komfortu Modul wideo | 57
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper SD Coupe | 2 | 100 | N47 C20A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:MERCURY:Mariner 3.0 4X4 FFV

MERCURY Mariner 3.0 4X4 FFV

Mariner 3.0 4X4 FFV | 3 | 147 | 99G | 9.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Mariner 3.0 4X4 FFV | 3 | 147 | 99G | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 22
Mariner 3.0 4X4 FFV | 3 | 147 | 99G | 9.2009- | Siec pojazdu Interfejs magistrali CAN | 22


DVD 2017/2:PKW:MERCURY:Mariner 3.0 FFV

MERCURY Mariner 3.0 FFV

Mariner 3.0 FFV | 3 | 147 | 99G | 9.2009- | Siec pojazdu Interfejs magistrali CAN | 22
Mariner 3.0 FFV | 3 | 147 | 99G | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 22
Mariner 3.0 FFV | 3 | 147 | 99G | 9.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D


DVD 2017/2:PKW:MITSUBISHI:3000 GT 3.0i Convertible

MITSUBISHI 3000 GT 3.0i Convertible

3000 GT 3.0i Convertible | 3 | 0 | 6G72 | 9.1994-8.1996 | Uklad sterowania silnika MPI | 42
3000 GT 3.0i Convertible | 3 | 0 | 6G72 | 9.1994-8.1996 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Pajero TR4 2.0i 4x4 16V Flex

MITSUBISHI Pajero TR4 2.0i 4x4 16V Flex

Pajero TR4 2.0i 4x4 16V Flex | 2 | 99 | 4G94 | 10.2009- | Poduszka powietrzna AB | 30
Pajero TR4 2.0i 4x4 16V Flex | 2 | 96 | 4G94 | 7.2007-9.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero TR4 2.0i 4x4 16V Flex | 2 | 96 | 4G94 | 7.2007-9.2009 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero TR4 2.0i 4x4 16V Flex | 2 | 96 | 4G94 | 7.2007-9.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero TR4 2.0i 4x4 16V Flex | 2 | 99 | 4G94 | 10.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero TR4 2.0i 4x4 16V Flex | 2 | 96 | 4G94 | 7.2007-9.2009 | Uklad sterowania silnika MPI | 42
Pajero TR4 2.0i 4x4 16V Flex | 2 | 99 | 4G94 | 10.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero TR4 2.0i 4x4 16V Flex | 2 | 99 | 4G94 | 10.2009- | Poduszka powietrzna AB | 42
Pajero TR4 2.0i 4x4 16V Flex | 2 | 96 | 4G94 | 7.2007-9.2009 | Poduszka powietrzna AB | 30
Pajero TR4 2.0i 4x4 16V Flex | 2 | 96 | 4G94 | 7.2007-9.2009 | Poduszka powietrzna AB | 42
Pajero TR4 2.0i 4x4 16V Flex | 2 | 99 | 4G94 | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero TR4 2.0i 4x4 16V Flex | 2 | 99 | 4G94 | 10.2009- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero TR4 2.0i 4x4 16V Flex | 2 | 96 | 4G94 | 7.2007-9.2009 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero TR4 2.0i 4x4 16V Flex | 2 | 99 | 4G94 | 10.2009- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Pajero Dakar HPE 3.2 4x4

MITSUBISHI Pajero Dakar HPE 3.2 4x4

Pajero Dakar HPE 3.2 4x4 | 3,2 | 132 | 4M41 | 12.2013- | Przeglad systemu Przeglad ukladu | 01
Pajero Dakar HPE 3.2 4x4 | 3,2 | 121 | 4M41 | 5.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero Dakar HPE 3.2 4x4 | 3,2 | 132 | 4M41 | 12.2013- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 121 | 4M41 | 5.2011- | Poduszka powietrzna AB | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 121 | 4M41 | 5.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero Dakar HPE 3.2 4x4 | 3,2 | 132 | 4M41 | 12.2013- | Ster.skrzyni biegów Automat 4-biegowy | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 121 | 4M41 | 5.2011- | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 132 | 4M41 | 12.2013- | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 121 | 4M41 | 5.2011- | Uklad sterowania silnika CR/EDG | 4B
Pajero Dakar HPE 3.2 4x4 | 3,2 | 132 | 4M41 | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 121 | 4M41 | 5.2011- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 121 | 4M41 | 5.2011- | Uklad sterowania silnika CR/EDC | 04
Pajero Dakar HPE 3.2 4x4 | 3,2 | 132 | 4M41 | 12.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 132 | 4M41 | 12.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero Dakar HPE 3.2 4x4 | 3,2 | 121 | 4M41 | 5.2011- | Uklad zapobieg.zablok. ABS | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 121 | 4M41 | 5.2011- | Poduszka powietrzna AB | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 132 | 4M41 | 12.2013- | Uklad zapobieg.zablok. ABS | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 132 | 4M41 | 12.2013- | Poduszka powietrzna AB | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 132 | 4M41 | 12.2013- | Poduszka powietrzna AB | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 121 | 4M41 | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Pajero Dakar HPE 3.2 4x4 | 3,2 | 121 | 4M41 | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 121 | 4M41 | 5.2011- | Ster.skrzyni biegów Automat 4-biegowy | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 132 | 4M41 | 12.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero Dakar HPE 3.2 4x4 | 3,2 | 121 | 4M41 | 5.2011- | Uklad sterowania silnika EDC VRZ | 42
Pajero Dakar HPE 3.2 4x4 | 3,2 | 121 | 4M41 | 5.2011- | Oprzyrzadowanie Instrument wielofunkcyjny | 42


DVD 2017/2:PKW:MITSUBISHI:Pajero Dakar HPE 3.5 4x4 Flex

MITSUBISHI Pajero Dakar HPE 3.5 4x4 Flex

Pajero Dakar HPE 3.5 4x4 Flex | 3,5 | 147 | 6G74 | 6.2011- | Uklad sterowania silnika GDI | 42
Pajero Dakar HPE 3.5 4x4 Flex | 3,5 | 147 | 6G74 | 6.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero Dakar HPE 3.5 4x4 Flex | 3,5 | 147 | 6G74 | 6.2011- | Przeglad systemu Przeglad ukladu | 01
Pajero Dakar HPE 3.5 4x4 Flex | 3,5 | 147 | 6G74 | 6.2011- | Poduszka powietrzna AB | 42
Pajero Dakar HPE 3.5 4x4 Flex | 3,5 | 147 | 6G74 | 6.2011- | Poduszka powietrzna AB | 42
Pajero Dakar HPE 3.5 4x4 Flex | 3,5 | 147 | 6G74 | 6.2011- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero Dakar HPE 3.5 4x4 Flex | 3,5 | 147 | 6G74 | 6.2011- | Uklad sterowania silnika MPI | 42
Pajero Dakar HPE 3.5 4x4 Flex | 3,5 | 147 | 6G74 | 6.2011- | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Pajero Dakar HPE 3.5 4x4 Flex | 3,5 | 147 | 6G74 | 6.2011- | Uklad zapobieg.zablok. ABS | 42
Pajero Dakar HPE 3.5 4x4 Flex | 3,5 | 147 | 6G74 | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero Dakar HPE 3.5 4x4 Flex | 3,5 | 147 | 6G74 | 6.2011- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero Dakar HPE 3.5 4x4 Flex | 3,5 | 147 | 6G74 | 6.2011- | Ster.skrzyni biegów Automat 4-biegowy | 42
Pajero Dakar HPE 3.5 4x4 Flex | 3,5 | 147 | 6G74 | 6.2011- | Uklad sterowania silnika MPI | 42
Pajero Dakar HPE 3.5 4x4 Flex | 3,5 | 147 | 6G74 | 6.2011- | Uklad sterowania silnika MPI | 42
Pajero Dakar HPE 3.5 4x4 Flex | 3,5 | 147 | 6G74 | 6.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:MITSUBISHI:Pajero Sport HPE 3.5i 4x4 V6

MITSUBISHI Pajero Sport HPE 3.5i 4x4 V6

Pajero Sport HPE 3.5i 4x4 V6 | 3,5 | 147 | 6G74 | 3.2006-7.2009 | Ogrzewanie/klimatyzacja Klimatyzacja | 42
Pajero Sport HPE 3.5i 4x4 V6 | 3,5 | 147 | 6G74 | 3.2006-7.2009 | Uklad sterowania silnika MPI | 42
Pajero Sport HPE 3.5i 4x4 V6 | 3,5 | 147 | 6G74 | 3.2006-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero Sport HPE 3.5i 4x4 V6 | 3,5 | 147 | 6G74 | 3.2006-7.2009 | Uklad sterowania silnika MPI | 42
Pajero Sport HPE 3.5i 4x4 V6 | 3,5 | 147 | 6G74 | 3.2006-7.2009 | Uklad zapobieg.zablok. ABS | 4C
Pajero Sport HPE 3.5i 4x4 V6 | 3,5 | 147 | 6G74 | 3.2006-7.2009 | Uklad sterowania silnika GDI | 42
Pajero Sport HPE 3.5i 4x4 V6 | 3,5 | 147 | 6G74 | 3.2006-7.2009 | Uklad sterowania silnika MPI | 42
Pajero Sport HPE 3.5i 4x4 V6 | 3,5 | 147 | 6G74 | 3.2006-7.2009 | Poduszka powietrzna AB | 42
Pajero Sport HPE 3.5i 4x4 V6 | 3,5 | 147 | 6G74 | 3.2006-7.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero Sport HPE 3.5i 4x4 V6 | 3,5 | 147 | 6G74 | 3.2006-7.2009 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero Sport HPE 3.5i 4x4 V6 | 3,5 | 147 | 6G74 | 3.2006-7.2009 | Przeglad systemu Przeglad ukladu | 01
Pajero Sport HPE 3.5i 4x4 V6 | 3,5 | 147 | 6G74 | 3.2006-7.2009 | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
Pajero Sport HPE 3.5i 4x4 V6 | 3,5 | 147 | 6G74 | 3.2006-7.2009 | Oprzyrzadowanie Instrument wielofunkcyjny | 42


DVD 2017/2:PKW:MITSUBISHI:Pajero TR4 2.0i 4x4 16V

MITSUBISHI Pajero TR4 2.0i 4x4 16V

Pajero TR4 2.0i 4x4 16V | 2 | 96 | 4G94 | 10.2002-6.2007 | Poduszka powietrzna AB | 30
Pajero TR4 2.0i 4x4 16V | 2 | 96 | 4G94 | 10.2002-6.2007 | Uklad zapobieg.zablok. ABS | 42
Pajero TR4 2.0i 4x4 16V | 2 | 96 | 4G94 | 10.2002-6.2007 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero TR4 2.0i 4x4 16V | 2 | 96 | 4G94 | 10.2002-6.2007 | Ster.skrzyni biegów MT | 42
Pajero TR4 2.0i 4x4 16V | 2 | 96 | 4G94 | 10.2002-6.2007 | Uklad sterowania silnika MPI | 42
Pajero TR4 2.0i 4x4 16V | 2 | 96 | 4G94 | 10.2002-6.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:MARUTI:Swift 1.2i

MARUTI Swift 1.2i

Swift 1.2i | 1,2 | 64 | K12M | 8.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Swift 1.2i | 1,2 | 64 | K12M | 8.2011- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Swift 1.2i | 1,2 | 63 | K12M | 4.2010- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Swift 1.2i | 1,2 | 64 | K12M | 8.2011- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57


DVD 2017/2:PKW:NISSAN:200 SX 3.0

NISSAN 200 SX 3.0

200 SX 3.0 | 3 | 114 | VG30E | 9.1986-8.1988 | Uklad sterowania silnika ECCS (MPI) | 46


DVD 2017/2:PKW:NISSAN:240 SX 2.4i Convertible

NISSAN 240 SX 2.4i Convertible

240 SX 2.4i Convertible | 2,4 | 110 | KA24DE | 9.1991-8.1994 | Poduszka powietrzna AB | 01
240 SX 2.4i Convertible | 2,4 | 110 | KA24DE | 9.1991-8.1994 | Uklad sterowania silnika ECCS 2 | 5A


DVD 2017/2:PKW:NISSAN:240 SX 2.4i Coupe

NISSAN 240 SX 2.4i Coupe

240 SX 2.4i Coupe | 2,4 | 110 | KA24DE | 9.1990-8.1993 | Poduszka powietrzna AB | 01
240 SX 2.4i Coupe | 2,4 | 114 | KA24DE | 9.1992-8.1998 | Poduszka powietrzna AB | 01
240 SX 2.4i Coupe | 2,4 | 114 | KA24DE | 9.1992-8.1998 | Uklad sterowania silnika ECCS (MPI) | 46
240 SX 2.4i Coupe | 2,4 | 114 | KA24DE | 9.1992-8.1998 | Ster.skrzyni biegów GS | 30
240 SX 2.4i Coupe | 2,4 | 110 | KA24DE | 9.1990-8.1993 | Uklad sterowania silnika ECCS (MPI) | 46
240 SX 2.4i Coupe | 2,4 | 105 | KA24E | 9.1988-8.1990 | Uklad sterowania silnika ECCS (MPI) | 46
240 SX 2.4i Coupe | 2,4 | 105 | KA24E | 9.1988-8.1990 | Poduszka powietrzna AB | 01


DVD 2017/2:PKW:NISSAN:Evalia 1.6

NISSAN Evalia 1.6

Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Uklad zapobieg.zablok. ABS | 42
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Oprzyrzadowanie Tablica wskazników | 30
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Uklad zapobieg.zablok. ABS | 4B
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Uklad zapobieg.zablok. ABS | 6B
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Ster.skrzyni biegów GS | 30
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Ster.skrzyni biegów EGS | 57
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Ster.skrzyni biegów GS | 4B
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Zamek centralny Centralny zamek | 40
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Centrala elektroniczna ZE | 57
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Poduszka powietrzna AB | 30
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Uklad sterowania silnika ECCS | 4B
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Uklad sterowania silnika ECCS 2 | 5A
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Poduszka powietrzna AB | 30
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Informacje dla kierowcy Otoczenie kamery | 4B
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Evalia 1.6 | 1,6 | 81 | HR16DE | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30


DVD 2017/2:PKW:NISSAN:March 1.0 16V Flex

NISSAN March 1.0 16V Flex

March 1.0 16V Flex | 1 | 54 | D4D | 5.2014-2.2015 | Poduszka powietrzna AB | 30
March 1.0 16V Flex | 1 | 54 | D4D | 5.2014-2.2015 | Uklad sterowania silnika ECCS | 4B
March 1.0 16V Flex | 1 | 54 | D4D | 5.2014-2.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
March 1.0 16V Flex | 1 | 55 | D4D | 10.2011-4.2014 | Poduszka powietrzna AB | 30
March 1.0 16V Flex | 1 | 55 | D4D | 10.2011-4.2014 | Uklad sterowania silnika ECCS | 4B
March 1.0 16V Flex | 1 | 55 | D4D | 10.2011-4.2014 | Centrala elektroniczna ZE | 57
March 1.0 16V Flex | 1 | 55 | D4D | 10.2011-4.2014 | Ster.skrzyni biegów EGS | 57
March 1.0 16V Flex | 1 | 54 | D4D | 5.2014-2.2015 | Centrala elektroniczna ZE | 57
March 1.0 16V Flex | 1 | 54 | D4D | 5.2014-2.2015 | Centrala elektroniczna ZE | 42
March 1.0 16V Flex | 1 | 54 | D4D | 5.2014-2.2015 | Uklad zapobieg.zablok. ABS | 6B
March 1.0 16V Flex | 1 | 54 | D4D | 5.2014-2.2015 | Poduszka powietrzna AB | 57
March 1.0 16V Flex | 1 | 55 | D4D | 10.2011-4.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
March 1.0 16V Flex | 1 | 55 | D4D | 10.2011-4.2014 | Oprzyrzadowanie Tablica wskazników | 30
March 1.0 16V Flex | 1 | 55 | D4D | 10.2011-4.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
March 1.0 16V Flex | 1 | 54 | D4D | 5.2014-2.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
March 1.0 16V Flex | 1 | 54 | D4D | 5.2014-2.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
March 1.0 16V Flex | 1 | 55 | D4D | 10.2011-4.2014 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
March 1.0 16V Flex | 1 | 55 | D4D | 10.2011-4.2014 | Uklad zapobieg.zablok. ABS | 6B
March 1.0 16V Flex | 1 | 54 | D4D | 5.2014-2.2015 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
March 1.0 16V Flex | 1 | 55 | D4D | 10.2011-4.2014 | Centrala elektroniczna ZE | 42
March 1.0 16V Flex | 1 | 54 | D4D | 5.2014-2.2015 | Poduszka powietrzna AB | 30
March 1.0 16V Flex | 1 | 54 | D4D | 5.2014-2.2015 | Oprzyrzadowanie Tablica wskazników | 30
March 1.0 16V Flex | 1 | 55 | D4D | 10.2011-4.2014 | Poduszka powietrzna AB | 30
March 1.0 16V Flex | 1 | 54 | D4D | 5.2014-2.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
March 1.0 16V Flex | 1 | 55 | D4D | 10.2011-4.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
March 1.0 16V Flex | 1 | 55 | D4D | 10.2011-4.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
March 1.0 16V Flex | 1 | 54 | D4D | 5.2014-2.2015 | Ster.skrzyni biegów EGS | 57
March 1.0 16V Flex | 1 | 54 | D4D | 5.2014-2.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
March 1.0 16V Flex | 1 | 55 | D4D | 10.2011-4.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:NISSAN:Stanza 2.4

NISSAN Stanza 2.4

Stanza 2.4 | 2,4 | 104 | KA24E | 9.1989-8.1992 | Uklad sterowania silnika ECCS (MPI) | 46


DVD 2017/2:PKW:NISSAN:240 SX 2.4i Hatchback

NISSAN 240 SX 2.4i Hatchback

240 SX 2.4i Hatchback | 2,4 | 110 | KA24DE | 9.1990-8.1993 | Uklad sterowania silnika ECCS 2 | 5A
240 SX 2.4i Hatchback | 2,4 | 110 | KA24DE | 9.1990-8.1993 | Poduszka powietrzna AB | 01
240 SX 2.4i Hatchback | 2,4 | 105 | KA24E | 9.1988-8.1990 | Poduszka powietrzna AB | 01
240 SX 2.4i Hatchback | 2,4 | 105 | KA24E | 9.1988-8.1990 | Uklad sterowania silnika ECCS 2 | 5A


DVD 2017/2:PKW:NISSAN:300 ZX 3.0 Convertible

NISSAN 300 ZX 3.0 Convertible

300 ZX 3.0 Convertible | 3 | 163 | VG30DE | 9.1992-8.1996 | Uklad sterowania silnika ECCS (MPI) | 46


DVD 2017/2:PKW:NISSAN:Evalia 1.5 dCi

NISSAN Evalia 1.5 dCi

Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Ster.skrzyni biegów EGS | 57
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Uklad sterowania silnika CR/EDC | 57
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Uklad zapobieg.zablok. ABS | 4B
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Uklad sterowania silnika CR/EDC | 5A
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Centrala elektroniczna ZE | 57
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Poduszka powietrzna AB | 30
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Uklad sterowania silnika CR/EDG | 60
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Zamek centralny Centralny zamek | 40
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Uklad sterowania silnika CR/EDC | 4C
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Centrala elektroniczna ZE | 57
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Poduszka powietrzna AB | 30
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Ster.skrzyni biegów GS | 30
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Poduszka powietrzna AB | 30
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Ster.skrzyni biegów GS | 4B
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Ster.skrzyni biegów GS | 4B
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Poduszka powietrzna AB | 30
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Uklad sterowania silnika CR/EDG | 5A
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Uklad sterowania silnika CR/EDC 17 C | 5A
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Oprzyrzadowanie Tablica wskazników | 30
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Ster.skrzyni biegów GS | 30
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Ster.skrzyni biegów EGS | 57
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Oprzyrzadowanie Tablica wskazników | 30
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Uklad zapobieg.zablok. ABS | 6B
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Uklad zapobieg.zablok. ABS | 42
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Zamek centralny Centralny zamek | 40
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Informacje dla kierowcy Otoczenie kamery | 4B
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Uklad zapobieg.zablok. ABS | 4B
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Uklad zapobieg.zablok. ABS | 6B
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Uklad zapobieg.zablok. ABS | 42
Evalia 1.5 dCi | 1,5 | 63 | K9K | 10.2010- | Uklad sterowania silnika CR/EDG | 5A
Evalia 1.5 dCi | 1,5 | 78 | K9K | 1.2011- | Uklad sterowania silnika CR/EDC | 5A


DVD 2017/2:PKW:NISSAN:March 1.6 16V Flex

NISSAN March 1.6 16V Flex

March 1.6 16V Flex | 1,6 | 82 | HR16DE | 5.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
March 1.6 16V Flex | 1,6 | 80 | HR16DE | 10.2011-4.2014 | Uklad sterowania silnika ECCS | 4B
March 1.6 16V Flex | 1,6 | 82 | HR16DE | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
March 1.6 16V Flex | 1,6 | 82 | HR16DE | 5.2014- | Centrala elektroniczna ZE | 57
March 1.6 16V Flex | 1,6 | 80 | HR16DE | 10.2011-4.2014 | Poduszka powietrzna AB | 30
March 1.6 16V Flex | 1,6 | 80 | HR16DE | 10.2011-4.2014 | Uklad zapobieg.zablok. ABS | 6B
March 1.6 16V Flex | 1,6 | 82 | HR16DE | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
March 1.6 16V Flex | 1,6 | 80 | HR16DE | 10.2011-4.2014 | Centrala elektroniczna ZE | 42
March 1.6 16V Flex | 1,6 | 82 | HR16DE | 5.2014- | Ster.skrzyni biegów EGS | 57
March 1.6 16V Flex | 1,6 | 80 | HR16DE | 10.2011-4.2014 | Poduszka powietrzna AB | 30
March 1.6 16V Flex | 1,6 | 82 | HR16DE | 5.2014- | Poduszka powietrzna AB | 30
March 1.6 16V Flex | 1,6 | 82 | HR16DE | 5.2014- | Oprzyrzadowanie Tablica wskazników | 30
March 1.6 16V Flex | 1,6 | 80 | HR16DE | 10.2011-4.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
March 1.6 16V Flex | 1,6 | 82 | HR16DE | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
March 1.6 16V Flex | 1,6 | 80 | HR16DE | 10.2011-4.2014 | Centrala elektroniczna ZE | 57
March 1.6 16V Flex | 1,6 | 80 | HR16DE | 10.2011-4.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
March 1.6 16V Flex | 1,6 | 80 | HR16DE | 10.2011-4.2014 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
March 1.6 16V Flex | 1,6 | 80 | HR16DE | 10.2011-4.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
March 1.6 16V Flex | 1,6 | 82 | HR16DE | 5.2014- | Uklad zapobieg.zablok. ABS | 6B
March 1.6 16V Flex | 1,6 | 80 | HR16DE | 10.2011-4.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
March 1.6 16V Flex | 1,6 | 80 | HR16DE | 10.2011-4.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
March 1.6 16V Flex | 1,6 | 80 | HR16DE | 10.2011-4.2014 | Oprzyrzadowanie Tablica wskazników | 30
March 1.6 16V Flex | 1,6 | 82 | HR16DE | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
March 1.6 16V Flex | 1,6 | 82 | HR16DE | 5.2014- | Poduszka powietrzna AB | 30
March 1.6 16V Flex | 1,6 | 80 | HR16DE | 10.2011-4.2014 | Ster.skrzyni biegów EGS | 57
March 1.6 16V Flex | 1,6 | 82 | HR16DE | 5.2014- | Uklad sterowania silnika ECCS | 4B
March 1.6 16V Flex | 1,6 | 82 | HR16DE | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
March 1.6 16V Flex | 1,6 | 82 | HR16DE | 5.2014- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:NISSAN:Micra 1.2 DIG-S

NISSAN Micra 1.2 DIG-S

Micra 1.2 DIG-S | 1,2 | 72 | HR12DDR | 3.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Micra 1.2 DIG-S | 1,2 | 72 | HR12DDR | 3.2011- | Poduszka powietrzna AB | 30
Micra 1.2 DIG-S | 1,2 | 72 | HR12DDR | 3.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Micra 1.2 DIG-S | 1,2 | 72 | HR12DDR | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Micra 1.2 DIG-S | 1,2 | 72 | HR12DDR | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Micra 1.2 DIG-S | 1,2 | 72 | HR12DDR | 3.2011- | Oprzyrzadowanie Tablica wskazników | 30
Micra 1.2 DIG-S | 1,2 | 72 | HR12DDR | 3.2011- | Ster.skrzyni biegów EGS | 57
Micra 1.2 DIG-S | 1,2 | 72 | HR12DDR | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Micra 1.2 DIG-S | 1,2 | 72 | HR12DDR | 3.2011- | Uklad sterowania silnika ECCS | 4B
Micra 1.2 DIG-S | 1,2 | 72 | HR12DDR | 3.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42


DVD 2017/2:PKW:NISSAN:Micra 1.5 dCi

NISSAN Micra 1.5 dCi

Micra 1.5 dCi | 1,5 | 47 | K9K | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Micra 1.5 dCi | 1,5 | 47 | K9K | 7.2010- | Poduszka powietrzna AB | 30
Micra 1.5 dCi | 1,5 | 47 | K9K | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Micra 1.5 dCi | 1,5 | 47 | K9K | 7.2010- | Ster.skrzyni biegów EGS | 57
Micra 1.5 dCi | 1,5 | 47 | K9K | 7.2010- | Uklad sterowania silnika CR/EDG | 5A
Micra 1.5 dCi | 1,5 | 47 | K9K | 7.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Micra 1.5 dCi | 1,5 | 47 | K9K | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Micra 1.5 dCi | 1,5 | 47 | K9K | 7.2010- | Uklad sterowania silnika CR/EDC 17 C | 5A
Micra 1.5 dCi | 1,5 | 47 | K9K | 7.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Micra 1.5 dCi | 1,5 | 47 | K9K | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:OPEL:Astra 1.6 Turbo GTC

OPEL Astra 1.6 Turbo GTC

Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Informacje dla kierowcy Audio | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Serwis Kasowanie okresu | 36
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Uklad sterowania silnika Motronic ME | 4D
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Centrala elektroniczna ZE | 4C
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Informacje dla kierowcy Audio | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Informacje dla kierowcy Telefon | 30
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Poduszka powietrzna SDM | 30
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Uklad zapobieg.zablok. ABS | 47
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 1.2011- | Poduszka powietrzna SDM | 77
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Uklad sterowania silnika GMPT-E | 4C
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Poduszka powietrzna SDM | 30
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Audio | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Centrala elektroniczna ZE | 4C
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Centrala elektroniczna ZE | 4C
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Poduszka powietrzna SDM | 30
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Audio | 4B
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 Turbo GTC | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Poduszka powietrzna SDM | 77
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Uklad zapobieg.zablok. ABS | 47
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Informacje dla kierowcy Telefon | 30
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Informacje dla kierowcy Audio | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Serwis Kasowanie okresu | 36
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Uklad sterowania silnika Motronic ME | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Informacje dla kierowcy Audio | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | Z 16 LET | 2.2007-9.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57


DVD 2017/2:PKW:OPEL:Astra 1.6 Turbo TwinTop

OPEL Astra 1.6 Turbo TwinTop

Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Uklad sterowania silnika Motronic ME | 4D
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Uklad zapobieg.zablok. ABS | 47
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Informacje dla kierowcy Audio | 42
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Serwis Kasowanie okresu | 36
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Poduszka powietrzna SDM | 77
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Informacje dla kierowcy Telefon | 30
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Informacje dla kierowcy Audio | 42
Astra 1.6 Turbo TwinTop | 1,6 | 132 | A 16 LET | 2.2007-10.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:OPEL:Astra 1.9 GTC

OPEL Astra 1.9 GTC

Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Serwis Kasowanie okresu | 36
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Informacje dla kierowcy Telefon | 30
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Uklad zapobieg.zablok. ABS | 47
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Przeglad systemu Przeglad ukladu | 42
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Informacje dla kierowcy Audio | 42
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Informacje dla kierowcy Audio | 42
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Uklad sterowania silnika EDC 16 C | 4C
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Uklad sterowania silnika CR/EDC | 4C
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | Poduszka powietrzna SDM | 77
Astra 1.9 GTC | 1,9 | 88 | Z 19 DT | 7.2005-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Uklad zapobieg.zablok. ABS | 47
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Przeglad systemu Przeglad ukladu | 42
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Uklad sterowania silnika EDC 16 C | 4C
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Serwis Kasowanie okresu | 36
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Informacje dla kierowcy Telefon | 30
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Poduszka powietrzna SDM | 77
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Informacje dla kierowcy Audio | 42
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Informacje dla kierowcy Audio | 42
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.9 GTC | 1,9 | 74 | Z 19 DTL | 7.2005-7.2010 | Uklad sterowania silnika CR/EDC | 4C


DVD 2017/2:PKW:OPEL:Astra 1.2 Caravan Twinport

OPEL Astra 1.2 Caravan Twinport

Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Serwis Kasowanie okresu | 36
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Uklad sterowania silnika Motronic ME | 57
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Informacje dla kierowcy Telefon | 30
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Przeglad systemu Przeglad ukladu | 42
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Uklad zapobieg.zablok. ABS | 47
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Informacje dla kierowcy Audio | 42
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Informacje dla kierowcy Audio | 42
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Poduszka powietrzna SDM | 77
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.2 Caravan Twinport | 1,2 | 59 | Z 12 XEP | 3.2007-3.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30


DVD 2017/2:PKW:BYD (QINCHUAN):F3 1.0i DM

BYD (QINCHUAN) F3 1.0i DM

F3 1.0i DM | 1 | 125 | BYD371QA | 3.2011- | Poduszka powietrzna AB | 22
F3 1.0i DM | 1 | 125 | BYD371QA | 3.2011- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:RENAULT:Clio II 1.0i 16V Hi-Power

RENAULT Clio II 1.0i 16V Hi-Power

Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Uklad sterowania silnika IAW | 48
Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Uklad zapobieg.zablok. ABS | 63
Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Systemy diagn./magistrali Kontrola VIN | 01
Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Poduszka powietrzna AB | 09
Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Ogrzewanie/klimatyzacja BAC | 22
Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Poduszka powietrzna AB | 09
Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Poduszka powietrzna P. pow. | 09
Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Centrala elektroniczna ZE | 42
Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Poduszka powietrzna AB | 09
Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Poduszka powietrzna AB | 4H
Clio II 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:RENAULT:Clio II 1.6i 16V Hi-Flex

RENAULT Clio II 1.6i 16V Hi-Flex

Clio II 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Poduszka powietrzna AB | 09
Clio II 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Poduszka powietrzna AB | 4H
Clio II 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Ogrzewanie/klimatyzacja BAC | 22
Clio II 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Poduszka powietrzna AB | 09
Clio II 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Clio II 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Poduszka powietrzna AB | 09
Clio II 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Centrala elektroniczna ZE | 42
Clio II 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Uklad sterowania silnika EMS | 5A
Clio II 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Uklad zapobieg.zablok. ABS | 42
Clio II 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Poduszka powietrzna P. pow. | 09


DVD 2017/2:PKW:RENAULT:Clio II Sedan 1.0i 16V Hi-Power

RENAULT Clio II Sedan 1.0i 16V Hi-Power

Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Poduszka powietrzna AB | 09
Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Poduszka powietrzna AB | 4H
Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Systemy diagn./magistrali Kontrola VIN | 01
Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Uklad zapobieg.zablok. ABS | 63
Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Poduszka powietrzna P. pow. | 09
Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Poduszka powietrzna AB | 09
Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Ogrzewanie/klimatyzacja BAC | 22
Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Centrala elektroniczna ZE | 42
Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Poduszka powietrzna AB | 09
Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II Sedan 1.0i 16V Hi-Power | 1 | 56 | D4D | 2.2005-10.2005 | Uklad sterowania silnika IAW | 48


DVD 2017/2:PKW:RENAULT:Clio II Sedan 1.6i 16V Hi-Flex

RENAULT Clio II Sedan 1.6i 16V Hi-Flex

Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Poduszka powietrzna AB | 4H
Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Poduszka powietrzna AB | 09
Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Ogrzewanie/klimatyzacja BAC | 22
Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Uklad sterowania silnika EMS | 5A
Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Poduszka powietrzna P. pow. | 09
Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Poduszka powietrzna AB | 09
Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Centrala elektroniczna ZE | 42
Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Poduszka powietrzna AB | 09
Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Uklad zapobieg.zablok. ABS | 63
Clio II Sedan 1.6i 16V Hi-Flex | 1,6 | 81 | K4M | 11.2004-2.2009 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:RENAULT:Clio II Sedan 1.6i 8V

RENAULT Clio II Sedan 1.6i 8V

Clio II Sedan 1.6i 8V | 1,6 | 74 | K7M-740 AJ | 6.1999-4.2003 | Uklad zapobieg.zablok. ABS | 42
Clio II Sedan 1.6i 8V | 1,6 | 74 | K7M-740 AJ | 6.1999-4.2003 | Centrala elektroniczna ZE | 42
Clio II Sedan 1.6i 8V | 1,6 | 74 | K7M-740 AJ | 6.1999-4.2003 | Poduszka powietrzna AB | 09
Clio II Sedan 1.6i 8V | 1,6 | 74 | K7M-740 AJ | 6.1999-4.2003 | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II Sedan 1.6i 8V | 1,6 | 74 | K7M-740 AJ | 6.1999-4.2003 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II Sedan 1.6i 8V | 1,6 | 74 | K7M-740 AJ | 6.1999-4.2003 | Poduszka powietrzna P. pow. | 09
Clio II Sedan 1.6i 8V | 1,6 | 74 | K7M-740 AJ | 6.1999-4.2003 | Poduszka powietrzna AB | 09
Clio II Sedan 1.6i 8V | 1,6 | 74 | K7M-740 AJ | 6.1999-4.2003 | Poduszka powietrzna AB | 09
Clio II Sedan 1.6i 8V | 1,6 | 74 | K7M-740 AJ | 6.1999-4.2003 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Clio II Sedan 1.6i 8V | 1,6 | 74 | K7M-740 AJ | 6.1999-4.2003 | Ogrzewanie/klimatyzacja BAC | 22
Clio II Sedan 1.6i 8V | 1,6 | 74 | K7M-740 AJ | 6.1999-4.2003 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II Sedan 1.6i 8V | 1,6 | 74 | K7M-740 AJ | 6.1999-4.2003 | Poduszka powietrzna AB | 4H
Clio II Sedan 1.6i 8V | 1,6 | 74 | K7M-740 AJ | 6.1999-4.2003 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II Sedan 1.6i 8V | 1,6 | 74 | K7M-740 AJ | 6.1999-4.2003 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II Sedan 1.6i 8V | 1,6 | 74 | K7M-740 AJ | 6.1999-4.2003 | Uklad sterowania silnika Sirius | 54


DVD 2017/2:PKW:RENAULT:Fluence 2.0 16V Flex

RENAULT Fluence 2.0 16V Flex

Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Poduszka powietrzna AB | 36
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Predkosc jazdy Sygnal | 31
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Uklad sterowania silnika EMS | 4C
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Uklad zapobieg.zablok. ABS | 4F
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Informacje dla kierowcy Audio | 57
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Centrala elektroniczna CE komora silnika | 4B
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Informacje dla kierowcy Audio | 57
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Elektronika komfortu Dach otwierany | 42
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 57
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Informacje dla kierowcy Telematyka | 57
Fluence 2.0 16V Flex | 2 | 103 | M4R | 2.2011- | Systemy diagn./magistrali Multimediagateway | 44


DVD 2017/2:PKW:RENAULT:Megane II 1.6 16V Hi-Flex

RENAULT Megane II 1.6 16V Hi-Flex

Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Uklad sterowania silnika EMS | 5A
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Poduszka powietrzna ACU | 36
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Poduszka powietrzna RC | 36
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 3.2006-1.2011 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:RENAULT:Megane II Grandtour 1.6 16V Hi-Flex

RENAULT Megane II Grandtour 1.6 16V Hi-Flex

Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Oswietlenie Dynamiczny ALWR | 57
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Uklad sterowania silnika Sagem | 57
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Informacje dla kierowcy System nawigacyjny | 57
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Poduszka powietrzna ACU | 36
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Uklad zapobieg.zablok. ABS | 42
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Centrala elektroniczna CE komora silnika | 57
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Systemy diagn./magistrali Kontrola VIN | 01
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Oprzyrzadowanie Multiprzyrzad | 57
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Informacje dla kierowcy Audio/nawigacja | 57
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Poduszka powietrzna RC | 36
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Centrala elektroniczna CE komora silnika | 57
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Oswietlenie Lampa rozladunkowa | 44
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Informacje dla kierowcy Audio | 57
Megane II Grandtour 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 12.2006- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57


DVD 2017/2:PKW:RENAULT:Thalia 1.6

RENAULT Thalia 1.6

Thalia 1.6 | 1,6 | 77 | K4M 744 | 10.2008- | Uklad sterowania silnika Sirius | 54
Thalia 1.6 | 1,6 | 77 | K4M 745 | 10.2008- | Uklad sterowania silnika Sirius | 54


DVD 2017/2:PKW:RENAULT:Clio II 1.0i 16V Hi-Flex

RENAULT Clio II 1.0i 16V Hi-Flex

Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | Poduszka powietrzna AB | 4H
Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | Poduszka powietrzna AB | 09
Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | Uklad sterowania silnika SIM | 42
Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | Poduszka powietrzna AB | 09
Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | Systemy diagn./magistrali Kontrola VIN | 01
Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | Ogrzewanie/klimatyzacja BAC | 22
Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | Uklad zapobieg.zablok. ABS | 63
Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | Poduszka powietrzna P. pow. | 09
Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | Centrala elektroniczna ZE | 42
Clio II 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005- | Poduszka powietrzna AB | 09


DVD 2017/2:PKW:RENAULT:Clio II 1.6i 8V

RENAULT Clio II 1.6i 8V

Clio II 1.6i 8V | 1,6 | 66 | K7M | 9.1999-12.2002 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II 1.6i 8V | 1,6 | 66 | K7M | 9.1999-12.2002 | Ogrzewanie/klimatyzacja BAC | 22
Clio II 1.6i 8V | 1,6 | 66 | K7M | 9.1999-12.2002 | Poduszka powietrzna P. pow. | 09
Clio II 1.6i 8V | 1,6 | 66 | K7M | 9.1999-12.2002 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II 1.6i 8V | 1,6 | 66 | K7M | 9.1999-12.2002 | Poduszka powietrzna AB | 09
Clio II 1.6i 8V | 1,6 | 66 | K7M | 9.1999-12.2002 | Poduszka powietrzna AB | 4H
Clio II 1.6i 8V | 1,6 | 66 | K7M | 9.1999-12.2002 | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II 1.6i 8V | 1,6 | 66 | K7M | 9.1999-12.2002 | Centrala elektroniczna ZE | 42
Clio II 1.6i 8V | 1,6 | 66 | K7M | 9.1999-12.2002 | Uklad sterowania silnika Sirius | 42
Clio II 1.6i 8V | 1,6 | 66 | K7M | 9.1999-12.2002 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II 1.6i 8V | 1,6 | 66 | K7M | 9.1999-12.2002 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II 1.6i 8V | 1,6 | 66 | K7M | 9.1999-12.2002 | Poduszka powietrzna AB | 09
Clio II 1.6i 8V | 1,6 | 66 | K7M | 9.1999-12.2002 | Uklad zapobieg.zablok. ABS | 42
Clio II 1.6i 8V | 1,6 | 66 | K7M | 9.1999-12.2002 | Poduszka powietrzna AB | 09
Clio II 1.6i 8V | 1,6 | 74 | K7M 746 | 6.1999-4.2003 | Centrala elektroniczna ZE | 42
Clio II 1.6i 8V | 1,6 | 74 | K7M 746 | 6.1999-4.2003 | Poduszka powietrzna P. pow. | 09
Clio II 1.6i 8V | 1,6 | 74 | K7M 746 | 6.1999-4.2003 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II 1.6i 8V | 1,6 | 74 | K7M 746 | 6.1999-4.2003 | Poduszka powietrzna AB | 09
Clio II 1.6i 8V | 1,6 | 74 | K7M 746 | 6.1999-4.2003 | Poduszka powietrzna AB | 4H
Clio II 1.6i 8V | 1,6 | 74 | K7M 746 | 6.1999-4.2003 | Poduszka powietrzna AB | 09
Clio II 1.6i 8V | 1,6 | 74 | K7M 746 | 6.1999-4.2003 | Poduszka powietrzna AB | 09
Clio II 1.6i 8V | 1,6 | 74 | K7M 746 | 6.1999-4.2003 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II 1.6i 8V | 1,6 | 74 | K7M 746 | 6.1999-4.2003 | Uklad sterowania silnika Sirius | 54
Clio II 1.6i 8V | 1,6 | 74 | K7M 746 | 6.1999-4.2003 | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II 1.6i 8V | 1,6 | 74 | K7M 746 | 6.1999-4.2003 | Uklad zapobieg.zablok. ABS | 42
Clio II 1.6i 8V | 1,6 | 74 | K7M 746 | 6.1999-4.2003 | Ogrzewanie/klimatyzacja BAC | 22
Clio II 1.6i 8V | 1,6 | 74 | K7M 746 | 6.1999-4.2003 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II 1.6i 8V | 1,6 | 74 | K7M 746 | 6.1999-4.2003 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42


DVD 2017/2:PKW:RENAULT:Clio II Sedan 1.0i 16V

RENAULT Clio II Sedan 1.0i 16V

Clio II Sedan 1.0i 16V | 1 | 52 | D4D | 6.2000-1.2005 | Uklad sterowania silnika IAW | 48
Clio II Sedan 1.0i 16V | 1 | 52 | D4D | 6.2000-1.2005 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II Sedan 1.0i 16V | 1 | 52 | D4D | 6.2000-1.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Clio II Sedan 1.0i 16V | 1 | 52 | D4D | 6.2000-1.2005 | Poduszka powietrzna AB | 09
Clio II Sedan 1.0i 16V | 1 | 52 | D4D | 6.2000-1.2005 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II Sedan 1.0i 16V | 1 | 52 | D4D | 6.2000-1.2005 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II Sedan 1.0i 16V | 1 | 52 | D4D | 6.2000-1.2005 | Ogrzewanie/klimatyzacja BAC | 22
Clio II Sedan 1.0i 16V | 1 | 52 | D4D | 6.2000-1.2005 | Poduszka powietrzna AB | 09
Clio II Sedan 1.0i 16V | 1 | 52 | D4D | 6.2000-1.2005 | Uklad zapobieg.zablok. ABS | 63
Clio II Sedan 1.0i 16V | 1 | 52 | D4D | 6.2000-1.2005 | Poduszka powietrzna AB | 09
Clio II Sedan 1.0i 16V | 1 | 52 | D4D | 6.2000-1.2005 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II Sedan 1.0i 16V | 1 | 52 | D4D | 6.2000-1.2005 | Poduszka powietrzna P. pow. | 09
Clio II Sedan 1.0i 16V | 1 | 52 | D4D | 6.2000-1.2005 | Centrala elektroniczna ZE | 42
Clio II Sedan 1.0i 16V | 1 | 52 | D4D | 6.2000-1.2005 | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II Sedan 1.0i 16V | 1 | 52 | D4D | 6.2000-1.2005 | Poduszka powietrzna AB | 4H


DVD 2017/2:PKW:RENAULT:Clio II Sedan 1.0i 16V Hi-Flex

RENAULT Clio II Sedan 1.0i 16V Hi-Flex

Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | Centrala elektroniczna ZE | 42
Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | Poduszka powietrzna P. pow. | 09
Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | Ogrzewanie/klimatyzacja BAC | 22
Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | Uklad zapobieg.zablok. ABS | 63
Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | Poduszka powietrzna AB | 4H
Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | Poduszka powietrzna AB | 09
Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | Poduszka powietrzna AB | 09
Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | Uklad sterowania silnika SIM | 42
Clio II Sedan 1.0i 16V Hi-Flex | 1 | 56 | D4D | 11.2005-2.2009 | Poduszka powietrzna AB | 09


DVD 2017/2:PKW:RENAULT:Clio II Sedan 1.2i 16V

RENAULT Clio II Sedan 1.2i 16V

Clio II Sedan 1.2i 16V | 1,2 | 55 | D4F 706 | 6.1999-11.2002 | Poduszka powietrzna AB | 4H
Clio II Sedan 1.2i 16V | 1,2 | 55 | D4F 706 | 6.1999-11.2002 | Poduszka powietrzna AB | 09
Clio II Sedan 1.2i 16V | 1,2 | 55 | D4F 706 | 6.1999-11.2002 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II Sedan 1.2i 16V | 1,2 | 55 | D4F 706 | 6.1999-11.2002 | Ogrzewanie/klimatyzacja BAC_ECO | 22
Clio II Sedan 1.2i 16V | 1,2 | 55 | D4F 706 | 6.1999-11.2002 | Poduszka powietrzna P. pow. | 09
Clio II Sedan 1.2i 16V | 1,2 | 55 | D4F 706 | 6.1999-11.2002 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Clio II Sedan 1.2i 16V | 1,2 | 55 | D4F 706 | 6.1999-11.2002 | Poduszka powietrzna AB | 09
Clio II Sedan 1.2i 16V | 1,2 | 55 | D4F 706 | 6.1999-11.2002 | Centrala elektroniczna ZE | 42
Clio II Sedan 1.2i 16V | 1,2 | 55 | D4F 706 | 6.1999-11.2002 | Ogrzewanie/klimatyzacja BAC | 22
Clio II Sedan 1.2i 16V | 1,2 | 55 | D4F 706 | 6.1999-11.2002 | Poduszka powietrzna AB | 09
Clio II Sedan 1.2i 16V | 1,2 | 55 | D4F 706 | 6.1999-11.2002 | Uklad sterowania silnika IAW | 48
Clio II Sedan 1.2i 16V | 1,2 | 55 | D4F 706 | 6.1999-11.2002 | Uklad zapobieg.zablok. ABS | 42
Clio II Sedan 1.2i 16V | 1,2 | 55 | D4F 706 | 6.1999-11.2002 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II Sedan 1.2i 16V | 1,2 | 55 | D4F 706 | 6.1999-11.2002 | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:RENAULT:Thalia 1.2

RENAULT Thalia 1.2

Thalia 1.2 | 1,1 | 55 | D4F 728 | 10.2008- | Uklad sterowania silnika IAW | 48
Thalia 1.2 | 1,1 | 55 | D4F 728 | 10.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Thalia 1.2 | 1,1 | 55 | D4F 728 | 10.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:SEAT:Alhambra 2.8 4Motion

SEAT Alhambra 2.8 4Motion

Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Poduszka powietrzna AB | 30
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | System audio >>> | 22
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Serwis Zerowanie okresu | 49
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Centrala elektroniczna ZE | 44
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Oswietlenie Litronic (Slave) | 77
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Poduszka powietrzna AB | 30
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Uklad sterowania silnika Motronic ME | 01
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Uklad zapobieg.zablok. ABS | 42
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Uklad zapobieg.zablok. ABS | 42
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | System nawigacji >>> | 22
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Pomoc przy parkowaniu >>> | 42
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Poduszka powietrzna AB | 30
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Zamek centralny Centralny zamek | 22
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Oswietlenie Litronic (Master) | 95
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | System radiowy >>> | 22
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Alhambra 2.8 4Motion | 2,8 | 150 | AUE | 6.2000-4.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Uklad sterowania silnika Motronic ME | 01
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Poduszka powietrzna AB | 30
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Centrala elektroniczna ZE | 44
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Oswietlenie Litronic (Slave) | 77
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Oswietlenie Litronic (Master) | 95
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Poduszka powietrzna AB | 30
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | System nawigacji >>> | 22
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Pomoc przy parkowaniu >>> | 42
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Zamek centralny Centralny zamek | 22
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Uklad zapobieg.zablok. ABS | 42
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Serwis Zerowanie okresu | 49
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Poduszka powietrzna AB | 30
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Uklad zapobieg.zablok. ABS | 42
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | System audio >>> | 22
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Alhambra 2.8 4Motion | 2,8 | 150 | AYL | 5.2002-3.2010 | System radiowy >>> | 22


DVD 2017/2:PKW:SEAT:Ibiza 1.6 GLP

SEAT Ibiza 1.6 GLP

Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Systemy diagn./magistrali Gateway | 36
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Ster.skrzyni biegów AG 4 | 30
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Uklad zapobieg.zablok. ABS | 63
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Centrala elektroniczna ZE | 57
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Serwis Kasowanie okresu | 33
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Informacje dla kierowcy Audio | 01
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:SEAT:Alhambra 1.9 TDI 4Motion

SEAT Alhambra 1.9 TDI 4Motion

Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Serwis Zerowanie okresu | 49
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Oswietlenie Litronic (Master) | 95
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | System radiowy >>> | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Zamek centralny Centralny zamek | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | System nawigacji >>> | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Uklad sterowania silnika EDC 15P | 54
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Poduszka powietrzna AB | 30
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Uklad zapobieg.zablok. ABS | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Poduszka powietrzna AB | 30
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Poduszka powietrzna AB | 30
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Ster.skrzyni biegów AG 4 | 30
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | System audio >>> | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Oswietlenie Litronic (Slave) | 77
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Centrala elektroniczna ZE | 44
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Pomoc przy parkowaniu >>> | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Alhambra 1.9 TDI 4Motion | 1,9 | 96 | ASZ | 6.2005-11.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Poduszka powietrzna AB | 30
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Poduszka powietrzna AB | 30
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | System audio >>> | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Serwis Zerowanie okresu | 49
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Uklad sterowania silnika EDC 15P | 54
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | System nawigacji >>> | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Zamek centralny Centralny zamek | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | System radiowy >>> | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Uklad zapobieg.zablok. ABS | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Pomoc przy parkowaniu >>> | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Oswietlenie Litronic (Master) | 95
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Poduszka powietrzna AB | 30
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Ster.skrzyni biegów AG 4 | 30
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Centrala elektroniczna ZE | 44
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Oswietlenie Litronic (Slave) | 77
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | AUY | 6.2000-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Oswietlenie Litronic (Master) | 95
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Oswietlenie Litronic (Slave) | 77
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Ster.skrzyni biegów AG 4 | 30
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Centrala elektroniczna ZE | 44
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | System nawigacji >>> | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Poduszka powietrzna AB | 30
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Poduszka powietrzna AB | 30
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Uklad sterowania silnika EDC 15P+ | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Poduszka powietrzna AB | 30
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Zamek centralny Centralny zamek | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Serwis Zerowanie okresu | 49
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Uklad zapobieg.zablok. ABS | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | System audio >>> | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | System radiowy >>> | 22
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Pomoc przy parkowaniu >>> | 42
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Alhambra 1.9 TDI 4Motion | 1,9 | 85 | BVK | 6.2005-3.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22


DVD 2017/2:PKW:TATA (TELCO):Indica Vista 1.2D

TATA (TELCO) Indica Vista 1.2D

Indica Vista 1.2D | 1,2 | 55 | Quadrajet | 8.2008- | Centrala elektroniczna ZE | 42
Indica Vista 1.2D | 1,2 | 55 | Quadrajet | 8.2008- | Uklad zapobieg.zablok. ABS | 4G
Indica Vista 1.2D | 1,2 | 55 | Quadrajet | 8.2008- | Uklad sterowania silnika CR/EDC | 42


DVD 2017/2:PKW:TOYOTA:Sienna 2.7

TOYOTA Sienna 2.7

Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Regulacja siedzen Siedzenie kierowcy | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Reg.lusterka lewego | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Reg.lusterka prawego | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Uklad sterowania silnika TCCS | 4C
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Uklad zapobieg.zablok. ABS | 4C
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Oswietlenie Regulacja poziomu reflektorów | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Systemy diagn./magistrali Gateway | 4H
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Przeglad systemu Przeglad ukladu | 22
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Poduszka powietrzna AB | 30
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Systemy diagn./magistrali Gateway | 30
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Ster.drzwi, tyl | 01
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Centrala elektroniczna ZE | 4B
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Predkosc jazdy Tempomat | 30
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Informacje dla kierowcy System nawigacyjny | 30
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Instalacja alarmowa Autoalarm (DWA) | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Systemy diagn./magistrali Gateway | 4H
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Systemy diagn./magistrali Gateway | 30
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Informacje dla kierowcy Telematyka | 30
Sienna 2.7 | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42


DVD 2017/2:PKW:SCION:tC 2.5

SCION tC 2.5

tC 2.5 | 2,5 | 134 | 2ARFE | 9.2010- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
tC 2.5 | 2,5 | 134 | 2ARFE | 9.2010- | Poduszka powietrzna Detekcja zajecia fotela | 4H
tC 2.5 | 2,5 | 134 | 2ARFE | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
tC 2.5 | 2,5 | 134 | 2ARFE | 9.2010- | Centrala elektroniczna ZE | 4B
tC 2.5 | 2,5 | 134 | 2ARFE | 9.2010- | Uklad sterowania silnika TCCS | 4C
tC 2.5 | 2,5 | 134 | 2ARFE | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
tC 2.5 | 2,5 | 134 | 2ARFE | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
tC 2.5 | 2,5 | 134 | 2ARFE | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
tC 2.5 | 2,5 | 134 | 2ARFE | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
tC 2.5 | 2,5 | 134 | 2ARFE | 9.2010- | Elektronika komfortu Elektryczny podnosnik szyb | 42
tC 2.5 | 2,5 | 134 | 2ARFE | 9.2010- | Poduszka powietrzna AB | 30
tC 2.5 | 2,5 | 134 | 2ARFE | 9.2010- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
tC 2.5 | 2,5 | 134 | 2ARFE | 9.2010- | Predkosc jazdy Tempomat | 30
tC 2.5 | 2,5 | 134 | 2ARFE | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
tC 2.5 | 2,5 | 134 | 2ARFE | 9.2010- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42


DVD 2017/2:PKW:VAUXHALL:Astra 1.6 GTC

VAUXHALL Astra 1.6 GTC

Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Audio | 42
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Serwis Kasowanie okresu | 36
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Telefon | 30
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Poduszka powietrzna SDM | 77
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Uklad zapobieg.zablok. ABS | 47
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Uklad sterowania silnika Simtec | 4C
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Audio | 42
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 GTC | 1,6 | 85 | A 16 XER | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Centrala elektroniczna ZE | 4C
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Poduszka powietrzna SDM | 30
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Informacje dla kierowcy Telefon | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Informacje dla kierowcy Telefon | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Informacje dla kierowcy Audio | 4B
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Centrala elektroniczna ZE | 4C
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Poduszka powietrzna SDM | 30
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Informacje dla kierowcy Audio | 4B
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Informacje dla kierowcy Telefon | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Informacje dla kierowcy Telefon | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C


DVD 2017/2:PKW:VOLVO:C30 Electric

VOLVO C30 Electric

C30 Electric | 0 | 82 | E400V1 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Informacje dla kierowcy Obsluga Audio | 47
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 42
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 22
C30 Electric | 0 | 82 | E400V1 | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Informacje dla kierowcy Audio | 42
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Elektronika komfortu Elektronika akcesoriów | 42
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Uklad zapobieg.zablok. ABS | 4D
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Elektronika komfortu Pamiec siedzen str.P | 57
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 57
C30 Electric | 0 | 82 | E400V1 | 8.2011- | Poduszka powietrzna AB TC | 77


DVD 2017/2:PKW:VOLVO:S60 II 2.5T5

VOLVO S60 II 2.5T5

S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Informacje dla kierowcy Audio | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Informacje dla kierowcy Audio-Gateway | 47
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Centrala elektroniczna ZE | 4C
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Informacje dla kierowcy Tuner TV | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Uklad sterowania silnika Motronic ME | 4K
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Przeglad systemu Przeglad pojazdu | 2B
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Poduszka powietrzna AB | 5A
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II 2.5T5 | 2,5 | 187 | B5254T12 | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Poduszka powietrzna AB | 5A
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Uklad sterowania silnika Motronic ME | 4K
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Informacje dla kierowcy Audio | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Centrala elektroniczna ZE | 4C
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II 2.5T5 | 2,5 | 187 | B5254T5 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36


DVD 2017/2:PKW:VOLVO:V70 III T4F

VOLVO V70 III T4F

V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Poduszka powietrzna AB | 44
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Centrala elektroniczna ZE | 4C
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Audio | 30
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Poduszka powietrzna AB | 5A
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Uklad sterowania silnika Motronic MED | 30
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Subwoofer | 25
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III T4F | 1,6 | 132 | B4164T2 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42


DVD 2017/2:PKW:VOLVO:XC70 II D3 AWD

VOLVO XC70 II D3 AWD

XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Poduszka powietrzna AB | 5A
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Poduszka powietrzna AB | 44
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Uklad sterowania silnika EDC 17 | 89
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Centrala elektroniczna ZE | 4C
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Subwoofer | 25
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Audio | 30
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II D3 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.6 BiFuel

VW (VOLKSWAGEN) Caddy 1.6 BiFuel

Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Centrala elektroniczna ZE | 57
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Uklad sterowania silnika Simos | 4B
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Informacje dla kierowcy System nawigacyjny | 57
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Informacje dla kierowcy Audio | 01
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Poduszka powietrzna AB | 42
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Systemy diagn./magistrali Gateway | 36
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2011- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.4 TSI EcoFuel Variant

VW (VOLKSWAGEN) Passat 1.4 TSI EcoFuel Variant

Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Informacje dla kierowcy Audio | 01
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Centrala elektroniczna ZE | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Centrala elektroniczna ZE II | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy System audio | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy Telefon | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Centrala elektroniczna ZE II | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Uklad sterowania silnika Motronic MED | 43
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy Telefon | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Centrala elektroniczna ZE III | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Systemy diagn./magistrali Gateway | 36
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Informacje dla kierowcy System audio | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Serwis Kasowanie okresu | 43
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Poduszka powietrzna AB | 30
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Poduszka powietrzna AB | 30
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy Audio | 01
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Serwis Kasowanie okresu | 33
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 11.2008-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.4 TSI EcoFuel Variant | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.2D

VW (VOLKSWAGEN) Polo 1.2D

Polo 1.2D | 1,2 | 55 | CFWA | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.2D | 1,2 | 55 | CFWA | 2.2010- | Uklad zapobieg.zablok. ABS | 63
Polo 1.2D | 1,2 | 55 | CFWA | 2.2010- | Przeglad systemu Przeglad ukladu | 01
Polo 1.2D | 1,2 | 55 | CFWA | 2.2010- | Uklad sterowania silnika EDC Delphi Multec CR | 5A
Polo 1.2D | 1,2 | 55 | CJLA | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.2D | 1,2 | 55 | CJLA | 2.2010- | Uklad sterowania silnika Simos | 42
Polo 1.2D | 1,2 | 55 | CJLA | 2.2010- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 2.0 EcoFuel

VW (VOLKSWAGEN) Caddy 2.0 EcoFuel

Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Centrala elektroniczna ZE | 57
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Poduszka powietrzna AB | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Informacje dla kierowcy Mediaplayer | 30
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Informacje dla kierowcy System nawigacyjny | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Informacje dla kierowcy Audio | 01
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Poduszka powietrzna AB | 30
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Systemy diagn./magistrali Gateway | 3C
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Przeglad systemu Przeglad ukladu | 01
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Informacje dla kierowcy Telefon | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Poduszka powietrzna AB | 30
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Informacje dla kierowcy Mediaplayer | 28
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Uklad sterowania silnika Motronic ME | 01
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Informacje dla kierowcy Audio | 01
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Systemy diagn./magistrali Gateway | 36
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Informacje dla kierowcy Tuner TV | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Uklad sterowania silnika Motronic ME | 01
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Serwis Kasowanie okresu | 33
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Serwis Kasowanie inspekcji | 43
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Centrala elektroniczna ZE | 42
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 2.0 EcoFuel | 2 | 80 | BSX | 4.2006-8.2010 | Informacje dla kierowcy System dzwiekowy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.0 BiFuel

VW (VOLKSWAGEN) Golf IV 2.0 BiFuel

Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Serwis Zerowanie okresu | 49
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | System audio >>> | 22
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | System nawigacji >>> | 22
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | System radiowy >>> | 22
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Poduszka powietrzna AB | 30
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Poduszka powietrzna AB | 30
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Poduszka powietrzna AB | 30
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 BiFuel | 2 | 85 | BEH | 5.2002-5.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf IV 2.0 BiFuel Variant

VW (VOLKSWAGEN) Golf IV 2.0 BiFuel Variant

Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Uklad zapobieg.zablok. ABS | 42
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | System nawigacji >>> | 22
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Uklad sterowania silnika Motronic ME | 01
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Zamek centralny Centralny zamek | 22
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Pomoc przy parkowaniu >>> | 42
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | System audio >>> | 22
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Serwis Zerowanie okresu | 49
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Oswietlenie Litronic (Master) | 95
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Poduszka powietrzna AB | 30
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Oswietlenie Litronic (Slave) | 77
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | System radiowy >>> | 22
Golf IV 2.0 BiFuel Variant | 2 | 85 | BEH | 5.2002-6.2006 | Ster.skrzyni biegów AG 4 | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Plus 1.6 BiFuel

VW (VOLKSWAGEN) Golf Plus 1.6 BiFuel

Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Informacje dla kierowcy Telefon | 57
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Informacje dla kierowcy Audio | 01
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Uklad sterowania silnika Simos | 4B
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Serwis Kasowanie okresu | 33
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Poduszka powietrzna AB | 42
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Oswietlenie ALWR | 58
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Informacje dla kierowcy Telefon | 42
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Centrala elektroniczna ZE | 57
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.6 BiFuel | 1,6 | 72 | CHGA | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.6 BiFuel

VW (VOLKSWAGEN) Golf VI 1.6 BiFuel

Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Poduszka powietrzna AB | 42
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Informacje dla kierowcy Telefon | 42
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Informacje dla kierowcy Audio | 01
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Serwis Kasowanie okresu | 33
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Uklad sterowania silnika Simos | 4B
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.6 BiFuel | 1,6 | 72 | CHGA | 11.2008- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.4 TSI EcoFuel

VW (VOLKSWAGEN) Passat 1.4 TSI EcoFuel

Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy System audio | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Uklad sterowania silnika Motronic MED | 43
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Poduszka powietrzna AB | 30
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Centrala elektroniczna ZE II | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Informacje dla kierowcy Telefon | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Serwis Kasowanie okresu | 33
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Serwis Kasowanie okresu | 43
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Informacje dla kierowcy Audio | 01
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy Telefon | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Centrala elektroniczna ZE II | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Centrala elektroniczna ZE | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy Telefon | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy Tuner TV | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy Audio | 01
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Centrala elektroniczna ZE III | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Informacje dla kierowcy System audio | 57
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Poduszka powietrzna AB | 30
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 9.2010- | Systemy diagn./magistrali Gateway | 36
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 1.4 TSI EcoFuel | 1,4 | 110 | CDGA | 11.2008-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4 BiFuel

VW (VOLKSWAGEN) Polo 1.4 BiFuel

Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Serwis Kasowanie okresu | 33
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Poduszka powietrzna AB | 42
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Informacje dla kierowcy Tuner TV | 42
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Centrala elektroniczna ZE | 57
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Systemy diagn./magistrali Gateway | 36
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Informacje dla kierowcy Telefon | 57
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Uklad zapobieg.zablok. ABS | 63
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Uklad sterowania silnika Marelli | 57
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Informacje dla kierowcy Audio | 01
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.4 BiFuel | 1,4 | 60 | CMAA | 3.2010-1.2011 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touran 2.0 EcoFuel

VW (VOLKSWAGEN) Touran 2.0 EcoFuel

Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Oswietlenie ALWR | 58
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Informacje dla kierowcy Telefon | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Serwis Kasowanie inspekcji | 43
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Poduszka powietrzna AB | 30
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Informacje dla kierowcy Audio | 01
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Serwis Kasowanie inspekcji | 43
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Poduszka powietrzna AB | 30
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Oswietlenie ALWR | 58
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Centrala elektroniczna ZE | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Informacje dla kierowcy Audio | 01
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Uklad sterowania silnika Motronic ME | 01
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Centrala elektroniczna ZE | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Uklad sterowania silnika Motronic ME | 01
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 EcoFuel | 2 | 80 | BSX | 2.2006-11.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 2.0 EcoFuel | 2 | 80 | BSX | 11.2006-5.2010 | Informacje dla kierowcy Telefon | 42


DVD 2017/2:PKW:AGRALE-DEUTZ:Marrua 2.8 Pick-up

AGRALE-DEUTZ Marrua 2.8 Pick-up

Marrua 2.8 Pick-up | 2,8 | 110 | ISF 2.8 | 1.2012- | Uklad sterowania silnika CR/EDC | 30


DVD 2017/2:PKW:AUDI:A1 1.2 TFSI Sportback

AUDI A1 1.2 TFSI Sportback

A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Uklad sterowania silnika Simos | 4C
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Serwis Kasowanie okresu | 33
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Przeglad systemu Przeglad ukladu | 01
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Uklad zapobieg.zablok. ABS | 63
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Poduszka powietrzna AB | 42
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Systemy diagn./magistrali Gateway | 4H
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Informacje dla kierowcy Tuner TV | 42
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Centrala elektroniczna ZE | 57
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.2 TFSI Sportback | 1,2 | 63 | CBZA | 1.2012- | Systemy diagn./magistrali Gateway | 36


DVD 2017/2:PKW:AUDI:A1 1.4 TFSI Sportback

AUDI A1 1.4 TFSI Sportback

A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Poduszka powietrzna AB | 42
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI Sportback | 1,4 | 136 | CAVG | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Poduszka powietrzna AB | 42
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI Sportback | 1,4 | 90 | CAXA | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Poduszka powietrzna AB | 42
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI Sportback | 1,4 | 90 | CNVA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Poduszka powietrzna AB | 42
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI Sportback | 1,4 | 103 | CPTA | 2.2013- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Poduszka powietrzna AB | 42
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI Sportback | 1,4 | 136 | CTHG | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Poduszka powietrzna AB | 42
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI Sportback | 1,4 | 92 | CZCA | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Poduszka powietrzna AB | 42
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI Sportback | 1,4 | 92 | CZDD | 5.2015- | Poduszka powietrzna AB | 42
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Centrala elektroniczna ZE | 57
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Poduszka powietrzna AB | 42
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Uklad sterowania silnika Motronic MED | 4C
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Serwis Kasowanie okresu | 33
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TFSI Sportback | 1,4 | 110 | CZEA | 11.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42


DVD 2017/2:PKW:AUDI:A1 1.6 TDI Sportback

AUDI A1 1.6 TDI Sportback

A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Uklad zapobieg.zablok. ABS | 63
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Systemy diagn./magistrali Gateway | 36
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Poduszka powietrzna AB | 42
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Uklad sterowania silnika EDC Simos PCR 2 | 5A
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Centrala elektroniczna ZE | 57
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | Serwis Kasowanie okresu | 33
A1 1.6 TDI Sportback | 1,6 | 66 | CAYB | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Systemy diagn./magistrali Gateway | 36
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Uklad sterowania silnika EDC Simos PCR 2 | 5A
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Poduszka powietrzna AB | 42
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Centrala elektroniczna ZE | 57
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Uklad zapobieg.zablok. ABS | 63
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Serwis Kasowanie okresu | 33
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.6 TDI Sportback | 1,6 | 77 | CAYC | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Serwis Kasowanie okresu | 33
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Uklad zapobieg.zablok. ABS | 63
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Systemy diagn./magistrali Gateway | 4H
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Poduszka powietrzna AB | 42
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Systemy diagn./magistrali Gateway | 36
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Informacje dla kierowcy Tuner TV | 42
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Centrala elektroniczna ZE | 57
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.6 TDI Sportback | 1,6 | 85 | CXMA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:AUDI:A5 3.0 TDI Coupe

AUDI A5 3.0 TDI Coupe

A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Audio | 4B
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Poduszka powietrzna AB | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Serwis Kasowanie okresu | 33
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Centrala elektroniczna ZE | 57
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Telefon | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Uklad sterowania silnika EDC 17CP44 | 4C
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Centrala elektroniczna ZE III | 57
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Centrala elektroniczna ZE II | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Oswietlenie ALWR | 58
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TDI Coupe | 3 | 150 | CLAB | 10.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57


DVD 2017/2:PKW:AUDI:A5 3.0 TFSI Coupe quattro

AUDI A5 3.0 TFSI Coupe quattro

A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Centrala elektroniczna ZE III | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Centrala elektroniczna ZE II | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Oswietlenie ALWR | 58
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Uklad sterowania silnika Simos | 4C
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Centrala elektroniczna ZE | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Poduszka powietrzna AB | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Audio | 4B
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Serwis Kasowanie okresu | 33
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Telefon | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CMUA | 12.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Uklad sterowania silnika Simos | 4C
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Centrala elektroniczna ZE III | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Centrala elektroniczna ZE | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Poduszka powietrzna AB | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Centrala elektroniczna ZE II | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Telefon | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Serwis Kasowanie okresu | 33
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Audio | 4B
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TFSI Coupe quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Tuner TV | 42


DVD 2017/2:PKW:AUDI:A5 3.0 TFSI Sportback quattro

AUDI A5 3.0 TFSI Sportback quattro

A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Telefon | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Oswietlenie ALWR | 58
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Serwis Kasowanie okresu | 33
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Uklad sterowania silnika Simos | 4C
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Centrala elektroniczna ZE | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Audio | 4B
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Poduszka powietrzna AB | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Centrala elektroniczna ZE III | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Centrala elektroniczna ZE II | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TFSI Sportback quattro | 3 | 200 | CMUA | 12.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Telefon | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Poduszka powietrzna AB | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Uklad sterowania silnika Simos | 4C
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Centrala elektroniczna ZE III | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Serwis Kasowanie okresu | 33
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Centrala elektroniczna ZE | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Centrala elektroniczna ZE II | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Audio | 4B
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TFSI Sportback quattro | 3 | 200 | CRED | 5.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57


DVD 2017/2:PKW:AUDI:A5 3.0 TDI Sportback

AUDI A5 3.0 TDI Sportback

A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Uklad sterowania silnika EDC 17CP44 | 4C
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Centrala elektroniczna ZE III | 57
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Audio | 4B
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Oswietlenie ALWR | 58
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Serwis Kasowanie okresu | 33
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Centrala elektroniczna ZE | 57
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Telefon | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Poduszka powietrzna AB | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Centrala elektroniczna ZE II | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TDI Sportback | 3 | 150 | CLAB | 10.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30


DVD 2017/2:PKW:BMW:335 is Coupe

BMW 335 is Coupe

335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Oswietlenie Asystent sw.drogowych | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektronika komfortu Modul wideo | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Otoczenie kamery | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Tuner TV | 28
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Poduszka powietrzna AB | 4H
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Uklad sterowania silnika MS | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Telefon | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Serwis Wskazanie serwisowe | 0B
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Tuner TV | 36
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Active Sound Design | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy System edycji obrazu | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Audio | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
335 is Coupe | 3 | 224 | N54 B30A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42


DVD 2017/2:PKW:BMW:535 d Touring xDrive

BMW 535 d Touring xDrive

535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | System oczyszcz.spalin System dozujacy AdBlue | 4C
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie LED – modul mocy z prawej | 4F
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Przeglad systemu Przeglad ukladu | 30
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy System kamer | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Systemy diagn./magistrali Gateway | 4H
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Telefon | 30
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Uklad sterowania silnika Automatyka start/stop | 2F
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Serwis Wskazanie serwisowe | 30
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Touchpad | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Poduszka powietrzna ACSM | 4H
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Telefon | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Tuner TV | 30
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | System oczyszcz.spalin Filtr czastek stalych | 2F
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Asystent sw.drogowych | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Poduszka powietrzna ACSM | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Napinacz pasa bezp. REV L | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy System edycji obrazu | 4B
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Fond Entertainment | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie LED – modul mocy z lewej | 4F
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Napinacz pasa bezp. REV Right | 36
535 d Touring xDrive | 3 | 230 | N57 D30B | 9.2011- | Uklad sterowania silnika EDC 17 | 5A


DVD 2017/2:PKW:BMW:535 d xDrive

BMW 535 d xDrive

535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Tuner TV | 30
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | System oczyszcz.spalin System dozujacy AdBlue | 4C
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Poduszka powietrzna ACSM | 4H
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Przeglad systemu Przeglad ukladu | 30
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Asystent sw.drogowych | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Poduszka powietrzna ACSM | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie LED – modul mocy z lewej | 4F
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Systemy diagn./magistrali Gateway | 4H
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie LED – modul mocy z prawej | 4F
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Uklad sterowania silnika Automatyka start/stop | 2F
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy System edycji obrazu | 4B
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Napinacz pasa bezp. REV L | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | System oczyszcz.spalin Filtr czastek stalych | 2F
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Telefon | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Telefon | 30
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Napinacz pasa bezp. REV Right | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Uklad sterowania silnika EDC 17 | 5A
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Touchpad | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Fond Entertainment | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Serwis Wskazanie serwisowe | 30
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy System kamer | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
535 d xDrive | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H


DVD 2017/2:PKW:BMW:640 d Cabrio

BMW 640 d Cabrio

640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy System kamer | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Tuner TV | 30
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Serwis Wskazanie serwisowe | 30
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Uklad sterowania silnika Automatyka start/stop | 2F
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Telefon | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy System edycji obrazu | 4B
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | System oczyszcz.spalin System dozujacy AdBlue | 4C
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Napinacz pasa bezp. REV L | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Fond Entertainment | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Napinacz pasa bezp. REV Right | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Systemy diagn./magistrali Gateway | 4H
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Poduszka powietrzna ACSM | 4H
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Asystent sw.drogowych | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Uklad sterowania silnika EDC 17 | 5A
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Przeglad systemu Przeglad ukladu | 30
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie LED – modul mocy z prawej | 4F
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Poduszka powietrzna ACSM | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie LED – modul mocy z lewej | 4F
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Telefon | 30
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | System oczyszcz.spalin Filtr czastek stalych | 2F
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 4B
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Touchpad | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
640 d Cabrio | 3 | 230 | N57 D30B | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36


DVD 2017/2:PKW:BMW:650 i Cabrio xDrive

BMW 650 i Cabrio xDrive

650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Tuner TV | 30
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Serwis Wskazanie serwisowe | 30
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Uklad sterowania silnika MS | 4C
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Oswietlenie LED – modul mocy z prawej | 4F
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Poduszka powietrzna ACSM | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Oswietlenie Asystent sw.drogowych | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Napinacz pasa bezp. REV Right | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 4B
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Systemy diagn./magistrali Gateway | 4H
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Telefon | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Touchpad | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy System edycji obrazu | 4B
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Poduszka powietrzna ACSM | 4H
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy System kamer | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Oswietlenie LED – modul mocy z lewej | 4F
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Napinacz pasa bezp. REV L | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Telefon | 30
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektronika komfortu Fond Entertainment | 36
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
650 i Cabrio xDrive | 4,4 | 300 | N63 B44A | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Zabezp.antywlamaniowe Autoalarm | 4B
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Systemy diagn./magistrali Gateway | 4H
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Touchpad | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Fond Entertainment | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 30
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System kamer | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Przeglad ukladu | 30
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV Right | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Tuner TV | 30
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 4H
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Serwis Wskazanie serwisowe | 30
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV L | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
650 i Cabrio xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36


DVD 2017/2:PKW:BMW:650 i Coupe xDrive

BMW 650 i Coupe xDrive

650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Poduszka powietrzna ACSM | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Oswietlenie Asystent sw.drogowych | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Fond Entertainment | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Sterownik przyczepy | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Napinacz pasa bezp. REV Right | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Telefon | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Oprzyrzadowanie Tablica wskazników | 4B
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Oswietlenie LED – modul mocy z lewej | 4F
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Panel obslugi dachu | 42
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Uklad sterowania silnika MS | 4C
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy System edycji obrazu | 4B
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Inform.elektron. | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Telefon | 30
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Tuner TV | 30
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Napinacz pasa bezp. REV L | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Touchpad | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Serwis Wskazanie serwisowe | 30
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Przeglad systemu Przeglad ukladu | 30
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Systemy diagn./magistrali Gateway | 4H
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Inform.elektron. | 4B
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Sterownik przyczepy | 30
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Oswietlenie LED – modul mocy z prawej | 4F
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy System kamer | 57
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
650 i Coupe xDrive | 4,4 | 300 | N63 B44A | 10.2011- | Poduszka powietrzna ACSM | 4H
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV L | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Przeglad ukladu | 30
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 4H
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Systemy diagn./magistrali Gateway | 4H
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Tuner TV | 30
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Fond Entertainment | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV Right | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System kamer | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 30
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Touchpad | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Serwis Wskazanie serwisowe | 30
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
650 i Coupe xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B


DVD 2017/2:PKW:BMW:Z 4 sDrive 20 i

BMW Z 4 sDrive 20 i

Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Poduszka powietrzna AB | 4H
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Tuner TV | 36
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy System edycji obrazu | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Serwis Wskazanie serwisowe | 0B
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ster.skrzyni biegów Automat 6-bieg. | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Audio | 42
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Oprzyrzadowanie Multiprzyrzad | 4B
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Oswietlenie Asystent sw.drogowych | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Zmieniarka CD | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Uklad sterowania silnika Motronic ME | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Otoczenie kamery | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 4B
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz antenowy | 42
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Centralny panel obslugowy | 57
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Zespól obslugi dachu | 42
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Z 4 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57


DVD 2017/2:PKW:BMW:335 is Cabrio

BMW 335 is Cabrio

335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Oswietlenie Asystent sw.drogowych | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Poduszka powietrzna AB | 4H
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Active Sound Design | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Uklad sterowania silnika Motronic ME | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Zabezp.antywlamaniowe Autoalarm | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Tuner TV | 36
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektronika komfortu Modul wideo | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Telefon | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Poduszka powietrzna ACSM | 4F
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Serwis Wskazanie serwisowe | 0B
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy System edycji obrazu | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Otoczenie kamery | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Audio | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Tuner TV | 28
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
335 is Cabrio | 3 | 236 | N54 B30A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57


DVD 2017/2:PKW:BMW:520 Li

BMW 520 Li

520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Zmieniarka CD | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Oswietlenie Adaptacyjne swiatla skretu | 4B
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Panel obslugi dachu | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Przeglad systemu Przeglad ukladu | 30
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Fond Entertainment | 36
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Poduszka powietrzna ACSM | 01
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Media Interface | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Audio | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Inform.elektron. | 4B
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Dolny panel obslugi | 44
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Obsluga Audio | 4B
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Serwis Wskazanie serwisowe | 33
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Telefon | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Sterownik przyczepy | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Dolny panel obslugi | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Poduszka powietrzna Sterownik slupka B prawego | 85
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Oprzyrzadowanie Tablica wskazników | 4B
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Poduszka powietrzna Sterownik drzwi str.P | 85
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Obsluga Audio | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Kamera noktowizyjna | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 36
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Centrala elektroniczna ZE | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Poduszka powietrzna Sterownik slupka B lewego | 85
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy System nawigacyjny | 4B
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Panel obslugi dachu | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Poduszka powietrzna Sterownik drzwi str.K | 85
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 31
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Audio-Gateway | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Systemy diagn./magistrali Gateway | 22
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Poduszka powietrzna Sterownik centrum pojazdu | 85
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Modul wideo | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Oswietlenie Asystent sw.drogowych | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Audio-Gateway | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Uklad sterowania silnika Motronic ME | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Centrala elektroniczna ZE | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Poduszka powietrzna SGMS | 85
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Siec pojazdu Interfejs magistrali CAN | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
520 Li | 2 | 115 | N46 B20CD | 2.2009-10.2010 | Systemy diagn./magistrali Gateway | 57


DVD 2017/2:PKW:BMW:528 i Touring xDrive

BMW 528 i Touring xDrive

528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Oswietlenie LED – modul mocy z prawej | 4F
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Poduszka powietrzna ACSM | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Telefon | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Uklad sterowania silnika Motronic MED | 5A
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Poduszka powietrzna ACSM | 4H
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Napinacz pasa bezp. REV Right | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy System edycji obrazu | 4B
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Fond Entertainment | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Telefon | 30
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Napinacz pasa bezp. REV L | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy System kamer | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Touchpad | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Oswietlenie LED – modul mocy z lewej | 4F
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Serwis Wskazanie serwisowe | 30
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Systemy diagn./magistrali Gateway | 4H
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Oswietlenie Asystent sw.drogowych | 36
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
528 i Touring xDrive | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Tuner TV | 30


DVD 2017/2:PKW:BMW:640 d Coupe

BMW 640 d Coupe

640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Uklad sterowania silnika Automatyka start/stop | 2F
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Oswietlenie Asystent sw.drogowych | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Tuner TV | 30
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Inform.elektron. | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Serwis Wskazanie serwisowe | 30
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | System oczyszcz.spalin System dozujacy AdBlue | 4C
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Telefon | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy System edycji obrazu | 4B
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Elektronika komfortu Panel obslugi dachu | 42
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Napinacz pasa bezp. REV Right | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Oswietlenie LED – modul mocy z prawej | 4F
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Elektronika komfortu Fond Entertainment | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Poduszka powietrzna ACSM | 4H
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Oprzyrzadowanie Tablica wskazników | 4B
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Elektronika komfortu Sterownik przyczepy | 30
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Elektronika komfortu Sterownik przyczepy | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Touchpad | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Inform.elektron. | 4B
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Telefon | 30
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | System oczyszcz.spalin Filtr czastek stalych | 2F
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Napinacz pasa bezp. REV L | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Przeglad systemu Przeglad ukladu | 30
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Oswietlenie LED – modul mocy z lewej | 4F
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Uklad sterowania silnika EDC 17 | 5A
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Systemy diagn./magistrali Gateway | 4H
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Informacje dla kierowcy System kamer | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Poduszka powietrzna ACSM | 57
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
640 d Coupe | 3 | 230 | N57 D30B | 10.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57


DVD 2017/2:PKW:BMW:640 i Coupe

BMW 640 i Coupe

640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Touchpad | 36
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Oswietlenie LED – modul mocy z prawej | 4F
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Elektronika komfortu Sterownik przyczepy | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Poduszka powietrzna ACSM | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Inform.elektron. | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Przeglad systemu Przeglad ukladu | 30
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Oswietlenie Asystent sw.drogowych | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Inform.elektron. | 4B
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Uklad sterowania silnika Motronic MED | 5A
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Telefon | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Przeglad systemu Przeglad ukladu | 30
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Elektronika komfortu Sterownik przyczepy | 30
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Telefon | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy System kamer | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Telefon | 30
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Poduszka powietrzna ACSM | 4H
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Systemy diagn./magistrali Gateway | 4H
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Tuner TV | 30
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Serwis Wskazanie serwisowe | 30
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Serwis Wskazanie serwisowe | 30
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Napinacz pasa bezp. REV Right | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Oswietlenie LED – modul mocy z prawej | 4F
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Oswietlenie LED – modul mocy z lewej | 4F
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Elektronika komfortu Panel obslugi dachu | 42
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy System kamer | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Fond Entertainment | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Oprzyrzadowanie Tablica wskazników | 4B
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Uklad sterowania silnika Motronic MED | 5A
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Systemy diagn./magistrali Gateway | 4H
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Napinacz pasa bezp. REV L | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Napinacz pasa bezp. REV Right | 36
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Telefon | 30
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy System edycji obrazu | 4B
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Tuner TV | 30
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Napinacz pasa bezp. REV L | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Oswietlenie Asystent sw.drogowych | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy System edycji obrazu | 4B
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Elektronika komfortu Fond Entertainment | 36
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Poduszka powietrzna ACSM | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Poduszka powietrzna ACSM | 4H
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Oswietlenie LED – modul mocy z lewej | 4F
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
640 i Coupe | 3 | 235 | N55 B30A | 10.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
640 i Coupe | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Touchpad | 36


DVD 2017/2:PKW:BMW:650 i Coupe

BMW 650 i Coupe

650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Sterownik przyczepy | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Napinacz pasa bezp. REV L | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Systemy diagn./magistrali Gateway | 4H
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Touchpad | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Telefon | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Oswietlenie LED – modul mocy z prawej | 4F
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Napinacz pasa bezp. REV Right | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Uklad sterowania silnika MS | 4C
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy System kamer | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Sterownik przyczepy | 30
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Telefon | 30
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Oswietlenie Asystent sw.drogowych | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Panel obslugi dachu | 42
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Tuner TV | 30
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Przeglad systemu Przeglad ukladu | 30
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Inform.elektron. | 4B
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Poduszka powietrzna ACSM | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Oprzyrzadowanie Tablica wskazników | 4B
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Poduszka powietrzna ACSM | 4H
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Fond Entertainment | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Serwis Wskazanie serwisowe | 30
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy System edycji obrazu | 4B
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Informacje dla kierowcy Inform.elektron. | 57
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Oswietlenie LED – modul mocy z lewej | 4F
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
650 i Coupe | 4,4 | 300 | N63 B44A | 10.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 4H
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Fond Entertainment | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 30
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System kamer | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV Right | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Touchpad | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV L | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Serwis Wskazanie serwisowe | 30
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Systemy diagn./magistrali Gateway | 4H
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Tuner TV | 30
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Przeglad ukladu | 30
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
650 i Coupe | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H


DVD 2017/2:PKW:BMW:ActiveHybrid 5

BMW ActiveHybrid 5

ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektronika komfortu Sterownik przyczepy | 30
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Napinacz pasa bezp. REV Right | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektronika komfortu Fond Entertainment | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Poduszka powietrzna ACSM | 4H
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Centrala elektroniczna Centr. elektron. str.K | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Oswietlenie LED – modul mocy z prawej | 4F
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektronika komfortu Centralny panel obslugi z tylu | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Tuner TV | 30
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektronika komfortu Sterownik przyczepy | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 4H
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Telefon | 30
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektron.zarzadz.energia Akumulator WN | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Serwis Wskazanie serwisowe | 30
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Poduszka powietrzna ACSM | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektronika komfortu Panel obslugi dachu | 42
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Inform.elektron. | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4B
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Napinacz pasa bezp. REV L | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Oswietlenie Asystent sw.drogowych | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Ster.skrzyni biegów Blokada osi tylnej | 30
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy System edycji obrazu | 4B
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy System kamer | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Touchpad | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Oswietlenie LED – modul mocy z lewej | 4F
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Systemy diagn./magistrali Gateway | 4H
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Przeglad systemu Przeglad ukladu | 30
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Uklad sterowania silnika Motronic MED | 5A
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Telefon | 57
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
ActiveHybrid 5 | 3 | 225 | N55 B30A | 11.2011- | Elektronika komfortu Asystent zmiany pasa | 4H


DVD 2017/2:PKW:BMW:X 1 sDrive 20 i

BMW X 1 sDrive 20 i

X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Oswietlenie LED – modul mocy z prawej | 4B
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Oswietlenie LED – modul mocy z lewej | 60
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Touchpad | 36
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Systemy diagn./magistrali Gateway | 4H
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy System kamer | 57
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Poduszka powietrzna ACSM | 4H
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Uklad sterowania silnika Motronic MED | 5A
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Centrala elektroniczna ZE | 4B
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Active Sound Design | 42
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Audio | 30
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Serwis Wskazanie serwisowe | 30
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Tuner TV | 36
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy System edycji obrazu | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Telefon | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Panel obslugi dachu | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Poduszka powietrzna AB | 4H
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Audio | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Serwis Wskazanie serwisowe | 0B
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Uklad sterowania silnika Motronic ME | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Oswietlenie Asystent sw.drogowych | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:BMW:X 1 xDrive 20 i

BMW X 1 xDrive 20 i

X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Touchpad | 36
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Serwis Wskazanie serwisowe | 30
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Centrala elektroniczna ZE | 4B
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Audio | 30
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Uklad sterowania silnika Motronic MED | 5A
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Oswietlenie LED – modul mocy z lewej | 60
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Active Sound Design | 42
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Oswietlenie LED – modul mocy z prawej | 4B
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Poduszka powietrzna ACSM | 4H
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy System kamer | 57
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Ster.skrzyni biegów Przekladnia rozdz. | 36
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Systemy diagn./magistrali Gateway | 4H
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 1 xDrive 20 i | 2 | 141 | B48 A20A | 10.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Audio | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Tuner TV | 36
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Serwis Wskazanie serwisowe | 0B
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Poduszka powietrzna AB | 4H
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Telefon | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Elektronika komfortu Panel obslugi dachu | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Oswietlenie Asystent sw.drogowych | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy System edycji obrazu | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Uklad sterowania silnika Motronic ME | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 xDrive 20 i | 2 | 135 | N20 B20A | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 4B


DVD 2017/2:PKW:BMW:Z 4 sDrive 28 i

BMW Z 4 sDrive 28 i

Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Audio-Gateway | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy System zarzadzania MOST | 47
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Audio | 42
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Ster.skrzyni biegów Automat 6-bieg. | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Centralny panel obslugowy | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Elektron.zarzadz.energia Wymiana baterii | 1B
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy System edycji obrazu | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Zmieniarka CD | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Otoczenie kamery | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 4B
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Tuner TV | 36
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Oprzyrzadowanie Multiprzyrzad | 4B
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Serwis Wskazanie serwisowe | 0B
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Poduszka powietrzna AB | 4H
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy System nawigacyjny | 4B
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Zespól obslugi dachu | 42
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz antenowy | 42
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Odbiornik satelitarny | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Uklad sterowania silnika Motronic ME | 57
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
Z 4 sDrive 28 i | 2 | 180 | N20 B20A | 9.2011- | Oswietlenie Asystent sw.drogowych | 57


DVD 2017/2:PKW:BUICK:Regal 2.4i 4x4

BUICK Regal 2.4i 4x4

Regal 2.4i 4x4 | 2,4 | 134 | LAF | 9.2010-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
Regal 2.4i 4x4 | 2,4 | 134 | LAF | 9.2010-8.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Regal 2.4i 4x4 | 2,4 | 134 | LAF | 9.2010-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Regal 2.4i 4x4 | 2,4 | 134 | LAF | 9.2010-8.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Regal 2.4i 4x4 | 2,4 | 134 | LAF | 9.2010-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Regal 2.4i 4x4 | 2,4 | 134 | LAF | 9.2010-8.2011 | Elektronika komfortu Sterownik fotela | 42
Regal 2.4i 4x4 | 2,4 | 134 | LAF | 9.2010-8.2011 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Regal 2.4i 4x4 | 2,4 | 134 | LAF | 9.2010-8.2011 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Regal 2.4i 4x4 | 2,4 | 134 | LAF | 9.2010-8.2011 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Regal 2.4i 4x4 | 2,4 | 134 | LAF | 9.2010-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Regal 2.4i 4x4 | 2,4 | 134 | LAF | 9.2010-8.2011 | Centrala elektroniczna ZE | 4C
Regal 2.4i 4x4 | 2,4 | 134 | LAF | 9.2010-8.2011 | Oswietlenie Sterowanie swiatel drogowych | 42
Regal 2.4i 4x4 | 2,4 | 134 | LAF | 9.2010-8.2011 | Oprzyrzadowanie Tablica wskazników | 4B
Regal 2.4i 4x4 | 2,4 | 134 | LAF | 9.2010-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57


DVD 2017/2:PKW:BUICK:Regal 2.0 FFV

BUICK Regal 2.0 FFV

Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Centrala elektroniczna ZE | 4C
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Informacje dla kierowcy Telefon | 42
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Oprzyrzadowanie Tablica wskazników | 4B
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Oswietlenie Sterowanie swiatel drogowych | 42
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Informacje dla kierowcy Telefon | 42
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Ster.skrzyni biegów Automat 6-biegowy | 57
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Poduszka powietrzna SDM | 30
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Elektronika komfortu Brzeczyk alarmowy | 28
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Elektronika komfortu Sterownik fotela | 42
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Informacje dla kierowcy Audio | 4B
Regal 2.0 FFV | 2 | 164 | LHU | 9.2010-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:CHEVROLET:Camaro 6.2 Convertible

CHEVROLET Camaro 6.2 Convertible

Camaro 6.2 Convertible | 6,2 | 318 | L99 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Camaro 6.2 Convertible | 6,2 | 298 | L99 | 2.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Camaro 6.2 Convertible | 6,2 | 298 | L99 | 2.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Camaro 6.2 Convertible | 6,2 | 318 | L99 | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Camaro 6.2 Convertible | 6,2 | 298 | L99 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Camaro 6.2 Convertible | 6,2 | 318 | L99 | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Camaro 6.2 Convertible | 6,2 | 318 | L99 | 9.2010- | Informacje dla kierowcy Audio | 4B
Camaro 6.2 Convertible | 6,2 | 318 | L99 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Camaro 6.2 Convertible | 6,2 | 298 | L99 | 2.2013- | Elektronika komfortu Sterownik fotela | 42
Camaro 6.2 Convertible | 6,2 | 318 | L99 | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Camaro 6.2 Convertible | 6,2 | 298 | L99 | 2.2013- | Poduszka powietrzna SDM | 30
Camaro 6.2 Convertible | 6,2 | 318 | L99 | 9.2010- | Poduszka powietrzna SDM | 30
Camaro 6.2 Convertible | 6,2 | 298 | L99 | 2.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Camaro 6.2 Convertible | 6,2 | 298 | L99 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camaro 6.2 Convertible | 6,2 | 298 | L99 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Camaro 6.2 Convertible | 6,2 | 298 | L99 | 2.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Camaro 6.2 Convertible | 6,2 | 318 | L99 | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Camaro 6.2 Convertible | 6,2 | 318 | L99 | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Camaro 6.2 Convertible | 6,2 | 298 | L99 | 2.2013- | Informacje dla kierowcy Audio | 4B
Camaro 6.2 Convertible | 6,2 | 318 | L99 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 9.2010- | Poduszka powietrzna SDM | 30
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 2.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 9.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 2.2013- | Informacje dla kierowcy Audio | 4B
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 2.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 9.2010- | Elektronika komfortu Sterownik fotela | 42
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 9.2010- | Informacje dla kierowcy Audio | 4B
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 2.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 2.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 2.2013- | Poduszka powietrzna SDM | 30
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 9.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 2.2013- | Elektronika komfortu Sterownik fotela | 42
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Camaro 6.2 Convertible | 6,2 | 318 | LS3 | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Camaro 6.2 Convertible | 6,2 | 433 | LSA | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Camaro 6.2 Convertible | 6,2 | 433 | LSA | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camaro 6.2 Convertible | 6,2 | 433 | LSA | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Camaro 6.2 Convertible | 6,2 | 433 | LSA | 9.2012- | Poduszka powietrzna SDM | 30
Camaro 6.2 Convertible | 6,2 | 433 | LSA | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Camaro 6.2 Convertible | 6,2 | 433 | LSA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Camaro 6.2 Convertible | 6,2 | 433 | LSA | 9.2012- | Informacje dla kierowcy Audio | 4B
Camaro 6.2 Convertible | 6,2 | 433 | LSA | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Camaro 6.2 Convertible | 6,2 | 433 | LSA | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C


DVD 2017/2:PKW:CHEVROLET:Equinox 3.0 4x4 FFV

CHEVROLET Equinox 3.0 4x4 FFV

Equinox 3.0 4x4 FFV | 3 | 268 | LFW | 9.2010-8.2012 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Equinox 3.0 4x4 FFV | 3 | 268 | LFW | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57


DVD 2017/2:PKW:CHEVROLET:Equinox 3.0 FFV

CHEVROLET Equinox 3.0 FFV

Equinox 3.0 FFV | 3 | 268 | LFW | 9.2010-8.2012 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Equinox 3.0 FFV | 3 | 268 | LFW | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57


DVD 2017/2:PKW:CHEVROLET:Volt 1.4 EV Hybrid

CHEVROLET Volt 1.4 EV Hybrid

Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 22
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Informacje dla kierowcy Telefon | 42
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Elektr. uklad hamulcowy Hamulec elektrohydrauliczny (HEH) | 5A
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 2B
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Ster.skrzyni biegów Sterownik dod.pompy oleju przekladn. | 2B
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 22
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Sterow.hybrydowe Sterow.hybrydowe | 47
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Elektron.zarzadz.energia Regulacja temperatury akumulatora WN | 22
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Uklad sterowania silnika GMPT-E | 4B
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Sterow.hybrydowe Sterow.hybrydowe | 4B
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 2B
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Elektronika komfortu Sterownik fotela | 42
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 2B
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Poduszka powietrzna SDM | 30
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Informacje dla kierowcy Audio | 4B
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Elektron.zarzadz.energia Akumulator WN | 2B
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Volt 1.4 EV Hybrid | 1,4 | 111 | LUU | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C


DVD 2017/2:PKW:CHEVROLET:Camaro 6.2 Coupe

CHEVROLET Camaro 6.2 Coupe

Camaro 6.2 Coupe | 6,2 | 298 | L99 | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Camaro 6.2 Coupe | 6,2 | 298 | L99 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camaro 6.2 Coupe | 6,2 | 298 | L99 | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Camaro 6.2 Coupe | 6,2 | 298 | L99 | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Camaro 6.2 Coupe | 6,2 | 298 | L99 | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Camaro 6.2 Coupe | 6,2 | 298 | L99 | 9.2009- | Informacje dla kierowcy Audio | 4B
Camaro 6.2 Coupe | 6,2 | 298 | L99 | 9.2009- | Elektronika komfortu Sterownik fotela | 42
Camaro 6.2 Coupe | 6,2 | 298 | L99 | 9.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Camaro 6.2 Coupe | 6,2 | 298 | L99 | 9.2009- | Poduszka powietrzna SDM | 30
Camaro 6.2 Coupe | 6,2 | 298 | L99 | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Camaro 6.2 Coupe | 6,2 | 298 | L99 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2009- | Elektronika komfortu Sterownik fotela | 42
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2011- | Informacje dla kierowcy Audio | 4B
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2009- | Informacje dla kierowcy Audio | 4B
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2011- | Poduszka powietrzna SDM | 30
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2009- | Poduszka powietrzna SDM | 30
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camaro 6.2 Coupe | 6,2 | 318 | LS3 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:CHEVROLET:Cobalt 1.4 Econo.Flex

CHEVROLET Cobalt 1.4 Econo.Flex

Cobalt 1.4 Econo.Flex | 1,4 | 71 | N14YF | 11.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cobalt 1.4 Econo.Flex | 1,4 | 71 | N14YF | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cobalt 1.4 Econo.Flex | 1,4 | 71 | N14YF | 11.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cobalt 1.4 Econo.Flex | 1,4 | 71 | N14YF | 11.2011- | Elektronika komfortu Sterownik fotela | 42
Cobalt 1.4 Econo.Flex | 1,4 | 71 | N14YF | 11.2011- | Uklad zapobieg.zablok. ABS | 57
Cobalt 1.4 Econo.Flex | 1,4 | 71 | N14YF | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cobalt 1.4 Econo.Flex | 1,4 | 71 | N14YF | 11.2011- | Centrala elektroniczna ZE | 4C
Cobalt 1.4 Econo.Flex | 1,4 | 71 | N14YF | 11.2011- | Informacje dla kierowcy Audio | 4B
Cobalt 1.4 Econo.Flex | 1,4 | 71 | N14YF | 11.2011- | Poduszka powietrzna SDM | 30
Cobalt 1.4 Econo.Flex | 1,4 | 71 | N14YF | 11.2011- | Uklad sterowania silnika GMPT | 4B
Cobalt 1.4 Econo.Flex | 1,4 | 71 | N14YF | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cobalt 1.4 Econo.Flex | 1,4 | 71 | N14YF | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cobalt 1.4 Econo.Flex | 1,4 | 71 | N14YF | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:CHEVROLET:Tracker 2.0 16V 4x4

CHEVROLET Tracker 2.0 16V 4x4

Tracker 2.0 16V 4x4 | 2 | 94 | 11.2006-12.2008 | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Tracker 2.0 16V 4x4 | 2 | 94 | 11.2006-12.2008 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:CHRYSLER:200 2.4 L Convertible

CHRYSLER 200 2.4 L Convertible

200 2.4 L Convertible | 2,4 | 127 | EDG | 11.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
200 2.4 L Convertible | 2,4 | 127 | EDG | 11.2010- | Poduszka powietrzna AB | 4H
200 2.4 L Convertible | 2,4 | 127 | EDG | 11.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
200 2.4 L Convertible | 2,4 | 127 | EDG | 11.2010- | Przeglad systemu Przeglad ukladu | 22
200 2.4 L Convertible | 2,4 | 127 | EDG | 11.2010- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
200 2.4 L Convertible | 2,4 | 127 | EDG | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
200 2.4 L Convertible | 2,4 | 127 | EDG | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
200 2.4 L Convertible | 2,4 | 127 | EDG | 11.2010- | Oprzyrzadowanie Tablica wskazników | 4B
200 2.4 L Convertible | 2,4 | 127 | EDG | 11.2010- | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:CHRYSLER:Delta 1.6

CHRYSLER Delta 1.6

Delta 1.6 | 1,6 | 88 | 6.2011- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:CHRYSLER:Delta 2.0

CHRYSLER Delta 2.0

Delta 2.0 | 2 | 121 | 6.2011- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:CHRYSLER:Town & Country 3.6 FFV

CHRYSLER Town & Country 3.6 FFV

Town & Country 3.6 FFV | 3,6 | 208 | ERB | 9.2010- | Elektronika komfortu Sterownik radiowy | 4B
Town & Country 3.6 FFV | 3,6 | 208 | ERB | 9.2010- | Oswietlenie Sterow.swiatlami drogowymi | 4B
Town & Country 3.6 FFV | 3,6 | 208 | ERB | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Town & Country 3.6 FFV | 3,6 | 208 | ERB | 9.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Town & Country 3.6 FFV | 3,6 | 208 | ERB | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Town & Country 3.6 FFV | 3,6 | 208 | ERB | 9.2010- | Ster.skrzyni biegów GS | 4C
Town & Country 3.6 FFV | 3,6 | 208 | ERB | 9.2010- | Poduszka powietrzna AB | 4H
Town & Country 3.6 FFV | 3,6 | 208 | ERB | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Town & Country 3.6 FFV | 3,6 | 208 | ERB | 9.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Town & Country 3.6 FFV | 3,6 | 208 | ERB | 9.2010- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:CHRYSLER:Ypsilon 1.3

CHRYSLER Ypsilon 1.3

Ypsilon 1.3 | 1,3 | 70 | 6.2011- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:CHRYSLER:200 3.6 L FFV

CHRYSLER 200 3.6 L FFV

200 3.6 L FFV | 3,6 | 208 | ERB | 11.2010- | Poduszka powietrzna AB | 30
200 3.6 L FFV | 3,6 | 208 | ERB | 11.2010- | Poduszka powietrzna AB | 4H
200 3.6 L FFV | 3,6 | 208 | ERB | 11.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
200 3.6 L FFV | 3,6 | 208 | ERB | 11.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
200 3.6 L FFV | 3,6 | 208 | ERB | 11.2010- | Centrala elektroniczna ZE | 47
200 3.6 L FFV | 3,6 | 208 | ERB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 4B
200 3.6 L FFV | 3,6 | 208 | ERB | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
200 3.6 L FFV | 3,6 | 208 | ERB | 11.2010- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
200 3.6 L FFV | 3,6 | 208 | ERB | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
200 3.6 L FFV | 3,6 | 208 | ERB | 11.2010- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:CHRYSLER:200 3.6 L FFV Convertible

CHRYSLER 200 3.6 L FFV Convertible

200 3.6 L FFV Convertible | 3,6 | 208 | ERB | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
200 3.6 L FFV Convertible | 3,6 | 208 | ERB | 11.2010- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
200 3.6 L FFV Convertible | 3,6 | 208 | ERB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 4B
200 3.6 L FFV Convertible | 3,6 | 208 | ERB | 11.2010- | Przeglad systemu Przeglad ukladu | 22
200 3.6 L FFV Convertible | 3,6 | 208 | ERB | 11.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
200 3.6 L FFV Convertible | 3,6 | 208 | ERB | 11.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
200 3.6 L FFV Convertible | 3,6 | 208 | ERB | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
200 3.6 L FFV Convertible | 3,6 | 208 | ERB | 11.2010- | Poduszka powietrzna AB | 4H
200 3.6 L FFV Convertible | 3,6 | 208 | ERB | 11.2010- | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:CHRYSLER:Delta 1.4

CHRYSLER Delta 1.4

Delta 1.4 | 1,4 | 103 | 6.2011- | Przeglad systemu Przeglad ukladu | 22
Delta 1.4 | 1,4 | 88 | 6.2011- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:CHRYSLER:Ypsilon 0.9

CHRYSLER Ypsilon 0.9

Ypsilon 0.9 | 0,9 | 63 | 6.2011- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:CHRYSLER:Ypsilon 1.2

CHRYSLER Ypsilon 1.2

Ypsilon 1.2 | 1,2 | 51 | 6.2011- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:CITROEN:C3 Picasso 1.4 VTi LPG

CITROEN C3 Picasso 1.4 VTi LPG

C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Zabezp.antywlamaniowe Autoalarm | 44
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Uklad zapobieg.zablok. ABS | 42
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Poduszka powietrzna AB | 36
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Ster.skrzyni biegów Selespeed CFC | 57
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Uklad sterowania silnika Motronic MEV | 45
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Centrala elektroniczna ZE | 57
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Przeglad systemu Przeglad ukladu | 01
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Informacje dla kierowcy Audio / Telematik | 57
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57


DVD 2017/2:PKW:CITROEN:DS3 1.4 VTi LPG

CITROEN DS3 1.4 VTi LPG

DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Serwis Kasowanie inspekcji | 36
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Poduszka powietrzna AB | 36
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Centrala elektroniczna ZE | 57
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Uklad sterowania silnika Motronic MEV | 45
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Ster.skrzyni biegów BVMP | 57
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Przeglad systemu Przeglad ukladu | 01
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Informacje dla kierowcy Audio | 5A
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B


DVD 2017/2:PKW:CITROEN:DS4 2.0 HDi

CITROEN DS4 2.0 HDi

DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Uklad zapobieg.zablok. ABS | 63
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Centrala elektroniczna ZE | 57
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Uklad sterowania silnika Automatyka start/stop | 57
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Uklad sterowania silnika CR/EDC | 57
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Poduszka powietrzna AB | 36
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Ster.skrzyni biegów Selespeed CFC | 57
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Serwis Reset interwalu | 2F
DS4 2.0 HDi | 2 | 100 | RHD | 9.2011- | Informacje dla kierowcy Audio | 36


DVD 2017/2:PKW:CITROEN:DS5 2.0 HDi

CITROEN DS5 2.0 HDi

DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Informacje dla kierowcy Zegar | 42
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Uklad sterowania silnika CR/EDC | 57
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Centrala elektroniczna ZE | 57
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Poduszka powietrzna AB | 36
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Informacje dla kierowcy Audio | 36
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Serwis Reset interwalu | 2F
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Uklad sterowania silnika Automatyka start/stop | 57
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Informacje dla kierowcy System kamer | 57
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 2.0 HDi | 2 | 100 | RHD | 9.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Poduszka powietrzna AB | 36
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Informacje dla kierowcy System kamer | 57
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Informacje dla kierowcy Zegar | 42
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Uklad sterowania silnika CR/EDC | 57
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Uklad sterowania silnika Automatyka start/stop | 57
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Serwis Reset interwalu | 2F
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Informacje dla kierowcy Audio | 36
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Centrala elektroniczna ZE | 57
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 2.0 HDi | 2 | 120 | RHH | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:CITROEN:DS3 1.4 HDi 8V

CITROEN DS3 1.4 HDi 8V

DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Informacje dla kierowcy Audio | 5A
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Serwis Kasowanie inspekcji | 36
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Uklad sterowania silnika EDC 17C10 | 4C
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Uklad sterowania silnika Automatyka start/stop | 57
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Przeglad systemu Przeglad ukladu | 01
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Centrala elektroniczna ZE | 57
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Poduszka powietrzna AB | 36
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Ster.skrzyni biegów BVMP | 57
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Uklad sterowania silnika EDC 17C10 | 4C
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.4 HDi 8V | 1,4 | 50 | 8H... | 3.2010- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45


DVD 2017/2:PKW:CITROEN:DS4 1.6 HDi

CITROEN DS4 1.6 HDi

DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Uklad zapobieg.zablok. ABS | 63
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Ster.skrzyni biegów Selespeed CFC | 57
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Serwis Reset interwalu | 2F
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Uklad sterowania silnika CR/EDG | 4C
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Informacje dla kierowcy Audio / telematyka | 57
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Poduszka powietrzna AB | 36
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Informacje dla kierowcy Audio | 36
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Uklad sterowania silnika CR/EDC | 4C
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Uklad sterowania silnika Automatyka start/stop | 57
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Elektronika komfortu Dolny panel obslugi | 42
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Centrala elektroniczna ZE | 57
DS4 1.6 HDi | 1,6 | 84 | 9HD | 7.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Ster.skrzyni biegów Selespeed CFC | 57
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Centrala elektroniczna ZE | 57
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Poduszka powietrzna AB | 36
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Uklad sterowania silnika CR/EDC | 4C
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Informacje dla kierowcy Audio | 36
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Uklad zapobieg.zablok. ABS | 63
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Uklad sterowania silnika Automatyka start/stop | 57
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Serwis Reset interwalu | 2F
DS4 1.6 HDi | 1,6 | 82 | 9HR | 3.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 57
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Dolny panel obslugi | 42
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy Audio / telematyka | 57
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Poduszka powietrzna AB | 36
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Centrala elektroniczna ZE | 57
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Uklad sterowania silnika EDC 17C | 5A
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy Audio | 36
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Uklad zapobieg.zablok. ABS | 63
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 1.6 HDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D


DVD 2017/2:PKW:CITROEN:DS5 1.6 HDi

CITROEN DS5 1.6 HDi

DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Uklad sterowania silnika CR/EDC | 4C
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Informacje dla kierowcy Audio / telematyka | 57
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Uklad sterowania silnika Automatyka start/stop | 57
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Informacje dla kierowcy Audio | 36
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Informacje dla kierowcy System kamer | 57
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Poduszka powietrzna AB | 36
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Centrala elektroniczna ZE | 57
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Serwis Reset interwalu | 2F
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Elektronika komfortu Dolny panel obslugi | 42
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Informacje dla kierowcy Zegar | 42
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 1.6 HDi | 1,6 | 84 | 9HD | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Centrala elektroniczna ZE | 57
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Informacje dla kierowcy Audio | 36
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Informacje dla kierowcy System kamer | 57
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Serwis Reset interwalu | 2F
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Informacje dla kierowcy Zegar | 42
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Uklad sterowania silnika CR/EDC | 4C
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Poduszka powietrzna AB | 36
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Uklad sterowania silnika Automatyka start/stop | 57
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 1.6 HDi | 1,6 | 82 | 9HR | 9.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30


DVD 2017/2:PKW:CITROEN:DS5 2.0 HDi HYbrid4 4x4

CITROEN DS5 2.0 HDi HYbrid4 4x4

DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektron.zarzadz.energia Akumulator HV | 3A
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Poduszka powietrzna AB | 36
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Serwis Reset interwalu | 2F
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Ster.skrzyni biegów Selespeed CFC | 57
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Uklad sterowania silnika CR/EDC DCM3.5 | 45
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy System kamer | 57
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Centrala elektroniczna ZE | 57
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Zegar | 42
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Sterow.hybrydowe Sterow.hybrydowe | 45
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Sterow.hybrydowe Sterow.hybrydowe | 3A
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Audio | 36


DVD 2017/2:PKW:DAIHATSU:Mira e:S 0.7i 4WD

DAIHATSU Mira e:S 0.7i 4WD

Mira e:S 0.7i 4WD | 0,7 | 38 | KFVE | 9.2011- | Uklad zapobieg.zablok. ABS | 47
Mira e:S 0.7i 4WD | 0,7 | 38 | KFVE | 9.2011- | Poduszka powietrzna AB | 22
Mira e:S 0.7i 4WD | 0,7 | 38 | KFVE | 9.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Mira e:S 0.7i 4WD | 0,7 | 38 | KFVE | 9.2011- | Uklad sterowania silnika EFI/MPI | 42
Mira e:S 0.7i 4WD | 0,7 | 38 | KFVE | 9.2011- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:DAIHATSU:Mira e:S 0.7i

DAIHATSU Mira e:S 0.7i

Mira e:S 0.7i | 0,7 | 38 | KFVE | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mira e:S 0.7i | 0,7 | 38 | KFVE | 9.2011- | Uklad zapobieg.zablok. ABS | 47
Mira e:S 0.7i | 0,7 | 38 | KFVE | 9.2011- | Uklad sterowania silnika EFI/MPI | 42
Mira e:S 0.7i | 0,7 | 38 | KFVE | 9.2011- | Uklad zapobieg.zablok. ABS | 47
Mira e:S 0.7i | 0,7 | 38 | KFVE | 9.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Mira e:S 0.7i | 0,7 | 38 | KFVE | 9.2011- | Uklad sterowania silnika Automatyka Start/Stop | 01
Mira e:S 0.7i | 0,7 | 38 | KFVE | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Mira e:S 0.7i | 0,7 | 38 | KFVE | 9.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 4H
Mira e:S 0.7i | 0,7 | 38 | KFVE | 9.2011- | Poduszka powietrzna AB | 22
Mira e:S 0.7i | 0,7 | 38 | KFVE | 9.2011- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:DODGE:Challenger 3.6 FFV

DODGE Challenger 3.6 FFV

Challenger 3.6 FFV | 3,6 | 227 | ERB | 1.2011- | Poduszka powietrzna AB | 4H
Challenger 3.6 FFV | 3,6 | 227 | ERB | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 47
Challenger 3.6 FFV | 3,6 | 227 | ERB | 1.2011- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Challenger 3.6 FFV | 3,6 | 227 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Challenger 3.6 FFV | 3,6 | 227 | ERB | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Challenger 3.6 FFV | 3,6 | 227 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Challenger 3.6 FFV | 3,6 | 227 | ERB | 1.2011- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Challenger 3.6 FFV | 3,6 | 227 | ERB | 1.2011- | Uklad sterowania silnika NGC | 4C
Challenger 3.6 FFV | 3,6 | 227 | ERB | 1.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Challenger 3.6 FFV | 3,6 | 227 | ERB | 1.2011- | Elektronika komfortu Sterownik foteli | 42
Challenger 3.6 FFV | 3,6 | 227 | ERB | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Challenger 3.6 FFV | 3,6 | 227 | ERB | 1.2011- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Challenger 3.6 FFV | 3,6 | 227 | ERB | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Challenger 3.6 FFV | 3,6 | 227 | ERB | 1.2011- | Elektronika komfortu Sterownik radiowy | 4B
Challenger 3.6 FFV | 3,6 | 227 | ERB | 1.2011- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:DODGE:Van 1000 2.3i

DODGE Van 1000 2.3i

Van 1000 2.3i | 2,3 | 85 | 1.2008-12.2009 | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:DODGE:Charger 3.6 FFV

DODGE Charger 3.6 FFV

Charger 3.6 FFV | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Sterownik foteli | 42
Charger 3.6 FFV | 3,6 | 218 | ERB | 1.2011- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Charger 3.6 FFV | 3,6 | 218 | ERB | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 47
Charger 3.6 FFV | 3,6 | 218 | ERB | 1.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Charger 3.6 FFV | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Charger 3.6 FFV | 3,6 | 218 | ERB | 1.2011- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Charger 3.6 FFV | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42


DVD 2017/2:PKW:DODGE:Durango 3.6 FFV 4x4

DODGE Durango 3.6 FFV 4x4

Durango 3.6 FFV 4x4 | 3,6 | 210 | ERB | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Durango 3.6 FFV 4x4 | 3,6 | 210 | ERB | 9.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Durango 3.6 FFV 4x4 | 3,6 | 210 | ERB | 9.2010- | Centrala elektroniczna ZE | 47
Durango 3.6 FFV 4x4 | 3,6 | 210 | ERB | 9.2010- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 4F
Durango 3.6 FFV 4x4 | 3,6 | 210 | ERB | 9.2010- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Durango 3.6 FFV 4x4 | 3,6 | 210 | ERB | 9.2010- | Poduszka powietrzna AB | 57
Durango 3.6 FFV 4x4 | 3,6 | 210 | ERB | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 47
Durango 3.6 FFV 4x4 | 3,6 | 210 | ERB | 9.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Durango 3.6 FFV 4x4 | 3,6 | 210 | ERB | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Durango 3.6 FFV 4x4 | 3,6 | 210 | ERB | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
Durango 3.6 FFV 4x4 | 3,6 | 210 | ERB | 9.2010- | Informacje dla kierowcy Odtwarzacz CD | 42
Durango 3.6 FFV 4x4 | 3,6 | 210 | ERB | 9.2010- | Elektronika komfortu Sterownik foteli | 42
Durango 3.6 FFV 4x4 | 3,6 | 210 | ERB | 9.2010- | Poduszka powietrzna AB | 4H
Durango 3.6 FFV 4x4 | 3,6 | 210 | ERB | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
Durango 3.6 FFV 4x4 | 3,6 | 210 | ERB | 9.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42


DVD 2017/2:PKW:DODGE:Durango 3.6 V6

DODGE Durango 3.6 V6

Durango 3.6 V6 | 3,6 | 220 | 1.2011-8.2015 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Durango 3.6 V6 | 3,6 | 220 | 1.2011-8.2015 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Durango 3.6 V6 | 3,6 | 220 | 1.2011-8.2015 | Elektronika komfortu Sterownik drzwi pasazera | 42
Durango 3.6 V6 | 3,6 | 220 | 1.2011-8.2015 | Pomoc przy parkowaniu Asystent parkowania | 47
Durango 3.6 V6 | 3,6 | 220 | 1.2011-8.2015 | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Durango 3.6 V6 | 3,6 | 220 | 1.2011-8.2015 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Durango 3.6 V6 | 3,6 | 220 | 1.2011-8.2015 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Durango 3.6 V6 | 3,6 | 220 | 1.2011-8.2015 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Durango 3.6 V6 | 3,6 | 220 | 1.2011-8.2015 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
Durango 3.6 V6 | 3,6 | 220 | 1.2011-8.2015 | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 4F
Durango 3.6 V6 | 3,6 | 220 | 1.2011-8.2015 | Elektronika komfortu Sterownik foteli | 42
Durango 3.6 V6 | 3,6 | 220 | 1.2011-8.2015 | Informacje dla kierowcy Odtwarzacz CD | 42


DVD 2017/2:PKW:DODGE:Journey 3.6 FFV

DODGE Journey 3.6 FFV

Journey 3.6 FFV | 3,6 | 211 | ERB | 9.2010- | Poduszka powietrzna AB | 4H
Journey 3.6 FFV | 3,6 | 211 | ERB | 9.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Journey 3.6 FFV | 3,6 | 211 | ERB | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Journey 3.6 FFV | 3,6 | 0 | ERB | 9.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Journey 3.6 FFV | 3,6 | 0 | ERB | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
Journey 3.6 FFV | 3,6 | 211 | ERB | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Journey 3.6 FFV | 3,6 | 211 | ERB | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Journey 3.6 FFV | 3,6 | 211 | ERB | 9.2010- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Journey 3.6 FFV | 3,6 | 0 | ERB | 9.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Journey 3.6 FFV | 3,6 | 211 | ERB | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Journey 3.6 FFV | 3,6 | 0 | ERB | 9.2010- | Elektronika komfortu Sterownik foteli | 42
Journey 3.6 FFV | 3,6 | 211 | ERB | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
Journey 3.6 FFV | 3,6 | 211 | ERB | 9.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Journey 3.6 FFV | 3,6 | 211 | ERB | 9.2010- | Centrala elektroniczna ZE | 4C
Journey 3.6 FFV | 3,6 | 0 | ERB | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Journey 3.6 FFV | 3,6 | 211 | ERB | 9.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Journey 3.6 FFV | 3,6 | 211 | ERB | 9.2010- | Uklad sterowania silnika NGC | 4C
Journey 3.6 FFV | 3,6 | 211 | ERB | 9.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Journey 3.6 FFV | 3,6 | 0 | ERB | 9.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Journey 3.6 FFV | 3,6 | 211 | ERB | 9.2010- | Elektronika komfortu Sterownik foteli | 42
Journey 3.6 FFV | 3,6 | 211 | ERB | 9.2010- | Elektronika komfortu Zestaw glosnomówiacy | 4B


DVD 2017/2:PKW:DODGE:Ram 2500 4.7i Pickup 4X4

DODGE Ram 2500 4.7i Pickup 4X4

Ram 2500 4.7i Pickup 4X4 | 4,7 | 235 | PowerTech V8 | 1.2002-8.2009 | Uklad sterowania silnika JTEC | 47
Ram 2500 4.7i Pickup 4X4 | 4,7 | 235 | PowerTech V8 | 1.2002-8.2009 | Centrala elektroniczna ZE | 42
Ram 2500 4.7i Pickup 4X4 | 4,7 | 235 | PowerTech V8 | 1.2002-8.2009 | Uklad sterowania silnika NGC | 30


DVD 2017/2:PKW:DODGE:Ram 3500 5.9

DODGE Ram 3500 5.9

Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Centrala elektroniczna ZE | 47
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Uklad sterowania silnika JTEC | 47
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Poduszka powietrzna AB | 26
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Poduszka powietrzna AB | 36
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Poduszka powietrzna AB TRW | 26
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Centrala elektroniczna ZE | 42
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Poduszka powietrzna AB | 26
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Ster.skrzyni biegów GS | 4C
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Poduszka powietrzna AB | 57
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 5.9 | 5,9 | 160 |  | 9.1997-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Oprzyrzadowanie Tablica wskazników | 42
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Poduszka powietrzna AB | 57
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Centrala elektroniczna ZE | 42
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Ster.skrzyni biegów GS | 4C
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Elektronika komfortu Sterownik radiowy | 4B
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Uklad sterowania silnika JTEC | 47
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Uklad sterowania silnika CM 2100 | 60
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Uklad sterowania silnika CM 849 | 60
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Elektronika komfortu Modul wideo | 57
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Poduszka powietrzna AB | 36
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Centrala elektroniczna ZE | 47
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2002 | Poduszka powietrzna AB TRW | 26
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Poduszka powietrzna AB | 26
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Uklad sterowania silnika CM 2100 | 60
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Centrala elektroniczna ZE | 42
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Poduszka powietrzna AB TRW | 44
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Poduszka powietrzna SIACM | 22
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Poduszka powietrzna AB | 57
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Poduszka powietrzna SIACM | 22
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Oprzyrzadowanie Tablica wskazników | 78
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Elektronika komfortu Sterownik radiowy | 4B
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Uklad sterowania silnika CM 849 | 60
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Ster.skrzyni biegów GS | 4C
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Centrala elektroniczna ZE | 47
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Uklad sterowania silnika NGC | 4C
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Poduszka powietrzna AB TRW | 30
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.9 | 5,9 | 242 | ETH | 9.2001-8.2009 | Elektronika komfortu Modul wideo | 57


DVD 2017/2:PKW:FIAT:Palio (Fase IV) 1.6 16V Flex Dualogic

FIAT Palio (Fase IV) 1.6 16V Flex Dualogic

Palio (Fase IV) 1.6 16V Flex Dualogic | 1,6 | 85 | 11.2011- | Oprzyrzadowanie Zestaw wskazników | 42
Palio (Fase IV) 1.6 16V Flex Dualogic | 1,6 | 85 | 11.2011- | Serwis Wskazanie serwisowe | 01
Palio (Fase IV) 1.6 16V Flex Dualogic | 1,6 | 85 | 11.2011- | Uklad sterowania silnika IAW | 57
Palio (Fase IV) 1.6 16V Flex Dualogic | 1,6 | 85 | 11.2011- | Poduszka powietrzna AB | 77
Palio (Fase IV) 1.6 16V Flex Dualogic | 1,6 | 85 | 11.2011- | Uklad zapobieg.zablok. ABS | 63
Palio (Fase IV) 1.6 16V Flex Dualogic | 1,6 | 85 | 11.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Palio (Fase IV) 1.6 16V Flex Dualogic | 1,6 | 85 | 11.2011- | Oprzyrzadowanie Zestaw wskazników | 01
Palio (Fase IV) 1.6 16V Flex Dualogic | 1,6 | 85 | 11.2011- | Ster.skrzyni biegów Selespeed CFC | 5A
Palio (Fase IV) 1.6 16V Flex Dualogic | 1,6 | 85 | 11.2011- | Centrala elektroniczna CE | 47


DVD 2017/2:PKW:FIAT:Palio (Fase IV) 1.0 Flex

FIAT Palio (Fase IV) 1.0 Flex

Palio (Fase IV) 1.0 Flex | 1 | 54 | 11.2011- | Centrala elektroniczna CE | 47
Palio (Fase IV) 1.0 Flex | 1 | 54 | 11.2011- | Uklad zapobieg.zablok. ABS | 63
Palio (Fase IV) 1.0 Flex | 1 | 54 | 11.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Palio (Fase IV) 1.0 Flex | 1 | 54 | 11.2011- | Serwis Wskazanie serwisowe | 01
Palio (Fase IV) 1.0 Flex | 1 | 54 | 11.2011- | Uklad sterowania silnika IAW | 57
Palio (Fase IV) 1.0 Flex | 1 | 54 | 11.2011- | Oprzyrzadowanie Zestaw wskazników | 01
Palio (Fase IV) 1.0 Flex | 1 | 54 | 11.2011- | Poduszka powietrzna AB | 77
Palio (Fase IV) 1.0 Flex | 1 | 54 | 11.2011- | Centrala elektroniczna CE | 42
Palio (Fase IV) 1.0 Flex | 1 | 54 | 11.2011- | Serwis Kasowanie okresu | 30
Palio (Fase IV) 1.0 Flex | 1 | 54 | 11.2011- | Uklad sterowania silnika IAW | 57


DVD 2017/2:PKW:FIAT:Palio (Fase IV) 1.4 Flex

FIAT Palio (Fase IV) 1.4 Flex

Palio (Fase IV) 1.4 Flex | 1,4 | 63 | 11.2011- | Poduszka powietrzna AB | 77
Palio (Fase IV) 1.4 Flex | 1,4 | 63 | 11.2011- | Serwis Kasowanie okresu | 30
Palio (Fase IV) 1.4 Flex | 1,4 | 63 | 11.2011- | Serwis Wskazanie serwisowe | 01
Palio (Fase IV) 1.4 Flex | 1,4 | 63 | 11.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Palio (Fase IV) 1.4 Flex | 1,4 | 63 | 11.2011- | Centrala elektroniczna CE | 47
Palio (Fase IV) 1.4 Flex | 1,4 | 63 | 11.2011- | Poduszka powietrzna AB Siemens | 42
Palio (Fase IV) 1.4 Flex | 1,4 | 63 | 11.2011- | Uklad sterowania silnika IAW | 57
Palio (Fase IV) 1.4 Flex | 1,4 | 63 | 11.2011- | Oprzyrzadowanie Zestaw wskazników | 42
Palio (Fase IV) 1.4 Flex | 1,4 | 63 | 11.2011- | Uklad zapobieg.zablok. ABS | 63
Palio (Fase IV) 1.4 Flex | 1,4 | 63 | 11.2011- | Uklad sterowania silnika IAW | 57
Palio (Fase IV) 1.4 Flex | 1,4 | 63 | 11.2011- | Oprzyrzadowanie Zestaw wskazników | 01


DVD 2017/2:PKW:FIAT:Palio (Fase IV) 1.6 16V Flex

FIAT Palio (Fase IV) 1.6 16V Flex

Palio (Fase IV) 1.6 16V Flex | 1,6 | 85 | 11.2011- | Poduszka powietrzna AB | 77
Palio (Fase IV) 1.6 16V Flex | 1,6 | 85 | 11.2011- | Oprzyrzadowanie Zestaw wskazników | 01
Palio (Fase IV) 1.6 16V Flex | 1,6 | 85 | 11.2011- | Serwis Kasowanie okresu | 30
Palio (Fase IV) 1.6 16V Flex | 1,6 | 85 | 11.2011- | Uklad zapobieg.zablok. ABS | 63
Palio (Fase IV) 1.6 16V Flex | 1,6 | 85 | 11.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Palio (Fase IV) 1.6 16V Flex | 1,6 | 85 | 11.2011- | Centrala elektroniczna CE | 47
Palio (Fase IV) 1.6 16V Flex | 1,6 | 85 | 11.2011- | Oprzyrzadowanie Zestaw wskazników | 42
Palio (Fase IV) 1.6 16V Flex | 1,6 | 85 | 11.2011- | Serwis Wskazanie serwisowe | 01
Palio (Fase IV) 1.6 16V Flex | 1,6 | 85 | 11.2011- | Uklad sterowania silnika IAW | 57
Palio (Fase IV) 1.6 16V Flex | 1,6 | 85 | 11.2011- | Poduszka powietrzna AB Siemens | 42


DVD 2017/2:PKW:FIAT:Uno Economy 1.4 Flex

FIAT Uno Economy 1.4 Flex

Uno Economy 1.4 Flex | 1,4 | 63 | 10.2011- | Uklad sterowania silnika IAW | 57
Uno Economy 1.4 Flex | 1,4 | 63 | 10.2011- | Poduszka powietrzna AB Siemens | 42
Uno Economy 1.4 Flex | 1,4 | 63 | 10.2011- | Uklad zapobieg.zablok. ABS | 63
Uno Economy 1.4 Flex | 1,4 | 63 | 10.2011- | Serwis Wskazanie serwisowe | 01
Uno Economy 1.4 Flex | 1,4 | 63 | 10.2011- | Serwis Wskaznik serwisowy | 01
Uno Economy 1.4 Flex | 1,4 | 63 | 10.2011- | Oprzyrzadowanie Zestaw wskazników | 57


DVD 2017/2:PKW:FORD:C-MAX 1.6 Ti-VCT FlexiFuel

FORD C-MAX 1.6 Ti-VCT FlexiFuel

C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Uklad sterowania silnika SIM | 4F
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Informacje dla kierowcy Panel wskazn./obslugi | 30
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Centrala elektroniczna CE | 36
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Oswietlenie Statyczna regulacja ALWR | 36
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 30
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Informacje dla kierowcy System kamer | 30
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Poduszka powietrzna AB | 30
C-MAX 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 8.2010- | Informacje dla kierowcy Audio | 30
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Informacje dla kierowcy Audio | 30
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Zabezp.antywlamaniowe Immobilizer | 30
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Przeglad systemu Przeglad ukladu | 01
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Informacje dla kierowcy System nawigacji | 30
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Beleuchtung ALWR und Kurvenlicht | 36
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Poduszka powietrzna AB | 30
C-Max 1.6 Ti-VCT FlexiFuel | 1,6 | 88 | MUDD | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30


DVD 2017/2:PKW:FORD:Focus 2.0 GDI Ti-VCT

FORD Focus 2.0 GDI Ti-VCT

Focus 2.0 GDI Ti-VCT | 2 | 184 | R9DA | 9.2010-8.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Uklad sterowania silnika Motronic MED | 36
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 2.0 GDI Ti-VCT | 2 | 110 | XQDA | 3.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30


DVD 2017/2:PKW:FORD:Mondeo 1.8 TDCi eco

FORD Mondeo 1.8 TDCi eco

Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Centrala elektroniczna ZE | 36
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Uklad sterowania silnika CR/EDG | 4G
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Poduszka powietrzna AB | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.8 TDCi eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30


DVD 2017/2:PKW:FORD:Mondeo 1.8 TDCi Turnier eco

FORD Mondeo 1.8 TDCi Turnier eco

Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Uklad sterowania silnika CR/EDG | 4G
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Centrala elektroniczna ZE | 36
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy Audio | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Poduszka powietrzna AB | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 1.8 TDCi Turnier eco | 1,8 | 92 | KHBA | 2.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30


DVD 2017/2:PKW:FORD:Mondeo 2.0 TDCi eco

FORD Mondeo 2.0 TDCi eco

Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi eco | 2 | 85 | LPBA | 9.2008- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F


DVD 2017/2:PKW:FORD:Focus 1.6 Ti-VCT FlexiFuel

FORD Focus 1.6 Ti-VCT FlexiFuel

Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Uklad sterowania silnika SIM | 4F
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 Ti-VCT FlexiFuel | 1,6 | 86 | MUDA | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A


DVD 2017/2:PKW:FORD:Focus 1.6 Ti-VCT FlexiFuel Turnier

FORD Focus 1.6 Ti-VCT FlexiFuel Turnier

Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Uklad sterowania silnika SIM | 4F
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 Ti-VCT FlexiFuel Turnier | 1,6 | 86 | MUDA | 1.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30


DVD 2017/2:PKW:FORD:Ka 1.2

FORD Ka 1.2

Ka 1.2 | 1,2 | 51 | 169 A 4.000 | 9.2008- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 42
Ka 1.2 | 1,2 | 51 | 169 A 4.000 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ka 1.2 | 1,2 | 51 | 169 A 4.000 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Ka 1.2 | 1,2 | 51 | 169 A 4.000 | 9.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Ka 1.2 | 1,2 | 51 | 169 A 4.000 | 9.2008- | Uklad sterowania silnika IAW | 5A
Ka 1.2 | 1,2 | 51 | 169 A 4.000 | 9.2008- | Poduszka powietrzna AB Siemens | 42
Ka 1.2 | 1,2 | 51 | 169 A 4.000 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Ka 1.2 | 1,2 | 51 | 169 A 4.000 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Ka 1.2 | 1,2 | 51 | 169 A 4.000 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ka 1.2 | 1,2 | 51 | 169 A 4.000 | 9.2008- | Poduszka powietrzna AB Continental | 57


DVD 2017/2:PKW:FORD:Mondeo 2.0 TDCi Turnier eco

FORD Mondeo 2.0 TDCi Turnier eco

Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Oswietlenie Statyczna regulacja ALWR | 36
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Uklad sterowania silnika CR/EDG | 4G
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Centrala elektroniczna ZE | 36
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy System kamer | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy Audio | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Uklad sterowania silnika CR/EDC | 4A
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier eco | 2 | 85 | LPBA | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 HD Classic 6.0

GMC (GENERAL MOTORS CORP.) Sierra 2500 HD Classic 6.0

Sierra 2500 HD Classic 6.0 | 6 | 224 | LQ4 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD Classic 6.0 | 6 | 224 | LQ4 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD Classic 6.0 | 6 | 224 | LQ4 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 HD Classic 6.0 4x4

GMC (GENERAL MOTORS CORP.) Sierra 2500 HD Classic 6.0 4x4

Sierra 2500 HD Classic 6.0 4x4 | 6 | 224 | LQ4 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD Classic 6.0 4x4 | 6 | 224 | LQ4 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD Classic 6.0 4x4 | 6 | 224 | LQ4 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 HD Classic 8.1

GMC (GENERAL MOTORS CORP.) Sierra 2500 HD Classic 8.1

Sierra 2500 HD Classic 8.1 | 8,1 | 254 | L18 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 HD Classic 8.1 4x4

GMC (GENERAL MOTORS CORP.) Sierra 2500 HD Classic 8.1 4x4

Sierra 2500 HD Classic 8.1 4x4 | 8,1 | 254 | L18 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD Classic 8.1 4x4 | 8,1 | 254 | L18 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD Classic 8.1 4x4 | 8,1 | 254 | L18 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:HONDA:Fit Shuttle 1.5i

HONDA Fit Shuttle 1.5i

Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Wycieraczki Sterowanie wycieraczek | 42
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Uklad sterowania silnika PGM-Fi | 4C
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 57
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 42
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Oswietlenie Funkcja oswietlenia | 42
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Poduszka powietrzna AB | 57
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Zamek centralny ZV | 42
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Centrala elektroniczna KS | 42
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Oprzyrzadowanie Tablica wskazników | 47
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Oswietlenie Adaptacyjne swiatla skretu | 23
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Systemy diagn./magistrali Gateway | 23
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Elektronika komfortu Sterowanie drzwi | 42
Fit Shuttle 1.5i | 1,5 | 88 | L15A | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:HONDA:Fit Shuttle Hybrid 1.3i

HONDA Fit Shuttle Hybrid 1.3i

Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Elektronika komfortu Sterownik drzwi przesuwnych,L | 42
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Zamek centralny ZV | 42
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Oswietlenie Adaptacyjne swiatla skretu | 23
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Oprzyrzadowanie Tablica wskazników | 47
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Wycieraczki Sterowanie wycieraczek | 42
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Sterow.hybrydowe Hybrydowy uklad sterujacy | 57
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Systemy diagn./magistrali Gateway | 23
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Elektronika komfortu Sterowanie drzwi | 42
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Uklad hamulcowy Elektroniczna pompa prózniowa | 30
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Oswietlenie Funkcja oswietlenia | 42
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Poduszka powietrzna AB | 57
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Uklad sterowania silnika PGM-Fi | 4C
Fit Shuttle Hybrid 1.3i | 1,3 | 65 | LDA | 6.2011-3.2015 | Centrala elektroniczna KS | 42


DVD 2017/2:PKW:HONDA:Civic 2.2 i-DTEC Hatchback

HONDA Civic 2.2 i-DTEC Hatchback

Civic 2.2 i-DTEC Hatchback | 2,2 | 110 | N22B4 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 2.2 i-DTEC Hatchback | 2,2 | 110 | N22B4 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 47
Civic 2.2 i-DTEC Hatchback | 2,2 | 110 | N22B4 | 9.2011- | Przeglad systemu Przeglad ukladu | 23
Civic 2.2 i-DTEC Hatchback | 2,2 | 110 | N22B4 | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Civic 2.2 i-DTEC Hatchback | 2,2 | 110 | N22B4 | 9.2011- | Serwis Kasowanie okresu | 1G
Civic 2.2 i-DTEC Hatchback | 2,2 | 110 | N22B4 | 9.2011- | Poduszka powietrzna AB | 42
Civic 2.2 i-DTEC Hatchback | 2,2 | 110 | N22B4 | 9.2011- | Oswietlenie Funkcja oswietlenia | 42
Civic 2.2 i-DTEC Hatchback | 2,2 | 110 | N22B4 | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Civic 2.2 i-DTEC Hatchback | 2,2 | 110 | N22B4 | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Civic 2.2 i-DTEC Hatchback | 2,2 | 110 | N22B4 | 9.2011- | Systemy diagn./magistrali Gateway | 23
Civic 2.2 i-DTEC Hatchback | 2,2 | 110 | N22B4 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 2.2 i-DTEC Hatchback | 2,2 | 110 | N22B4 | 9.2011- | Poduszka powietrzna AB | 57
Civic 2.2 i-DTEC Hatchback | 2,2 | 110 | N22B4 | 9.2011- | Centrala elektroniczna KS | 42
Civic 2.2 i-DTEC Hatchback | 2,2 | 110 | N22B4 | 9.2011- | Uklad sterowania silnika EDC 16 C | 4C


DVD 2017/2:PKW:HONDA:Fit Shuttle 1.5i 4WD

HONDA Fit Shuttle 1.5i 4WD

Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Uklad sterowania silnika PGM-Fi | 4C
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Wycieraczki Sterowanie wycieraczek | 42
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 57
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 42
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Oswietlenie Funkcja oswietlenia | 42
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Poduszka powietrzna AB | 57
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Elektronika komfortu Sterowanie drzwi | 42
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Systemy diagn./magistrali Gateway | 23
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Oswietlenie Adaptacyjne swiatla skretu | 23
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Oprzyrzadowanie Tablica wskazników | 47
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Zamek centralny ZV | 42
Fit Shuttle 1.5i 4WD | 1,5 | 88 | L15A | 6.2011- | Centrala elektroniczna KS | 42


DVD 2017/2:PKW:HYUNDAI:Genesis 3.8 GDI

HYUNDAI Genesis 3.8 GDI

Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | Poduszka powietrzna AB | 22
Genesis 3.8 GDI | 3,8 | 232 | G6DJ | 1.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Genesis 3.8 GDI | 3,8 | 232 | G6DJ | 1.2014- | Motorsteuerung | 4C
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | Wycieraczki Sterowanie wycieraczek | 30
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Genesis 3.8 GDI | 3,8 | 232 | G6DJ | 1.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Genesis 3.8 GDI | 3,8 | 232 | G6DJ | 1.2014- | Elektronika komfortu Sterownik klapy tylnej | 30
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Genesis 3.8 GDI | 3,8 | 232 | G6DJ | 1.2014- | Centrala elektroniczna ZE | 57
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | Oprzyrzadowanie Tablica wskazników | 42
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Genesis 3.8 GDI | 3,8 | 232 | G6DJ | 1.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Genesis 3.8 GDI | 3,8 | 232 | G6DJ | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | Oswietlenie Reflektor ksenonowy | 57
Genesis 3.8 GDI | 3,8 | 232 | G6DJ | 1.2014- | Poduszka powietrzna AB | 30
Genesis 3.8 GDI | 3,8 | 232 | G6DJ | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Genesis 3.8 GDI | 3,8 | 232 | G6DJ | 1.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | Uklad sterowania silnika Lambda | 4B
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | Elektr.pedal gazu E-gaz | 42
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Genesis 3.8 GDI | 3,8 | 232 | G6DJ | 1.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Genesis 3.8 GDI | 3,8 | 232 | G6DJ | 1.2014- | Elektronika komfortu Sterownik drzwi pasazera | 42
Genesis 3.8 GDI | 3,8 | 246 | G6DJ | 2.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57


DVD 2017/2:PKW:HYUNDAI:i40 1.7 CRDi

HYUNDAI i40 1.7 CRDi

i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Oprzyrzadowanie Zestaw wskazników | 42
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Oprzyrzadowanie Zestaw wskazników | 42
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Poduszka powietrzna AB | 30
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Uklad sterowania silnika EDC 17CP14 | 4C
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Oswietlenie Reflektor ksenonowy | 57
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Systemy diagn./magistrali Gateway | 30
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Poduszka powietrzna AB | 30
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Elektronika komfortu Sterownik klapy tylnej | 30
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Oswietlenie Reflektor ksenonowy | 57
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Elektronika komfortu Sterownik klapy tylnej | 30
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Uklad sterowania silnika EDC 17CP14 | 4C
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Centrala elektroniczna CE | 57
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Centrala elektroniczna CE | 57
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Systemy diagn./magistrali Gateway | 30
i40 1.7 CRDi | 1,7 | 100 | D4FD | 4.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i40 1.7 CRDi | 1,7 | 85 | D4FD | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:HYUNDAI:Santa Fe 3.5i 24V 4x4

HYUNDAI Santa Fe 3.5i 24V 4x4

Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Elektronika komfortu Stacyjka elektroniczna | 30
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Poduszka powietrzna AB | 30
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | System bezp.jazdy ESP ABSK/ESP | 01
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Uklad sterowania silnika Lambda | 57
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Uklad zapobieg.zablok. ABS | 47
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Uklad zapobieg.zablok. ABS | 4F
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Ster.skrzyni biegów Automat 5-biegowy | 45
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Uklad zapobieg.zablok. ABSK | 47
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Centrala elektroniczna ZE | 01
Santa Fe 3.5i 24V 4x4 | 3,5 | 210 | G6DC | 10.2010-12.2012 | Ster.skrzyni biegów GS | 42


DVD 2017/2:PKW:HYUNDAI:Veloster 1.6 MPI

HYUNDAI Veloster 1.6 MPI

Veloster 1.6 MPI | 1,6 | 94 | 6.2011- | Centrala elektroniczna CE | 57
Veloster 1.6 MPI | 1,6 | 94 | 6.2011- | Oprzyrzadowanie Zestaw wskazników | 42
Veloster 1.6 MPI | 1,6 | 94 | 6.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Veloster 1.6 MPI | 1,6 | 94 | 6.2011- | Uklad sterowania silnika Motronic M | 5A
Veloster 1.6 MPI | 1,6 | 94 | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veloster 1.6 MPI | 1,6 | 94 | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Veloster 1.6 MPI | 1,6 | 94 | 6.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
Veloster 1.6 MPI | 1,6 | 94 | 6.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Veloster 1.6 MPI | 1,6 | 94 | 6.2011- | Poduszka powietrzna AB | 30
Veloster 1.6 MPI | 1,6 | 94 | 6.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Veloster 1.6 MPI | 1,6 | 94 | 6.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:HYUNDAI:Coupe 1.6i

HYUNDAI Coupe 1.6i

Coupe 1.6i | 1,6 | 76 | G4ED... | 3.2002-8.2009 | Poduszka powietrzna AB | 22
Coupe 1.6i | 1,6 | 76 | G4ED... | 3.2002-8.2009 | Uklad zapobieg.zablok. ABS | 47
Coupe 1.6i | 1,6 | 76 | G4ED... | 3.2002-8.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Coupe 1.6i | 1,6 | 76 | G4ED... | 3.2002-8.2009 | Poduszka powietrzna AB | 22
Coupe 1.6i | 1,6 | 76 | G4ED... | 3.2002-8.2009 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Coupe 1.6i | 1,6 | 76 | G4ED... | 3.2002-8.2009 | Centrala elektroniczna ZE | 01
Coupe 1.6i | 1,6 | 76 | G4ED... | 3.2002-8.2009 | Uklad zapobieg.zablok. ABSK | 47
Coupe 1.6i | 1,6 | 76 | G4ED... | 3.2002-8.2009 | Uklad sterowania silnika MPI | 71
Coupe 1.6i | 1,6 | 84 | G4GR | 5.1996-4.2002 | Poduszka powietrzna AB | 22
Coupe 1.6i | 1,6 | 84 | G4GR | 5.1996-4.2002 | Uklad sterowania silnika Motronic M | 81
Coupe 1.6i | 1,6 | 84 | G4GR | 5.1996-4.2002 | Poduszka powietrzna AB | 22
Coupe 1.6i | 1,6 | 84 | G4GR | 5.1996-4.2002 | Uklad sterowania silnika Fenix | 81


DVD 2017/2:PKW:HYUNDAI:Coupe 1.8i

HYUNDAI Coupe 1.8i

Coupe 1.8i | 1,8 | 94 | G4GM | 7.1997-4.2002 | Uklad sterowania silnika Fenix | 81
Coupe 1.8i | 1,8 | 94 | G4GM | 7.1997-4.2002 | Poduszka powietrzna AB | 22
Coupe 1.8i | 1,8 | 94 | G4GM | 7.1997-4.2002 | Poduszka powietrzna AB | 22
Coupe 1.8i | 1,8 | 94 | G4GM | 7.1997-4.2002 | Uklad sterowania silnika Motronic M | 81


DVD 2017/2:PKW:HYUNDAI:i40 1.6 GDI

HYUNDAI i40 1.6 GDI

i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Systemy diagn./magistrali Gateway | 30
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Oswietlenie Reflektor ksenonowy | 57
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Uklad sterowania silnika Motronic MED | 4C
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Poduszka powietrzna AB | 30
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Centrala elektroniczna CE | 57
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Elektronika komfortu Sterownik klapy tylnej | 30
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i40 1.6 GDI | 1,6 | 99 | G4FD | 4.2011- | Oprzyrzadowanie Zestaw wskazników | 42


DVD 2017/2:PKW:HYUNDAI:i40 1.7 VGT

HYUNDAI i40 1.7 VGT

i40 1.7 VGT | 1,7 | 103 | 9.2011- | Oprzyrzadowanie Zestaw wskazników | 42
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Systemy diagn./magistrali Gateway | 30
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Oswietlenie Reflektor ksenonowy | 57
i40 1.7 VGT | 1,7 | 103 | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
i40 1.7 VGT | 1,7 | 103 | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Poduszka powietrzna AB | 30
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Centrala elektroniczna CE | 57
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Uklad sterowania silnika EDC 17CP14 | 4C
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
i40 1.7 VGT | 1,7 | 103 | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 30


DVD 2017/2:PKW:HYUNDAI:i40 2.0 GDI

HYUNDAI i40 2.0 GDI

i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Oswietlenie Reflektor ksenonowy | 57
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Oswietlenie Reflektor ksenonowy | 57
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Uklad sterowania silnika Motronic MED | 4C
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Systemy diagn./magistrali Gateway | 30
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Uklad sterowania silnika Motronic MED | 4C
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Oswietlenie Reflektor ksenonowy | 57
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Poduszka powietrzna AB | 30
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Systemy diagn./magistrali Gateway | 30
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Systemy diagn./magistrali Gateway | 30
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Elektronika komfortu Sterownik klapy tylnej | 30
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Poduszka powietrzna AB | 30
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Centrala elektroniczna CE | 57
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 42
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Oprzyrzadowanie Zestaw wskazników | 42
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Uklad sterowania silnika Motronic MED | 4C
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Centrala elektroniczna CE | 57
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Oprzyrzadowanie Zestaw wskazników | 42
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Poduszka powietrzna AB | 30
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Centrala elektroniczna CE | 57
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
i40 2.0 GDI | 2 | 121 | G4NC | 4.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i40 2.0 GDI | 2 | 131 | G4NC | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i40 2.0 GDI | 2 | 131 | G4NC | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 30


DVD 2017/2:PKW:HYUNDAI:ix55 3.0 CRDi 4x4

HYUNDAI ix55 3.0 CRDi 4x4

ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | Centrala elektroniczna CE | 01
ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | Poduszka powietrzna AB | 36
ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | System bezp.jazdy ESP ABSK/ESP | 01
ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | Uklad sterowania silnika EDC 16 C | 4B
ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | Centrala elektroniczna ZE | 01
ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 57
ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | Uklad sterowania silnika EDC 16CP34 | 60
ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | Uklad zapobieg.zablok. ABSK | 47
ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix55 3.0 CRDi 4x4 | 3 | 176 | D6EA | 4.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | Uklad sterowania silnika EDC 16CP34 | 60
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | Centrala elektroniczna ZE | 01
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | Poduszka powietrzna AB | 36
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 57
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | Uklad sterowania silnika EDC 16 C | 4B
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | System bezp.jazdy ESP ABSK/ESP | 01
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | Uklad zapobieg.zablok. ABSK | 47
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | Centrala elektroniczna CE | 01
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix55 3.0 CRDi 4x4 | 3 | 184 | D6EB | 7.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42


DVD 2017/2:PKW:HYUNDAI:Santa Fe 3.5

HYUNDAI Santa Fe 3.5

Santa Fe 3.5 | 3,5 | 203 | 9.2009-8.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Santa Fe 3.5 | 3,5 | 203 | 9.2009-8.2012 | Uklad sterowania silnika Lambda | 57
Santa Fe 3.5 | 3,5 | 203 | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 3.5 | 3,5 | 203 | 9.2009-8.2012 | Centrala elektroniczna ZE | 01
Santa Fe 3.5 | 3,5 | 203 | 9.2009-8.2012 | Poduszka powietrzna AB | 30
Santa Fe 3.5 | 3,5 | 203 | 9.2009-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Santa Fe 3.5 | 3,5 | 203 | 9.2009-8.2012 | Elektronika komfortu Stacyjka elektroniczna | 30
Santa Fe 3.5 | 3,5 | 203 | 9.2009-8.2012 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Santa Fe 3.5 | 3,5 | 203 | 9.2009-8.2012 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Santa Fe 3.5 | 3,5 | 203 | 9.2009-8.2012 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B


DVD 2017/2:PKW:INFINITI:G25 2.5

INFINITI G25 2.5

G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Ster.skrzyni biegów EGS | 57
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Uklad sterowania silnika ECCS | 4B
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Uklad zapobieg.zablok. ABS | 4B
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Poduszka powietrzna AB | 30
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Oprzyrzadowanie Tablica wskazników | 30
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Uklad sterowania silnika ECCS | 4B
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Centrala elektroniczna ZE | 57
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | System Pre-Crash System Pre-Crash | 30
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | System Pre-Crash System Pre-Crash | 30
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Poduszka powietrzna AB | 30
G25 2.5 | 2,5 | 163 | VQ25HR | 1.2010- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57


DVD 2017/2:PKW:INFINITI:M25 2.5

INFINITI M25 2.5

M25 2.5 | 2,5 | 163 | VQ25HR | 7.2010- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M25 2.5 | 2,5 | 163 | VQ25HR | 7.2010- | Uklad sterowania silnika ECCS | 4B
M25 2.5 | 2,5 | 163 | VQ25HR | 7.2010- | Elektronika komfortu Regulacja pedalów | 42
M25 2.5 | 2,5 | 163 | VQ25HR | 7.2010- | Oprzyrzadowanie Tablica wskazników | 30
M25 2.5 | 2,5 | 163 | VQ25HR | 7.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
M25 2.5 | 2,5 | 163 | VQ25HR | 7.2010- | Ster.skrzyni biegów EGS | 57
M25 2.5 | 2,5 | 163 | VQ25HR | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
M25 2.5 | 2,5 | 163 | VQ25HR | 7.2010- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M25 2.5 | 2,5 | 163 | VQ25HR | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C


DVD 2017/2:PKW:INFINITI:EX25 2.5 4x4

INFINITI EX25 2.5 4x4

EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Ster.skrzyni biegów EGS | 57
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Uklad sterowania silnika ECCS 2 | 5A
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Centrala elektroniczna ZE | 57
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Ster.skrzyni biegów GS | 30
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | System Pre-Crash System Pre-Crash | 30
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Uklad sterowania silnika ECCS | 4B
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Uklad sterowania silnika ECCS | 4B
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Poduszka powietrzna AB | 30
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Oprzyrzadowanie Tablica wskazników | 30
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Poduszka powietrzna AB | 30
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | System Pre-Crash System Pre-Crash | 30
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Elektronika komfortu Regulacja pedalów | 42
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
EX25 2.5 4x4 | 2,5 | 163 | VQ25HR | 2.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42


DVD 2017/2:PKW:INFINITI:M37 3.7 4x4

INFINITI M37 3.7 4x4

M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Centrala elektroniczna ZE | 57
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Oswietlenie Adaptacyjne swiatla skretu | 57
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Oprzyrzadowanie Tablica wskazników | 30
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Uklad sterowania silnika ECCS | 4B
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Systemy diagn./magistrali Gateway | 23
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Uklad sterowania silnika ECCS | 4B
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Poduszka powietrzna AB | 30
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Ster.skrzyni biegów EGS | 57
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Uklad sterowania silnika ECCS | 4B
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Uklad sterowania silnika ECCS 2 | 5A
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Uklad sterowania silnika ECCS | 4B
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Oprzyrzadowanie Tablica wskazników | 30
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Elektronika komfortu Regulacja pedalów | 42
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Centrala elektroniczna ZE | 57
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Oprzyrzadowanie Tablica wskazników | 30
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Poduszka powietrzna AB | 30
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Oprzyrzadowanie Tablica wskazników | 30
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Ster.skrzyni biegów GS | 30
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Uklad sterowania silnika ECCS 2 | 5A
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Poduszka powietrzna AB | 30
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Elektronika komfortu Regulacja pedalów | 42
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Ster.skrzyni biegów EGS | 57
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 9.2010-8.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Systemy diagn./magistrali Gateway | 23
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Poduszka powietrzna AB | 30
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
M37 3.7 4x4 | 3,7 | 243 | VQ37VHR | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D


DVD 2017/2:PKW:INFINITI:M56 5.6

INFINITI M56 5.6

M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | System Pre-Crash System Pre-Crash | 30
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Oprzyrzadowanie Tablica wskazników | 30
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Ster.skrzyni biegów EGS | 57
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Centrala elektroniczna ZE | 57
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Poduszka powietrzna AB | 30
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | System Pre-Crash System Pre-Crash | 30
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Poduszka powietrzna AB | 30
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Oprzyrzadowanie Tablica wskazników | 30
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Elektronika komfortu Regulacja pedalów | 42
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Uklad sterowania silnika ECCS | 4B
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Ster.skrzyni biegów GS | 30
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Uklad sterowania silnika ECCS | 4B
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Uklad sterowania silnika ECCS 2 | 5A
M56 5.6 | 5,6 | 300 | VK56VD | 7.2010- | Systemy diagn./magistrali Gateway | 23
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | Ster.skrzyni biegów EGS | 57
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | Oprzyrzadowanie Tablica wskazników | 30
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | Uklad sterowania silnika ECCS | 4B
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | Elektronika komfortu Regulacja pedalów | 42
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | Uklad sterowania silnika ECCS | 4B
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | Poduszka powietrzna AB | 30
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | Centrala elektroniczna ZE | 57
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M56 5.6 | 5,6 | 313 | VK56VDS | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57


DVD 2017/2:PKW:INFINITI:M56 5.6 4x4

INFINITI M56 5.6 4x4

M56 5.6 4x4 | 5,6 | 300 | VK56VD | 7.2012- | Uklad sterowania silnika ECCS | 4B
M56 5.6 4x4 | 5,6 | 300 | VK56VD | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | Uklad sterowania silnika ECCS | 4B
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | Oprzyrzadowanie Tablica wskazników | 30
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | Ster.skrzyni biegów EGS | 57
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | Oprzyrzadowanie Tablica wskazników | 30
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | Elektronika komfortu Regulacja pedalów | 42
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | Uklad sterowania silnika ECCS | 4B
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | Poduszka powietrzna AB | 30
M56 5.6 4x4 | 5,6 | 313 | VK56VDS | 9.2010- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:JAGUAR:XJ 3.0 V6

JAGUAR XJ 3.0 V6

XJ 3.0 V6 | 3 | 175 | 8.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 3.0 V6 | 3 | 175 | 8.2011- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XJ 3.0 V6 | 3 | 175 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XJ 3.0 V6 | 3 | 175 | 8.2011- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 3.0 V6 | 3 | 175 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
XJ 3.0 V6 | 3 | 175 | 8.2011- | Systemy diagn./magistrali Gateway | 4F
XJ 3.0 V6 | 3 | 175 | 8.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XJ 3.0 V6 | 3 | 175 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
XJ 3.0 V6 | 3 | 175 | 8.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 3.0 V6 | 3 | 175 | 8.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 3.0 V6 | 3 | 175 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XJ 3.0 V6 | 3 | 175 | 8.2011- | Poduszka powietrzna AB | 30
XJ 3.0 V6 | 3 | 175 | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XJ 3.0 V6 | 3 | 175 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
XJ 3.0 V6 | 3 | 175 | 8.2011- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 3.0 V6 | 3 | 175 | 8.2011- | Informacje dla kierowcy Audio | 4D
XJ 3.0 V6 | 3 | 175 | 8.2011- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 3.0 V6 | 3 | 175 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XJ 3.0 V6 | 3 | 175 | 8.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 3.0 V6 | 3 | 175 | 8.2011- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJ 3.0 V6 | 3 | 175 | 8.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XJ 3.0 V6 | 3 | 175 | 8.2011- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42
XJ 3.0 V6 | 3 | 175 | 8.2011- | Informacje dla kierowcy Tuner TV | 4D
XJ 3.0 V6 | 3 | 175 | 8.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 3.0 V6 | 3 | 175 | 8.2011- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 3.0 V6 | 3 | 175 | 8.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
XJ 3.0 V6 | 3 | 175 | 8.2011- | Uklad sterowania silnika Motronic MED | 57
XJ 3.0 V6 | 3 | 175 | 8.2011- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJ 3.0 V6 | 3 | 175 | 8.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XJ 3.0 V6 | 3 | 175 | 8.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJ 3.0 V6 | 3 | 175 | 8.2011- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
XJ 3.0 V6 | 3 | 175 | 8.2011- | Oswietlenie Sterowanie swiatel drogowych | 47
XJ 3.0 V6 | 3 | 175 | 8.2011- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJ 3.0 V6 | 3 | 175 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 36
XJ 3.0 V6 | 3 | 175 | 8.2011- | Centrala elektroniczna ZE | 30
XJ 3.0 V6 | 3 | 175 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 42
XJ 3.0 V6 | 3 | 175 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 3.0 V6 | 3 | 175 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XJ 3.0 V6 | 3 | 175 | 8.2011- | Napinacz pasa bezp. Napinacz pasa bezp. | 30
XJ 3.0 V6 | 3 | 175 | 8.2011- | Przeglad systemu Przeglad ukladu | 03
XJ 3.0 V6 | 3 | 175 | 8.2011- | Automat.blok.mech.rózn. ASD | 4D
XJ 3.0 V6 | 3 | 175 | 8.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJ 3.0 V6 | 3 | 175 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJ 3.0 V6 | 3 | 175 | 8.2011- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJ 3.0 V6 | 3 | 175 | 8.2011- | Uklad sterowania silnika PanPAG | 4F
XJ 3.0 V6 | 3 | 175 | 8.2011- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F


DVD 2017/2:PKW:JAGUAR:XK 3.5 Convertible AWD

JAGUAR XK 3.5 Convertible AWD

XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Oprzyrzadowanie Tablica wskazników | 42
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Elektronika komfortu Panel obslugi dachu | 57
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Uklad sterowania silnika PanPAG | 4F
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Poduszka powietrzna AB | 30
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Informacje dla kierowcy Audio | 4D
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Przeglad systemu Przeglad ukladu | 03
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Informacje dla kierowcy Cyfrowy system audio C | 30
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Ster.skrzyni biegów Automat 6-biegowy | 30
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Oprzyrzadowanie Tablica wskazników | 42
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Informacje dla kierowcy System nawigacyjny | 30
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XK 3.5 Convertible AWD | 3,6 | 190 | 3.2008-2.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D


DVD 2017/2:PKW:JAGUAR:XK 4.2 R 32V Convertible

JAGUAR XK 4.2 R 32V Convertible

XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy System nawigacyjny | 30
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Uklad sterowania silnika PanPAG | 4F
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy Audio | 4D
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Oprzyrzadowanie Tablica wskazników | 42
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Poduszka powietrzna AB | 30
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Przeglad systemu Przeglad ukladu | 03
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Automat.blok.mech.rózn. ASD | 4D
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Oprzyrzadowanie Tablica wskazników | 42
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy Cyfrowy system audio C | 30
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Elektronika komfortu Panel obslugi dachu | 57
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy Telefon | 30
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Ster.skrzyni biegów Automat 6-biegowy | 30
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XK 4.2 R 32V Convertible | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B


DVD 2017/2:PKW:JAGUAR:XK 5.0 Coupe

JAGUAR XK 5.0 Coupe

XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Przeglad systemu Przeglad ukladu | 03
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy System nawigacyjny | 30
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy Telefon | 30
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy Cyfrowy system audio | 30
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Elektronika komfortu Panel obslugi dachu | 57
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Poduszka powietrzna AB | 30
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Oprzyrzadowanie Tablica wskazników | 42
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Uklad sterowania silnika PanPAG | 4F
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy Audio | 4D
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy Cyfrowy system audio C | 30
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4F
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 30
XK 5.0 Coupe | 5 | 283 | 508PN | 2.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36


DVD 2017/2:PKW:JAGUAR:XK 5.0 R Coupe

JAGUAR XK 5.0 R Coupe

XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Automat.blok.mech.rózn. ASD | 4D
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Informacje dla kierowcy Cyfrowy system audio C | 30
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Informacje dla kierowcy Telefon | 30
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Informacje dla kierowcy Audio | 4D
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Poduszka powietrzna AB | 30
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Uklad sterowania silnika PanPAG | 4F
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Elektronika komfortu Panel obslugi dachu | 57
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Przeglad systemu Przeglad ukladu | 03
XK 5.0 R Coupe | 5 | 390 |  | 9.2010- | Informacje dla kierowcy System nawigacyjny | 30
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Ster.skrzyni biegów Automat 6-biegowy | 30
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Informacje dla kierowcy Wzmacniacz audio | 4F
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Informacje dla kierowcy Cyfrowy system audio | 30
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Informacje dla kierowcy Telefon | 30
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Poduszka powietrzna AB | 30
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Elektronika komfortu Panel obslugi dachu | 57
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Informacje dla kierowcy System nawigacyjny | 30
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Uklad sterowania silnika PanPAG | 4F
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Automat.blok.mech.rózn. ASD | 4D
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Informacje dla kierowcy Audio | 4D
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Przeglad systemu Przeglad ukladu | 03
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Informacje dla kierowcy Cyfrowy system audio C | 30
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Oprzyrzadowanie Tablica wskazników | 42
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XK 5.0 R Coupe | 5 | 375 | 508PS | 1.2009- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B


DVD 2017/2:PKW:JAGUAR:XK 5.0 R-S Convertible

JAGUAR XK 5.0 R-S Convertible

XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Przeglad systemu Przeglad ukladu | 03
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Informacje dla kierowcy Cyfrowy system audio C | 30
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Uklad sterowania silnika PanPAG | 4F
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Informacje dla kierowcy Telefon | 30
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Poduszka powietrzna AB | 30
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Informacje dla kierowcy System nawigacyjny | 30
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 57
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Automat.blok.mech.rózn. ASD | 4D
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 42
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Informacje dla kierowcy Audio | 4D
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XK 5.0 R-S Convertible | 5 | 405 | 1.2011- | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30


DVD 2017/2:PKW:JAGUAR:XK 8 4.0 R 32V Coupe

JAGUAR XK 8 4.0 R 32V Coupe

XK 8 4.0 R 32V Coupe | 4 | 267 | EC | 3.1998-9.2002 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 42
XK 8 4.0 R 32V Coupe | 4 | 267 | EC | 3.1998-9.2002 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XK 8 4.0 R 32V Coupe | 4 | 267 | EC | 3.1998-9.2002 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 42
XK 8 4.0 R 32V Coupe | 4 | 267 | EC | 3.1998-9.2002 | Elektronika komfortu Sterownik drzwi kierowcy | 42
XK 8 4.0 R 32V Coupe | 4 | 267 | EC | 3.1998-9.2002 | Uklad sterowania silnika DEN | 47
XK 8 4.0 R 32V Coupe | 4 | 267 | EC | 3.1998-9.2002 | Ster.skrzyni biegów Automat 6-biegowy | 30
XK 8 4.0 R 32V Coupe | 4 | 267 | EC | 3.1998-9.2002 | Elektronika komfortu Sterownik drzwi pasazera | 4B
XK 8 4.0 R 32V Coupe | 4 | 267 | EC | 3.1998-9.2002 | Poduszka powietrzna AB | 30
XK 8 4.0 R 32V Coupe | 4 | 267 | EC | 3.1998-9.2002 | Uklad zapobieg.zablok. ABS | 42
XK 8 4.0 R 32V Coupe | 4 | 267 | EC | 3.1998-9.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
XK 8 4.0 R 32V Coupe | 4 | 267 | EC | 3.1998-9.2002 | Oprzyrzadowanie Zestaw wskazników | 42
XK 8 4.0 R 32V Coupe | 4 | 267 | EC | 3.1998-9.2002 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 42
XK 8 4.0 R 32V Coupe | 4 | 267 | EC | 3.1998-9.2002 | Centrala elektroniczna ZE | 42
XK 8 4.0 R 32V Coupe | 4 | 267 | EC | 3.1998-9.2002 | Uklad sterowania silnika PanPAG | 4F


DVD 2017/2:PKW:JAGUAR:XK 8 4.2 R 32V Convertible

JAGUAR XK 8 4.2 R 32V Convertible

XK 8 4.2 R 32V Convertible | 4,2 | 291 | (A34) | 3.2003-2.2006 | Elektronika komfortu Sterownik drzwi pasazera | 4B
XK 8 4.2 R 32V Convertible | 4,2 | 291 | (A34) | 3.2003-2.2006 | Poduszka powietrzna AB | 30
XK 8 4.2 R 32V Convertible | 4,2 | 291 | (A34) | 3.2003-2.2006 | Uklad sterowania silnika DEN | 47
XK 8 4.2 R 32V Convertible | 4,2 | 291 | (A34) | 3.2003-2.2006 | Uklad sterowania silnika PanPAG | 4F
XK 8 4.2 R 32V Convertible | 4,2 | 291 | (A34) | 3.2003-2.2006 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 42
XK 8 4.2 R 32V Convertible | 4,2 | 291 | (A34) | 3.2003-2.2006 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 42
XK 8 4.2 R 32V Convertible | 4,2 | 291 | (A34) | 3.2003-2.2006 | Elektronika komfortu Sterownik drzwi kierowcy | 42
XK 8 4.2 R 32V Convertible | 4,2 | 291 | (A34) | 3.2003-2.2006 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XK 8 4.2 R 32V Convertible | 4,2 | 291 | (A34) | 3.2003-2.2006 | Centrala elektroniczna ZE | 42
XK 8 4.2 R 32V Convertible | 4,2 | 291 | (A34) | 3.2003-2.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 42
XK 8 4.2 R 32V Convertible | 4,2 | 291 | (A34) | 3.2003-2.2006 | Oprzyrzadowanie Zestaw wskazników | 42
XK 8 4.2 R 32V Convertible | 4,2 | 291 | (A34) | 3.2003-2.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
XK 8 4.2 R 32V Convertible | 4,2 | 291 | (A34) | 3.2003-2.2006 | Uklad zapobieg.zablok. ABS | 42
XK 8 4.2 R 32V Convertible | 4,2 | 291 | (A34) | 3.2003-2.2006 | Ster.skrzyni biegów Automat 6-biegowy | 30


DVD 2017/2:PKW:JAGUAR:XK 3.5 Coupe

JAGUAR XK 3.5 Coupe

XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Informacje dla kierowcy Cyfrowy system audio C | 30
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Poduszka powietrzna AB | 30
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Oprzyrzadowanie Tablica wskazników | 42
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Informacje dla kierowcy System nawigacyjny | 30
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Oprzyrzadowanie Tablica wskazników | 42
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Informacje dla kierowcy Audio | 4D
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Przeglad systemu Przeglad ukladu | 03
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Uklad sterowania silnika PanPAG | 4F
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Automat.blok.mech.rózn. ASD | 4D
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Ster.skrzyni biegów Automat 6-biegowy | 30
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XK 3.5 Coupe | 3,5 | 190 | AJ-V8 | 7.2007-2.2009 | Elektronika komfortu Panel obslugi dachu | 57


DVD 2017/2:PKW:JAGUAR:XK 4.2 32V Convertible

JAGUAR XK 4.2 32V Convertible

XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Uklad sterowania silnika PanPAG | 4F
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Informacje dla kierowcy Cyfrowy system audio | 30
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Przeglad systemu Przeglad ukladu | 03
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Automat.blok.mech.rózn. ASD | 4D
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Informacje dla kierowcy System nawigacyjny | 30
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Poduszka powietrzna AB | 30
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Oprzyrzadowanie Tablica wskazników | 42
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Informacje dla kierowcy Audio | 4D
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Informacje dla kierowcy Wzmacniacz audio | 4F
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Elektronika komfortu Panel obslugi dachu | 57
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Informacje dla kierowcy Telefon | 30
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Informacje dla kierowcy Cyfrowy system audio C | 30
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Oprzyrzadowanie Tablica wskazników | 42
XK 4.2 32V Convertible | 4,2 | 219 | 5G | 3.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36


DVD 2017/2:PKW:JAGUAR:XK 4.2 32V Coupe

JAGUAR XK 4.2 32V Coupe

XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Automat.blok.mech.rózn. ASD | 4D
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Informacje dla kierowcy Audio | 4D
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Ster.skrzyni biegów Automat 6-biegowy | 30
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Informacje dla kierowcy System nawigacyjny | 30
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Informacje dla kierowcy Telefon | 30
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Elektronika komfortu Panel obslugi dachu | 57
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Przeglad systemu Przeglad ukladu | 03
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Poduszka powietrzna AB | 30
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Oprzyrzadowanie Tablica wskazników | 42
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Informacje dla kierowcy Cyfrowy system audio C | 30
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Uklad sterowania silnika PanPAG | 4F
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Oprzyrzadowanie Tablica wskazników | 42
XK 4.2 32V Coupe | 4,2 | 219 | 5G | 3.2006-2.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D


DVD 2017/2:PKW:JAGUAR:XK 4.2 R 32V Coupe

JAGUAR XK 4.2 R 32V Coupe

XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Oprzyrzadowanie Tablica wskazników | 42
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Przeglad systemu Przeglad ukladu | 03
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Uklad sterowania silnika PanPAG | 4F
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Automat.blok.mech.rózn. ASD | 4D
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Ster.skrzyni biegów Automat 6-biegowy | 30
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Poduszka powietrzna AB | 30
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy Audio | 4D
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy Cyfrowy system audio C | 30
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy System nawigacyjny | 30
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy Telefon | 30
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Oprzyrzadowanie Tablica wskazników | 42
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Elektronika komfortu Panel obslugi dachu | 57
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XK 4.2 R 32V Coupe | 4,2 | 306 | SV8TS (A34) | 3.2006-2.2009 | Informacje dla kierowcy Cyfrowy system audio | 30


DVD 2017/2:PKW:JAGUAR:XK 5.0 Convertible

JAGUAR XK 5.0 Convertible

XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Informacje dla kierowcy Cyfrowy system audio | 30
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Oprzyrzadowanie Tablica wskazników | 42
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4F
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Poduszka powietrzna AB | 30
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Uklad sterowania silnika PanPAG | 4F
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Informacje dla kierowcy Cyfrowy system audio C | 30
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Przeglad systemu Przeglad ukladu | 03
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Automat.blok.mech.rózn. ASD | 4D
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Informacje dla kierowcy System nawigacyjny | 30
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Informacje dla kierowcy Audio | 4D
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Informacje dla kierowcy Telefon | 30
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Elektronika komfortu Panel obslugi dachu | 57
XK 5.0 Convertible | 5 | 375 |  | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy Audio | 4D
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Elektronika komfortu Panel obslugi dachu | 57
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Przeglad systemu Przeglad ukladu | 03
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy System nawigacyjny | 30
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy Telefon | 30
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Poduszka powietrzna AB | 30
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Automat.blok.mech.rózn. ASD | 4D
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy Cyfrowy system audio C | 30
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy Cyfrowy system audio | 30
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Uklad sterowania silnika PanPAG | 4F
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4F
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Oprzyrzadowanie Tablica wskazników | 42
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XK 5.0 Convertible | 5 | 283 | 508PN | 2.2009- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B


DVD 2017/2:PKW:JAGUAR:XK 5.0 R Convertible

JAGUAR XK 5.0 R Convertible

XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Oprzyrzadowanie Tablica wskazników | 42
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Poduszka powietrzna AB | 30
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Informacje dla kierowcy Audio | 4D
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Uklad sterowania silnika PanPAG | 4F
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Informacje dla kierowcy Wzmacniacz audio | 4F
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Informacje dla kierowcy Telefon | 30
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Informacje dla kierowcy Cyfrowy system audio | 30
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Elektronika komfortu Panel obslugi dachu | 57
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Automat.blok.mech.rózn. ASD | 4D
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Przeglad systemu Przeglad ukladu | 03
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Informacje dla kierowcy Cyfrowy system audio C | 30
XK 5.0 R Convertible | 5 | 375 | 508PS | 2.2009- | Informacje dla kierowcy System nawigacyjny | 30


DVD 2017/2:PKW:JAGUAR:XK 5.0 R-S Coupe

JAGUAR XK 5.0 R-S Coupe

XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Automat.blok.mech.rózn. ASD | 4D
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Elektronika komfortu Panel obslugi dachu | 57
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Przeglad systemu Przeglad ukladu | 03
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Poduszka powietrzna AB | 30
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Informacje dla kierowcy Cyfrowy system audio C | 30
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Informacje dla kierowcy Telefon | 30
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Uklad sterowania silnika PanPAG | 4F
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Informacje dla kierowcy Audio | 4D
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 42
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Informacje dla kierowcy System nawigacyjny | 30
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XK 5.0 R-S Coupe | 5 | 405 | 1.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F


DVD 2017/2:PKW:JAGUAR:XK 8 4.0 R 32V Convertible

JAGUAR XK 8 4.0 R 32V Convertible

XK 8 4.0 R 32V Convertible | 4 | 267 | EC | 3.1998-9.2002 | Elektronika komfortu Sterownik drzwi kierowcy | 42
XK 8 4.0 R 32V Convertible | 4 | 267 | EC | 3.1998-9.2002 | Uklad zapobieg.zablok. ABS | 42
XK 8 4.0 R 32V Convertible | 4 | 267 | EC | 3.1998-9.2002 | Oprzyrzadowanie Zestaw wskazników | 42
XK 8 4.0 R 32V Convertible | 4 | 267 | EC | 3.1998-9.2002 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XK 8 4.0 R 32V Convertible | 4 | 267 | EC | 3.1998-9.2002 | Elektronika komfortu Sterownik drzwi pasazera | 4B
XK 8 4.0 R 32V Convertible | 4 | 267 | EC | 3.1998-9.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
XK 8 4.0 R 32V Convertible | 4 | 267 | EC | 3.1998-9.2002 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 42
XK 8 4.0 R 32V Convertible | 4 | 267 | EC | 3.1998-9.2002 | Ster.skrzyni biegów Automat 6-biegowy | 30
XK 8 4.0 R 32V Convertible | 4 | 267 | EC | 3.1998-9.2002 | Uklad sterowania silnika DEN | 47
XK 8 4.0 R 32V Convertible | 4 | 267 | EC | 3.1998-9.2002 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 42
XK 8 4.0 R 32V Convertible | 4 | 267 | EC | 3.1998-9.2002 | Centrala elektroniczna ZE | 42
XK 8 4.0 R 32V Convertible | 4 | 267 | EC | 3.1998-9.2002 | Poduszka powietrzna AB | 30
XK 8 4.0 R 32V Convertible | 4 | 267 | EC | 3.1998-9.2002 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 42
XK 8 4.0 R 32V Convertible | 4 | 267 | EC | 3.1998-9.2002 | Uklad sterowania silnika PanPAG | 4F


DVD 2017/2:PKW:JEEP:Wrangler 3.6 4x4

JEEP Wrangler 3.6 4x4

Wrangler 3.6 4x4 | 3,6 | 209 | ERB | 10.2011- | Centrala elektroniczna ZE | 4C
Wrangler 3.6 4x4 | 3,6 | 209 | ERB | 10.2011- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Wrangler 3.6 4x4 | 3,6 | 209 | ERB | 10.2011- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Wrangler 3.6 4x4 | 3,6 | 209 | ERB | 10.2011- | Oprzyrzadowanie Tablica wskazników | 42
Wrangler 3.6 4x4 | 3,6 | 209 | ERB | 10.2011- | Uklad sterowania silnika NGC | 4C
Wrangler 3.6 4x4 | 3,6 | 209 | ERB | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Wrangler 3.6 4x4 | 3,6 | 209 | ERB | 10.2011- | Poduszka powietrzna AB | 4H
Wrangler 3.6 4x4 | 3,6 | 209 | ERB | 10.2011- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42


DVD 2017/2:PKW:JEEP:Grand Cherokee 6.4 SRT8 4x4

JEEP Grand Cherokee 6.4 SRT8 4x4

Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Informacje dla kierowcy Audio / telematyka | 42
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 30
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Centrala elektroniczna ZE | 57
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 30
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Poduszka powietrzna AB | 4H
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Elektronika komfortu Sterownik foteli | 42
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 4F
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Informacje dla kierowcy Wzmacniacz audio | 30
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Pomoc przy parkowaniu Asystent parkowania | 47
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Informacje dla kierowcy System kamer | 36
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Informacje dla kierowcy Odtwarzacz CD | 42
Grand Cherokee 6.4 SRT8 4x4 | 6,4 | 342 | ES... | 7.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42


DVD 2017/2:PKW:KIA:K5 2.0 Turbo GDI

KIA K5 2.0 Turbo GDI

K5 2.0 Turbo GDI | 2 | 199 | G4KH | 7.2011- | Elektronika komfortu Sterownik drzwi pasazera | 30
K5 2.0 Turbo GDI | 2 | 199 | G4KH | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
K5 2.0 Turbo GDI | 2 | 199 | G4KH | 7.2011- | Poduszka powietrzna AB | 30
K5 2.0 Turbo GDI | 2 | 199 | G4KH | 7.2011- | Centrala elektroniczna CE | 57
K5 2.0 Turbo GDI | 2 | 199 | G4KH | 7.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 36
K5 2.0 Turbo GDI | 2 | 199 | G4KH | 7.2011- | Systemy diagn./magistrali Gateway | 23
K5 2.0 Turbo GDI | 2 | 199 | G4KH | 7.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
K5 2.0 Turbo GDI | 2 | 199 | G4KH | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
K5 2.0 Turbo GDI | 2 | 199 | G4KH | 7.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42


DVD 2017/2:PKW:KIA:Soul 1.6 GDi

KIA Soul 1.6 GDi

Soul 1.6 GDi | 1,6 | 103 | G4FD | 8.2011- | Centrala elektroniczna ZE | 01
Soul 1.6 GDi | 1,6 | 103 | G4FD | 8.2011- | Uklad zapobieg.zablok. ABS | 42
Soul 1.6 GDi | 1,6 | 103 | G4FD | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Soul 1.6 GDi | 1,6 | 103 | G4FD | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Soul 1.6 GDi | 1,6 | 103 | G4FD | 8.2011- | Poduszka powietrzna AB | 30
Soul 1.6 GDi | 1,6 | 103 | G4FD | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Soul 1.6 GDi | 1,6 | 103 | G4FD | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Soul 1.6 GDi | 1,6 | 103 | G4FD | 8.2011- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Soul 1.6 GDi | 1,6 | 103 | G4FD | 8.2011- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:KIA:Sportage 1.6 GDI

KIA Sportage 1.6 GDI

Sportage 1.6 GDI | 1,6 | 99 | G4FD | 7.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 1.6 GDI | 1,6 | 99 | G4FD | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sportage 1.6 GDI | 1,6 | 99 | G4FD | 7.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 1.6 GDI | 1,6 | 99 | G4FD | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 1.6 GDI | 1,6 | 99 | G4FD | 7.2010- | Centrala elektroniczna CE | 01
Sportage 1.6 GDI | 1,6 | 99 | G4FD | 7.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Sportage 1.6 GDI | 1,6 | 99 | G4FD | 7.2010- | Uklad sterowania silnika Motronic MED | 4C
Sportage 1.6 GDI | 1,6 | 99 | G4FD | 7.2010- | Centrala elektroniczna CE | 57
Sportage 1.6 GDI | 1,6 | 99 | G4FD | 7.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 1.6 GDI | 1,6 | 99 | G4FD | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 1.6 GDI | 1,6 | 99 | G4FD | 7.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 1.6 GDI | 1,6 | 99 | G4FD | 7.2010- | Poduszka powietrzna AB | 30
Sportage 1.6 GDI | 1,6 | 99 | G4FD | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:LANCIA:Thema 3.0 CRD

LANCIA Thema 3.0 CRD

Thema 3.0 CRD | 3 | 176 | 11.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Thema 3.0 CRD | 3 | 140 | 7.2011- | Serwis Wskaznik serwisu | 01
Thema 3.0 CRD | 3 | 176 | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 4D
Thema 3.0 CRD | 3 | 176 | 11.2011- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Thema 3.0 CRD | 3 | 176 | 11.2011- | Centrala elektroniczna CE | 57
Thema 3.0 CRD | 3 | 140 | 7.2011- | Uklad sterowania silnika EDC 17C49 | 5A
Thema 3.0 CRD | 3 | 176 | 11.2011- | Serwis Wskaznik serwisu | 01
Thema 3.0 CRD | 3 | 176 | 11.2011- | Informacje dla kierowcy Audio / telematyka | 30
Thema 3.0 CRD | 3 | 140 | 7.2011- | Informacje dla kierowcy Audio / telematyka | 30
Thema 3.0 CRD | 3 | 140 | 7.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 30
Thema 3.0 CRD | 3 | 140 | 7.2011- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Thema 3.0 CRD | 3 | 140 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 4D
Thema 3.0 CRD | 3 | 176 | 11.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
Thema 3.0 CRD | 3 | 176 | 11.2011- | Uklad sterowania silnika EDC 17C49 | 5A
Thema 3.0 CRD | 3 | 140 | 7.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Thema 3.0 CRD | 3 | 140 | 7.2011- | Centrala elektroniczna CE | 57
Thema 3.0 CRD | 3 | 140 | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
Thema 3.0 CRD | 3 | 176 | 11.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 30
Thema 3.0 CRD | 3 | 140 | 7.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Thema 3.0 CRD | 3 | 140 | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
Thema 3.0 CRD | 3 | 176 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
Thema 3.0 CRD | 3 | 176 | 11.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30


DVD 2017/2:PKW:LANCIA:Voyager 3.6

LANCIA Voyager 3.6

Voyager 3.6 | 3,6 | 211 | 9.2011- | Informacje dla kierowcy Zmieniarka CD | 30
Voyager 3.6 | 3,6 | 211 | 9.2011- | Informacje dla kierowcy Ostrzezenie dla pieszych | 2D
Voyager 3.6 | 3,6 | 211 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Voyager 3.6 | 3,6 | 211 | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Voyager 3.6 | 3,6 | 211 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Voyager 3.6 | 3,6 | 211 | 9.2011- | Poduszka powietrzna AB ORC | 2D
Voyager 3.6 | 3,6 | 211 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Voyager 3.6 | 3,6 | 211 | 9.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Voyager 3.6 | 3,6 | 211 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
Voyager 3.6 | 3,6 | 211 | 9.2011- | Ster.skrzyni biegów EATX | 45
Voyager 3.6 | 3,6 | 211 | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Voyager 3.6 | 3,6 | 211 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Voyager 3.6 | 3,6 | 211 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Voyager 3.6 | 3,6 | 211 | 9.2011- | Oprzyrzadowanie Zespól wskazników | 57
Voyager 3.6 | 3,6 | 211 | 9.2011- | Centrala elektroniczna CE | 57
Voyager 3.6 | 3,6 | 211 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Voyager 3.6 | 3,6 | 211 | 9.2011- | Elektronika komfortu Ster. le. tylnych drzwi przesuwanych | 57
Voyager 3.6 | 3,6 | 211 | 9.2011- | Informacje dla kierowcy Audio | 4F
Voyager 3.6 | 3,6 | 211 | 9.2011- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 42
Voyager 3.6 | 3,6 | 211 | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 57
Voyager 3.6 | 3,6 | 211 | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 4C
Voyager 3.6 | 3,6 | 211 | 9.2011- | Elektronika komfortu Ster. pr. tylnych drzwi przesuwanych | 57
Voyager 3.6 | 3,6 | 211 | 9.2011- | Elektronika komfortu Elektroniczne ogrzewanie fotela | 57


DVD 2017/2:PKW:LANCIA:Thema 3.6 VVT

LANCIA Thema 3.6 VVT

Thema 3.6 VVT | 3,6 | 210 | 11.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Thema 3.6 VVT | 3,6 | 210 | 11.2011- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Thema 3.6 VVT | 3,6 | 210 | 11.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Thema 3.6 VVT | 3,6 | 210 | 11.2011- | Centrala elektroniczna CE | 57
Thema 3.6 VVT | 3,6 | 210 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
Thema 3.6 VVT | 3,6 | 210 | 11.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
Thema 3.6 VVT | 3,6 | 210 | 11.2011- | Informacje dla kierowcy Audio / telematyka | 30
Thema 3.6 VVT | 3,6 | 210 | 11.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 30
Thema 3.6 VVT | 3,6 | 210 | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 4D


DVD 2017/2:PKW:LANCIA:Voyager 2.8 CRD

LANCIA Voyager 2.8 CRD

Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 57
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 42
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Uklad sterowania silnika EDC 17 | 57
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Elektronika komfortu Ster. pr. tylnych drzwi przesuwanych | 57
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Elektronika komfortu Elektroniczne ogrzewanie fotela | 57
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Poduszka powietrzna AB ORC | 2D
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 42
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Informacje dla kierowcy Ostrzezenie dla pieszych | 2D
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Ster.skrzyni biegów EATX | 45
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Informacje dla kierowcy Audio | 4F
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 30
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Informacje dla kierowcy Ostrzezenie dla pieszych | 2D
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Ster.skrzyni biegów EATX | 45
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Elektronika komfortu Ster. le. tylnych drzwi przesuwanych | 57
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Informacje dla kierowcy Zmieniarka CD | 30
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Oprzyrzadowanie Zespól wskazników | 57
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Elektronika komfortu Ster. pr. tylnych drzwi przesuwanych | 57
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Uklad sterowania silnika EDC 17 | 57
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Poduszka powietrzna AB ORC | 2D
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Informacje dla kierowcy Audio | 4F
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Centrala elektroniczna CE | 57
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Elektronika komfortu Ster. le. tylnych drzwi przesuwanych | 57
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Elektronika komfortu Elektroniczne ogrzewanie fotela | 57
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | Oprzyrzadowanie Zespól wskazników | 57
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 4C
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Centrala elektroniczna CE | 57
Voyager 2.8 CRD | 2,8 | 131 | 7.2012- | System kontroli ogumienia Kontrola cisnienia w oponach | 4C
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 57
Voyager 2.8 CRD | 2,8 | 120 | 9.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery IV 2.7 TDV6 AWD

LAND ROVER GROUP Discovery IV 2.7 TDV6 AWD

Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Oswietlenie Sterowanie swiatel drogowych | 4D
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Uklad sterowania silnika CR/EDC | 5A
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Informacje dla kierowcy Modul portu HLK | 47
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Informacje dla kierowcy System kamer | 36
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Poduszka powietrzna AB | 30
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 57
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Przeglad systemu Przeglad ukladu | 22
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Informacje dla kierowcy Audio | 30
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Serwis Wskaznik serwisu | 20
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Centrala elektroniczna ZE | 36
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Oprzyrzadowanie Tablica wskazników | 57
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Informacje dla kierowcy Wzmacniacz audio | 30
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Informacje dla kierowcy Audio | 4D
Discovery IV 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2009-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery IV 4.0 V6 AWD

LAND ROVER GROUP Discovery IV 4.0 V6 AWD

Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Informacje dla kierowcy Modul portu HLK | 47
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Informacje dla kierowcy Zlacze telefonu | 30
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Przeglad systemu Przeglad ukladu | 22
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Oswietlenie Sterowanie swiatel drogowych | 4D
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 30
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Informacje dla kierowcy Tuner TV | 30
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Systemy diagn./magistrali Gateway | 4D
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Informacje dla kierowcy System kamer | 36
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Serwis Wskaznik serwisu | 20
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Centrala elektroniczna ZE | 36
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Informacje dla kierowcy Glówna jednostka Audio | 42
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Poduszka powietrzna AB | 30
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Informacje dla kierowcy Audio | 30
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 4F
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Oswietlenie ALWR / reflektory ksenonowe | 36
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Informacje dla kierowcy Audio | 4D
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Discovery IV 4.0 V6 AWD | 4 | 161 | 406PN | 9.2009- | Uklad sterowania silnika PanPAG | 4B


DVD 2017/2:PKW:LAND ROVER GROUP:Freelander 2 SD4 AWD

LAND ROVER GROUP Freelander 2 SD4 AWD

Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-81SC | 4F
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Poduszka powietrzna AB | 30
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Informacje dla kierowcy Zlacze telefonu | 30
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Informacje dla kierowcy Glówna jednostka Audio | 42
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 36
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 30
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Uklad sterowania silnika CR/EDC 17CP | 4G
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Informacje dla kierowcy Audio | 30
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Informacje dla kierowcy Telefon Bluetooth | 42
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Centrala elektroniczna KS | 36
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Informacje dla kierowcy Audio | 30
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Przeglad systemu Przeglad ukladu | 22
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Informacje dla kierowcy System nawigacyjny | 30
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Serwis Wskaznik serwisu | 20
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Serwis Wskaznik serwisu | 20
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Freelander 2 SD4 AWD | 2,2 | 140 | 9.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F


DVD 2017/2:PKW:LAND ROVER GROUP:Freelander 2 TD4 AWD

LAND ROVER GROUP Freelander 2 TD4 AWD

Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Oprzyrzadowanie Tablica wskazników | 57
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Informacje dla kierowcy Glówna jednostka Audio | 42
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Informacje dla kierowcy Wzmacniacz audio | 42
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Informacje dla kierowcy Audio | 30
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Uklad sterowania silnika CR/EDC 17CP | 4G
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Informacje dla kierowcy Wzmacniacz audio | 4F
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Ster.skrzyni biegów Automat 6-biegowy | 36
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Informacje dla kierowcy Audio | 30
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Uklad sterowania silnika EDC | 01
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Przeglad systemu Przeglad ukladu | 22
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-81SC | 4F
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Informacje dla kierowcy Telefon Bluetooth | 42
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Poduszka powietrzna AB | 30
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Serwis Wskaznik serwisu | 20
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Informacje dla kierowcy System nawigacyjny | 30
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Elektronika komfortu Sterownik drzwi pasazera | 57
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Serwis Wskaznik serwisu | 20
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Informacje dla kierowcy Zlacze telefonu | 30
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Centrala elektroniczna KS | 36
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 30
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Oprzyrzadowanie Tablica wskazników | 57
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Freelander 2 TD4 AWD | 2,2 | 110 | 224DT | 10.2006- | Oswietlenie ALWR / reflektory ksenonowe | 36


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Evoque 2.0 Si4 AWD

LAND ROVER GROUP Range Rover Evoque 2.0 Si4 AWD

Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Serwis Wskaznik serwisu | 20
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Systemy diagn./magistrali Gateway | 4D
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Informacje dla kierowcy Audio | 30
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Fahrer-Information | 22
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Informacje dla kierowcy Tuner TV | 30
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Poduszka powietrzna AB | 30
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Uklad sterowania silnika Motronic MED | 4B
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 30
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Przeglad systemu Przeglad ukladu | 22
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Informacje dla kierowcy Glówna jednostka Audio | 42
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 36
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Informacje dla kierowcy System kamer | 36
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Evoque 2.0 Si4 AWD | 2 | 177 | 204PT | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 36


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Evoque 2.2 eD4

LAND ROVER GROUP Range Rover Evoque 2.2 eD4

Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 30
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Ster.skrzyni biegów Automat 6-biegowy | 36
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 36
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Informacje dla kierowcy Tuner TV | 30
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Uklad sterowania silnika CR/EDC 17CP | 4G
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Systemy diagn./magistrali Gateway | 4D
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Serwis Wskaznik serwisu | 20
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Przeglad systemu Przeglad ukladu | 22
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Poduszka powietrzna AB | 30
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Informacje dla kierowcy System kamer | 36
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Informacje dla kierowcy Glówna jednostka Audio | 42
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Informacje dla kierowcy Audio | 30
Range Rover Evoque 2.2 eD4 | 2,2 | 110 | 224DT | 9.2012- | Fahrer-Information | 22


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Evoque 2.2 TD4 AWD

LAND ROVER GROUP Range Rover Evoque 2.2 TD4 AWD

Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Systemy diagn./magistrali Gateway | 4D
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Serwis Wskaznik serwisu | 20
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Uklad sterowania silnika CR/EDC 17CP | 4G
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Fahrer-Information | 22
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Przeglad systemu Przeglad ukladu | 22
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Poduszka powietrzna AB | 30
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Informacje dla kierowcy Tuner TV | 30
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Informacje dla kierowcy Audio | 30
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Informacje dla kierowcy System kamer | 36
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Informacje dla kierowcy Glówna jednostka Audio | 42
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 36
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 36
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 30
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Evoque 2.2 TD4 AWD | 2,2 | 110 | 224DT | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery IV 5.0 V8 AWD

LAND ROVER GROUP Discovery IV 5.0 V8 AWD

Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 30
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Centrala elektroniczna ZE | 36
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Systemy diagn./magistrali Gateway | 4D
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Informacje dla kierowcy Tuner TV | 30
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Informacje dla kierowcy System kamer | 36
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Informacje dla kierowcy Audio | 30
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Uklad sterowania silnika PanPAG | 4B
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Oswietlenie Sterowanie swiatel drogowych | 4D
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Serwis Wskaznik serwisu | 20
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 4F
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Informacje dla kierowcy Modul portu HLK | 47
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Uklad sterowania silnika Motronic MED | 4C
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Informacje dla kierowcy Audio | 4D
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Oswietlenie ALWR / reflektory ksenonowe | 36
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Przeglad systemu Przeglad ukladu | 22
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Poduszka powietrzna AB | 30
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Informacje dla kierowcy Glówna jednostka Audio | 42
Discovery IV 5.0 V8 AWD | 5 | 276 | 508PN | 9.2009- | Informacje dla kierowcy Zlacze telefonu | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Freelander 2 i6 AWD

LAND ROVER GROUP Freelander 2 i6 AWD

Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Informacje dla kierowcy Wzmacniacz audio | 42
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Centrala elektroniczna KS | 36
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Informacje dla kierowcy System nawigacyjny | 30
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Uklad sterowania silnika MEDEN | 36
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Informacje dla kierowcy Audio | 30
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Informacje dla kierowcy Telefon Bluetooth | 42
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Oswietlenie ALWR / reflektory ksenonowe | 36
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Oprzyrzadowanie Tablica wskazników | 57
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Serwis Wskaznik serwisu | 20
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-81SC | 4F
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Informacje dla kierowcy Audio | 30
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 30
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Poduszka powietrzna AB | 30
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Przeglad systemu Przeglad ukladu | 22
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Freelander 2 i6 AWD | 3,2 | 170 | B6324S | 10.2006- | Elektronika komfortu Sterownik drzwi pasazera | 57


DVD 2017/2:PKW:LAND ROVER GROUP:Freelander 2 Si4 AWD

LAND ROVER GROUP Freelander 2 Si4 AWD

Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Serwis Wskaznik serwisu | 20
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Oswietlenie ALWR / reflektory ksenonowe | 36
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Informacje dla kierowcy Audio | 30
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Informacje dla kierowcy Audio | 30
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Centrala elektroniczna KS | 36
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Ster.skrzyni biegów Automat 6-biegowy | 36
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Oprzyrzadowanie Tablica wskazników | 57
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Informacje dla kierowcy Telefon Bluetooth | 42
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Poduszka powietrzna AB | 30
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Serwis Wskaznik serwisu | 20
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Przeglad systemu Przeglad ukladu | 22
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Informacje dla kierowcy System nawigacyjny | 30
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Informacje dla kierowcy Glówna jednostka Audio | 42
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Informacje dla kierowcy System kamer | 36
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Informacje dla kierowcy Wzmacniacz audio | 42
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 30
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Uklad sterowania silnika Motronic MED | 4B
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Informacje dla kierowcy Zlacze telefonu | 30
Freelander 2 Si4 AWD | 2 | 177 | 204PT | 10.2012- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Evoque 2.2 SD4 AWD

LAND ROVER GROUP Range Rover Evoque 2.2 SD4 AWD

Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Informacje dla kierowcy Audio | 30
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Poduszka powietrzna AB | 30
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 30
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Informacje dla kierowcy Glówna jednostka Audio | 42
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Uklad sterowania silnika CR/EDC 17CP | 4G
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Serwis Wskaznik serwisu | 20
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 36
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Informacje dla kierowcy Tuner TV | 30
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Fahrer-Information | 22
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Systemy diagn./magistrali Gateway | 4D
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Przeglad systemu Przeglad ukladu | 22
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Informacje dla kierowcy System kamer | 36
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Evoque 2.2 SD4 AWD | 2,2 | 140 | 224DT | 9.2011- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 36


DVD 2017/2:PKW:MAZDA:2 1.5 Hatchback

MAZDA 2 1.5 Hatchback

2 1.5 Hatchback | 1,5 | 74 | MZR | 9.2010- | Ukl.wtr.w siln.Diesla System dozujacy | 36
2 1.5 Hatchback | 1,5 | 74 | MZR | 9.2010- | Elektronika komfortu Sterowanie glosowe | 30
2 1.5 Hatchback | 1,5 | 74 | MZR | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
2 1.5 Hatchback | 1,5 | 74 | MZR | 9.2010- | Przeglad systemu Przeglad ukladu | 01
2 1.5 Hatchback | 1,5 | 74 | MZR | 9.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
2 1.5 Hatchback | 1,5 | 74 | MZR | 9.2010- | Informacje dla kierowcy Audio | 30
2 1.5 Hatchback | 1,5 | 74 | MZR | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4H
2 1.5 Hatchback | 1,5 | 74 | MZR | 9.2010- | Uklad zapobieg.zablok. ABS | 30
2 1.5 Hatchback | 1,5 | 74 | MZR | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30


DVD 2017/2:PKW:MAZDA:3 2.0 Sport Hatchback

MAZDA 3 2.0 Sport Hatchback

3 2.0 Sport Hatchback | 2 | 103 | LFD | 6.2006- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MERCEDES-BENZ:G 350 BlueTEC

MERCEDES-BENZ G 350 BlueTEC

G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Sterownik przyczepy | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Serwis Reset okresu miedzyserwisowego | 20
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Uklad zapobieg.zablok. ABS | 64
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Pamiec siedzen str.P | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Centrala elektroniczna Centr.elektr.przód | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Informacje dla kierowcy System audio | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Informacje dla kierowcy Media Interface | 30
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Oprzyrzadowanie Tablica wskazników | 47
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Informacje dla kierowcy Media Interface | 4D
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Oswietlenie ALWR | 57
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Uklad sterowania silnika Sterownik EKP | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Instalacja alarmowa Ochrona przed odholowaniem | 47
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Oswietlenie ALWR | 45
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 63
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Poduszka powietrzna AB ORC | 30
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Czujnik deszczu i swiatla | 34
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Oprzyrzadowanie Tablica wskazników | 5A
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Informacje dla kierowcy Audio | 4C
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Uklad zapobieg.zablok. ABS | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Górny panel obslugi | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Centrala elektroniczna CME PTCU | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Oprzyrzadowanie Zestaw wskazników | 47
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Poduszka powietrzna AB TC | 77
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Sterownik przyczepy | 47
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Górny panel obslugi | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Informacje dla kierowcy Zmieniarka CD | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Sterownik przyczepy | 42
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 23
G 350 BlueTEC | 3 | 155 | OM 642... | 7.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Sterownik przyczepy | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 23
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Informacje dla kierowcy Zmieniarka CD | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 63
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Informacje dla kierowcy System audio | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Serwis Reset okresu miedzyserwisowego | 20
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Sterownik przyczepy | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Centrala elektroniczna CME PTCU | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Oprzyrzadowanie Tablica wskazników | 5A
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Oprzyrzadowanie Zestaw wskazników | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Informacje dla kierowcy System audio | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Oswietlenie ALWR | 45
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Uklad zapobieg.zablok. ABS | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Informacje dla kierowcy Zmieniarka CD | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Sterownik przyczepy | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Oprzyrzadowanie Zestaw wskazników | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Informacje dla kierowcy Media Interface | 4D
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Centrala elektroniczna Centr.elektr.przód | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Uklad sterowania silnika Sterownik EKP | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 23
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Informacje dla kierowcy Media Interface | 30
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 63
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Górny panel obslugi | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Górny panel obslugi | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Górny panel obslugi | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Poduszka powietrzna AB ORC | 30
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Górny panel obslugi | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Czujnik deszczu i swiatla | 34
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Poduszka powietrzna AB TC | 77
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Uklad zapobieg.zablok. ABS | 64
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Uklad sterowania silnika Sterownik EKP | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Pamiec siedzen str.P | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Centrala elektroniczna CME PTCU | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Informacje dla kierowcy Media Interface | 30
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Instalacja alarmowa Ochrona przed odholowaniem | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Poduszka powietrzna AB ORC | 30
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Centrala elektroniczna Centr.elektr.przód | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Informacje dla kierowcy Media Interface | 4D
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Serwis Reset okresu miedzyserwisowego | 20
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Instalacja alarmowa Ochrona przed odholowaniem | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Oprzyrzadowanie Tablica wskazników | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Informacje dla kierowcy Audio | 4C
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Sterownik przyczepy | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Czujnik deszczu i swiatla | 34
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Uklad zapobieg.zablok. ABS | 64
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Pamiec siedzen str.P | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Oswietlenie ALWR | 57
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Oswietlenie ALWR | 45
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Informacje dla kierowcy Audio | 4C
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Poduszka powietrzna AB TC | 77
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 5A
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Uklad zapobieg.zablok. ABS | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Oswietlenie ALWR | 57
G 350 BlueTEC | 3 | 155 | OM 642.886 | 7.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
G 350 BlueTEC | 3 | 155 | OM 642.886 | 5.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 4H


DVD 2017/2:PKW:MERCEDES-BENZ:SLK 250 CDI

MERCEDES-BENZ SLK 250 CDI

SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Napinacz pasa bezp. REV Left | 85
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Informacje dla kierowcy Audio | 4C
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Predkosc jazdy Czujnik radarowy | 30
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Uklad sterowania silnika Sterownik EKP | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Serwis Reset okresu miedzyserwisowego | 20
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Informacje dla kierowcy Media Interface | 30
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Motorsteuerung EKP-Steuerung | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Informacje dla kierowcy System kamer | 45
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Uklad sterowania silnika CR/EDC | 57
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Systemy diagn./magistrali Gateway | 30
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Systemy diagn./magistrali Gateway | 22
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Oprzyrzadowanie Zestaw wskazników | 47
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Elektronika komfortu Pokrywa kamery | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Elektronika komfortu Podgrzewanie zaglówka | 47
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 5A
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Systemy diagn./magistrali bramke | 30
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Informacje dla kierowcy System audio | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Uklad sterowania silnika Sterownik EKP | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Uklad sterowania silnika CR/EDC | 47
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Napinacz pasa bezp. REV Right | 85
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Poduszka powietrzna AB ORC | 30
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Informacje dla kierowcy System kamer | 45
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Informacje dla kierowcy Audio / telematyka | 45
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLK 250 CDI | 2,1 | 150 | OM 651.980 | 9.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42


DVD 2017/2:PKW:MITSUBISHI:ASX 1.8

MITSUBISHI ASX 1.8

ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Centrala elektroniczna ZE | 57
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Przeglad systemu Przeglad ukladu | 01
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Poduszka powietrzna AB | 57
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Ster.skrzyni biegów MT 5 biegowa | 42
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Ster.skrzyni biegów MT Sportronic | 42
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Serwis Kasowanie okresu | 03
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Ster.skrzyni biegów MT | 42
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Uklad zapobieg.zablok. ABS | 6B
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Informacje dla kierowcy Audio | 04
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Uklad sterowania silnika Automatyka Start/Stop | 30
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Predkosc jazdy Tempomat | 2B
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Uklad sterowania silnika MIVEC | 57
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
ASX 1.8 | 1,8 | 103 | 4B10 | 5.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30


DVD 2017/2:PKW:MITSUBISHI:ASX 2.0

MITSUBISHI ASX 2.0

ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Centrala elektroniczna ZE | 57
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Przeglad systemu Przeglad ukladu | 01
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Przeglad systemu Przeglad ukladu | 01
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Serwis Kasowanie okresu | 03
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Uklad sterowania silnika MIVEC | 57
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Poduszka powietrzna AB | 57
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Ster.skrzyni biegów MT 5 biegowa | 42
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Centrala elektroniczna ZE | 57
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Ster.skrzyni biegów MT Sportronic | 42
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Informacje dla kierowcy Audio | 04
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Predkosc jazdy Tempomat | 2B
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Predkosc jazdy Tempomat | 2B
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Uklad sterowania silnika MIVEC | 4B
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Informacje dla kierowcy Audio | 04
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Uklad sterowania silnika Automatyka Start/Stop | 30
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Ster.skrzyni biegów MT | 42
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Poduszka powietrzna AB | 57
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 30
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Uklad zapobieg.zablok. ABS | 6B
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Serwis Kasowanie okresu | 03
ASX 2.0 | 2 | 109 | 4B11 | 5.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
ASX 2.0 | 2 | 123 | 4B11 | 9.2012- | Uklad sterowania silnika Automatyka Start/Stop | 30


DVD 2017/2:PKW:MITSUBISHI:ASX 2.0 4x4

MITSUBISHI ASX 2.0 4x4

ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Uklad zapobieg.zablok. ABS | 6B
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Ster.skrzyni biegów MT | 42
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Poduszka powietrzna AB | 57
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Przeglad systemu Przeglad ukladu | 01
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Uklad sterowania silnika Automatyka Start/Stop | 30
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Serwis Kasowanie okresu | 03
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Centrala elektroniczna ZE | 57
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Uklad sterowania silnika MIVEC | 57
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Ster.skrzyni biegów MT Sportronic | 42
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Predkosc jazdy Tempomat | 2B
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Ster.skrzyni biegów MT 5 biegowa | 42
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Informacje dla kierowcy Audio | 04
ASX 2.0 4x4 | 2 | 110 | 4B11 | 5.2010- | Uklad sterowania silnika MIVEC | 4B


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.0 DI-D Sportback

MITSUBISHI Lancer 2.0 DI-D Sportback

Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Uklad sterowania silnika EDC 16U31 | 47
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Uklad zapobieg.zablok. ABS | 6B
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Informacje dla kierowcy Audio | 04
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Uklad sterowania silnika CR/EDG | 4B
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Poduszka powietrzna AB | 57
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Automat.blok.mech.rózn. ASD | 4D
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 57
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Serwis Kasowanie okresu | 03
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Przeglad systemu Przeglad ukladu | 01
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Poduszka powietrzna AB | 57
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Predkosc jazdy Tempomat | 2B
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Informacje dla kierowcy System nawigacyjny | 22
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Centrala elektroniczna ZE | 57
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 2.0 DI-D Sportback | 2 | 103 | B... | 8.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:MITSUBISHI:Outlander 2.0 4x4

MITSUBISHI Outlander 2.0 4x4

Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Poduszka powietrzna AB | 57
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Uklad zapobieg.zablok. ABS | 4C
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Predkosc jazdy Tempomat | 2B
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Informacje dla kierowcy Audio | 04
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Serwis Kasowanie okresu | 03
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Informacje dla kierowcy Odbiornik satelitarny | 30
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Uklad sterowania silnika MIVEC | 4B
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Elektronika komfortu Sterownik drzwi pasazera | 30
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Uklad zapobieg.zablok. ABS | 6B
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Centrala elektroniczna ZE | 57
Outlander 2.0 4x4 | 2 | 108 | 4B11 | 6.2009- | Uklad sterowania silnika MIVEC | 57


DVD 2017/2:PKW:MITSUBISHI:Pajero 3.0

MITSUBISHI Pajero 3.0

Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | Uklad sterowania silnika MPI | 42
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | Uklad sterowania silnika MPI | 42
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | Uklad zapobieg.zablok. ABS | 42
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | Uklad sterowania silnika MPI | 42
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | Uklad sterowania silnika GDI | 42
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | Poduszka powietrzna AB | 42
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | Ster.skrzyni biegów Automat 4-biegowy | 42
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | Przeglad systemu Przeglad ukladu | 01
Pajero 3.0 | 3 | 122 | 6G72 | 9.2008- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:NISSAN:Lafesta Highway Star 2.0i

NISSAN Lafesta Highway Star 2.0i

Lafesta Highway Star 2.0i | 2 | 110 | LFVD | 6.2011- | Uklad sterowania silnika ECCS | 4B
Lafesta Highway Star 2.0i | 2 | 110 | LFVD | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Lafesta Highway Star 2.0i | 2 | 110 | LFVD | 6.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Lafesta Highway Star 2.0i | 2 | 110 | LFVD | 6.2011- | Poduszka powietrzna AB | 30
Lafesta Highway Star 2.0i | 2 | 110 | LFVD | 6.2011- | Uklad zapobieg.zablok. ABS | 4B
Lafesta Highway Star 2.0i | 2 | 110 | LFVD | 6.2011- | Uklad sterowania silnika ECCS | 4B
Lafesta Highway Star 2.0i | 2 | 110 | LFVD | 6.2011- | Ster.skrzyni biegów GS | 30
Lafesta Highway Star 2.0i | 2 | 110 | LFVDS | 6.2011- | Uklad zapobieg.zablok. ABS | 4B
Lafesta Highway Star 2.0i | 2 | 110 | LFVDS | 6.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Lafesta Highway Star 2.0i | 2 | 110 | LFVDS | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Lafesta Highway Star 2.0i | 2 | 110 | LFVDS | 6.2011- | Ster.skrzyni biegów GS | 30
Lafesta Highway Star 2.0i | 2 | 110 | LFVDS | 6.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Lafesta Highway Star 2.0i | 2 | 110 | LFVDS | 6.2011- | Poduszka powietrzna AB | 30
Lafesta Highway Star 2.0i | 2 | 110 | LFVDS | 6.2011- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:NISSAN:Qashqai 1.6 dCi 4x4

NISSAN Qashqai 1.6 dCi 4x4

Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Elektronika komfortu centralny sterownik drzwi | 57
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Zamek centralny Centralny zamek | 40
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Poduszka powietrzna AB | 36
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Uklad zapobieg.zablok. ABS | 42
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Ster.skrzyni biegów EGS | 57
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Ster.skrzyni biegów GS | 30
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Poduszka powietrzna AB | 30
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Ster.skrzyni biegów GS | 4B
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Uklad sterowania silnika CR/EDC 17 C | 4C
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Predkosc jazdy Czujnik radarowy | 57
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Uklad zapobieg.zablok. ABS | 42
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Uklad sterowania silnika Automatyka start/stop | 30
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Centrala elektroniczna ZE | 57
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Uklad sterowania silnika CR/EDC 17 C | 5A
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Systemy diagn./magistrali Gateway | 30
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Centrala elektroniczna ZE | 57
Qashqai 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Poduszka powietrzna AB | 30
Qashqai 1.6 DCi 4x4 | 1,6 | 96 | R9M | 12.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36


DVD 2017/2:PKW:NISSAN:Lafesta Highway Star 2.0i 4WD

NISSAN Lafesta Highway Star 2.0i 4WD

Lafesta Highway Star 2.0i 4WD | 2 | 102 | LFVE | 6.2011- | Ster.skrzyni biegów GS | 30
Lafesta Highway Star 2.0i 4WD | 2 | 102 | LFVE | 6.2011- | Uklad zapobieg.zablok. ABS | 4B
Lafesta Highway Star 2.0i 4WD | 2 | 102 | LFVE | 6.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Lafesta Highway Star 2.0i 4WD | 2 | 102 | LFVE | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Lafesta Highway Star 2.0i 4WD | 2 | 102 | LFVE | 6.2011- | Poduszka powietrzna AB | 30
Lafesta Highway Star 2.0i 4WD | 2 | 102 | LFVE | 6.2011- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:NISSAN:Qashqai 1.6 DCi

NISSAN Qashqai 1.6 DCi

Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Ster.skrzyni biegów GS | 4B
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Poduszka powietrzna AB | 30
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Centrala elektroniczna ZE | 57
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Poduszka powietrzna AB | 36
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Centrala elektroniczna ZE | 57
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Ster.skrzyni biegów GS | 30
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Ster.skrzyni biegów EGS | 57
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Uklad sterowania silnika Automatyka start/stop | 30
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Zamek centralny Centralny zamek | 40
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Uklad zapobieg.zablok. ABS | 42
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Poduszka powietrzna AB | 30
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Uklad sterowania silnika CR/EDC 17 C | 5A
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Systemy diagn./magistrali Gateway | 30
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Elektronika komfortu centralny sterownik drzwi | 57
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Uklad sterowania silnika CR/EDC 17 C | 4C
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Uklad zapobieg.zablok. ABS | 42
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Qashqai 1.6 DCi | 1,6 | 96 | R9M | 12.2013- | Predkosc jazdy Czujnik radarowy | 57


DVD 2017/2:PKW:NISSAN:Qashqai+2 1.6 dCi

NISSAN Qashqai+2 1.6 dCi

Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Elektronika komfortu centralny sterownik drzwi | 57
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Zamek centralny Centralny zamek | 40
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Uklad sterowania silnika Automatyka start/stop | 30
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Poduszka powietrzna AB | 30
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Ster.skrzyni biegów EGS | 57
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Centrala elektroniczna ZE | 57
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Ster.skrzyni biegów GS | 30
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Poduszka powietrzna AB | 30
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Uklad sterowania silnika CR/EDC 17 C | 5A
Qashqai+2 1.6 dCi | 1,6 | 96 | R9M | 7.2011- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:NISSAN:Qashqai+2 1.6 dCi 4x4

NISSAN Qashqai+2 1.6 dCi 4x4

Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Poduszka powietrzna AB | 30
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Elektronika komfortu centralny sterownik drzwi | 57
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Uklad sterowania silnika Automatyka start/stop | 30
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Poduszka powietrzna AB | 30
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Uklad sterowania silnika CR/EDC 17 C | 5A
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Centrala elektroniczna ZE | 57
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Uklad zapobieg.zablok. ABS | 42
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Zamek centralny Centralny zamek | 40
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Ster.skrzyni biegów EGS | 57
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai+2 1.6 dCi 4x4 | 1,6 | 96 | R9M | 7.2011- | Ster.skrzyni biegów GS | 30


DVD 2017/2:PKW:NISSAN:Versa 1.6

NISSAN Versa 1.6

Versa 1.6 | 1,6 | 79 | 6.2013- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:NISSAN:Versa 1.6 Flex

NISSAN Versa 1.6 Flex

Versa 1.6 Flex | 1,6 | 82 | HR16DE | 10.2011- | Centrala elektroniczna ZE | 57
Versa 1.6 Flex | 1,6 | 82 | HR16DE | 10.2011- | Poduszka powietrzna AB | 30
Versa 1.6 Flex | 1,6 | 82 | HR16DE | 10.2011- | Uklad sterowania silnika ECCS | 4B
Versa 1.6 Flex | 1,6 | 82 | HR16DE | 10.2011- | Oprzyrzadowanie Tablica wskazników | 30
Versa 1.6 Flex | 1,6 | 82 | HR16DE | 10.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57


DVD 2017/2:PKW:NISSAN:Xterra 2.8 Diesel

NISSAN Xterra 2.8 Diesel

Xterra 2.8 Diesel | 2,8 | 97 | 4.07 TCA | 2.2003-7.2005 | Uklad sterowania silnika EDC 16C | 47


DVD 2017/2:PKW:NISSAN:Xterra 2.8 Diesel Eletronic

NISSAN Xterra 2.8 Diesel Eletronic

Xterra 2.8 Diesel Eletronic | 2,8 | 103 | 4.07 TCE | 8.2005-3.2008 | Ster.skrzyni biegów GS | 30
Xterra 2.8 Diesel Eletronic | 2,8 | 103 | 4.07 TCE | 8.2005-3.2008 | Poduszka powietrzna AB | 30
Xterra 2.8 Diesel Eletronic | 2,8 | 103 | 4.07 TCE | 8.2005-3.2008 | Uklad zapobieg.zablok. ABS | 6B
Xterra 2.8 Diesel Eletronic | 2,8 | 103 | 4.07 TCE | 8.2005-3.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Xterra 2.8 Diesel Eletronic | 2,8 | 103 | 4.07 TCE | 8.2005-3.2008 | Uklad zapobieg.zablok. ABS | 42
Xterra 2.8 Diesel Eletronic | 2,8 | 103 | 4.07 TCE | 8.2005-3.2008 | Uklad sterowania silnika EDC 16C | 47
Xterra 2.8 Diesel Eletronic | 2,8 | 103 | 4.07 TCE | 8.2005-3.2008 | Uklad hamulcowy Mechanizm róznicowy z aut.blokada | 30
Xterra 2.8 Diesel Eletronic | 2,8 | 103 | 4.07 TCE | 8.2005-3.2008 | Uklad sterowania silnika CR/EDC | 4B
Xterra 2.8 Diesel Eletronic | 2,8 | 103 | 4.07 TCE | 8.2005-3.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Xterra 2.8 Diesel Eletronic | 2,8 | 103 | 4.07 TCE | 8.2005-3.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Xterra 2.8 Diesel Eletronic | 2,8 | 103 | 4.07 TCE | 8.2005-3.2008 | Uklad zapobieg.zablok. ABS | 4B
Xterra 2.8 Diesel Eletronic | 2,8 | 103 | 4.07 TCE | 8.2005-3.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
Xterra 2.8 Diesel Eletronic | 2,8 | 103 | 4.07 TCE | 8.2005-3.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:NISSAN:X-Trail 2.5

NISSAN X-Trail 2.5

X-Trail 2.5 | 2,5 | 121 | QR25DE | 12.2006- | Uklad zapobieg.zablok. ABS | 4B
X-Trail 2.5 | 2,5 | 121 | QR25DE | 12.2006- | Uklad zapobieg.zablok. ABS | 42
X-Trail 2.5 | 2,5 | 121 | QR25DE | 12.2006- | Uklad sterowania silnika ECCS 2 | 5A
X-Trail 2.5 | 2,5 | 121 | QR25DE | 12.2006- | Uklad zapobieg.zablok. ABS | 6B
X-Trail 2.5 | 2,5 | 121 | QR25DE | 12.2006- | Poduszka powietrzna AB | 30
X-Trail 2.5 | 2,5 | 121 | QR25DE | 12.2006- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
X-Trail 2.5 | 2,5 | 121 | QR25DE | 12.2006- | Ster.skrzyni biegów GS | 30
X-Trail 2.5 | 2,5 | 124 | QR25DE | 4.2007- | Uklad sterowania silnika ECCS | 4B
X-Trail 2.5 | 2,5 | 121 | QR25DE | 12.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
X-Trail 2.5 | 2,5 | 121 | QR25DE | 12.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X-Trail 2.5 | 2,5 | 121 | QR25DE | 12.2006- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
X-Trail 2.5 | 2,5 | 121 | QR25DE | 12.2006- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
X-Trail 2.5 | 2,5 | 121 | QR25DE | 12.2006- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:OPEL:Astra 2.0 GTC

OPEL Astra 2.0 GTC

Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Uklad sterowania silnika EDC 17 | 4B
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Audio | 4B
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Poduszka powietrzna SDM | 30
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Centrala elektroniczna ZE | 4C
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Centrala elektroniczna ZE | 4C
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Poduszka powietrzna SDM | 30
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Audio | 4B
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Centrala elektroniczna ZE | 4C
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Uklad sterowania silnika EDC 17 | 4B
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Informacje dla kierowcy Audio | 4B
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 GTC | 2 | 96 | Z 20 DTJ | 3.2012- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:OPEL:Insignia 1.4 Sports Tourer

OPEL Insignia 1.4 Sports Tourer

Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Centrala elektroniczna ZE | 4C
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Audio | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Poduszka powietrzna SDM | 30
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Touchpad | 47
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Centrala elektroniczna ZE | 4C
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Touchpad | 47
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Audio | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Poduszka powietrzna SDM | 30
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C


DVD 2017/2:PKW:OPEL:Insignia 1.4 Turbo

OPEL Insignia 1.4 Turbo

Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Centrala elektroniczna ZE | 4C
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Poduszka powietrzna SDM | 30
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Touchpad | 47
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Audio | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Poduszka powietrzna SDM | 30
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Audio | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Touchpad | 47
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Centrala elektroniczna ZE | 4C
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Sterownik fotela | 42


DVD 2017/2:PKW:OPEL:Ampera 1.4 Hybrid

OPEL Ampera 1.4 Hybrid

Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Ster.skrzyni biegów Przekladnia sumujaca | 4B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Elektron.zarzadz.energia Regulacja temperatury akumulatora WN | 22
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 22
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Przeglad systemu Przeglad ukladu | 42
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 2B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Informacje dla kierowcy Audio | 4B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 22
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Uklad sterowania silnika GMPT-E | 4B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Informacje dla kierowcy Telefon | 42
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Ster.skrzyni biegów Sterownik dod.pompy oleju przekladn. | 2B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Centrala elektroniczna CE | 4B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Elektron.zarzadz.energia Akumulator WN | 2B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 2B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Sterow.hybrydowe Sterow.hybrydowe | 4B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Elektr. uklad hamulcowy Hamulec elektrohydrauliczny (HEH) | 5A
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Poduszka powietrzna SDM | 30
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Elektronika komfortu Sterownik fotela | 42
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Sterow.hybrydowe Sterow.hybrydowe | 47
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 2B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Oprzyrzadowanie Tablica wskazników | 4B


DVD 2017/2:PKW:OPEL:Astra 1.4 GTC

OPEL Astra 1.4 GTC

Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Poduszka powietrzna SDM | 30
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Centrala elektroniczna ZE | 4C
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 GTC | 1,4 | 74 | A 14 XER | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:OPEL:Astra 1.4 Turbo GTC

OPEL Astra 1.4 Turbo GTC

Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Centrala elektroniczna ZE | 4C
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Poduszka powietrzna SDM | 30
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Centrala elektroniczna ZE | 4C
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Poduszka powietrzna SDM | 30
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C


DVD 2017/2:PKW:PERODUA:Myvi 1.5i

PERODUA Myvi 1.5i

Myvi 1.5i | 1,5 | 76 | 3SZVE | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Myvi 1.5i | 1,5 | 76 | 3SZVE | 10.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Myvi 1.5i | 1,5 | 76 | 3SZVE | 10.2011- | Poduszka powietrzna AB | 22
Myvi 1.5i | 1,5 | 76 | 3SZVE | 10.2011- | Uklad zapobieg.zablok. ABS | 47
Myvi 1.5i | 1,5 | 76 | 3SZVE | 10.2011- | Uklad sterowania silnika EFI/MPI | 42


DVD 2017/2:PKW:PEUGEOT:308 1.6 VTi

PEUGEOT 308 1.6 VTi

308 1.6 VTi | 1,6 | 88 |  | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Przeglad systemu Przeglad ukladu | 01
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Uklad sterowania silnika Motronic MEV | 45
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Centrala elektroniczna ZE | 57
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Dach otwierany | 42
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Serwis Kasowanie inspekcji | 36
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Uklad zapobieg.zablok. ABS | 63
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy Audio | 5A
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Poduszka powietrzna AB | 36
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 VTi | 1,6 | 88 |  | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Przeglad systemu Przeglad ukladu | 01
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Uklad sterowania silnika Motronic MEV | 45
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Serwis Kasowanie inspekcji | 36
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Dach otwierany | 42
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Uklad sterowania silnika Motronic MEV | 45
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy Audio | 5A
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Uklad zapobieg.zablok. ABS | 63
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Poduszka powietrzna AB | 36
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Centrala elektroniczna ZE | 57
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 VTi | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 44


DVD 2017/2:PKW:PEUGEOT:308 1.6 VTi SW

PEUGEOT 308 1.6 VTi SW

308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Poduszka powietrzna AB | 36
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Dach otwierany | 42
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy Audio | 5A
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Uklad sterowania silnika Motronic MEV | 45
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Centrala elektroniczna ZE | 57
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Uklad zapobieg.zablok. ABS | 63
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Przeglad systemu Przeglad ukladu | 01
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Serwis Kasowanie inspekcji | 36
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 VTi SW | 1,6 | 88 |  | 1.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Uklad sterowania silnika Motronic MEV | 45
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Poduszka powietrzna AB | 36
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy Audio | 5A
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Uklad zapobieg.zablok. ABS | 63
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Przeglad systemu Przeglad ukladu | 01
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Dach otwierany | 42
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Uklad sterowania silnika Motronic MEV | 45
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Centrala elektroniczna ZE | 57
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 VTi SW | 1,6 | 88 | 5FS | 12.2009- | Serwis Kasowanie inspekcji | 36


DVD 2017/2:PKW:PEUGEOT:5008 1.6 HDi

PEUGEOT 5008 1.6 HDi

5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektronika komfortu centralny sterownik drzwi | 47
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Poduszka powietrzna AB | 36
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Uklad sterowania silnika Automatyka start/stop | 57
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Centrala elektroniczna ZE | 57
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 28
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Przeglad systemu Przeglad ukladu | 01
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Audio | 5A
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Zabezp.antywlamaniowe Autoalarm | 44
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Uklad sterowania silnika CR/EDC | 4C
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Informacje dla kierowcy Audio / Telematik | 57
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 1.6 HDi | 1,6 | 84 | 9HD | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Audio / Telematik | 57
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Uklad sterowania silnika CR/EDC | 4C
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Poduszka powietrzna AB | 36
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Uklad sterowania silnika CR/EDG | 4C
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Serwis Kasowanie inspekcji | 36
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Przeglad systemu Przeglad ukladu | 01
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Zabezp.antywlamaniowe Autoalarm | 44
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Wycieraczki Sterowanie wycieraczek | 57
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Uklad sterowania silnika Automatyka start/stop | 57
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Audio | 5A
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Centrala elektroniczna ZE | 57
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 1.6 HDi | 1,6 | 82 | 9HR | 11.2009- | Informacje dla kierowcy Zmieniarka CD | 28
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Centrala elektroniczna ZE | 57
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Serwis Kasowanie inspekcji | 36
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Wycieraczki Sterowanie wycieraczek | 57
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Uklad sterowania silnika EDC 16 C | 4C
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Poduszka powietrzna AB | 36
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Informacje dla kierowcy Audio | 5A
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Informacje dla kierowcy Zmieniarka CD | 28
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Informacje dla kierowcy Wzmacniacz audio | 42
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Zabezp.antywlamaniowe Autoalarm | 44
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Przeglad systemu Przeglad ukladu | 01
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Elektronika komfortu Centralny sterownik drzwi | 47
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Informacje dla kierowcy Audio / Telematik | 57
5008 1.6 HDi | 1,6 | 80 | 9HZ... | 9.2009-12.2010 | Informacje dla kierowcy Kontrolki pasów | 2E
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Poduszka powietrzna AB | 36
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy Zmieniarka CD | 28
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Centrala elektroniczna ZE | 57
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 57
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Przeglad systemu Przeglad ukladu | 01
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Serwis Kasowanie inspekcji | 36
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 44
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Uklad sterowania silnika EDC 17C | 5A
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy Audio / Telematik | 57
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy Audio | 5A
5008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Poduszka powietrzna AB | 36
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Serwis Kasowanie inspekcji | 36
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Przeglad systemu Przeglad ukladu | 01
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Uklad sterowania silnika EDC 17C | 5A
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 57
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Centrala elektroniczna ZE | 57
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy Zmieniarka CD | 28
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy Audio / Telematik | 57
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy Audio | 5A
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 44
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57


DVD 2017/2:PKW:PEUGEOT:5008 2.0 HDi

PEUGEOT 5008 2.0 HDi

5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy Audio / Telematik | 57
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 44
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Przeglad systemu Przeglad ukladu | 01
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Poduszka powietrzna AB | 36
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Serwis Kasowanie inspekcji | 36
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy Zmieniarka CD | 28
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy Audio | 5A
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Centrala elektroniczna ZE | 57
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Uklad sterowania silnika CR/EDC Delphi | 45
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 2.0 HDi | 2 | 110 | AHX | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Uklad sterowania silnika CR/EDC | 57
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Zabezp.antywlamaniowe Autoalarm | 44
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy Zmieniarka CD | 28
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Serwis Kasowanie inspekcji | 36
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Uklad sterowania silnika Automatyka start/stop | 57
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Centrala elektroniczna ZE | 57
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Przeglad systemu Przeglad ukladu | 01
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy Audio / Telematik | 57
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy Audio | 5A
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 2.0 HDi | 2 | 100 | RHD | 5.2011- | Poduszka powietrzna AB | 36
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Centrala elektroniczna ZE | 57
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Uklad sterowania silnika CR/EDG | 5A
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 28
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Serwis Kasowanie inspekcji | 36
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Wycieraczki Sterowanie wycieraczek | 57
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Uklad sterowania silnika Automatyka start/stop | 57
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy Audio | 5A
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Uklad sterowania silnika CR/EDC | 57
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Przeglad systemu Przeglad ukladu | 01
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Poduszka powietrzna AB | 36
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 2.0 HDi | 2 | 110 | RHE | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Wycieraczki Sterowanie wycieraczek | 57
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 28
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Uklad sterowania silnika CR/EDC | 57
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Poduszka powietrzna AB | 36
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Uklad sterowania silnika Automatyka start/stop | 57
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Serwis Kasowanie inspekcji | 36
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Audio | 5A
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Centrala elektroniczna ZE | 57
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Uklad sterowania silnika CR/EDG | 5A
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Przeglad systemu Przeglad ukladu | 01
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 2.0 HDi | 2 | 120 | RHH | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57


DVD 2017/2:PKW:RENAULT:Clio II Sedan 1.2 16V

RENAULT Clio II Sedan 1.2 16V

Clio II Sedan 1.2 16V | 1,2 | 55 | 1.2004-12.2008 | Poduszka powietrzna AB | 4H
Clio II Sedan 1.2 16V | 1,2 | 55 | 1.2004-12.2008 | Uklad sterowania silnika SIM | 42
Clio II Sedan 1.2 16V | 1,2 | 55 | 1.2004-12.2008 | Centrala elektroniczna ZE | 42
Clio II Sedan 1.2 16V | 1,2 | 55 | 1.2004-12.2008 | Poduszka powietrzna AB | 09
Clio II Sedan 1.2 16V | 1,2 | 55 | 1.2004-12.2008 | Poduszka powietrzna AB | 09
Clio II Sedan 1.2 16V | 1,2 | 55 | 1.2004-12.2008 | Poduszka powietrzna P. pow. | 09
Clio II Sedan 1.2 16V | 1,2 | 55 | 1.2004-12.2008 | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Clio II Sedan 1.2 16V | 1,2 | 55 | 1.2004-12.2008 | Poduszka powietrzna AB | 09
Clio II Sedan 1.2 16V | 1,2 | 55 | 1.2004-12.2008 | Uklad zapobieg.zablok. ABS | 63
Clio II Sedan 1.2 16V | 1,2 | 55 | 1.2004-12.2008 | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II Sedan 1.2 16V | 1,2 | 55 | 1.2004-12.2008 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64


DVD 2017/2:PKW:RENAULT:Duster 1.6 16V Hi-Flex

RENAULT Duster 1.6 16V Hi-Flex

Duster 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 10.2011- | Uklad sterowania silnika Valeo | 01
Duster 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 10.2011- | Uklad zapobieg.zablok. ABS | 63
Duster 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 10.2011- | Centrala elektroniczna ZE | 44
Duster 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 10.2011- | Poduszka powietrzna AB | 36
Duster 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 10.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Duster 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 10.2011- | Podwozie/ukl.kierowniczy Zintegr.elektr.wspom.kierownicy | 30
Duster 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 10.2011- | Uklad sterowania silnika EMS | 4C
Duster 1.6 16V Hi-Flex | 1,6 | 81 | K4M | 10.2011- | Uklad sterowania silnika Sagem | 57


DVD 2017/2:PKW:RENAULT:Scala 1.6i

RENAULT Scala 1.6i

Scala 1.6i | 1,6 | 81 | 9.2010-8.2013 | Uklad sterowania silnika Sagem | 57


DVD 2017/2:PKW:RENAULT:Duster 2.0 16V Hi-Flex

RENAULT Duster 2.0 16V Hi-Flex

Duster 2.0 16V Hi-Flex | 2 | 105 | F4R | 10.2011- | Centrala elektroniczna ZE | 44
Duster 2.0 16V Hi-Flex | 2 | 105 | F4R | 10.2011- | Poduszka powietrzna AB | 36
Duster 2.0 16V Hi-Flex | 2 | 105 | F4R | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 2.0 16V Hi-Flex | 2 | 105 | F4R | 10.2011- | Podwozie/ukl.kierowniczy Zintegr.elektr.wspom.kierownicy | 30
Duster 2.0 16V Hi-Flex | 2 | 105 | F4R | 10.2011- | Uklad zapobieg.zablok. ABS | 63
Duster 2.0 16V Hi-Flex | 2 | 105 | F4R | 10.2011- | Uklad sterowania silnika EMS | 4C


DVD 2017/2:PKW:RELY:X5 2.0i TCI

RELY X5 2.0i TCI

X5 2.0i TCI | 2 | 125 | SQR484B | 5.2009- | Poduszka powietrzna AB HAE | 22


DVD 2017/2:PKW:RAM:1500 3.7 Pickup 4x4

RAM 1500 3.7 Pickup 4x4

1500 3.7 Pickup 4x4 | 3,7 | 157 | 9.2009-8.2012 | Elektronika komfortu Zestaw glosnomówiacy | 4B
1500 3.7 Pickup 4x4 | 3,7 | 157 | 9.2009-8.2012 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
1500 3.7 Pickup 4x4 | 3,7 | 157 | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
1500 3.7 Pickup 4x4 | 3,7 | 157 | 9.2009-8.2012 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
1500 3.7 Pickup 4x4 | 3,7 | 157 | 9.2009-8.2012 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
1500 3.7 Pickup 4x4 | 3,7 | 157 | 9.2009-8.2012 | Elektronika komfortu Sterownik drzwi pasazera | 42
1500 3.7 Pickup 4x4 | 3,7 | 157 | 9.2009-8.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
1500 3.7 Pickup 4x4 | 3,7 | 157 | 9.2009-8.2012 | Pomoc przy parkowaniu Asystent parkowania | 47
1500 3.7 Pickup 4x4 | 3,7 | 157 | 9.2009-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
1500 3.7 Pickup 4x4 | 3,7 | 157 | 9.2009-8.2012 | Elektronika komfortu Sterownik foteli | 42
1500 3.7 Pickup 4x4 | 3,7 | 157 | 9.2009-8.2012 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
1500 3.7 Pickup 4x4 | 3,7 | 157 | 9.2009-8.2012 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
1500 3.7 Pickup 4x4 | 3,7 | 157 | 9.2009-8.2012 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57


DVD 2017/2:PKW:RAM:1500 4.7 Pickup FFV

RAM 1500 4.7 Pickup FFV

1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Elektronika komfortu Sterownik foteli | 42
1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Elektronika komfortu Sterownik radiowy | 4B
1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 47
1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Uklad zapobieg.zablok. ABS | 4C
1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Elektronika komfortu Zestaw glosnomówiacy | 4B
1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Poduszka powietrzna AB | 36
1500 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42


DVD 2017/2:PKW:RAM:Dakota 4.7 Pickup 4x4 FFV

RAM Dakota 4.7 Pickup 4x4 FFV

Dakota 4.7 Pickup 4x4 FFV | 4,7 | 225 | 9.2010- | Uklad zapobieg.zablok. ABS osi tylnej | 47
Dakota 4.7 Pickup 4x4 FFV | 4,7 | 225 | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Dakota 4.7 Pickup 4x4 FFV | 4,7 | 225 | 9.2010- | Poduszka powietrzna AB | 4H
Dakota 4.7 Pickup 4x4 FFV | 4,7 | 225 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Dakota 4.7 Pickup 4x4 FFV | 4,7 | 225 | 9.2010- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Dakota 4.7 Pickup 4x4 FFV | 4,7 | 225 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 47
Dakota 4.7 Pickup 4x4 FFV | 4,7 | 225 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43


DVD 2017/2:PKW:RAM:Dakota 4.7 Pickup FFV

RAM Dakota 4.7 Pickup FFV

Dakota 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Dakota 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Uklad zapobieg.zablok. ABS osi tylnej | 47
Dakota 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Dakota 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Poduszka powietrzna AB | 4H
Dakota 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Dakota 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Dakota 4.7 Pickup FFV | 4,7 | 225 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 47


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.3 Turbo BioPower

SAAB (SAAB AUTOMOBILE AB) 9-5 2.3 Turbo BioPower

9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Elektronika komfortu Przestawianie lusterka | 42
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Informacje dla kierowcy System nawigacyjny | 30
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Oswietlenie Uklad ALWR z prawej | 43
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Informacje dla kierowcy Zmieniarka CD | 36
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 49
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Oprzyrzadowanie Tablica wskazników | 42
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 49
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Oprzyrzadowanie Tablica wskazników | 42
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Informacje dla kierowcy Zmieniarka CD | 36
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 43
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Oswietlenie Uklad ALWR z lewej | 43
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Elektronika komfortu Przestawianie lusterka | 42
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Oswietlenie Uklad ALWR z prawej | 43
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Oswietlenie Uklad ALWR z lewej | 43
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Informacje dla kierowcy System nawigacyjny | 30
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 43
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-5 2.3 Turbo BioPower | 2,3 | 134 | B235E | 4.2008-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-5 2.3 Turbo BioPower | 2,3 | 152 | B235E | 11.2006-2.2010 | Informacje dla kierowcy Audio | 42


DVD 2017/2:PKW:SKODA:Citigo 1.0

SKODA Citigo 1.0

Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Przeglad systemu Przeglad ukladu | 01
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Serwis Kasowanie okresu | 33
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Uklad zapobieg.zablok. ABS | 57
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Systemy diagn./magistrali Gateway | 36
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Uklad sterowania silnika Motronic ME | 5A
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Elektronika komfortu Elektronika czujnika | 30
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Centrala elektroniczna ZE | 57
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Poduszka powietrzna AB | 42
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Citigo 1.0 | 1 | 44 | CHYA | 10.2011- | Informacje dla kierowcy Audio | 01
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Systemy diagn./magistrali Gateway | 36
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Centrala elektroniczna ZE | 57
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Serwis Kasowanie okresu | 33
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Elektronika komfortu Elektronika czujnika | 30
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Uklad sterowania silnika Motronic ME | 5A
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Poduszka powietrzna AB | 42
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Przeglad systemu Przeglad ukladu | 01
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Informacje dla kierowcy Audio | 01
Citigo 1.0 | 1 | 55 | CHYB | 10.2011- | Uklad zapobieg.zablok. ABS | 57


DVD 2017/2:PKW:SKODA:Rapid 1.6

SKODA Rapid 1.6

Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Systemy diagn./magistrali Gateway | 36
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Centrala elektroniczna ZE | 57
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Poduszka powietrzna AB | 4B
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Serwis Kasowanie okresu | 33
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Uklad sterowania silnika Motronic ME | 01
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.6 | 1,6 | 77 | CFNA | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Uklad sterowania silnika Motronic ME | 01
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Systemy diagn./magistrali Gateway | 36
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Centrala elektroniczna ZE | 57
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Serwis Kasowanie okresu | 33
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Uklad sterowania silnika Marelli | 57
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Poduszka powietrzna AB | 4B
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.6 | 1,6 | 77 | CLSA | 9.2011- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Poduszka powietrzna AB | 4B
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Centrala elektroniczna ZE | 57
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Uklad sterowania silnika Motronic ME | 5A
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Serwis Kasowanie okresu | 33
Rapid 1.6 | 1,6 | 81 | CWVA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:SKODA:Rapid 1.6 TDI

SKODA Rapid 1.6 TDI

Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Serwis Kasowanie okresu | 33
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Centrala elektroniczna ZE | 57
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Systemy diagn./magistrali Gateway | 36
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Poduszka powietrzna AB | 4B
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.6 TDI | 1,6 | 66 | CAYB | 8.2013- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Poduszka powietrzna AB | 4B
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Centrala elektroniczna ZE | 57
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Systemy diagn./magistrali Gateway | 36
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Serwis Kasowanie okresu | 33
Rapid 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Systemy diagn./magistrali Gateway | 36
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Poduszka powietrzna AB | 4B
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Serwis Kasowanie okresu | 33
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Poduszka powietrzna AB | 4B
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Centrala elektroniczna ZE | 57
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Centrala elektroniczna ZE | 57
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Serwis Kasowanie okresu | 33
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.6 TDI | 1,6 | 77 | CLNA | 9.2011- | Systemy diagn./magistrali Gateway | 36
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Centrala elektroniczna ZE | 57
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Poduszka powietrzna AB | 4B
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Serwis Kasowanie okresu | 33
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57


DVD 2017/2:PKW:SSANGYONG:Korando D20T 2.0 Diesel AWD

SSANGYONG Korando D20T 2.0 Diesel AWD

Korando D20T 2.0 Diesel AWD | 2 | 110 | D 20 DT | 12.2010- | Ster.skrzyni biegów GS | 36
Korando D20T 2.0 Diesel AWD | 2 | 110 | D 20 DT | 12.2010- | Uklad zapobieg.zablok. ABS | 4E
Korando D20T 2.0 Diesel AWD | 2 | 110 | D 20 DT | 12.2010- | Uklad sterowania silnika CR/EDG | 5A
Korando D20T 2.0 Diesel AWD | 2 | 110 | D 20 DT | 12.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Korando D20T 2.0 Diesel AWD | 2 | 110 | D 20 DT | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:SSANGYONG:Kyron 2.3i 4WD

SSANGYONG Kyron 2.3i 4WD

Kyron 2.3i 4WD | 2,3 | 110 | G 23 D | 11.2005- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Kyron 2.3i 4WD | 2,3 | 110 | G 23 D | 11.2005- | Ster.skrzyni biegów EGS | 42
Kyron 2.3i 4WD | 2,3 | 110 | G 23 D | 11.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Kyron 2.3i 4WD | 2,3 | 110 | G 23 D | 11.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Kyron 2.3i 4WD | 2,3 | 110 | G 23 D | 11.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Kyron 2.3i 4WD | 2,3 | 110 | G 23 D | 11.2005- | Centrala elektroniczna ZE | 30
Kyron 2.3i 4WD | 2,3 | 110 | G 23 D | 11.2005- | Uklad sterowania silnika MSE | 42
Kyron 2.3i 4WD | 2,3 | 110 | G 23 D | 11.2005- | Uklad zapobieg.zablok. ABS | 4E
Kyron 2.3i 4WD | 2,3 | 110 | G 23 D | 11.2005- | Poduszka powietrzna AB | 22
Kyron 2.3i 4WD | 2,3 | 110 | G 23 D | 11.2005- | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Kyron 2.3i 4WD | 2,3 | 110 | G 23 D | 11.2005- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 22


DVD 2017/2:PKW:SSANGYONG:Kyron 3.2i 4WD

SSANGYONG Kyron 3.2i 4WD

Kyron 3.2i 4WD | 3,2 | 162 | G32D | 11.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Kyron 3.2i 4WD | 3,2 | 162 | G32D | 11.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Kyron 3.2i 4WD | 3,2 | 162 | G32D | 11.2005- | Uklad sterowania silnika MSE | 42
Kyron 3.2i 4WD | 3,2 | 162 | G32D | 11.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Kyron 3.2i 4WD | 3,2 | 162 | G32D | 11.2005- | Ster.skrzyni biegów EGS | 42
Kyron 3.2i 4WD | 3,2 | 162 | G32D | 11.2005- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Kyron 3.2i 4WD | 3,2 | 162 | G32D | 11.2005- | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Kyron 3.2i 4WD | 3,2 | 162 | G32D | 11.2005- | Poduszka powietrzna AB | 22
Kyron 3.2i 4WD | 3,2 | 162 | G32D | 11.2005- | Centrala elektroniczna ZE | 30
Kyron 3.2i 4WD | 3,2 | 162 | G32D | 11.2005- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 22
Kyron 3.2i 4WD | 3,2 | 162 | G32D | 11.2005- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:SSANGYONG:Korando D20T 2.0 Diesel

SSANGYONG Korando D20T 2.0 Diesel

Korando D20T 2.0 Diesel | 2 | 110 | D 20 DT | 12.2010- | Ster.skrzyni biegów GS | 36
Korando D20T 2.0 Diesel | 2 | 110 | D 20 DT | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Korando D20T 2.0 Diesel | 2 | 110 | D 20 DT | 12.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Korando D20T 2.0 Diesel | 2 | 110 | D 20 DT | 12.2010- | Uklad zapobieg.zablok. ABS | 4E
Korando D20T 2.0 Diesel | 2 | 110 | D 20 DT | 12.2010- | Uklad sterowania silnika CR/EDG | 5A


DVD 2017/2:PKW:SUBARU:XV 2.0 D

SUBARU XV 2.0 D

XV 2.0 D | 2 | 108 | EE20D | 8.2011- | Poduszka powietrzna AB | 30
XV 2.0 D | 2 | 108 | EE20D | 8.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
XV 2.0 D | 2 | 108 | EE20D | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
XV 2.0 D | 2 | 108 | EE20D | 8.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
XV 2.0 D | 2 | 108 | EE20D | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
XV 2.0 D | 2 | 108 | EE20D | 8.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
XV 2.0 D | 2 | 108 | EE20D | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XV 2.0 D | 2 | 108 | EE20D | 8.2011- | Uklad sterowania silnika Automatyka start/stop | 42
XV 2.0 D | 2 | 108 | EE20D | 8.2011- | Uklad sterowania silnika CR/EDC | 30
XV 2.0 D | 2 | 108 | EE20D | 8.2011- | Centrala elektroniczna ZE | 30
XV 2.0 D | 2 | 108 | EE20D | 8.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XV 2.0 D | 2 | 108 | EE20D | 8.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XV 2.0 D | 2 | 108 | EE20D | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
XV 2.0 D | 2 | 108 | EE20D | 8.2011- | Oprzyrzadowanie Tablica wskazników | 30
XV 2.0 D | 2 | 108 | EE20D | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30


DVD 2017/2:PKW:SUZUKI:Grand Vitara 2.0 SZ 4x4

SUZUKI Grand Vitara 2.0 SZ 4x4

Grand Vitara 2.0 SZ 4x4 | 2 | 102 | J20A | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Grand Vitara 2.0 SZ 4x4 | 2 | 102 | J20A | 2.2008- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Grand Vitara 2.0 SZ 4x4 | 2 | 102 | J20A | 2.2008- | Centrala elektroniczna CE | 42
Grand Vitara 2.0 SZ 4x4 | 2 | 102 | J20A | 2.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Grand Vitara 2.0 SZ 4x4 | 2 | 102 | J20A | 2.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUZUKI:Escudo 2.4i 4x4

SUZUKI Escudo 2.4i 4x4

Escudo 2.4i 4x4 | 2,4 | 122 | J24B | 6.2008- | Uklad zapobieg.zablok. ABS | 4D
Escudo 2.4i 4x4 | 2,4 | 122 | J24B | 6.2008- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Escudo 2.4i 4x4 | 2,4 | 122 | J24B | 6.2008- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Escudo 2.4i 4x4 | 2,4 | 122 | J24B | 6.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUZUKI:Grand Vitara 2.4 SZ 4x4

SUZUKI Grand Vitara 2.4 SZ 4x4

Grand Vitara 2.4 SZ 4x4 | 2,4 | 120 | J24B | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Grand Vitara 2.4 SZ 4x4 | 2,4 | 120 | J24B | 8.2010- | Poduszka powietrzna AB | 30
Grand Vitara 2.4 SZ 4x4 | 2,4 | 120 | J24B | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Grand Vitara 2.4 SZ 4x4 | 2,4 | 120 | J24B | 8.2010- | Centrala elektroniczna CE | 42
Grand Vitara 2.4 SZ 4x4 | 2,4 | 120 | J24B | 8.2010- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57


DVD 2017/2:PKW:SUZUKI:Grand Vitara 2.7 SZ 4x4

SUZUKI Grand Vitara 2.7 SZ 4x4

Grand Vitara 2.7 SZ 4x4 | 2,7 | 133 | H27A | 2.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Grand Vitara 2.7 SZ 4x4 | 2,7 | 133 | H27A | 2.2008- | Uklad zapobieg.zablok. ABS | 47
Grand Vitara 2.7 SZ 4x4 | 2,7 | 133 | H27A | 2.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Grand Vitara 2.7 SZ 4x4 | 2,7 | 133 | H27A | 2.2008- | Poduszka powietrzna AB | 30
Grand Vitara 2.7 SZ 4x4 | 2,7 | 133 | H27A | 2.2008- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Grand Vitara 2.7 SZ 4x4 | 2,7 | 133 | H27A | 2.2008- | Centrala elektroniczna CE | 42
Grand Vitara 2.7 SZ 4x4 | 2,7 | 133 | H27A | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42


DVD 2017/2:PKW:TOYOTA:4-Runner 3.0 Diesel Turbo AWD

TOYOTA 4-Runner 3.0 Diesel Turbo AWD

4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Centrala elektroniczna Centralny uklad elektron., przód | 42
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Poduszka powietrzna Detekcja zajecia fotela | 4H
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Oswietlenie Regulacja poziomu reflektorów | 42
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Elektronika komfortu Sterownik drzwi pasazera | 42
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Elektronika komfortu Elektryczny podnosnik szyb | 42
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Uklad sterowania silnika CR/EDG | 4C
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Oprzyrzadowanie Tablica wskazników | 40
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Elektronika komfortu Panel obslugi dachu | 40
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Oprzyrzadowanie Tablica wskazników | 42
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Centrala elektroniczna ZE | 47
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Przeglad systemu Przeglad ukladu | 22
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Uklad sterowania silnika VE/EDC | 42
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Predkosc jazdy Tempomat | 20
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Centrala elektroniczna ZE | 57
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Systemy diagn./magistrali Gateway | 30
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Elektronika komfortu Sterownik drzwi kierowcy | 01
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Poduszka powietrzna AB | 30
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Uklad sterowania silnika VE/EDC | 10
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Centrala elektroniczna ZE | 44
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Predkosc jazdy Tempomat | 30
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Centrala elektroniczna ZE | 4B
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Centrala elektroniczna KS | 57
4-Runner 3.0 Diesel Turbo AWD | 3 | 92 | 1KZTE | 8.2000- | Elektronika komfortu Panel obslugi dachu | 42


DVD 2017/2:PKW:TOYOTA:Camry 2.4 VVT-i

TOYOTA Camry 2.4 VVT-i

Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Przeglad systemu Przeglad ukladu | 22
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Centrala elektroniczna ZE | 47
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Centrala elektroniczna ZE | 57
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Uklad sterowania silnika Motronic M | 47
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Uklad sterowania silnika Motronic M | 47
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Uklad zapobieg.zablok. ABS | 4C
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Uklad sterowania silnika TCCS II V | 02
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Centrala elektroniczna KS | 57
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Uklad sterowania silnika TCCS | 4C
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Centrala elektroniczna ZE | 44
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Oswietlenie Regulacja poziomu reflektorów | 42
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Predkosc jazdy Tempomat | 20
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Uklad zapobieg.zablok. ABS | 4C
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Predkosc jazdy Tempomat | 30
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Centrala elektroniczna ZE | 4B
Camry 2.4 VVT-i | 2,4 | 123 | 2AZFE | 1.2006-8.2011 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Camry 2.5i Hybrid

TOYOTA Camry 2.5i Hybrid

Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Poduszka powietrzna AB | 30
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (master) | 30
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Centrala elektroniczna ZE | 4B
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Oprzyrzadowanie Tablica wskazników | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Elektron.zarzadz.energia Akumulator HV | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Przeglad systemu Przeglad ukladu | 22
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (slave) | 30
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Centrala elektroniczna ZE | 4B
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Predkosc jazdy Tempomat | 30
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Oprzyrzadowanie Tablica wskazników | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Poduszka powietrzna AB | 22
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Predkosc jazdy Tempomat | 30
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Predkosc jazdy Tempomat | 30
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Poduszka powietrzna AB | 30
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (slave) | 30
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Uklad sterowania silnika TCCS | 4C
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Poduszka powietrzna AB | 30
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Informacje dla kierowcy System nawigacyjny | 30
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Elektronika komfortu Panel obslugi dachu | 42
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Systemy diagn./magistrali Gateway | 4H
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Elektronika komfortu Panel obslugi dachu | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (master) | 30
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Systemy diagn./magistrali Gateway | 4H
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Informacje dla kierowcy System nawigacyjny | 30
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Centrala elektroniczna ZE | 4B
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Oprzyrzadowanie Tablica wskazników | 42
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Uklad sterowania silnika TCCS | 4C
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Przeglad systemu Przeglad ukladu | 22
Camry 2.5i Hybrid | 2,5 | 151 | 2ARFXE | 8.2011- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Przeglad systemu Przeglad ukladu | 22
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
Camry 2.5i Hybrid | 2,5 | 118 | 2ARFXE | 12.2011- | Uklad sterowania silnika TCCS | 4C


DVD 2017/2:PKW:TOYOTA:Highlander 3.5 Hybrid

TOYOTA Highlander 3.5 Hybrid

Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Predkosc jazdy Tempomat | 30
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Systemy diagn./magistrali Accessor Gateway | 42
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Elektronika komfortu Panel obslugi dachu | 42
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Elektronika komfortu Roleta przeciwsloneczna | 42
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Poduszka powietrzna AB | 30
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Informacje dla kierowcy System nawigacyjny | 30
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Centrala elektroniczna ZE | 4B
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Elektronika komfortu Ster.drzwi, tyl | 01
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Przeglad systemu Przeglad ukladu | 22
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Uklad sterowania silnika TCCS | 4C
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Highlander 3.5 Hybrid | 3,5 | 170 | 2GRFXE | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:TOYOTA:Hilux 2.7i Pick-Up

TOYOTA Hilux 2.7i Pick-Up

Hilux 2.7i Pick-Up | 2,7 | 106 |  | 1.2004-12.2005 | Przeglad systemu Przeglad ukladu | 22
Hilux 2.7i Pick-Up | 2,7 | 119 | 2TRFE | 1.2006- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:TOYOTA:MR2 1.6i Turbo Coupe

TOYOTA MR2 1.6i Turbo Coupe

MR2 1.6i Turbo Coupe | 1,6 | 121 | 4AGZE | 9.1987-8.1989 | Predkosc jazdy Tempomat | 20
MR2 1.6i Turbo Coupe | 1,6 | 121 | 4AGZE | 9.1987-8.1989 | Uklad sterowania silnika TCCS | 10
MR2 1.6i Turbo Coupe | 1,6 | 121 | 4AGZE | 9.1987-8.1989 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
MR2 1.6i Turbo Coupe | 1,6 | 121 | 4AGZE | 9.1987-8.1989 | Poduszka powietrzna AB | 22
MR2 1.6i Turbo Coupe | 1,6 | 121 | 4AGZE | 9.1987-8.1989 | Predkosc jazdy Tempomat | 30
MR2 1.6i Turbo Coupe | 1,6 | 121 | 4AGZE | 9.1987-8.1989 | Uklad sterowania silnika TCCS II | 47
MR2 1.6i Turbo Coupe | 1,6 | 121 | 4AGZE | 9.1987-8.1989 | Uklad zapobieg.zablok. ABS | 10


DVD 2017/2:PKW:TOYOTA:Pixis Space 0.7i 4WD

TOYOTA Pixis Space 0.7i 4WD

Pixis Space 0.7i 4WD | 0,7 | 38 | KFVE | 9.2011- | Przeglad systemu Przeglad ukladu | 22
Pixis Space 0.7i 4WD | 0,7 | 38 | KFVE | 9.2011- | Poduszka powietrzna AB | 30
Pixis Space 0.7i 4WD | 0,7 | 38 | KFVE | 9.2011- | Uklad sterowania silnika EFI/MPI | 42
Pixis Space 0.7i 4WD | 0,7 | 38 | KFVE | 9.2011- | Centrala elektroniczna ZE | 42
Pixis Space 0.7i 4WD | 0,7 | 38 | KFVE | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Pixis Space 0.7i 4WD | 0,7 | 38 | KFVE | 9.2011- | Uklad sterowania silnika Automatyka Start/Stop | 5A


DVD 2017/2:PKW:TOYOTA:Pixis Space 0.7i Turbo

TOYOTA Pixis Space 0.7i Turbo

Pixis Space 0.7i Turbo | 0,7 | 47 | KFDET | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Pixis Space 0.7i Turbo | 0,7 | 47 | KFDET | 9.2011- | Centrala elektroniczna ZE | 42
Pixis Space 0.7i Turbo | 0,7 | 47 | KFDET | 9.2011- | Przeglad systemu Przeglad ukladu | 22
Pixis Space 0.7i Turbo | 0,7 | 47 | KFDET | 9.2011- | Uklad sterowania silnika EFI/MPI | 42
Pixis Space 0.7i Turbo | 0,7 | 47 | KFDET | 9.2011- | Poduszka powietrzna AB | 30
Pixis Space 0.7i Turbo | 0,7 | 47 | KFDET | 9.2011- | Uklad sterowania silnika Automatyka Start/Stop | 5A


DVD 2017/2:PKW:TOYOTA:Prius Alpha 1.8i

TOYOTA Prius Alpha 1.8i

Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Oprzyrzadowanie Tablica wskazników | 42
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Centrala elektroniczna ZE | 4B
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Systemy diagn./magistrali Gateway | 4H
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Poduszka powietrzna AB | 30
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Przeglad systemu Przeglad ukladu | 22
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Predkosc jazdy Tempomat | 30
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Informacje dla kierowcy System nawigacyjny | 30
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Uklad sterowania silnika TCCS | 4C
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Instalacja alarmowa Autoalarm (DWA) | 42
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Systemy diagn./magistrali Gateway | 4H
Prius Alpha 1.8i | 1,8 | 73 | 2ZRFXE | 5.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42


DVD 2017/2:PKW:TOYOTA:Vellfire Hybrid 2.4i 4WD

TOYOTA Vellfire Hybrid 2.4i 4WD

Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Centrala elektroniczna ZE | 4B
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Systemy diagn./magistrali Gateway | 30
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Przeglad systemu Przeglad ukladu | 22
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Poduszka powietrzna AB | 30
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Uklad sterowania silnika TCCS | 4C
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Predkosc jazdy Tempomat | 30
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Informacje dla kierowcy System nawigacyjny | 30
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Vellfire Hybrid 2.4i 4WD | 2,4 | 110 | 2AZFXE | 9.2011- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:TOYOTA:Yaris 1.0

TOYOTA Yaris 1.0

Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Systemy diagn./magistrali Gateway | 30
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Centrala elektroniczna KS | 57
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Systemy diagn./magistrali Gateway | 4H
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Centrala elektroniczna ZE | 44
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Elektronika komfortu Panel obslugi dachu | 40
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2014- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2014- | Informacje dla kierowcy System nawigacyjny | 30
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Centrala elektroniczna ZE | 44
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Oprzyrzadowanie Tablica wskazników | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Centrala elektroniczna KS | 57
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2014- | Uklad sterowania silnika TCCS | 4C
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Systemy diagn./magistrali Gateway | 4H
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Przeglad systemu Przeglad ukladu | 22
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Oprzyrzadowanie Tablica wskazników | 40
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Elektronika komfortu Panel obslugi dachu | 40
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Oprzyrzadowanie Tablica wskazników | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Systemy diagn./magistrali Gateway | 30
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Przeglad systemu Przeglad ukladu | 22
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Poduszka powietrzna AB | 30
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Uklad sterowania silnika TCCS | 4C
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Instalacja alarmowa Autoalarm (DWA) | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Poduszka powietrzna AB | 22
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Centrala elektroniczna ZE | 57
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Poduszka powietrzna AB | 22
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2014- | Oprzyrzadowanie Tablica wskazników | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2014- | Centrala elektroniczna ZE | 4B
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Systemy diagn./magistrali Accessor Gateway | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Systemy diagn./magistrali Accessor Gateway | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Poduszka powietrzna AB | 30
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Centrala elektroniczna ZE | 4B
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Informacje dla kierowcy System nawigacyjny | 30
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2014- | Poduszka powietrzna AB | 30
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Instalacja alarmowa Autoalarm (DWA) | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Centrala elektroniczna ZE | 4B
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Systemy diagn./magistrali Gateway | 4H
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Elektronika komfortu Panel obslugi dachu | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Uklad zapobieg.zablok. ABS | 4C
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Centrala elektroniczna ZE | 57
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Uklad sterowania silnika TCCS | 4C
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Elektronika komfortu Panel obslugi dachu | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 8.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Oprzyrzadowanie Tablica wskazników | 40
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Systemy diagn./magistrali Gateway | 4H
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2014- | Predkosc jazdy Tempomat | 30
Yaris 1.0 | 1 | 51 | 1KRFE | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 36


DVD 2017/2:PKW:TOYOTA:Highlander 3.5 Hybrid 4x4

TOYOTA Highlander 3.5 Hybrid 4x4

Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Poduszka powietrzna AB | 30
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Uklad sterowania silnika TCCS | 4C
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Elektronika komfortu Ster.drzwi, tyl | 01
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Centrala elektroniczna ZE | 4B
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Informacje dla kierowcy System nawigacyjny | 30
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Elektronika komfortu Panel obslugi dachu | 42
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Predkosc jazdy Tempomat | 30
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Przeglad systemu Przeglad ukladu | 22
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Elektronika komfortu Roleta przeciwsloneczna | 42
Highlander 3.5 Hybrid 4x4 | 3,5 | 170 | 2GRFXE | 9.2010- | Systemy diagn./magistrali Accessor Gateway | 42


DVD 2017/2:PKW:TOYOTA:Pixis Space 0.7i

TOYOTA Pixis Space 0.7i

Pixis Space 0.7i | 0,7 | 38 | KFVE | 9.2011- | Przeglad systemu Przeglad ukladu | 22
Pixis Space 0.7i | 0,7 | 38 | KFVE | 9.2011- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Pixis Space 0.7i | 0,7 | 38 | KFVE | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Pixis Space 0.7i | 0,7 | 38 | KFVE | 9.2011- | Poduszka powietrzna AB | 30
Pixis Space 0.7i | 0,7 | 38 | KFVE | 9.2011- | Uklad sterowania silnika EFI/MPI | 42
Pixis Space 0.7i | 0,7 | 38 | KFVE | 9.2011- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:TOYOTA:Pixis Space 0.7i Turbo 4WD

TOYOTA Pixis Space 0.7i Turbo 4WD

Pixis Space 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 9.2011- | Centrala elektroniczna ZE | 42
Pixis Space 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 9.2011- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Pixis Space 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 9.2011- | Uklad sterowania silnika EFI/MPI | 42
Pixis Space 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 9.2011- | Poduszka powietrzna AB | 30
Pixis Space 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 9.2011- | Przeglad systemu Przeglad ukladu | 22
Pixis Space 0.7i Turbo 4WD | 0,7 | 47 | KFDET | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:TOYOTA:Yaris 1.3

TOYOTA Yaris 1.3

Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Systemy diagn./magistrali Gateway | 4H
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2014- | Informacje dla kierowcy System nawigacyjny | 30
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Poduszka powietrzna AB | 30
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Oprzyrzadowanie Tablica wskazników | 40
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Uklad sterowania silnika TCCS | 4C
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Oprzyrzadowanie Tablica wskazników | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Predkosc jazdy Tempomat | 30
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Systemy diagn./magistrali Gateway | 4H
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Centrala elektroniczna ZE | 4B
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Oprzyrzadowanie Tablica wskazników | 40
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Uklad zapobieg.zablok. ABS | 4C
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Systemy diagn./magistrali Accessor Gateway | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2014- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Przeglad systemu Przeglad ukladu | 22
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Poduszka powietrzna AB | 22
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Centrala elektroniczna ZE | 57
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Systemy diagn./magistrali Accessor Gateway | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2014- | Centrala elektroniczna ZE | 4B
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Predkosc jazdy Tempomat | 30
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Systemy diagn./magistrali Gateway | 30
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2014- | Predkosc jazdy Tempomat | 30
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Informacje dla kierowcy System nawigacyjny | 30
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Elektronika komfortu Panel obslugi dachu | 40
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Centrala elektroniczna KS | 57
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Oprzyrzadowanie Tablica wskazników | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Centrala elektroniczna ZE | 57
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Instalacja alarmowa Autoalarm (DWA) | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Przeglad systemu Przeglad ukladu | 22
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Elektronika komfortu Panel obslugi dachu | 40
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2014- | Oprzyrzadowanie Tablica wskazników | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Centrala elektroniczna ZE | 44
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Systemy diagn./magistrali Gateway | 30
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Poduszka powietrzna AB | 30
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Centrala elektroniczna ZE | 4B
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Instalacja alarmowa Autoalarm (DWA) | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Poduszka powietrzna AB | 22
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2014- | Poduszka powietrzna AB | 30
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Uklad sterowania silnika TCCS | 4C
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Elektronika komfortu Panel obslugi dachu | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Elektronika komfortu Panel obslugi dachu | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Systemy diagn./magistrali Gateway | 4H
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Centrala elektroniczna ZE | 44
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2014- | Uklad sterowania silnika TCCS | 4C
Yaris 1.3 | 1,3 | 73 | 1NRFE | 8.2011- | Centrala elektroniczna KS | 57
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Yaris 1.3 | 1,3 | 73 | 1NRFE | 7.2011- | Systemy diagn./magistrali Gateway | 4H


DVD 2017/2:PKW:UAZ:Pickup 2.2 TD 4x4

UAZ Pickup 2.2 TD 4x4

Pickup 2.2 TD 4x4 | 2,2 | 81 | 51432.10 | 1.2012- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:VAUXHALL:Ampera 1.4 Hybrid

VAUXHALL Ampera 1.4 Hybrid

Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Elektron.zarzadz.energia Akumulator WN | 2B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Informacje dla kierowcy Audio | 4B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Elektronika komfortu Sterownik fotela | 42
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 22
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Ster.skrzyni biegów Sterownik dod.pompy oleju przekladn. | 2B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 22
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 2B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Informacje dla kierowcy Telefon | 42
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Sterow.hybrydowe Sterow.hybrydowe | 47
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Poduszka powietrzna SDM | 30
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 2B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Centrala elektroniczna CE | 4B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Uklad sterowania silnika GMPT-E | 4B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Elektron.zarzadz.energia Regulacja temperatury akumulatora WN | 22
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Sterow.hybrydowe Sterow.hybrydowe | 4B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Przeglad systemu Przeglad ukladu | 42
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Elektr. uklad hamulcowy Hamulec elektrohydrauliczny (HEH) | 5A
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Ster.skrzyni biegów Przekladnia sumujaca | 4B
Ampera 1.4 Hybrid | 1,4 | 111 | A 14 XFL | 10.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 2B


DVD 2017/2:PKW:VAUXHALL:Astra 1.4 Turbo

VAUXHALL Astra 1.4 Turbo

Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Centrala elektroniczna ZE | 4C
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Poduszka powietrzna SDM | 30
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 Turbo | 1,4 | 88 | A 14 NEL | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Centrala elektroniczna ZE | 4C
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Poduszka powietrzna SDM | 30
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Informacje dla kierowcy Audio | 4B
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2009- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik fotela | 42


DVD 2017/2:PKW:VAUXHALL:Astra 1.4 Turbo GTC

VAUXHALL Astra 1.4 Turbo GTC

Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Centrala elektroniczna ZE | 4C
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Poduszka powietrzna SDM | 30
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | A 14 NEL | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Poduszka powietrzna SDM | 30
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Centrala elektroniczna ZE | 4C
Astra 1.4 Turbo GTC | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 Turbo GTC | 1,4 | 88 | B 14 NEL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 Turbo GTC | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 GTC

VAUXHALL Astra 2.0 GTC

Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Audio | 4B
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Uklad sterowania silnika EDC 17 | 4B
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Centrala elektroniczna ZE | 4C
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 GTC | 2 | 121 | A 20 DTH | 9.2011- | Poduszka powietrzna SDM | 30
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Audio | 4B
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Poduszka powietrzna SDM | 30
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Telefon | 42
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Centrala elektroniczna ZE | 4C
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Uklad sterowania silnika EDC 17 | 4C
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 GTC | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Brzeczyk alarmowy | 28


DVD 2017/2:PKW:VAUXHALL:Astra 1.6 Turbo GTC

VAUXHALL Astra 1.6 Turbo GTC

Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Poduszka powietrzna SDM | 30
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Centrala elektroniczna ZE | 4C
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 Turbo GTC | 1,6 | 132 | A 16 LET | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Audio | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Poduszka powietrzna SDM | 30
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Centrala elektroniczna ZE | 4C
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | A 16 SHT | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 Turbo GTC | 1,6 | 147 | B 16 SHT | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B


DVD 2017/2:PKW:VAUXHALL:Insignia 1.4 Sports Tourer

VAUXHALL Insignia 1.4 Sports Tourer

Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Centrala elektroniczna ZE | 4C
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Touchpad | 47
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Audio | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Poduszka powietrzna SDM | 30
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.4 Sports Tourer | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Touchpad | 47
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Poduszka powietrzna SDM | 30
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Audio | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Centrala elektroniczna ZE | 4C
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.4 Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36


DVD 2017/2:PKW:VAUXHALL:Insignia 1.4 Turbo

VAUXHALL Insignia 1.4 Turbo

Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Audio | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Touchpad | 47
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Poduszka powietrzna SDM | 30
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Centrala elektroniczna ZE | 4C
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Centrala elektroniczna ZE | 4C
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Poduszka powietrzna SDM | 30
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Touchpad | 47
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Audio | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.4 Turbo | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:VOLVO:S60 I R AWD

VOLVO S60 I R AWD

S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Uklad sterowania silnika Motronic ME | 42
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Uklad sterowania silnika Motronic ME | 42
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Uklad sterowania silnika Motronic ME | 42
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Uklad zapobieg.zablok. ABS | 4E
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Poduszka powietrzna AB | 36
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Poduszka powietrzna AB | 30
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Serwis Kasowanie inspekcji | 98
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Informacje dla kierowcy Audio | 30
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 57
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Centrala elektroniczna ZE | 42
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Uklad zapobieg.zablok. ABS | 4E
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
S60 I R AWD | 2,5 | 220 | B5254T4 | 3.2003-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:VOLVO:S80 II T4F

VOLVO S80 II T4F

S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Poduszka powietrzna AB TC | 44
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Uklad sterowania silnika Motronic MED | 30
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Centrala elektroniczna ZE | 4C
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Audio | 30
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Poduszka powietrzna AB | 5A
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II T4F | 1,6 | 132 | B4164T2 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43


DVD 2017/2:PKW:VOLVO:XC70 I 2.4D AWD

VOLVO XC70 I 2.4D AWD

XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Uklad zapobieg.zablok. ABS | 4E
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Serwis Kasowanie inspekcji | 98
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Centrala elektroniczna ZE | 42
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Informacje dla kierowcy Audio | 30
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Poduszka powietrzna AB | 30
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Poduszka powietrzna AB | 36
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Uklad sterowania silnika CR/EDC | 42
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Uklad zapobieg.zablok. ABS | 4E
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Informacje dla kierowcy System nawigacyjny | 23
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Uklad sterowania silnika CR/EDC | 42
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Informacje dla kierowcy Telefon/System alarmowy | 4F
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
XC70 I 2.4D AWD | 2,4 | 120 | D5244T | 8.2002-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:VOLVO:XC70 I 2.5T AWD

VOLVO XC70 I 2.5T AWD

XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Uklad sterowania silnika Motronic ME | 42
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Uklad sterowania silnika Motronic ME | 42
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Poduszka powietrzna AB | 30
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Poduszka powietrzna AB | 36
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Serwis Kasowanie inspekcji | 98
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Uklad zapobieg.zablok. ABS | 4E
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Uklad zapobieg.zablok. ABS | 4E
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Uklad sterowania silnika Motronic ME | 42
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Centrala elektroniczna ZE | 42
XC70 I 2.5T AWD | 2,5 | 154 | B5254T2 | 8.2002-7.2007 | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:VOLVO:XC70 I 2.3T AWD

VOLVO XC70 I 2.3T AWD

XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Uklad zapobieg.zablok. ABS | 4E
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Informacje dla kierowcy System nawigacyjny | 23
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Poduszka powietrzna AB | 30
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Informacje dla kierowcy Telefon/System alarmowy | 4F
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Uklad sterowania silnika Motronic ME | 42
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Informacje dla kierowcy Audio | 30
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Serwis Kasowanie inspekcji | 98
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Uklad zapobieg.zablok. ABS | 4E
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Uklad sterowania silnika Motronic ME | 42
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Centrala elektroniczna ZE | 42
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
XC70 I 2.3T AWD | 2,3 | 140 | B5234T7 | 8.2002-7.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E


DVD 2017/2:PKW:VOLVO:XC70 I 2.4T AWD

VOLVO XC70 I 2.4T AWD

XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Uklad sterowania silnika Motronic ME | 42
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Uklad sterowania silnika Motronic ME | 42
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Poduszka powietrzna AB | 36
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Uklad zapobieg.zablok. ABS | 4E
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Informacje dla kierowcy Audio | 30
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Poduszka powietrzna AB | 30
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Uklad zapobieg.zablok. ABS | 4E
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
XC70 I 2.4T AWD | 2,4 | 147 | B5244T4 | 8.2004-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B


DVD 2017/2:PKW:VOLVO:XC70 I D5 AWD

VOLVO XC70 I D5 AWD

XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Informacje dla kierowcy Audio | 30
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 4F
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Uklad sterowania silnika EDC 16C | 89
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 57
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Informacje dla kierowcy System nawigacyjny | 23
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Uklad zapobieg.zablok. ABS | 4E
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Poduszka powietrzna AB | 30
XC70 I D5 AWD | 2,4 | 136 | D5244T4 | 12.2005-7.2007 | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 1.2 TSI

VW (VOLKSWAGEN) Beetle 1.2 TSI

Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Centrala elektroniczna ZE | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy Audio | 01
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Systemy diagn./magistrali Gateway | 36
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Poduszka powietrzna AB | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Serwis Kasowanie okresu | 33
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Centrala elektroniczna ZE | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Poduszka powietrzna AB | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Serwis Kasowanie okresu | 33
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Informacje dla kierowcy Audio | 01
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Uklad sterowania silnika Simos | 4C
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Systemy diagn./magistrali Gateway | 36
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy Telefon | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Uklad sterowania silnika Simos | 4C
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Informacje dla kierowcy Telefon | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2011- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.2 TSI | 1,2 | 77 | CBZB | 7.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy Telefon | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Uklad sterowania silnika Motronic MED | 4C
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Systemy diagn./magistrali Gateway | 36
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Systemy diagn./magistrali Gateway | 36
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Centrala elektroniczna ZE | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy Telefon | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Poduszka powietrzna AB | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Poduszka powietrzna AB | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Serwis Kasowanie okresu | 33
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Serwis Kasowanie okresu | 33
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Uklad sterowania silnika Motronic MED | 4C
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Centrala elektroniczna ZE | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy Audio | 01
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy Audio | 01
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.2 TSI | 1,2 | 77 | CYVD | 7.2016- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 1.4 TSI

VW (VOLKSWAGEN) Beetle 1.4 TSI

Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Centrala elektroniczna ZE | 57
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Poduszka powietrzna AB | 42
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Serwis Kasowanie okresu | 33
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Systemy diagn./magistrali Gateway | 36
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Uklad sterowania silnika Motronic MED | 4C
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Informacje dla kierowcy Audio | 01
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Informacje dla kierowcy Telefon | 57
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.4 TSI | 1,4 | 118 | CAVD | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Poduszka powietrzna AB | 42
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Serwis Kasowanie okresu | 33
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Systemy diagn./magistrali Gateway | 36
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Centrala elektroniczna ZE | 57
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy Telefon | 57
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy Audio | 01
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.4 TSI | 1,4 | 118 | CTHD | 7.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Systemy diagn./magistrali Gateway | 36
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Serwis Kasowanie okresu | 33
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy Telefon | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy Audio | 01
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy Audio | 01
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Serwis Kasowanie okresu | 33
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Poduszka powietrzna AB | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy Telefon | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Systemy diagn./magistrali Gateway | 36
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Poduszka powietrzna AB | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Centrala elektroniczna ZE | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Centrala elektroniczna ZE | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 12.2014- | Uklad sterowania silnika Motronic MED | 4C
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Uklad sterowania silnika Motronic MED | 4C
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.4 TSI | 1,4 | 110 | CZDA | 7.2016- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 1.6 TDI

VW (VOLKSWAGEN) Beetle 1.6 TDI

Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Informacje dla kierowcy Telefon | 57
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Serwis Kasowanie okresu | 33
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Centrala elektroniczna ZE | 57
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Systemy diagn./magistrali Gateway | 36
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Poduszka powietrzna AB | 42
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Informacje dla kierowcy Audio | 01
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.6 TDI | 1,6 | 77 | CAYC | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 2.0 TSI

VW (VOLKSWAGEN) Beetle 2.0 TSI

Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Poduszka powietrzna AB | 42
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Centrala elektroniczna ZE | 57
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Serwis Kasowanie okresu | 33
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TSI | 2 | 0 |  | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Serwis Kasowanie okresu | 33
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Poduszka powietrzna AB | 42
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Uklad sterowania silnika Motronic MED | 43
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TSI | 2 | 147 | CBFA | 4.2011- | Centrala elektroniczna ZE | 57
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Poduszka powietrzna AB | 42
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Serwis Kasowanie okresu | 33
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Uklad sterowania silnika Motronic MED | 43
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Centrala elektroniczna ZE | 57
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TSI | 2 | 147 | CCTA | 4.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Centrala elektroniczna ZE | 57
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Poduszka powietrzna AB | 42
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Uklad sterowania silnika Motronic MED | 4C
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Serwis Kasowanie okresu | 33
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TSI | 2 | 147 | CCZA | 7.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Poduszka powietrzna AB | 42
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Serwis Kasowanie okresu | 33
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Centrala elektroniczna ZE | 57
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Uklad sterowania silnika Simos | 4C
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Uklad sterowania silnika Simos | 4C
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TSI | 2 | 155 | CPLA | 12.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Uklad sterowania silnika Simos | 4C
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Serwis Kasowanie okresu | 33
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Poduszka powietrzna AB | 42
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Uklad sterowania silnika Simos | 4C
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Centrala elektroniczna ZE | 57
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TSI | 2 | 157 | CPPA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Serwis Kasowanie okresu | 33
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Uklad sterowania silnika Simos | 4C
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Poduszka powietrzna AB | 42
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TSI | 2 | 162 | CULC | 12.2014- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Clasico 1.8 GLI

VW (VOLKSWAGEN) Clasico 1.8 GLI

Clasico 1.8 GLI | 1,8 | 132 | AWP | 9.2009-8.2012 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf City 2.0

VW (VOLKSWAGEN) Golf City 2.0

Golf City 2.0 | 2 | 85 | BEV | 8.2007-9.2010 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta GLI 2.0

VW (VOLKSWAGEN) Jetta GLI 2.0

Jetta GLI 2.0 | 2 | 147 | C... | 1.2010- | Uklad sterowania silnika Motronic MED | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4 Limousine

VW (VOLKSWAGEN) Polo 1.4 Limousine

Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Poduszka powietrzna AB | 30
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | System radiowy >>> | 22
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Serwis Zerowanie okresu | 49
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Uklad zapobieg.zablok. ABS | 64
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Centrala elektroniczna ZE | 44
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Uklad sterowania silnika Marelli | 57
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 Limousine | 1,4 | 55 | BBY | 7.2003-5.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Uklad zapobieg.zablok. ABS | 64
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Uklad sterowania silnika Marelli | 57
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Poduszka powietrzna AB | 30
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | System radiowy >>> | 22
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Serwis Zerowanie okresu | 49
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Centrala elektroniczna ZE | 44
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 Limousine | 1,4 | 74 | BBZ | 11.2003-5.2007 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 Limousine | 1,4 | 55 | BKY | 5.2004-5.2007 | Serwis Zerowanie okresu | 49
Polo 1.4 Limousine | 1,4 | 55 | BKY | 5.2004-5.2007 | Centrala elektroniczna ZE | 44
Polo 1.4 Limousine | 1,4 | 55 | BKY | 5.2004-5.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 Limousine | 1,4 | 55 | BKY | 5.2004-5.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Limousine | 1,4 | 55 | BKY | 5.2004-5.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 Limousine | 1,4 | 55 | BKY | 5.2004-5.2007 | Uklad sterowania silnika Marelli | 57
Polo 1.4 Limousine | 1,4 | 55 | BKY | 5.2004-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 Limousine | 1,4 | 55 | BKY | 5.2004-5.2007 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 Limousine | 1,4 | 55 | BKY | 5.2004-5.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 Limousine | 1,4 | 55 | BKY | 5.2004-5.2007 | Uklad zapobieg.zablok. ABS | 64
Polo 1.4 Limousine | 1,4 | 55 | BKY | 5.2004-5.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Limousine | 1,4 | 55 | BKY | 5.2004-5.2007 | Poduszka powietrzna AB | 30
Polo 1.4 Limousine | 1,4 | 55 | BKY | 5.2004-5.2007 | System radiowy >>> | 22
Polo 1.4 Limousine | 1,4 | 55 | BKY | 5.2004-5.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 Limousine | 1,4 | 55 | BKY | 5.2004-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | Poduszka powietrzna AB | 30
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | Serwis Zerowanie okresu | 49
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | Centrala elektroniczna ZE | 44
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | System radiowy >>> | 22
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | Uklad zapobieg.zablok. ABS | 64
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 Limousine | 1,4 | 63 | BLM | 12.2003-5.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.6 Limousine

VW (VOLKSWAGEN) Polo 1.6 Limousine

Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | Poduszka powietrzna AB | 30
Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | System radiowy >>> | 22
Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | Centrala elektroniczna ZE | 44
Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | Uklad zapobieg.zablok. ABS | 64
Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 Limousine | 1,6 | 74 | BAH | 7.2003-5.2007 | Serwis Zerowanie okresu | 49


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 2.0 Limousine

VW (VOLKSWAGEN) Polo 2.0 Limousine

Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | Poduszka powietrzna AB | 30
Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | Serwis Zerowanie okresu | 49
Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | Centrala elektroniczna ZE | 44
Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | Uklad sterowania silnika Motronic ME | 01
Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | Uklad zapobieg.zablok. ABS | 64
Polo 2.0 Limousine | 2 | 85 | BBX | 7.2003-5.2007 | System radiowy >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Van 1.8i

VW (VOLKSWAGEN) Van 1.8i

Van 1.8i | 1,8 | 66 | ADD | 9.2002-8.2009 | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Clasico 1.9 TDI

VW (VOLKSWAGEN) Clasico 1.9 TDI

Clasico 1.9 TDI | 1,9 | 74 | BRM | 9.2009-8.2013 | Uklad sterowania silnika EDC 16U34 | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Clasico 2.0

VW (VOLKSWAGEN) Clasico 2.0

Clasico 2.0 | 2 | 85 | EA113 | 1.2010- | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta City 2.0

VW (VOLKSWAGEN) Jetta City 2.0

Jetta City 2.0 | 2 | 85 | BEV | 9.2006-8.2009 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta City 2.0 Wagon

VW (VOLKSWAGEN) Jetta City 2.0 Wagon

Jetta City 2.0 Wagon | 2 | 85 | BEV | 9.2006-8.2009 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4 Sedan

VW (VOLKSWAGEN) Polo 1.4 Sedan

Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Systemy diagn./magistrali Gateway | 36
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Poduszka powietrzna AB | 42
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Informacje dla kierowcy Tuner TV | 42
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Centrala elektroniczna ZE | 57
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Informacje dla kierowcy Telefon | 57
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Serwis Kasowanie okresu | 33
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Informacje dla kierowcy Audio | 01
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Uklad sterowania silnika Simos | 4C
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.4 Sedan | 1,4 | 63 | CLPA | 12.2010- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.6 TDI Sedan

VW (VOLKSWAGEN) Polo 1.6 TDI Sedan

Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Informacje dla kierowcy Tuner TV | 42
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Informacje dla kierowcy Telefon | 57
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Centrala elektroniczna ZE | 57
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Informacje dla kierowcy Audio | 01
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Uklad zapobieg.zablok. ABS | 63
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Serwis Kasowanie okresu | 33
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Przeglad systemu Przeglad ukladu | 01
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Systemy diagn./magistrali Gateway | 36
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.6 TDI Sedan | 1,6 | 77 | CLNA | 2.2011- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:AUDI:S6 4.0 TFSI Avant quattro

AUDI S6 4.0 TFSI Avant quattro

S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Systemy diagn./magistrali Gateway | 4F
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Poduszka powietrzna AB | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Mediaplayer | 30
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Telefon | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Telefon | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Elektronika komfortu Asystent zmiany pasa | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy System kamer | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Centrala elektroniczna ZE II | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Centrala elektroniczna ZE III | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 30
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy System edycji obrazu | 30
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Tuner TV | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Oprzyrzadowanie Tablica wskazników | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy System dzwiekowy | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Przeglad systemu Przeglad ukladu | 01
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Mediaplayer | 28
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Uklad sterowania silnika Motronic MED | 4C
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Mediaplayer | 4D
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Oswietlenie Swiatlo MATRIX | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Mediaplayer | 4D
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Elektron.zarzadz.energia Akumulator HV | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Oswietlenie Asystent sw.drogowych | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Centrala elektroniczna ZE | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Serwis Kasowanie okresu | 33
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Audio | 4B
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
S6 4.0 TFSI Avant quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Inform.elektron. | 4C
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Oswietlenie Swiatlo MATRIX | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Poduszka powietrzna AB | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Przeglad systemu Przeglad ukladu | 01
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Tuner TV | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy System dzwiekowy | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Mediaplayer | 28
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Audio | 4B
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Uklad sterowania silnika Motronic MED | 4C
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy System edycji obrazu | 30
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Oswietlenie Asystent sw.drogowych | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy System kamer | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Mediaplayer | 4D
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Systemy diagn./magistrali Gateway | 4F
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Mediaplayer | 4D
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Elektron.zarzadz.energia Akumulator HV | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Centrala elektroniczna ZE | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Oprzyrzadowanie Tablica wskazników | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Inform.elektron. | 4C
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Telefon | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Mediaplayer | 30
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Telefon | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Centrala elektroniczna ZE III | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Otoczenie kamery | 30
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Asystent zmiany pasa | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Centrala elektroniczna ZE II | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Serwis Kasowanie okresu | 33
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S6 4.0 TFSI Avant quattro | 4 | 331 | CTGE | 10.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42


DVD 2017/2:PKW:AUDI:S6 4.0 TFSI quattro

AUDI S6 4.0 TFSI quattro

S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy Audio | 4B
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Oswietlenie Asystent sw.drogowych | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Uklad sterowania silnika Motronic MED | 4C
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Pomoc przy parkowaniu Asystent parkowania | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Przeglad systemu Przeglad ukladu | 01
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Ster.skrzyni biegów 0B5 S-Tronic | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy System kamer | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Centrala elektroniczna ZE III | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Oswietlenie automat. regulacja zasiegu swiatel | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Ster.skrzyni biegów 0AW Multitronic | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Systemy diagn./magistrali Gateway | 4F
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektronika komfortu Uklad elektroniczny czujnika | 30
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Ogrzewanie/klimatyzacja Climatronic | 4B
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Centrala elektroniczna ZE II | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy Telefon | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy Otoczenie kamery | 30
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Centrala elektroniczna ZE | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy Mediaplayer | 4D
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektronika komfortu Lozyskowanie agregatów | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy Telefon | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy Mediaplayer | 28
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy Tuner TV | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Oswietlenie Swiatlo MATRIX | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy System dzwiekowy | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektronika komfortu Sterownik przyczepy | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektronika komfortu Asystent zmiany pasa | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektron.zarzadz.energia Akumulator HV | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy Mediaplayer | 30
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy Inform.elektron. | 4C
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Oprzyrzadowanie Tablica wskazników | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy Mediaplayer | 4D
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Informacje dla kierowcy System edycji obrazu | 30
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektronika komfortu Pamiec siedzenia pasazera | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Serwis Kasowanie okresu | 33
S6 4.0 TFSI quattro | 4 | 309 | CEUC | 4.2012-4.2015 | Poduszka powietrzna AB | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Centrala elektroniczna ZE II | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Poduszka powietrzna AB | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Oprzyrzadowanie Tablica wskazników | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Telefon | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Centrala elektroniczna ZE | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Audio | 4B
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Centrala elektroniczna ZE III | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Uklad sterowania silnika Motronic MED | 4C
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Mediaplayer | 4D
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Przeglad systemu Przeglad ukladu | 01
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Tuner TV | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Otoczenie kamery | 30
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy System edycji obrazu | 30
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Oswietlenie Swiatlo MATRIX | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Asystent zmiany pasa | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Serwis Kasowanie okresu | 33
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Elektron.zarzadz.energia Akumulator HV | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Systemy diagn./magistrali Gateway | 4F
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy System kamer | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Oswietlenie Asystent sw.drogowych | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Mediaplayer | 4D
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Mediaplayer | 28
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy System dzwiekowy | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Inform.elektron. | 4C
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Telefon | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Informacje dla kierowcy Mediaplayer | 30
S6 4.0 TFSI quattro | 4 | 331 | CTGE | 10.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42


DVD 2017/2:PKW:CHEVROLET:Cruze 1.7 CDI

CHEVROLET Cruze 1.7 CDI

Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Poduszka powietrzna SDM | 30
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Centrala elektroniczna ZE | 4C
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.7 CDI | 1,7 | 81 |  | 8.2013- | Informacje dla kierowcy Audio | 4B
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Informacje dla kierowcy Audio | 4B
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Poduszka powietrzna SDM | 30
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Centrala elektroniczna ZE | 4C
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.7 CDI | 1,7 | 96 | A 17 DTS | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D


DVD 2017/2:PKW:CHEVROLET:Cruze 1.7 CDI Hatchback

CHEVROLET Cruze 1.7 CDI Hatchback

Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Informacje dla kierowcy Audio | 4B
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Uklad sterowania silnika CR/EDC | 4C
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Centrala elektroniczna ZE | 4C
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Poduszka powietrzna SDM | 30
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.7 CDI Hatchback | 1,7 | 81 |  | 8.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Informacje dla kierowcy Audio | 4B
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Poduszka powietrzna SDM | 30
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Centrala elektroniczna ZE | 4C
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.7 CDI Hatchback | 1,7 | 96 | A 17 DTS | 1.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02


DVD 2017/2:PKW:DODGE:Avenger 2.7

DODGE Avenger 2.7

Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Avenger 2.7 | 2,7 | 139 | EER | 9.2008-8.2009 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Avenger 2.7 | 2,7 | 139 | EER | 9.2008-8.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Avenger 2.7 | 2,7 | 139 | EER | 9.2008-8.2009 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Poduszka powietrzna AB | 57
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Uklad sterowania silnika NGC | 4C
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Uklad zapobieg.zablok. ABS | 4C
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
Avenger 2.7 | 2,7 | 139 | EER | 9.2008-8.2009 | Ster.skrzyni biegów GS | 4C
Avenger 2.7 | 2,7 | 139 | EER | 9.2008-8.2009 | Oprzyrzadowanie Tablica wskazników | 4B
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Poduszka powietrzna AB | 4H
Avenger 2.7 | 2,7 | 139 | EER | 9.2008-8.2009 | Uklad sterowania silnika NGC | 4C
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Ster.skrzyni biegów GS | 4C
Avenger 2.7 | 2,7 | 139 | EER | 9.2008-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Avenger 2.7 | 2,7 | 139 | EER | 9.2008-8.2009 | Poduszka powietrzna AB | 57
Avenger 2.7 | 2,7 | 139 | EER | 9.2008-8.2009 | Poduszka powietrzna AB | 4H
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Elektronika komfortu Modul wideo | 4B
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Centrala elektroniczna ZE | 47
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Instalacja alarmowa Autoalarm (DWA) | 57
Avenger 2.7 | 2,7 | 139 | EER | 9.2007-8.2010 | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:FIAT:Freemont 3.6 4x4

FIAT Freemont 3.6 4x4

Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Instalacja alarmowa Kontrola wnetrza pojazdu | 47
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Poduszka powietrzna AB ORC | 36
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Informacje dla kierowcy Wzmacniacz audio | 4D
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Centrala elektroniczna CE | 57
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Informacje dla kierowcy Audio / telematyka | 30
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Ster.skrzyni biegów EATX | 45
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Elektronika komfortu Urzadzenie glosnomówiace | 30
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Elektronika komfortu Modul odbiornika radiowego | 4C
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4B
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Elektronika komfortu Elektroniczne ogrzewanie fotela | 42
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Poduszka powietrzna System rozpoznania potracenia pieszego | 36
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 42
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
Freemont 3.6 4x4 | 3,6 | 206 | ERB | 8.2011-12.2015 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 4D


DVD 2017/2:PKW:FORD:Ranger 2.2 TDCi

FORD Ranger 2.2 TDCi

Ranger 2.2 TDCi | 2,2 | 92 |  | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 47
Ranger 2.2 TDCi | 2,2 | 110 |  | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Ranger 2.2 TDCi | 2,2 | 92 |  | 9.2011- | Poduszka powietrzna AB | 30
Ranger 2.2 TDCi | 2,2 | 110 |  | 9.2011- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 30
Ranger 2.2 TDCi | 2,2 | 110 |  | 9.2011- | Poduszka powietrzna AB | 30
Ranger 2.2 TDCi | 2,2 | 92 |  | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Ranger 2.2 TDCi | 2,2 | 92 |  | 9.2011- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Ranger 2.2 TDCi | 2,2 | 110 |  | 9.2011- | Informacje dla kierowcy Audio | 30
Ranger 2.2 TDCi | 2,2 | 110 |  | 9.2011- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Ranger 2.2 TDCi | 2,2 | 110 |  | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Ranger 2.2 TDCi | 2,2 | 92 |  | 9.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Ranger 2.2 TDCi | 2,2 | 92 |  | 9.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Ranger 2.2 TDCi | 2,2 | 110 |  | 9.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Ranger 2.2 TDCi | 2,2 | 110 |  | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 47
Ranger 2.2 TDCi | 2,2 | 92 |  | 9.2011- | Elektronika komfortu Sterowanie glosowe | 30
Ranger 2.2 TDCi | 2,2 | 110 |  | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
Ranger 2.2 TDCi | 2,2 | 110 |  | 9.2011- | Uklad sterowania silnika CR/EDC | 4G
Ranger 2.2 TDCi | 2,2 | 92 |  | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Ranger 2.2 TDCi | 2,2 | 110 |  | 9.2011- | Elektronika komfortu Sterowanie glosowe | 30
Ranger 2.2 TDCi | 2,2 | 92 |  | 9.2011- | Uklad sterowania silnika CR/EDC | 4G
Ranger 2.2 TDCi | 2,2 | 92 |  | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
Ranger 2.2 TDCi | 2,2 | 92 |  | 9.2011- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 30
Ranger 2.2 TDCi | 2,2 | 92 |  | 9.2011- | Informacje dla kierowcy Audio | 30
Ranger 2.2 TDCi | 2,2 | 110 |  | 9.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Ranger 2.2 TDCi | 2,2 | 118 | QJ2S | 9.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Ranger 2.2 TDCi | 2,2 | 118 | QJ2S | 9.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Ranger 2.2 TDCi | 2,2 | 118 | QJ2S | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Ranger 2.2 TDCi | 2,2 | 118 | QJ2S | 9.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Ranger 2.2 TDCi | 2,2 | 118 | QJ2S | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Ranger 2.2 TDCi | 2,2 | 118 | QJ2S | 9.2015- | Przeglad systemu Przeglad ukladu | 01
Ranger 2.2 TDCi | 2,2 | 118 | QJ2S | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 47
Ranger 2.2 TDCi | 2,2 | 96 | QW2S | 9.2015- | Przeglad systemu Przeglad ukladu | 01
Ranger 2.2 TDCi | 2,2 | 96 | QW2S | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Ranger 2.2 TDCi | 2,2 | 96 | QW2S | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Ranger 2.2 TDCi | 2,2 | 96 | QW2S | 9.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Ranger 2.2 TDCi | 2,2 | 96 | QW2S | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 47
Ranger 2.2 TDCi | 2,2 | 96 | QW2S | 9.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Ranger 2.2 TDCi | 2,2 | 96 | QW2S | 9.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Ranger 2.2 TDCi | 2,2 | 88 | ZSD-422 | 1.2014-10.2015 | Przeglad systemu Przeglad ukladu | 01
Ranger 2.2 TDCi | 2,2 | 88 | ZSD-422 | 1.2014-10.2015 | Uklad sterowania silnika CR/EDC | 4G


DVD 2017/2:PKW:FORD:Ranger 2.2 TDCi 4x4

FORD Ranger 2.2 TDCi 4x4

Ranger 2.2 TDCi 4x4 | 2,2 | 92 |  | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Ranger 2.2 TDCi 4x4 | 2,2 | 92 |  | 9.2011- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 92 |  | 9.2011- | Informacje dla kierowcy Audio | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 92 |  | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 92 |  | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Ranger 2.2 TDCi 4x4 | 2,2 | 110 |  | 9.2011- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 110 |  | 9.2011- | Informacje dla kierowcy Audio | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 110 |  | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 47
Ranger 2.2 TDCi 4x4 | 2,2 | 92 |  | 9.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 92 |  | 9.2011- | Elektronika komfortu Sterowanie glosowe | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 110 |  | 9.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 110 |  | 9.2011- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 110 |  | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Ranger 2.2 TDCi 4x4 | 2,2 | 92 |  | 9.2011- | Uklad sterowania silnika CR/EDC | 4G
Ranger 2.2 TDCi 4x4 | 2,2 | 110 |  | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 110 |  | 9.2011- | Uklad sterowania silnika CR/EDC | 4G
Ranger 2.2 TDCi 4x4 | 2,2 | 110 |  | 9.2011- | Poduszka powietrzna AB | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 92 |  | 9.2011- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 110 |  | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Ranger 2.2 TDCi 4x4 | 2,2 | 110 |  | 9.2011- | Elektronika komfortu Sterowanie glosowe | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 92 |  | 9.2011- | Poduszka powietrzna AB | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 92 |  | 9.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 92 |  | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 47
Ranger 2.2 TDCi 4x4 | 2,2 | 110 |  | 9.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 118 | QJ2S | 9.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 118 | QJ2S | 9.2015- | Przeglad systemu Przeglad ukladu | 01
Ranger 2.2 TDCi 4x4 | 2,2 | 118 | QJ2S | 9.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 118 | QJ2S | 9.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 118 | QJ2S | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 47
Ranger 2.2 TDCi 4x4 | 2,2 | 118 | QJ2S | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Ranger 2.2 TDCi 4x4 | 2,2 | 96 | QW2S | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 47
Ranger 2.2 TDCi 4x4 | 2,2 | 96 | QW2S | 9.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 96 | QW2S | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Ranger 2.2 TDCi 4x4 | 2,2 | 96 | QW2S | 9.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Ranger 2.2 TDCi 4x4 | 2,2 | 96 | QW2S | 9.2015- | Przeglad systemu Przeglad ukladu | 01
Ranger 2.2 TDCi 4x4 | 2,2 | 96 | QW2S | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Ranger 2.2 TDCi 4x4 | 2,2 | 96 | QW2S | 9.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30


DVD 2017/2:PKW:FORD:Ranger 3.2 TDCi

FORD Ranger 3.2 TDCi

Ranger 3.2 TDCi | 3,2 | 147 | SA... | 9.2011- | Informacje dla kierowcy Audio | 30
Ranger 3.2 TDCi | 3,2 | 147 | SA... | 9.2011- | Uklad sterowania silnika CR/EDC | 4G
Ranger 3.2 TDCi | 3,2 | 147 | SA... | 9.2011- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Ranger 3.2 TDCi | 3,2 | 147 | SA... | 9.2011- | Elektronika komfortu Sterowanie glosowe | 30
Ranger 3.2 TDCi | 3,2 | 147 | SA... | 9.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Ranger 3.2 TDCi | 3,2 | 147 | SA... | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Ranger 3.2 TDCi | 3,2 | 147 | SA... | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 47
Ranger 3.2 TDCi | 3,2 | 147 | SA... | 9.2011- | Poduszka powietrzna AB | 30
Ranger 3.2 TDCi | 3,2 | 147 | SA... | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
Ranger 3.2 TDCi | 3,2 | 147 | SA... | 9.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Ranger 3.2 TDCi | 3,2 | 147 | SA... | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Ranger 3.2 TDCi | 3,2 | 147 | SA... | 9.2011- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 30


DVD 2017/2:PKW:FORD:Ranger 3.2 TDCi 4x4

FORD Ranger 3.2 TDCi 4x4

Ranger 3.2 TDCi 4x4 | 3,2 | 147 | SA... | 9.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Ranger 3.2 TDCi 4x4 | 3,2 | 147 | SA... | 9.2011- | Informacje dla kierowcy Audio | 30
Ranger 3.2 TDCi 4x4 | 3,2 | 147 | SA... | 9.2011- | Poduszka powietrzna AB | 30
Ranger 3.2 TDCi 4x4 | 3,2 | 147 | SA... | 9.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Ranger 3.2 TDCi 4x4 | 3,2 | 147 | SA... | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Ranger 3.2 TDCi 4x4 | 3,2 | 147 | SA... | 9.2011- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 30
Ranger 3.2 TDCi 4x4 | 3,2 | 147 | SA... | 9.2011- | Uklad sterowania silnika CR/EDC | 4G
Ranger 3.2 TDCi 4x4 | 3,2 | 147 | SA... | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Ranger 3.2 TDCi 4x4 | 3,2 | 147 | SA... | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
Ranger 3.2 TDCi 4x4 | 3,2 | 147 | SA... | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 47
Ranger 3.2 TDCi 4x4 | 3,2 | 147 | SA... | 9.2011- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Ranger 3.2 TDCi 4x4 | 3,2 | 147 | SA... | 9.2011- | Elektronika komfortu Sterowanie glosowe | 30


DVD 2017/2:PKW:FORD:Ranger 2.5 4x4

FORD Ranger 2.5 4x4

Ranger 2.5 4x4 | 2,5 | 122 | 9.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Ranger 2.5 4x4 | 2,5 | 122 | 9.2011- | Poduszka powietrzna AB | 30
Ranger 2.5 4x4 | 2,5 | 122 | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 47
Ranger 2.5 4x4 | 2,5 | 122 | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Ranger 2.5 4x4 | 2,5 | 122 | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
Ranger 2.5 4x4 | 2,5 | 122 | 9.2011- | Informacje dla kierowcy Audio | 30
Ranger 2.5 4x4 | 2,5 | 122 | 9.2011- | Elektronika komfortu Sterowanie glosowe | 30
Ranger 2.5 4x4 | 2,5 | 122 | 9.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Ranger 2.5 4x4 | 2,5 | 122 | 9.2011- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Ranger 2.5 4x4 | 2,5 | 122 | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Ranger 2.5 4x4 | 2,5 | 122 | 9.2011- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 30


DVD 2017/2:PKW:HONDA:N Box 0.7i

HONDA N Box 0.7i

N Box 0.7i | 0,7 | 43 | S07A | 12.2011- | Systemy diagn./magistrali Gateway | 23
N Box 0.7i | 0,7 | 43 | S07A | 12.2011- | Zamek centralny ZV | 42
N Box 0.7i | 0,7 | 43 | S07A | 12.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
N Box 0.7i | 0,7 | 43 | S07A | 12.2011- | Oswietlenie Funkcja oswietlenia | 42
N Box 0.7i | 0,7 | 43 | S07A | 12.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23
N Box 0.7i | 0,7 | 43 | S07A | 12.2011- | Wycieraczki Sterowanie wycieraczek | 42
N Box 0.7i | 0,7 | 43 | S07A | 12.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
N Box 0.7i | 0,7 | 43 | S07A | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D


DVD 2017/2:PKW:HONDA:N Box 0.7i 4WD

HONDA N Box 0.7i 4WD

N Box 0.7i 4WD | 0,7 | 43 | S07A | 12.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F


DVD 2017/2:PKW:HONDA:N Box 0.7i Turbo

HONDA N Box 0.7i Turbo

N Box 0.7i Turbo | 0,7 | 47 | S07A | 12.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F


DVD 2017/2:PKW:HONDA:N Box 0.7i Turbo 4WD

HONDA N Box 0.7i Turbo 4WD

N Box 0.7i Turbo 4WD | 0,7 | 47 | S07A | 12.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F


DVD 2017/2:PKW:HYUNDAI:Azera 3.0

HYUNDAI Azera 3.0

Azera 3.0 | 3 | 199 | 12.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Azera 3.0 | 3 | 199 | 12.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Azera 3.0 | 3 | 199 | 12.2011- | Poduszka powietrzna AB | 22
Azera 3.0 | 3 | 199 | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Azera 3.0 | 3 | 199 | 12.2011- | Centrala elektroniczna ZE | 01
Azera 3.0 | 3 | 199 | 12.2011- | Uklad zapobieg.zablok. ABS | 42
Azera 3.0 | 3 | 199 | 12.2011- | Poduszka powietrzna AB | 22
Azera 3.0 | 3 | 199 | 12.2011- | Poduszka powietrzna AB | 30
Azera 3.0 | 3 | 199 | 12.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Azera 3.0 | 3 | 199 | 12.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Azera 3.0 | 3 | 199 | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:MG:ZT-T 260 4.6i Power Tourer

MG ZT-T 260 4.6i Power Tourer

ZT-T 260 4.6i Power Tourer | 4,6 | 191 | 46F2F | 3.2003-5.2005 | Poduszka powietrzna AB Autoliv | 22


DVD 2017/2:PKW:MG:ZT 260 4.6i Power

MG ZT 260 4.6i Power

ZT 260 4.6i Power | 4,6 | 191 | 46F2F | 3.2002-5.2005 | Poduszka powietrzna AB Autoliv | 22
ZT 260 4.6i Power | 4,6 | 191 | 46F2F | 3.2002-5.2005 | Poduszka powietrzna AB TC | 30


DVD 2017/2:PKW:MITSUBISHI:Delica D:3 1.6i

MITSUBISHI Delica D:3 1.6i

Delica D:3 1.6i | 1,6 | 80 | HR16DE | 10.2011- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:OPEL:Astra 2.2 Direct

OPEL Astra 2.2 Direct

Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Informacje dla kierowcy Audio | 42
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Informacje dla kierowcy Telefon | 30
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Serwis Kasowanie okresu | 36
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Uklad zapobieg.zablok. ABS | 47
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Uklad sterowania silnika Simtec | 60
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Przeglad systemu Przeglad ukladu | 42
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Informacje dla kierowcy Audio | 42
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 42
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Poduszka powietrzna SDM | 77
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 2.2 Direct | 2,2 | 110 | Z 22 YH | 4.2004-3.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42


DVD 2017/2:PKW:OPEL:Zafira 1.8

OPEL Zafira 1.8

Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Uklad sterowania silnika GMPT-E | 4B
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Poduszka powietrzna SDM | 30
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Informacje dla kierowcy Audio | 4B
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Centrala elektroniczna ZE | 4C
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Informacje dla kierowcy Audio | 4B
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Centrala elektroniczna ZE | 4C
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Poduszka powietrzna SDM | 30
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Uklad sterowania silnika GMPT-E | 4B


DVD 2017/2:PKW:OPEL:Zafira 2.0 CDTI

OPEL Zafira 2.0 CDTI

Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Centrala elektroniczna ZE | 4C
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Uklad sterowania silnika EDC 17 | 4C
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Uklad sterowania silnika EDC 17 | 4C
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Poduszka powietrzna SDM | 30
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Informacje dla kierowcy Audio | 4B
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Informacje dla kierowcy Audio | 4B
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Centrala elektroniczna ZE | 4C
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Poduszka powietrzna SDM | 30
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Uklad sterowania silnika EDC 17 | 4C
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Informacje dla kierowcy Audio | 4B
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Uklad sterowania silnika EDC 17 | 4C
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Centrala elektroniczna ZE | 4C
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Poduszka powietrzna SDM | 30
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Uklad sterowania silnika EDC 17 | 4C
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Audio | 4B
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Centrala elektroniczna ZE | 4C
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 8.2012- | Poduszka powietrzna SDM | 30
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Poduszka powietrzna SDM | 30
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Elektronika komfortu Sterownik fotela | 42
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Przeglad systemu Przeglad ukladu | 42
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Centrala elektroniczna ZE | 4C
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Uklad sterowania silnika EDC 17 | 4C
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Informacje dla kierowcy Audio | 4B
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Centrala elektroniczna ZE | 4C
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Poduszka powietrzna SDM | 30
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Informacje dla kierowcy Audio | 4B
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Uklad sterowania silnika EDC 17 | 4C
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 2.0 CDTI | 2 | 96 | B 20 DTJ | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Uklad sterowania silnika EDC 17 | 4C
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Poduszka powietrzna SDM | 30
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Centrala elektroniczna ZE | 4C
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Uklad sterowania silnika EDC 17 | 4B
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Informacje dla kierowcy Audio | 4B
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 2.0 CDTI | 2 | 96 | Z 20 DTJ | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B


DVD 2017/2:PKW:OPEL:Zafira 1.4 Turbo

OPEL Zafira 1.4 Turbo

Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Poduszka powietrzna SDM | 30
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Uklad sterowania silnika GMPT-E | 4B
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Centrala elektroniczna ZE | 4C
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Informacje dla kierowcy Audio | 4B
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Informacje dla kierowcy Audio | 4B
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Poduszka powietrzna SDM | 30
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Uklad sterowania silnika GMPT-E | 4B
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Centrala elektroniczna ZE | 4C
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Uklad sterowania silnika GMPT-E | 4B
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Centrala elektroniczna ZE | 4C
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Poduszka powietrzna SDM | 30
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Informacje dla kierowcy Audio | 4B
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Uklad sterowania silnika GMPT-E | 4B
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Informacje dla kierowcy Audio | 4B
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Centrala elektroniczna ZE | 4C
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:PEUGEOT:408 1.6 THP

PEUGEOT 408 1.6 THP

408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | Przeglad systemu Przeglad ukladu | 01
408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | Informacje dla kierowcy Audio | 5A
408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | Uklad sterowania silnika Motronic MED | 5A
408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | Serwis Kasowanie inspekcji | 36
408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | Oprzyrzadowanie Tablica wskazników | 57
408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | Poduszka powietrzna AB | 36
408 1.6 THP | 1,6 | 121 | 5F | 2.2012- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:ROVER:75 4.6i Power Tourer

ROVER 75 4.6i Power Tourer

75 4.6i Power Tourer | 4,6 | 191 | 46F2F | 10.2003-5.2005 | Poduszka powietrzna AB Autoliv | 22


DVD 2017/2:PKW:ROVER:75 4.6i Power

ROVER 75 4.6i Power

75 4.6i Power | 4,6 | 191 | 46F2F | 10.2003-5.2005 | Poduszka powietrzna AB Autoliv | 22


DVD 2017/2:PKW:SKODA:Fabia 1.2 TDI

SKODA Fabia 1.2 TDI

Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Informacje dla kierowcy Tuner TV | 42
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Uklad sterowania silnika EDC Delphi Multec CR | 5A
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Uklad zapobieg.zablok. ABS | 43
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Centrala elektroniczna ZE | 57
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Serwis Zerowanie okresu | 49
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Informacje dla kierowcy Audio | 01
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Poduszka powietrzna AB | 30
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Informacje dla kierowcy Telefon | 57
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Poduszka powietrzna AB | 42
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Informacje dla kierowcy System nawigacyjny | 42
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Systemy diagn./magistrali Gateway | 36
Fabia 1.2 TDI | 1,2 | 55 | CFWA | 3.2010- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:SKODA:Fabia 1.2 TDI Combi

SKODA Fabia 1.2 TDI Combi

Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Poduszka powietrzna AB | 42
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Centrala elektroniczna ZE | 57
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Poduszka powietrzna AB | 30
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Uklad sterowania silnika EDC Delphi Multec CR | 5A
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Elektronika komfortu Sterownik przyczepy | 42
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Serwis Kasowanie okresu | 33
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Serwis Zerowanie okresu | 49
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Systemy diagn./magistrali Gateway | 36
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Informacje dla kierowcy System nawigacyjny | 42
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Uklad zapobieg.zablok. ABS | 43
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Informacje dla kierowcy Tuner TV | 42
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Informacje dla kierowcy Telefon | 57
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Informacje dla kierowcy Audio | 01
Fabia 1.2 TDI Combi | 1,2 | 55 | CFWA | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:SUBARU:Impreza G4 1.6i

SUBARU Impreza G4 1.6i

Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | Uklad sterowania silnika Automatyka start/stop | 42
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | Uklad sterowania silnika MPI | 30
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | Centrala elektroniczna ZE | 30
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 30
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Impreza G4 1.6i | 1,6 | 85 | FB16 | 11.2011- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:Impreza G4 2.0i 4WD

SUBARU Impreza G4 2.0i 4WD

Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Poduszka powietrzna AB | 30
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 30
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Uklad sterowania silnika Automatyka start/stop | 42
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Centrala elektroniczna ZE | 30
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Uklad sterowania silnika MPI | 30
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Impreza G4 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30


DVD 2017/2:PKW:SUBARU:Impreza Sport 1.6i

SUBARU Impreza Sport 1.6i

Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 30
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | Poduszka powietrzna AB | 30
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | Uklad sterowania silnika Automatyka start/stop | 42
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | Uklad sterowania silnika MPI | 30
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | Centrala elektroniczna ZE | 30
Impreza Sport 1.6i | 1,6 | 85 | FB16 | 11.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30


DVD 2017/2:PKW:SUBARU:Impreza Sport 1.6i 4WD

SUBARU Impreza Sport 1.6i 4WD

Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Centrala elektroniczna ZE | 30
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Uklad sterowania silnika MPI | 30
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Uklad sterowania silnika Automatyka start/stop | 42
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Poduszka powietrzna AB | 30
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 30
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
Impreza Sport 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30


DVD 2017/2:PKW:SUBARU:Impreza Sport 2.0i

SUBARU Impreza Sport 2.0i

Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | Poduszka powietrzna AB | 30
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | Centrala elektroniczna ZE | 30
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | Uklad sterowania silnika Automatyka start/stop | 42
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | Uklad sterowania silnika MPI | 30
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 30
Impreza Sport 2.0i | 2 | 110 | FB20 | 11.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30


DVD 2017/2:PKW:SUBARU:Impreza Sport 2.0i 4WD

SUBARU Impreza Sport 2.0i 4WD

Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Uklad sterowania silnika MPI | 30
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Centrala elektroniczna ZE | 30
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Uklad sterowania silnika Automatyka start/stop | 42
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Poduszka powietrzna AB | 30
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 30
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Impreza Sport 2.0i 4WD | 2 | 110 | FB20 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B


DVD 2017/2:PKW:SUBARU:Impreza G4 1.6i 4WD

SUBARU Impreza G4 1.6i 4WD

Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Centrala elektroniczna ZE | 30
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Uklad sterowania silnika MPI | 30
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Uklad sterowania silnika Automatyka start/stop | 42
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 30
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Poduszka powietrzna AB | 30
Impreza G4 1.6i 4WD | 1,6 | 85 | FB16 | 11.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42


DVD 2017/2:PKW:SUBARU:Impreza G4 2.0i

SUBARU Impreza G4 2.0i

Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | Centrala elektroniczna ZE | 30
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 30
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | Uklad sterowania silnika Automatyka start/stop | 42
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | Uklad sterowania silnika MPI | 30
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | Poduszka powietrzna AB | 30
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Impreza G4 2.0i | 2 | 110 | FB20 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30


DVD 2017/2:PKW:VAUXHALL:Zafira 1.8

VAUXHALL Zafira 1.8

Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Poduszka powietrzna SDM | 30
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Informacje dla kierowcy Audio | 4B
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Uklad sterowania silnika GMPT-E | 4B
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Centrala elektroniczna ZE | 4C
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.8 | 1,8 | 85 | A 18 XEL | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Centrala elektroniczna ZE | 4C
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Informacje dla kierowcy Audio | 4B
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Poduszka powietrzna SDM | 30
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Uklad sterowania silnika GMPT-E | 4B
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.8 | 1,8 | 103 | A 18 XER | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36


DVD 2017/2:PKW:VAUXHALL:Zafira 2.0 CDTI

VAUXHALL Zafira 2.0 CDTI

Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Informacje dla kierowcy Audio | 4B
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Uklad sterowania silnika EDC 17 | 4C
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Uklad sterowania silnika EDC 17 | 4C
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Poduszka powietrzna SDM | 30
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Centrala elektroniczna ZE | 4C
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 2.0 CDTI | 2 | 96 | A 20 DT | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Poduszka powietrzna SDM | 30
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Centrala elektroniczna ZE | 4C
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Uklad sterowania silnika EDC 17 | 4C
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Informacje dla kierowcy Audio | 4B
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 2.0 CDTI | 2 | 121 | A 20 DTH | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Poduszka powietrzna SDM | 30
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Informacje dla kierowcy Audio | 4B
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Centrala elektroniczna ZE | 4C
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Uklad sterowania silnika EDC 17 | 4C
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 2.0 CDTI | 2 | 81 | A 20 DTL | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Uklad sterowania silnika EDC 17 | 4C
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Centrala elektroniczna ZE | 4C
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Elektronika komfortu Sterownik fotela | 42
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Przeglad systemu Przeglad ukladu | 42
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Informacje dla kierowcy Audio | 4B
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Poduszka powietrzna SDM | 30
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 2.0 CDTI | 2 | 143 | A 20 DTR | 1.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Przeglad systemu Przeglad ukladu | 42
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Elektronika komfortu Sterownik fotela | 42
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Informacje dla kierowcy Audio | 4B
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Centrala elektroniczna ZE | 4C
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Poduszka powietrzna SDM | 30
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Informacje dla kierowcy Telefon | 42
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 2.0 CDTI | 2 | 125 | B 20 DTH | 2.2015- | Uklad sterowania silnika EDC 17 | 4C


DVD 2017/2:PKW:VAUXHALL:Zafira 1.4 Turbo

VAUXHALL Zafira 1.4 Turbo

Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Poduszka powietrzna SDM | 30
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Informacje dla kierowcy Audio | 4B
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Uklad sterowania silnika GMPT-E | 4B
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Centrala elektroniczna ZE | 4C
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.4 Turbo | 1,4 | 88 | A 14 NEL | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Centrala elektroniczna ZE | 4C
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Poduszka powietrzna SDM | 30
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Uklad sterowania silnika GMPT-E | 4B
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Informacje dla kierowcy Audio | 4B
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.4 Turbo | 1,4 | 103 | A 14 NET | 1.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Informacje dla kierowcy Audio | 4B
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Poduszka powietrzna SDM | 30
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Uklad sterowania silnika GMPT-E | 4B
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Centrala elektroniczna ZE | 4C
Zafira 1.4 Turbo | 1,4 | 88 | B 14 NEL | 8.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Uklad sterowania silnika GMPT-E | 4B
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Informacje dla kierowcy Audio | 4B
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Informacje dla kierowcy Telefon | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Poduszka powietrzna SDM | 30
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.4 Turbo | 1,4 | 103 | B 14 NET | 8.2014- | Centrala elektroniczna ZE | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):CC 1.4 TSI

VW (VOLKSWAGEN) CC 1.4 TSI

CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Centrala elektroniczna ZE III | 57
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Informacje dla kierowcy Audio | 01
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Uklad sterowania silnika Motronic MED | 4C
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Przeglad systemu Przeglad ukladu | 01
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Centrala elektroniczna ZE | 57
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Informacje dla kierowcy Tuner TV | 42
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Informacje dla kierowcy Telefon | 57
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Oswietlenie Asystent swiatel (DLA) | 42
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Centrala elektroniczna ZE II | 42
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Ogrzewanie/klimatyzacja Climatic | 57
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Informacje dla kierowcy Telefon | 42
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Poduszka powietrzna AB | 30
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Systemy diagn./magistrali Gateway | 36
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Serwis Kasowanie okresu | 33
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 1.4 TSI | 1,4 | 118 | CKMA | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Oswietlenie Asystent swiatel (DLA) | 42
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Telefon | 57
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Telefon | 42
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Poduszka powietrzna AB | 30
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Oswietlenie Asystent sw.drogowych | 42
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy System nawigacyjny | 42
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Mediaplayer | 30
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Centrala elektroniczna ZE III | 57
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Audio | 01
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Serwis Kasowanie okresu | 33
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Centrala elektroniczna ZE II | 42
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Systemy diagn./magistrali Gateway | 36
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Przeglad systemu Przeglad ukladu | 01
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Centrala elektroniczna ZE | 57
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Informacje dla kierowcy Tuner TV | 42
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 1.4 TSI | 1,4 | 118 | CTHD | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Audio | 01
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Serwis Kasowanie okresu | 33
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telefon | 42
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE III | 57
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Systemy diagn./magistrali Gateway | 36
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telefon | 57
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE II | 42
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 42
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE | 57
CC 1.4 TSI | 1,4 | 110 | CZDA | 5.2015- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):CC 1.8 TSI

VW (VOLKSWAGEN) CC 1.8 TSI

CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Serwis Kasowanie okresu | 33
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Informacje dla kierowcy Tuner TV | 42
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Przeglad systemu Przeglad ukladu | 01
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Poduszka powietrzna AB | 30
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Uklad sterowania silnika Motronic MED | 43
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Centrala elektroniczna ZE | 57
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Informacje dla kierowcy Telefon | 57
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Systemy diagn./magistrali Gateway | 36
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Centrala elektroniczna ZE III | 57
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Oswietlenie Asystent swiatel (DLA) | 42
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Informacje dla kierowcy Telefon | 42
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Ogrzewanie/klimatyzacja Climatic | 57
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Informacje dla kierowcy Audio | 01
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Centrala elektroniczna ZE II | 42
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
CC 1.8 TSI | 1,8 | 118 | CDAA | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Poduszka powietrzna AB | 30
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Centrala elektroniczna ZE | 57
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Informacje dla kierowcy Audio | 01
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Uklad sterowania silnika Motronic MED | 43
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Informacje dla kierowcy Telefon | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Informacje dla kierowcy Telefon | 57
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Oswietlenie Asystent swiatel (DLA) | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Serwis Kasowanie okresu | 33
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Centrala elektroniczna ZE III | 57
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Systemy diagn./magistrali Gateway | 36
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Ogrzewanie/klimatyzacja Climatic | 57
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Centrala elektroniczna ZE II | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 1.8 TSI | 1,8 | 112 | CDAB | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):CC 2.0 TDI

VW (VOLKSWAGEN) CC 2.0 TDI

CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Informacje dla kierowcy Audio | 01
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Uklad sterowania silnika EDC 17C46 | 4C
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Centrala elektroniczna ZE | 57
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Centrala elektroniczna ZE III | 57
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Ogrzewanie/klimatyzacja Climatic | 57
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Systemy diagn./magistrali Gateway | 36
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Serwis Kasowanie okresu | 33
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Centrala elektroniczna ZE II | 42
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Informacje dla kierowcy Telefon | 42
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Przeglad systemu Przeglad ukladu | 01
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Oswietlenie Asystent swiatel (DLA) | 42
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Informacje dla kierowcy Tuner TV | 42
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Poduszka powietrzna AB | 30
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 2.0 TDI | 2 | 100 | CFFA | 11.2011- | Informacje dla kierowcy Telefon | 57
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Centrala elektroniczna ZE III | 57
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy Audio | 01
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Uklad sterowania silnika EDC 17C46 | 4C
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Centrala elektroniczna ZE | 57
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy Telefon | 42
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy Telefon | 57
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Poduszka powietrzna AB | 30
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Systemy diagn./magistrali Gateway | 36
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Centrala elektroniczna ZE II | 42
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Oswietlenie Asystent swiatel (DLA) | 42
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Serwis Kasowanie okresu | 33
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Ogrzewanie/klimatyzacja Climatic | 57
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 2.0 TDI | 2 | 103 | CFFB | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Centrala elektroniczna ZE II | 42
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Ogrzewanie/klimatyzacja Climatic | 57
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy Telefon | 57
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Systemy diagn./magistrali Gateway | 36
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Centrala elektroniczna ZE III | 57
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy Audio | 01
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Serwis Kasowanie okresu | 33
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Uklad sterowania silnika EDC 17C46 | 4C
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Oswietlenie Asystent swiatel (DLA) | 42
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Poduszka powietrzna AB | 30
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy Telefon | 42
CC 2.0 TDI | 2 | 125 | CFGB | 11.2011- | Centrala elektroniczna ZE | 57
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System nawigacyjny | 57
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja Climatic | 57
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telefon | 57
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Oswietlenie Asystent swiatel (DLA) | 42
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Tuner TV | 42
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik przyczepy | 42
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE | 57
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telefon | 42
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE II | 42
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Serwis Kasowanie okresu | 33
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System nawigacyjny | 42
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Oswietlenie Asystent sw.drogowych | 42
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Audio | 01
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE III | 57
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Poduszka powietrzna AB | 30
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Systemy diagn./magistrali Gateway | 36
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Mediaplayer | 30
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Uklad sterowania silnika EDC 17C46 | 4C
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 2.0 TDI | 2 | 130 | CFGC | 12.2012- | Przeglad systemu Przeglad ukladu | 01
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Oswietlenie Asystent swiatel (DLA) | 42
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Informacje dla kierowcy System nawigacyjny | 42
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Centrala elektroniczna ZE | 57
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Systemy diagn./magistrali Gateway | 36
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Informacje dla kierowcy Telefon | 57
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Poduszka powietrzna AB | 30
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Centrala elektroniczna ZE II | 42
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Informacje dla kierowcy Telefon | 42
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Informacje dla kierowcy Mediaplayer | 30
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Oswietlenie Asystent sw.drogowych | 42
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Informacje dla kierowcy Tuner TV | 42
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Serwis Kasowanie okresu | 33
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Informacje dla kierowcy Audio | 01
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Centrala elektroniczna ZE III | 57
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Przeglad systemu Przeglad ukladu | 01
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Uklad sterowania silnika EDC 17C46 | 4C
CC 2.0 TDI | 2 | 125 | CLLA | 1.2012- | Ogrzewanie/klimatyzacja Climatic | 57
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Systemy diagn./magistrali Gateway | 36
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Serwis Kasowanie okresu | 33
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Poduszka powietrzna AB | 30
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy System nawigacyjny | 42
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Tuner TV | 42
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Centrala elektroniczna ZE III | 57
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Centrala elektroniczna ZE II | 42
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Telefon | 42
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Telefon | 57
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Centrala elektroniczna ZE | 57
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 2.0 TDI | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Audio | 01
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Centrala elektroniczna ZE II | 42
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 42
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Poduszka powietrzna AB | 30
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Systemy diagn./magistrali Gateway | 36
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Centrala elektroniczna ZE III | 57
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Telefon | 42
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Telefon | 57
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Informacje dla kierowcy Audio | 01
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Serwis Kasowanie okresu | 33
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 2.0 TDI | 2 | 135 | CUWA | 5.2015- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):CC 2.0 TDI 4Motion

VW (VOLKSWAGEN) CC 2.0 TDI 4Motion

CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Uklad sterowania silnika EDC 17C46 | 4C
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Centrala elektroniczna ZE | 57
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Centrala elektroniczna ZE III | 57
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Centrala elektroniczna ZE II | 42
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Ogrzewanie/klimatyzacja Climatic | 57
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Poduszka powietrzna AB | 30
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Oswietlenie Asystent swiatel (DLA) | 42
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Systemy diagn./magistrali Gateway | 36
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy Audio | 01
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy Telefon | 57
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Serwis Kasowanie okresu | 33
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy Telefon | 42
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 2.0 TDI 4Motion | 2 | 103 | CFFB | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Centrala elektroniczna ZE III | 57
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Oswietlenie Asystent swiatel (DLA) | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy Audio | 01
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy Telefon | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Centrala elektroniczna ZE II | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy Telefon | 57
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Ogrzewanie/klimatyzacja Climatic | 57
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Serwis Kasowanie okresu | 33
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Poduszka powietrzna AB | 30
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Centrala elektroniczna ZE | 57
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Uklad sterowania silnika EDC 17C46 | 4C
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Systemy diagn./magistrali Gateway | 36
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 2.0 TDI 4Motion | 2 | 125 | CFGB | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System nawigacyjny | 42
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE II | 42
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik przyczepy | 42
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telefon | 57
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Oswietlenie Asystent sw.drogowych | 42
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Przeglad systemu Przeglad ukladu | 01
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Audio | 01
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Oswietlenie Asystent swiatel (DLA) | 42
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy System nawigacyjny | 57
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Tuner TV | 42
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Uklad sterowania silnika EDC 17C46 | 4C
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Telefon | 42
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE III | 57
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Systemy diagn./magistrali Gateway | 36
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Poduszka powietrzna AB | 30
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Serwis Kasowanie okresu | 33
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Centrala elektroniczna ZE | 57
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Ogrzewanie/klimatyzacja Climatic | 57
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 2.0 TDI 4Motion | 2 | 130 | CFGC | 12.2012- | Informacje dla kierowcy Mediaplayer | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):CC 2.0 TSI

VW (VOLKSWAGEN) CC 2.0 TSI

CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Centrala elektroniczna ZE II | 42
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Poduszka powietrzna AB | 30
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Systemy diagn./magistrali Gateway | 36
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Informacje dla kierowcy Telefon | 57
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Uklad sterowania silnika Motronic MED | 43
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Centrala elektroniczna ZE III | 57
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Serwis Kasowanie okresu | 33
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Oswietlenie Asystent swiatel (DLA) | 42
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Centrala elektroniczna ZE | 57
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Ogrzewanie/klimatyzacja Climatic | 57
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Informacje dla kierowcy Telefon | 42
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 2.0 TSI | 2 | 155 | CCZB | 11.2011- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):CC 3.6 FSI 4Motion

VW (VOLKSWAGEN) CC 3.6 FSI 4Motion

CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Systemy diagn./magistrali Gateway | 36
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Centrala elektroniczna ZE II | 42
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Centrala elektroniczna ZE | 57
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Oswietlenie Asystent swiatel (DLA) | 42
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Informacje dla kierowcy Telefon | 42
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Uklad sterowania silnika Motronic MED | 4B
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Uklad sterowania silnika Motronic MED | 4C
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Przeglad systemu Przeglad ukladu | 01
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Centrala elektroniczna ZE III | 57
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Informacje dla kierowcy Telefon | 57
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Serwis Kasowanie okresu | 33
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Poduszka powietrzna AB | 30
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Informacje dla kierowcy Tuner TV | 42
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Informacje dla kierowcy Audio | 01
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Ogrzewanie/klimatyzacja Climatic | 57
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
CC 3.6 FSI 4Motion | 3,6 | 220 | BWS | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):up! 1.0

VW (VOLKSWAGEN) up! 1.0

up! 1.0 | 1 | 44 | CHYA | 5.2016- | Uklad zapobieg.zablok. ABS | 57
up! 1.0 | 1 | 44 | CHYA | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Poduszka powietrzna AB | 42
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
up! 1.0 | 1 | 44 | CHYA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Centrala elektroniczna ZE | 57
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Systemy diagn./magistrali Gateway | 36
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Elektronika komfortu Elektronika czujnika | 30
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Centrala elektroniczna ZE | 57
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Informacje dla kierowcy Audio | 01
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Systemy diagn./magistrali Gateway | 36
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Serwis Kasowanie okresu | 33
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Uklad sterowania silnika Motronic ME | 5A
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Elektronika komfortu Elektronika czujnika | 30
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Informacje dla kierowcy System audio | 57
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Uklad zapobieg.zablok. ABS | 57
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Poduszka powietrzna AB | 42
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Serwis Kasowanie okresu | 33
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
up! 1.0 | 1 | 44 | CHYA | 8.2011- | Przeglad systemu Przeglad ukladu | 01
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
up! 1.0 | 1 | 44 | CHYA | 5.2016- | Uklad sterowania silnika Motronic ME | 5A
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Centrala elektroniczna ZE | 57
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Uklad zapobieg.zablok. ABS | 57
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Systemy diagn./magistrali Gateway | 36
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Informacje dla kierowcy System audio | 57
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Systemy diagn./magistrali Gateway | 36
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Uklad sterowania silnika Motronic ME | 5A
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Elektronika komfortu Elektronika czujnika | 30
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Centrala elektroniczna ZE | 57
up! 1.0 | 1 | 55 | CHYB | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Poduszka powietrzna AB | 42
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Przeglad systemu Przeglad ukladu | 01
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Uklad sterowania silnika Motronic ME | 5A
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Uklad zapobieg.zablok. ABS | 57
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Przeglad systemu Przeglad ukladu | 01
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Serwis Kasowanie okresu | 33
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Poduszka powietrzna AB | 42
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Informacje dla kierowcy Audio | 01
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Elektronika komfortu Elektronika czujnika | 30
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Serwis Kasowanie okresu | 33
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
up! 1.0 | 1 | 55 | CHYB | 8.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
up! 1.0 | 1 | 55 | CHYB | 5.2016- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
up! 1.0 | 1 | 55 | CHYB | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Elektronika komfortu Elektronika czujnika | 30
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
up! 1.0 | 1 | 66 | CHZA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Uklad zapobieg.zablok. ABS | 57
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Poduszka powietrzna AB | 42
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Centrala elektroniczna ZE | 57
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Uklad sterowania silnika Motronic MED | 4C
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Informacje dla kierowcy System audio | 57
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Serwis Kasowanie okresu | 33
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Systemy diagn./magistrali Gateway | 36
up! 1.0 | 1 | 66 | CHZA | 5.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Przeglad systemu Przeglad ukladu | 01
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Informacje dla kierowcy Audio | 01
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Systemy diagn./magistrali Gateway | 36
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Centrala elektroniczna ZE | 57
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Uklad sterowania silnika Motronic ME | 5A
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Serwis Kasowanie okresu | 33
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Uklad zapobieg.zablok. ABS | 57
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Elektronika komfortu Elektronika czujnika | 30
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
up! 1.0 | 1 | 55 | CWRA | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Poduszka powietrzna AB | 42
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
up! 1.0 | 1 | 55 | CWRA | 2.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57


DVD 2017/2:PKW:AUDI:A5 2.0 TDI Cabriolet quattro

AUDI A5 2.0 TDI Cabriolet quattro

A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Poduszka powietrzna AB | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Oswietlenie ALWR | 58
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Uklad sterowania silnika EDC 17C46 | 4C
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Cabriolet quattro | 2 | 130 | CGLC | 1.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Oswietlenie ALWR | 58
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Poduszka powietrzna AB | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TDI Cabriolet quattro | 2 | 140 | CNHA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57


DVD 2017/2:PKW:AUDI:A5 3.0 FSI Cabriolet quattro

AUDI A5 3.0 FSI Cabriolet quattro

A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Informacje dla kierowcy Audio | 4B
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Serwis Kasowanie okresu | 33
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Centrala elektroniczna ZE | 57
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Uklad sterowania silnika Simos | 4C
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Centrala elektroniczna ZE III | 57
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Informacje dla kierowcy Telefon | 42
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Centrala elektroniczna ZE II | 42
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Poduszka powietrzna AB | 42
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Oswietlenie ALWR | 58
A5 3.0 FSI Cabriolet quattro | 3 | 200 | CMUA | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30


DVD 2017/2:PKW:AUDI:A5 3.0 TDI Cabriolet

AUDI A5 3.0 TDI Cabriolet

A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Centrala elektroniczna ZE | 57
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Informacje dla kierowcy Telefon | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Oswietlenie ALWR | 58
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Serwis Kasowanie okresu | 33
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Informacje dla kierowcy Audio | 4B
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Poduszka powietrzna AB | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Centrala elektroniczna ZE III | 57
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Uklad sterowania silnika EDC 17CP44 | 4C
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Centrala elektroniczna ZE II | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Oswietlenie Asystent sw.drogowych | 42
A5 3.0 TDI Cabriolet | 3 | 150 | CLAB | 9.2011- | Systemy diagn./magistrali Gateway | 4H


DVD 2017/2:PKW:BUICK:Allure 3.0

BUICK Allure 3.0

Allure 3.0 | 3 | 190 | LF1 | 9.2009- | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:HONDA:Freed 1.5i Hybrid

HONDA Freed 1.5i Hybrid

Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | Elektronika komfortu Sterowanie drzwi | 42
Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | Oprzyrzadowanie Tablica wskazników | 47
Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | Poduszka powietrzna AB | 57
Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | Wycieraczki Sterowanie wycieraczek | 42
Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | Elektronika komfortu Sterownik drzwi przesuwnych,L | 42
Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | Sterow.hybrydowe Hybrydowy uklad sterujacy | 57
Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | Uklad sterowania silnika PGM-Fi | 4C
Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | Zamek centralny ZV | 42
Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | Systemy diagn./magistrali Gateway | 23
Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | Uklad hamulcowy Elektroniczna pompa prózniowa | 30
Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | Oswietlenie Funkcja oswietlenia | 42
Freed 1.5i Hybrid | 1,5 | 65 | LEA | 10.2011-9.2016 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23


DVD 2017/2:PKW:HONDA:Insight 1.5i Hybrid

HONDA Insight 1.5i Hybrid

Insight 1.5i Hybrid | 1,5 | 82 | LEAMF6 | 11.2011- | Systemy diagn./magistrali Gateway | 23
Insight 1.5i Hybrid | 1,5 | 82 | LEAMF6 | 11.2011- | Zamek centralny ZV | 42
Insight 1.5i Hybrid | 1,5 | 82 | LEAMF6 | 11.2011- | Uklad hamulcowy Elektroniczna pompa prózniowa | 30
Insight 1.5i Hybrid | 1,5 | 82 | LEAMF6 | 11.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23
Insight 1.5i Hybrid | 1,5 | 82 | LEAMF6 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Insight 1.5i Hybrid | 1,5 | 82 | LEAMF6 | 11.2011- | Oswietlenie Funkcja oswietlenia | 42
Insight 1.5i Hybrid | 1,5 | 82 | LEAMF6 | 11.2011- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 57
Insight 1.5i Hybrid | 1,5 | 82 | LEAMF6 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 47
Insight 1.5i Hybrid | 1,5 | 82 | LEAMF6 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Insight 1.5i Hybrid | 1,5 | 82 | LEAMF6 | 11.2011- | Poduszka powietrzna AB | 57
Insight 1.5i Hybrid | 1,5 | 82 | LEAMF6 | 11.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Insight 1.5i Hybrid | 1,5 | 82 | LEAMF6 | 11.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Insight 1.5i Hybrid | 1,5 | 82 | LEAMF6 | 11.2011- | Wycieraczki Sterowanie wycieraczek | 42
Insight 1.5i Hybrid | 1,5 | 82 | LEAMF6 | 11.2011- | Uklad sterowania silnika PGM-Fi | 4C
Insight 1.5i Hybrid | 1,5 | 82 | LEAMF6 | 11.2011- | Elektronika komfortu Sterowanie drzwi | 42


DVD 2017/2:PKW:HYUNDAI:Tucson iX 2.0 VVT 4x4

HYUNDAI Tucson iX 2.0 VVT 4x4

Tucson iX 2.0 VVT 4x4 | 2 | 122 | G4KA | 11.2009- | Serwis Zerowanie okresu | 10


DVD 2017/2:PKW:KIA:Sportage 2.0 Flex

KIA Sportage 2.0 Flex

Sportage 2.0 Flex | 2 | 124 | 2.2012- | Centrala elektroniczna CE | 57
Sportage 2.0 Flex | 2 | 124 | 2.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 Flex | 2 | 124 | 2.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 Flex | 2 | 124 | 2.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 Flex | 2 | 124 | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 Flex | 2 | 124 | 2.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 Flex | 2 | 124 | 2.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Sportage 2.0 Flex | 2 | 124 | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 Flex | 2 | 124 | 2.2012- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 Flex | 2 | 124 | 2.2012- | Centrala elektroniczna CE | 01
Sportage 2.0 Flex | 2 | 124 | 2.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sportage 2.0 Flex | 2 | 124 | 2.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Freelander 1.8 i 16V AWD

LAND ROVER GROUP Freelander 1.8 i 16V AWD

Freelander 1.8 i 16V AWD | 1,8 | 84 | K18 / 18K16 | 9.1997-10.2006 | Uklad zapobieg.zablok. ABS | 42
Freelander 1.8 i 16V AWD | 1,8 | 84 | K18 / 18K16 | 9.1997-10.2006 | Ster.skrzyni biegów Automat.skrzynia biegów 5-bieg. JATCO | 42
Freelander 1.8 i 16V AWD | 1,8 | 84 | K18 / 18K16 | 9.1997-10.2006 | Uklad sterowania silnika MEMS MPI | 30
Freelander 1.8 i 16V AWD | 1,8 | 84 | K18 / 18K16 | 9.1997-10.2006 | Diagnoza On Board OBD | 17
Freelander 1.8 i 16V AWD | 1,8 | 84 | K18 / 18K16 | 9.1997-10.2006 | Poduszka powietrzna AB | 36
Freelander 1.8 i 16V AWD | 1,8 | 84 | K18 / 18K16 | 9.1997-10.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Freelander 1.8 i 16V AWD | 1,8 | 84 | K18 / 18K16 | 9.1997-10.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 36
Freelander 1.8 i 16V AWD | 1,8 | 84 | K18 / 18K16 | 9.1997-10.2006 | Centrala elektroniczna ZE | 3B
Freelander 1.8 i 16V AWD | 1,8 | 84 | K18 / 18K16 | 9.1997-10.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 23
Freelander 1.8 i 16V AWD | 1,8 | 84 | K18 / 18K16 | 9.1997-10.2006 | Oprzyrzadowanie Tablica wskazników | 42
Freelander 1.8 i 16V AWD | 1,8 | 84 | K18 / 18K16 | 9.1997-10.2006 | Uklad sterowania silnika MEMS MPI | 42


DVD 2017/2:PKW:LAND ROVER GROUP:Freelander 2.0 TD4 AWD

LAND ROVER GROUP Freelander 2.0 TD4 AWD

Freelander 2.0 TD4 AWD | 2 | 80 | TD4 204D3 | 9.2001-10.2006 | Uklad sterowania silnika EDC 15C4 | 47
Freelander 2.0 TD4 AWD | 2 | 80 | TD4 204D3 | 9.2001-10.2006 | Ster.skrzyni biegów Automat.skrzynia biegów 5-bieg. JATCO | 42
Freelander 2.0 TD4 AWD | 2 | 80 | TD4 204D3 | 9.2001-10.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 36
Freelander 2.0 TD4 AWD | 2 | 80 | TD4 204D3 | 9.2001-10.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Freelander 2.0 TD4 AWD | 2 | 80 | TD4 204D3 | 9.2001-10.2006 | Oprzyrzadowanie Tablica wskazników | 42
Freelander 2.0 TD4 AWD | 2 | 80 | TD4 204D3 | 9.2001-10.2006 | Uklad sterowania silnika VE/EDC | 47
Freelander 2.0 TD4 AWD | 2 | 80 | TD4 204D3 | 9.2001-10.2006 | Centrala elektroniczna ZE | 3B
Freelander 2.0 TD4 AWD | 2 | 80 | TD4 204D3 | 9.2001-10.2006 | Poduszka powietrzna AB | 36
Freelander 2.0 TD4 AWD | 2 | 80 | TD4 204D3 | 9.2001-10.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 23


DVD 2017/2:PKW:LAND ROVER GROUP:Freelander 2.0 D AWD

LAND ROVER GROUP Freelander 2.0 D AWD

Freelander 2.0 D AWD | 2 | 70 | 20T2N | 9.1997-9.2003 | Zabezp.antywlamaniowe Immobilizer (WFS) | 36
Freelander 2.0 D AWD | 2 | 70 | 20T2N | 9.1997-9.2003 | Ster.skrzyni biegów Automat.skrzynia biegów 5-bieg. JATCO | 42
Freelander 2.0 D AWD | 2 | 70 | 20T2N | 9.1997-9.2003 | Poduszka powietrzna AB | 36
Freelander 2.0 D AWD | 2 | 70 | 20T2N | 9.1997-9.2003 | Centrala elektroniczna ZE | 3B
Freelander 2.0 D AWD | 2 | 70 | 20T2N | 9.1997-9.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Freelander 2.0 D AWD | 2 | 70 | 20T2N | 9.1997-9.2003 | Uklad zapobieg.zablok. ABS | 42
Freelander 2.0 D AWD | 2 | 70 | 20T2N | 9.1997-9.2003 | Oprzyrzadowanie Tablica wskazników | 42
Freelander 2.0 D AWD | 2 | 70 | 20T2N | 9.1997-9.2003 | Uklad sterowania silnika EDC 15C4 | 47
Freelander 2.0 D AWD | 2 | 70 | 20T2N | 9.1997-9.2003 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 23
Freelander 2.0 D AWD | 2 | 70 | 20T2N | 9.1997-9.2003 | Uklad sterowania silnika VE/EDC | 47


DVD 2017/2:PKW:LAND ROVER GROUP:Freelander 2.5 V6 AWD

LAND ROVER GROUP Freelander 2.5 V6 AWD

Freelander 2.5 V6 AWD | 2,5 | 130 | 25 K4F | 9.2001-10.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 23
Freelander 2.5 V6 AWD | 2,5 | 130 | 25 K4F | 9.2001-10.2006 | Centrala elektroniczna ZE | 3B
Freelander 2.5 V6 AWD | 2,5 | 130 | 25 K4F | 9.2001-10.2006 | Oprzyrzadowanie Tablica wskazników | 42
Freelander 2.5 V6 AWD | 2,5 | 130 | 25 K4F | 9.2001-10.2006 | Diagnoza On Board OBD | 17
Freelander 2.5 V6 AWD | 2,5 | 130 | 25 K4F | 9.2001-10.2006 | Ster.skrzyni biegów Automat.skrzynia biegów 5-bieg. JATCO | 42
Freelander 2.5 V6 AWD | 2,5 | 130 | 25 K4F | 9.2001-10.2006 | Poduszka powietrzna AB | 36
Freelander 2.5 V6 AWD | 2,5 | 130 | 25 K4F | 9.2001-10.2006 | Uklad sterowania silnika EMS | 42
Freelander 2.5 V6 AWD | 2,5 | 130 | 25 K4F | 9.2001-10.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 36
Freelander 2.5 V6 AWD | 2,5 | 130 | 25 K4F | 9.2001-10.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42


DVD 2017/2:PKW:MAZDA:CX-7 2.5 4x4

MAZDA CX-7 2.5 4x4

CX-7 2.5 4x4 | 2,5 | 120 | L5VE | 1.2010- | Oprzyrzadowanie Zestaw wskazników | 42
CX-7 2.5 4x4 | 2,5 | 120 | L5VE | 1.2010- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-7 2.5 4x4 | 2,5 | 120 | L5VE | 1.2010- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 22
CX-7 2.5 4x4 | 2,5 | 120 | L5VE | 1.2010- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
CX-7 2.5 4x4 | 2,5 | 120 | L5VE | 1.2010- | Centrala elektroniczna CE | 30
CX-7 2.5 4x4 | 2,5 | 120 | L5VE | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
CX-7 2.5 4x4 | 2,5 | 120 | L5VE | 1.2010- | Przeglad systemu Przeglad ukladu | 01
CX-7 2.5 4x4 | 2,5 | 120 | L5VE | 1.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
CX-7 2.5 4x4 | 2,5 | 120 | L5VE | 1.2010- | Poduszka powietrzna AB | 30
CX-7 2.5 4x4 | 2,5 | 120 | L5VE | 1.2010- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 22
CX-7 2.5 4x4 | 2,5 | 120 | L5VE | 1.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 42


DVD 2017/2:PKW:MINI (BMW):Cooper Roadster

MINI (BMW) Cooper Roadster

Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Przeglad systemu Przeglad ukladu | 30
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Uklad zapobieg.zablok. ASR | 4D
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Elektronika komfortu Modul wideo | 57
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy Telefon | 57
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Serwis Wskazanie serwisowe | 30
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Uklad zapobieg.zablok. ABS | 30
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy Obsluga Audio | 57
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Poduszka powietrzna ACSM | 01
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Elektronika komfortu Sterownik przyczepy | 42
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper Roadster | 1,6 | 85 | N16 B16A | 2.2012- | Centrala elektroniczna Centr. elektron. str.K | 42


DVD 2017/2:PKW:MINI (BMW):John Cooper Works Roadster

MINI (BMW) John Cooper Works Roadster

John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy Zmieniarka CD | 57
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Uklad zapobieg.zablok. ABS | 30
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy Obsluga Audio | 4B
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Elektronika komfortu Zespól obslugi dachu | 36
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Przeglad systemu Przeglad ukladu | 30
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy Telefon | 57
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Elektronika komfortu Modul wideo | 57
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy Active Sound Design | 57
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Poduszka powietrzna ACSM | 01
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Serwis Wskazanie serwisowe | 30
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Uklad zapobieg.zablok. ASR | 4D
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Oprzyrzadowanie Multiprzyrzad | 42
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy System nawigacyjny | 4B
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy Obsluga Audio | 57
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy Inform.elektron. | 4B
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Elektronika komfortu Sterownik przyczepy | 42
John Cooper Works Roadster | 1,6 | 155 | N14 B16C | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Zespól obslugi dachu | 36
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Modul wideo | 57
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Serwis Wskazanie serwisowe | 30
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Uklad zapobieg.zablok. ABS | 30
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Przeglad systemu Przeglad ukladu | 30
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Poduszka powietrzna ACSM | 01
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Oprzyrzadowanie Multiprzyrzad | 42
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Active Sound Design | 57
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Telefon | 57
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 57
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Uklad sterowania silnika Motronic ME | 57
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Uklad zapobieg.zablok. ASR | 4D
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy System nawigacyjny | 4B
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
John Cooper Works Roadster | 1,6 | 155 | N18 B16C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B


DVD 2017/2:PKW:MINI (BMW):Cooper S Roadster

MINI (BMW) Cooper S Roadster

Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Elektronika komfortu Modul wideo | 57
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Elektronika komfortu Modul wideo | 57
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Poduszka powietrzna ACSM | 01
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Poduszka powietrzna ACSM | 01
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Przeglad systemu Przeglad ukladu | 30
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Uklad zapobieg.zablok. ABS | 30
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Uklad zapobieg.zablok. ABS | 30
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Przeglad systemu Przeglad ukladu | 30
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy Telefon | 57
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Elektronika komfortu Modul wideo | 57
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Poduszka powietrzna ACSM | 01
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Uklad sterowania silnika Motronic ME | 57
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Uklad zapobieg.zablok. ABS | 30
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy Telefon | 57
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Serwis Wskazanie serwisowe | 30
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy Telefon | 57
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Serwis Wskazanie serwisowe | 30
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Serwis Wskazanie serwisowe | 30
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Przeglad systemu Przeglad ukladu | 30
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Roadster | 1,6 | 135 | N18 B16A | 2.2012- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Roadster | 1,6 | 147 | N18 B16A | 2.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Roadster | 1,6 | 120 | N18 B16A | 2.2012- | Informacje dla kierowcy Wzmacniacz audio | 57


DVD 2017/2:PKW:MINI (BMW):Cooper SD Roadster

MINI (BMW) Cooper SD Roadster

Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Serwis Wskazanie serwisowe | 30
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy Obsluga Audio | 57
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Uklad sterowania silnika EDC 17 | 4C
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Uklad zapobieg.zablok. ABS | 30
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Poduszka powietrzna ACSM | 01
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Przeglad systemu Przeglad ukladu | 30
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Uklad zapobieg.zablok. ASR | 4D
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Elektronika komfortu Sterownik przyczepy | 42
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy Telefon | 57
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Elektronika komfortu Modul wideo | 57
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper SD Roadster | 2 | 100 | N47 C20A | 2.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42


DVD 2017/2:PKW:OPEL:Astra 1.7 GTC

OPEL Astra 1.7 GTC

Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Centrala elektroniczna ZE | 4C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Poduszka powietrzna SDM | 30
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Centrala elektroniczna ZE | 4C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Poduszka powietrzna SDM | 30
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Poduszka powietrzna SDM | 30
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Centrala elektroniczna ZE | 4C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Poduszka powietrzna SDM | 30
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Centrala elektroniczna ZE | 4C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B


DVD 2017/2:PKW:SSANGYONG:Rodius 2.7 Xdi

SSANGYONG Rodius 2.7 Xdi

Rodius 2.7 Xdi | 2,7 | 120 | D 27 DT | 5.2005- | Ster.skrzyni biegów EGS | 42
Rodius 2.7 Xdi | 2,7 | 120 | D 27 DT | 5.2005- | Uklad sterowania silnika CR/EDG | 60
Rodius 2.7 Xdi | 2,7 | 120 | D 27 DT | 5.2005- | Poduszka powietrzna AB | 22
Rodius 2.7 Xdi | 2,7 | 120 | D 27 DT | 5.2005- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 22


DVD 2017/2:PKW:TOYOTA:Aqua 1.5i

TOYOTA Aqua 1.5i

Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Informacje dla kierowcy System nawigacyjny | 30
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Oprzyrzadowanie Tablica wskazników | 42
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Elektronika komfortu Panel obslugi dachu | 42
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Predkosc jazdy Tempomat | 30
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Centrala elektroniczna ZE | 4B
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Poduszka powietrzna AB | 30
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Uklad zapobieg.zablok. ABS | 4C
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Uklad sterowania silnika TCCS | 4C
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Aqua 1.5i | 1,5 | 54 | 1NZ-FXE | 1.2012- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:TOYOTA:PriusPHV 1.8i

TOYOTA PriusPHV 1.8i

PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Oprzyrzadowanie Tablica wskazników | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Systemy diagn./magistrali Gateway | 30
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Centrala elektroniczna ZE | 4B
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Informacje dla kierowcy Telematyka | 30
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Regulacja siedzen Siedzenie kierowcy | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Elektron.zarzadz.energia Akumulator HV | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Przeglad systemu Przeglad ukladu | 22
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Poduszka powietrzna AB | 30
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Predkosc jazdy Tempomat | 30
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Informacje dla kierowcy System nawigacyjny | 30
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 01
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Systemy diagn./magistrali Gateway | 4H
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 3C
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Uklad sterowania silnika TCCS | 4C
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Elektronika komfortu Panel obslugi dachu | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Poduszka powietrzna AB | 30
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Systemy diagn./magistrali Gateway | 4H
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Predkosc jazdy Tempomat | 30
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Instalacja alarmowa Autoalarm (DWA) | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
PriusPHV 1.8i | 1,8 | 73 | 2ZRFXE | 1.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 42


DVD 2017/2:PKW:VAUXHALL:Astra 1.7 GTC

VAUXHALL Astra 1.7 GTC

Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Centrala elektroniczna ZE | 4C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Poduszka powietrzna SDM | 30
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTC | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Centrala elektroniczna ZE | 4C
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 GTC | 1,7 | 81 | A 17 DTE | 11.2011- | Poduszka powietrzna SDM | 30
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Centrala elektroniczna ZE | 4C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Poduszka powietrzna SDM | 30
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 GTC | 1,7 | 96 | A 17 DTF | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Poduszka powietrzna SDM | 30
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Centrala elektroniczna ZE | 4C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 GTC | 1,7 | 96 | A 17 DTS | 11.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57


DVD 2017/2:PKW:AUDI:A1 2.0 TDI

AUDI A1 2.0 TDI

A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Pomoc przy parkowaniu Asystent parkowania | 57
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Systemy diagn./magistrali Gateway | 4H
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Informacje dla kierowcy Inform.elektron. | 4C
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Uklad zapobieg.zablok. ABS | 63
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Ogrzewanie/klimatyzacja Climatronic | 43
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Oprzyrzadowanie Tablica wskazników | 57
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Przeglad systemu Przeglad ukladu | 01
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Serwis Kasowanie okresu | 33
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Poduszka powietrzna AB | 42
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Informacje dla kierowcy Tuner TV | 42
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Uklad sterowania silnika EDC 17C46 | 4C
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Centrala elektroniczna ZE | 57
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 2.0 TDI | 2 | 100 | CFHB | 9.2011-4.2015 | Systemy diagn./magistrali Gateway | 36
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Poduszka powietrzna AB | 42
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Systemy diagn./magistrali Gateway | 4H
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Centrala elektroniczna ZE | 57
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Uklad sterowania silnika EDC 17C46 | 4C
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Systemy diagn./magistrali Gateway | 36
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Serwis Kasowanie okresu | 33
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Informacje dla kierowcy Tuner TV | 42
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Przeglad systemu Przeglad ukladu | 01
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Uklad zapobieg.zablok. ABS | 63
A1 2.0 TDI | 2 | 105 | CFHD | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57


DVD 2017/2:PKW:AUDI:A1 2.0 TDI Sportback

AUDI A1 2.0 TDI Sportback

A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Uklad sterowania silnika EDC 17C46 | 4C
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Pomoc przy parkowaniu Asystent parkowania | 57
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Systemy diagn./magistrali Gateway | 4H
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Oprzyrzadowanie Tablica wskazników | 57
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Poduszka powietrzna AB | 42
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Serwis Kasowanie okresu | 33
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Informacje dla kierowcy Inform.elektron. | 4C
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Centrala elektroniczna ZE | 57
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Ogrzewanie/klimatyzacja Climatronic | 43
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Systemy diagn./magistrali Gateway | 36
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Informacje dla kierowcy Tuner TV | 42
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Przeglad systemu Przeglad ukladu | 01
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Uklad zapobieg.zablok. ABS | 63
A1 2.0 TDI Sportback | 2 | 100 | CFHB | 5.2012-4.2015 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Przeglad systemu Przeglad ukladu | 01
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Uklad sterowania silnika EDC 17C46 | 4C
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Uklad zapobieg.zablok. ABS | 63
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Poduszka powietrzna AB | 42
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Informacje dla kierowcy Tuner TV | 42
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Systemy diagn./magistrali Gateway | 4H
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Serwis Kasowanie okresu | 33
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Systemy diagn./magistrali Gateway | 36
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Centrala elektroniczna ZE | 57
A1 2.0 TDI Sportback | 2 | 105 | CFHD | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:BMW:125 d

BMW 125 d

125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
125 d | 2 | 165 | B47 D20B | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
125 d | 2 | 165 | B47 D20B | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
125 d | 2 | 165 | B47 D20B | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy Touchpad | 36
125 d | 2 | 165 | B47 D20B | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
125 d | 2 | 165 | B47 D20B | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
125 d | 2 | 165 | B47 D20B | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
125 d | 2 | 165 | B47 D20B | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
125 d | 2 | 165 | B47 D20B | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
125 d | 2 | 165 | B47 D20B | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
125 d | 2 | 165 | B47 D20B | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
125 d | 2 | 165 | B47 D20B | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy Telefon | 30
125 d | 2 | 165 | B47 D20B | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
125 d | 2 | 165 | B47 D20B | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
125 d | 2 | 165 | B47 D20B | 3.2015- | Serwis Wskazanie serwisowe | 30
125 d | 2 | 165 | B47 D20B | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
125 d | 2 | 165 | B47 D20B | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
125 d | 2 | 165 | B47 D20B | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
125 d | 2 | 165 | B47 D20B | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
125 d | 2 | 165 | B47 D20B | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
125 d | 2 | 165 | B47 D20B | 3.2015- | Systemy diagn./magistrali Gateway | 4H
125 d | 2 | 165 | B47 D20B | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
125 d | 2 | 165 | B47 D20B | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
125 d | 2 | 165 | B47 D20B | 3.2015- | Przeglad systemu Przeglad ukladu | 30
125 d | 2 | 165 | B47 D20B | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
125 d | 2 | 165 | B47 D20B | 3.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy System kamer | 57
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
125 d | 2 | 165 | B47 D20B | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
125 d | 2 | 165 | B47 D20B | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
125 d | 2 | 165 | B47 D20B | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
125 d | 2 | 165 | B47 D20B | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
125 d | 2 | 165 | B47 D20B | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy Audio | 30
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
125 d | 2 | 165 | B47 D20B | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
125 d | 2 | 165 | B47 D20B | 3.2015- | Poduszka powietrzna ACSM | 4H
125 d | 2 | 165 | B47 D20B | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
125 d | 2 | 165 | B47 D20B | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
125 d | 2 | 165 | B47 D20B | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy Tuner TV | 30
125 d | 2 | 165 | B47 D20B | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
125 d | 2 | 165 | B47 D20B | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
125 d | 2 | 165 | B47 D20B | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
125 d | 2 | 165 | B47 D20B | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
125 d | 2 | 165 | B47 D20B | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
125 d | 2 | 165 | B47 D20B | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
125 d | 2 | 165 | B47 D20B | 3.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
125 d | 2 | 165 | B47 D20B | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
125 d | 2 | 165 | B47 D20B | 3.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
125 d | 2 | 165 | B47 D20B | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
125 d | 2 | 165 | B47 D20B | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
125 d | 2 | 165 | B47 D20B | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
125 d | 2 | 165 | B47 D20B | 3.2015- | Uklad sterowania silnika EDC 17 | 5A
125 d | 2 | 165 | B47 D20B | 3.2015- | Napinacz pasa bezp. REV L | 36
125 d | 2 | 165 | B47 D20B | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
125 d | 2 | 165 | B47 D20B | 3.2015- | Napinacz pasa bezp. REV Right | 36
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy Telefon | 30
125 d | 2 | 160 | N47 D20D | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
125 d | 2 | 160 | N47 D20D | 3.2012- | Przeglad systemu Przeglad ukladu | 30
125 d | 2 | 160 | N47 D20D | 3.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy Touchpad | 36
125 d | 2 | 160 | N47 D20D | 3.2012- | Serwis Wskazanie serwisowe | 30
125 d | 2 | 160 | N47 D20D | 3.2012- | Poduszka powietrzna ACSM | 4H
125 d | 2 | 160 | N47 D20D | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
125 d | 2 | 160 | N47 D20D | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
125 d | 2 | 160 | N47 D20D | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
125 d | 2 | 160 | N47 D20D | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
125 d | 2 | 160 | N47 D20D | 9.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
125 d | 2 | 160 | N47 D20D | 3.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
125 d | 2 | 160 | N47 D20D | 3.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
125 d | 2 | 160 | N47 D20D | 3.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
125 d | 2 | 160 | N47 D20D | 9.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
125 d | 2 | 160 | N47 D20D | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
125 d | 2 | 160 | N47 D20D | 3.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
125 d | 2 | 160 | N47 D20D | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
125 d | 2 | 160 | N47 D20D | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
125 d | 2 | 160 | N47 D20D | 9.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
125 d | 2 | 160 | N47 D20D | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
125 d | 2 | 160 | N47 D20D | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
125 d | 2 | 160 | N47 D20D | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
125 d | 2 | 160 | N47 D20D | 3.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
125 d | 2 | 160 | N47 D20D | 9.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy Touchpad | 36
125 d | 2 | 160 | N47 D20D | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
125 d | 2 | 160 | N47 D20D | 3.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
125 d | 2 | 160 | N47 D20D | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy Telefon | 30
125 d | 2 | 160 | N47 D20D | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy System kamer | 57
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy Audio | 30
125 d | 2 | 160 | N47 D20D | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
125 d | 2 | 160 | N47 D20D | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
125 d | 2 | 160 | N47 D20D | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
125 d | 2 | 160 | N47 D20D | 3.2012- | Systemy diagn./magistrali Gateway | 4H
125 d | 2 | 160 | N47 D20D | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
125 d | 2 | 160 | N47 D20D | 9.2012- | Napinacz pasa bezp. REV L | 36
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
125 d | 2 | 160 | N47 D20D | 3.2012- | Oswietlenie LED – modul mocy z prawej | 4F
125 d | 2 | 160 | N47 D20D | 9.2012- | Oswietlenie LED – modul mocy z lewej | 4F
125 d | 2 | 160 | N47 D20D | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
125 d | 2 | 160 | N47 D20D | 9.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
125 d | 2 | 160 | N47 D20D | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
125 d | 2 | 160 | N47 D20D | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
125 d | 2 | 160 | N47 D20D | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
125 d | 2 | 160 | N47 D20D | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
125 d | 2 | 160 | N47 D20D | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy Obsluga Audio | 4B
125 d | 2 | 160 | N47 D20D | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy Tuner TV | 30
125 d | 2 | 160 | N47 D20D | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
125 d | 2 | 160 | N47 D20D | 3.2012- | Elektronika komfortu Sterownik przyczepy | 57
125 d | 2 | 160 | N47 D20D | 9.2012- | Poduszka powietrzna ACSM | 4H
125 d | 2 | 160 | N47 D20D | 3.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
125 d | 2 | 160 | N47 D20D | 3.2012- | Napinacz pasa bezp. REV Right | 36
125 d | 2 | 160 | N47 D20D | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
125 d | 2 | 160 | N47 D20D | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
125 d | 2 | 160 | N47 D20D | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
125 d | 2 | 160 | N47 D20D | 3.2012- | Oswietlenie Asystent sw.drogowych | 36
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy System edycji obrazu | 4B
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
125 d | 2 | 160 | N47 D20D | 9.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
125 d | 2 | 160 | N47 D20D | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy Inform.elektron. | 4B
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B
125 d | 2 | 160 | N47 D20D | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
125 d | 2 | 160 | N47 D20D | 9.2012- | Napinacz pasa bezp. REV Right | 36
125 d | 2 | 160 | N47 D20D | 3.2012- | Uklad sterowania silnika EDC 17 | 5A
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
125 d | 2 | 160 | N47 D20D | 3.2012- | Elektronika komfortu Sterownik przyczepy | 30
125 d | 2 | 160 | N47 D20D | 9.2012- | Oswietlenie LED – modul mocy z prawej | 4F
125 d | 2 | 160 | N47 D20D | 3.2012- | Oswietlenie LED – modul mocy z lewej | 4F
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
125 d | 2 | 160 | N47 D20D | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
125 d | 2 | 160 | N47 D20D | 9.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
125 d | 2 | 160 | N47 D20D | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
125 d | 2 | 160 | N47 D20D | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
125 d | 2 | 160 | N47 D20D | 9.2012- | Uklad sterowania silnika EDC 17 | 5A
125 d | 2 | 160 | N47 D20D | 9.2012- | Przeglad systemu Przeglad ukladu | 30
125 d | 2 | 160 | N47 D20D | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
125 d | 2 | 160 | N47 D20D | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
125 d | 2 | 160 | N47 D20D | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
125 d | 2 | 160 | N47 D20D | 3.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
125 d | 2 | 160 | N47 D20D | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
125 d | 2 | 160 | N47 D20D | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
125 d | 2 | 160 | N47 D20D | 9.2012- | Systemy diagn./magistrali Gateway | 4H
125 d | 2 | 160 | N47 D20D | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
125 d | 2 | 160 | N47 D20D | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy Audio | 30
125 d | 2 | 160 | N47 D20D | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
125 d | 2 | 160 | N47 D20D | 3.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
125 d | 2 | 160 | N47 D20D | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
125 d | 2 | 160 | N47 D20D | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
125 d | 2 | 160 | N47 D20D | 3.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
125 d | 2 | 160 | N47 D20D | 3.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
125 d | 2 | 160 | N47 D20D | 9.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
125 d | 2 | 160 | N47 D20D | 9.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
125 d | 2 | 160 | N47 D20D | 3.2012- | Napinacz pasa bezp. REV L | 36
125 d | 2 | 160 | N47 D20D | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
125 d | 2 | 160 | N47 D20D | 3.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy Inform.elektron. | 57
125 d | 2 | 160 | N47 D20D | 3.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
125 d | 2 | 160 | N47 D20D | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
125 d | 2 | 160 | N47 D20D | 9.2012- | Serwis Wskazanie serwisowe | 30
125 d | 2 | 160 | N47 D20D | 3.2012- | Elektronika komfortu Panel obslugi dachu | 42
125 d | 2 | 160 | N47 D20D | 3.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy Obsluga Audio | 4B
125 d | 2 | 160 | N47 D20D | 3.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
125 d | 2 | 160 | N47 D20D | 9.2012- | Oswietlenie Asystent sw.drogowych | 36
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy System edycji obrazu | 4B
125 d | 2 | 160 | N47 D20D | 3.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
125 d | 2 | 160 | N47 D20D | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
125 d | 2 | 160 | N47 D20D | 3.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
125 d | 2 | 160 | N47 D20D | 3.2012- | Informacje dla kierowcy System kamer | 57
125 d | 2 | 160 | N47 D20D | 9.2012- | Informacje dla kierowcy Tuner TV | 30
125 d | 2 | 160 | N47 D20D | 3.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
125 d | 2 | 160 | N47 D20D | 9.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
125 d | 2 | 160 | N47 D20D | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A


DVD 2017/2:PKW:BMW:125 i

BMW 125 i

125 i | 2 | 165 | B48 B20B | 7.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
125 i | 2 | 165 | B48 B20B | 7.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
125 i | 2 | 165 | B48 B20B | 7.2016- | Elektronika komfortu Sterownik przyczepy | 57
125 i | 2 | 165 | B48 B20B | 7.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
125 i | 2 | 165 | B48 B20B | 7.2016- | Oswietlenie LED – modul mocy z lewej | 4F
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy Inform.elektron. | 57
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
125 i | 2 | 165 | B48 B20B | 7.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy System edycji obrazu | 4B
125 i | 2 | 165 | B48 B20B | 7.2016- | Przeglad systemu Przeglad ukladu | 30
125 i | 2 | 165 | B48 B20B | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
125 i | 2 | 165 | B48 B20B | 7.2016- | Oprzyrzadowanie Tablica wskazników | 4B
125 i | 2 | 165 | B48 B20B | 7.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
125 i | 2 | 165 | B48 B20B | 7.2016- | Napinacz pasa bezp. REV Right | 36
125 i | 2 | 165 | B48 B20B | 7.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
125 i | 2 | 165 | B48 B20B | 7.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
125 i | 2 | 165 | B48 B20B | 7.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy Touchpad | 36
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy Inform.elektron. | 4B
125 i | 2 | 165 | B48 B20B | 7.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
125 i | 2 | 165 | B48 B20B | 7.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
125 i | 2 | 165 | B48 B20B | 7.2016- | Elektronika komfortu Panel obslugi dachu | 42
125 i | 2 | 165 | B48 B20B | 7.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy Tuner TV | 30
125 i | 2 | 165 | B48 B20B | 7.2016- | Elektronika komfortu Sterownik przyczepy | 30
125 i | 2 | 165 | B48 B20B | 7.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
125 i | 2 | 165 | B48 B20B | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
125 i | 2 | 165 | B48 B20B | 7.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy Audio | 30
125 i | 2 | 165 | B48 B20B | 7.2016- | Oswietlenie LED – modul mocy z prawej | 4F
125 i | 2 | 165 | B48 B20B | 7.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
125 i | 2 | 165 | B48 B20B | 7.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
125 i | 2 | 165 | B48 B20B | 7.2016- | Oswietlenie Asystent sw.drogowych | 36
125 i | 2 | 165 | B48 B20B | 7.2016- | Poduszka powietrzna ACSM | 4H
125 i | 2 | 165 | B48 B20B | 7.2016- | Serwis Wskazanie serwisowe | 30
125 i | 2 | 165 | B48 B20B | 7.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
125 i | 2 | 165 | B48 B20B | 7.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
125 i | 2 | 165 | B48 B20B | 7.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
125 i | 2 | 165 | B48 B20B | 7.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
125 i | 2 | 165 | B48 B20B | 7.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
125 i | 2 | 165 | B48 B20B | 7.2016- | Systemy diagn./magistrali Gateway | 4H
125 i | 2 | 165 | B48 B20B | 7.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
125 i | 2 | 165 | B48 B20B | 7.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy Obsluga Audio | 4B
125 i | 2 | 165 | B48 B20B | 7.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
125 i | 2 | 165 | B48 B20B | 7.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
125 i | 2 | 165 | B48 B20B | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
125 i | 2 | 165 | B48 B20B | 7.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy Telefon | 30
125 i | 2 | 165 | B48 B20B | 7.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
125 i | 2 | 165 | B48 B20B | 7.2016- | Napinacz pasa bezp. REV L | 36
125 i | 2 | 165 | B48 B20B | 7.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
125 i | 2 | 165 | B48 B20B | 7.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
125 i | 2 | 165 | B48 B20B | 7.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy System kamer | 57
125 i | 2 | 165 | B48 B20B | 7.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
125 i | 2 | 165 | B48 B20B | 7.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Napinacz pasa bezp. REV Right | 36
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy Tuner TV | 30
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Napinacz pasa bezp. REV L | 36
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Oprzyrzadowanie Tablica wskazników | 4B
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Oswietlenie Asystent sw.drogowych | 36
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy System kamer | 57
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Elektronika komfortu Asystent zmiany pasa | 4H
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Przeglad systemu Przeglad ukladu | 30
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Pomoc przy parkowaniu Asyst.parkowania | 30
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Oswietlenie LED – modul mocy z lewej | 4F
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Elektronika komfortu Sterownik klapy tylnej | 36
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Pomoc przy parkowaniu Asystent parkowania | 5A
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Systemy diagn./magistrali Gateway | 4H
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy Inform.elektron. | 4B
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Uklad sterowania silnika Motronic MED | 5A
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy Obsluga Audio | 4B
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy Touchpad | 36
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 57
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy System wywolania awaryjnego | 36
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Elektronika komfortu Panel obslugi dachu | 42
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy Audio | 30
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Poduszka powietrzna ACSM | 4H
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 30
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Oswietlenie LED – modul mocy z prawej | 4F
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy Elektronika informacyjna | 36
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy System edycji obrazu | 4B
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy Inform.elektron. | 57
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy Telefon | 30
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 36
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Serwis Wskazanie serwisowe | 30
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
125 i | 1,6 | 0 | N13 B16A | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy Obsluga Audio | 4B
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Pomoc przy parkowaniu Asyst.parkowania | 30
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Serwis Wskazanie serwisowe | 30
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Oswietlenie Asystent sw.drogowych | 36
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Elektronika komfortu Sterownik przyczepy | 57
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy System wywolania awaryjnego | 36
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Elektronika komfortu Panel obslugi dachu | 42
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy Telefon | 30
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Przeglad systemu Przeglad ukladu | 30
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Serwis Wskazanie serwisowe | 30
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Elektronika komfortu Asystent zmiany pasa | 4H
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy System kamer | 57
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy System edycji obrazu | 4B
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy Tuner TV | 30
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Oswietlenie LED – modul mocy z prawej | 4F
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy Elektronika informacyjna | 36
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Pomoc przy parkowaniu Asystent parkowania | 5A
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy Telefon | 30
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Pomoc przy parkowaniu Asyst.parkowania | 30
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Poduszka powietrzna ACSM | 4H
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Elektronika komfortu Sterownik przyczepy | 30
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Elektronika komfortu Sterownik klapy tylnej | 36
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Elektronika komfortu Sterownik przyczepy | 57
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Systemy diagn./magistrali Gateway | 4H
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy Wzmacniacz audio | 36
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy System kamer | 57
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy Inform.elektron. | 4B
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Oswietlenie Asystent sw.drogowych | 36
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Oprzyrzadowanie Tablica wskazników | 4B
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Napinacz pasa bezp. REV L | 36
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Uklad sterowania silnika Motronic MED | 5A
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Elektronika komfortu Sterownik klapy tylnej | 36
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Systemy diagn./magistrali Gateway | 4H
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy Wzmacniacz audio | 36
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy Touchpad | 36
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Oswietlenie LED – modul mocy z lewej | 4F
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Poduszka powietrzna ACSM | 4H
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy Tuner TV | 30
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Elektronika komfortu Asystent zmiany pasa | 4H
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy Audio | 30
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Przeglad systemu Przeglad ukladu | 30
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Oswietlenie LED – modul mocy z prawej | 4F
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Napinacz pasa bezp. REV L | 36
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy Inform.elektron. | 4B
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Napinacz pasa bezp. REV Right | 36
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy Audio | 30
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy Inform.elektron. | 57
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy System wywolania awaryjnego | 36
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy Elektronika informacyjna | 36
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Oprzyrzadowanie Tablica wskazników | 4B
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy Touchpad | 36
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Oswietlenie LED – modul mocy z lewej | 4F
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Pomoc przy parkowaniu Asystent parkowania | 5A
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Elektronika komfortu Sterownik przyczepy | 30
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Napinacz pasa bezp. REV Right | 36
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Elektronika komfortu Panel obslugi dachu | 42
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Informacje dla kierowcy Inform.elektron. | 57
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy Obsluga Audio | 4B
125 i | 2 | 160 | N20 B20... | 9.2012-6.2016 | Informacje dla kierowcy System edycji obrazu | 4B
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
125 i | 2 | 160 | N20 B20... | 3.2012-6.2016 | Uklad sterowania silnika Motronic MED | 5A
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Tuner TV | 36
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Elektronika komfortu Rozpoznawanie przyczepy | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Elektron.zarzadz.energia Wymiana baterii | 1B
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Elektronika komfortu Czujnik deszczu-swiatla | 36
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy System nawigacyjny | 4B
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Uklad sterowania silnika Motronic MEV | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Ster.skrzyni biegów Automat 6-biegowy | 01
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Elektronika komfortu Czujnik swiatla/deszczu | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Cyfrowy system audio | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy System zarzadzania MOST | 47
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Obsluga Audio | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Uklad sterowania silnika Automatyka Start/Stop | 3B
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Telefon | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Inform.elektron. | 4B
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Audio-Gateway | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 36
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy System edycji obrazu | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Ster.skrzyni biegów Automat 6-bieg. | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Serwis Wskazanie serwisowe | 0B
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy System telefonu ratunkowego | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Elektronika komfortu Zespól obslugi dachu | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Centralny panel obslugowy | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Wzmacniacz antenowy | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Elektronika komfortu Zespól obslugi dachu | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Przeglad systemu Przeglad ukladu | 30
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Oswietlenie Asystent sw.drogowych | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Zabezp.antywlamaniowe Autoalarm | 4B
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Poduszka powietrzna AB | 4H
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Odbiornik satelitarny | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Otoczenie kamery | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Audio | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Obsluga Audio | 4B
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Oprzyrzadowanie Multiprzyrzad | 4B
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Tuner TV | 28
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Zmieniarka CD | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Audio-Gateway | 57
125 i | 2 | 0 | N46 B20 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57


DVD 2017/2:PKW:CHEVROLET:Equinox 2.4 4x4 FFV

CHEVROLET Equinox 2.4 4x4 FFV

Equinox 2.4 4x4 FFV | 2,4 | 0 | LEA | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Equinox 2.4 4x4 FFV | 2,4 | 0 | LEA | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57


DVD 2017/2:PKW:CHEVROLET:Equinox 2.4 FFV

CHEVROLET Equinox 2.4 FFV

Equinox 2.4 FFV | 2,4 | 0 | LEA | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Equinox 2.4 FFV | 2,4 | 0 | LEA | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57


DVD 2017/2:PKW:CHEVROLET:Prisma 1.4

CHEVROLET Prisma 1.4

Prisma 1.4 | 1,4 | 72 |  | 4.2013- | Uklad sterowania silnika GMPT | 4B
Prisma 1.4 | 1,4 | 72 |  | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Prisma 1.4 | 1,4 | 72 |  | 4.2013- | Uklad zapobieg.zablok. ABS | 57
Prisma 1.4 | 1,4 | 72 |  | 4.2013- | Informacje dla kierowcy Audio | 4B
Prisma 1.4 | 1,4 | 72 |  | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Prisma 1.4 | 1,4 | 72 |  | 4.2013- | Poduszka powietrzna SDM | 77
Prisma 1.4 | 1,4 | 72 |  | 4.2013- | Centrala elektroniczna ZE | 4C
Prisma 1.4 | 1,4 | 63 | Z14SE | 9.2011- | Uklad sterowania silnika Multec | 4B


DVD 2017/2:PKW:CHEVROLET:Captiva Sport 3.0 FFV

CHEVROLET Captiva Sport 3.0 FFV

Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Centrala elektroniczna ZE | 47
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Uklad zapobieg.zablok. ABS | 42
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Ster.skrzyni biegów Automat 5-biegowy | 45
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Dod.cent.skrz.elektr. ZE | 42
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Oprzyrzadowanie Tablica wskazników | 42
Captiva Sport 3.0 FFV | 3 | 194 | LFW | 9.2011- | Poduszka powietrzna SDM | 47


DVD 2017/2:PKW:CHEVROLET:Spark 1.2 GT

CHEVROLET Spark 1.2 GT

Spark 1.2 GT | 1,2 | 59 | B12D130 | 1.2011- | System bezp.jazdy ESP ABS/ESP | 57
Spark 1.2 GT | 1,2 | 59 | B12D130 | 1.2011- | Poduszka powietrzna SDM | 30
Spark 1.2 GT | 1,2 | 59 | B12D130 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Spark 1.2 GT | 1,2 | 59 | B12D130 | 1.2011- | Oprzyrzadowanie Zestaw wskazników | 42
Spark 1.2 GT | 1,2 | 59 | B12D130 | 1.2011- | Informacje dla kierowcy Audio | 4B
Spark 1.2 GT | 1,2 | 59 | B12D130 | 1.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Spark 1.2 GT | 1,2 | 59 | B12D130 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Spark 1.2 GT | 1,2 | 59 | B12D130 | 1.2011- | Elektronika komfortu Brzeczyk alarmowy | 28


DVD 2017/2:PKW:CITROEN:Aircross 1.6

CITROEN Aircross 1.6

Aircross 1.6 | 1,6 | 81 | TU5JP4 | 8.2008- | Poduszka powietrzna AB | 36
Aircross 1.6 | 1,6 | 81 | TU5JP4 | 8.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Aircross 1.6 | 1,6 | 81 | TU5JP4 | 8.2008- | Uklad sterowania silnika Motronic ME | 57
Aircross 1.6 | 1,6 | 81 | TU5JP4 | 8.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Aircross 1.6 | 1,6 | 81 | TU5JP4 | 8.2008- | Uklad zapobieg.zablok. ABS | 42
Aircross 1.6 | 1,6 | 81 | TU5JP4 | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Aircross 1.6 | 1,6 | 81 | TU5JP4 | 8.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Aircross 1.6 | 1,6 | 81 | TU5JP4 | 8.2008- | Centrala elektroniczna ZE | 57
Aircross 1.6 | 1,6 | 81 | TU5JP4 | 8.2008- | Oprzyrzadowanie Tablica wskazników | 42
Aircross 1.6 | 1,6 | 81 | TU5JP4 | 8.2008- | Predkosc jazdy Tempomat | 2B
Aircross 1.6 | 1,6 | 81 | TU5JP4 | 8.2008- | Serwis Kasowanie inspekcji | 36
Aircross 1.6 | 1,6 | 81 | TU5JP4 | 8.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Aircross 1.6 | 1,6 | 81 | TU5JP4 | 8.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57


DVD 2017/2:PKW:CITROEN:C3 Picasso 1.6

CITROEN C3 Picasso 1.6

C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Poduszka powietrzna AB | 36
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Uklad zapobieg.zablok. ABS | 42
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Uklad sterowania silnika Motronic MEV | 45
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Centrala elektroniczna ZE | 57
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Ster.skrzyni biegów Selespeed CFC | 57
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Zabezp.antywlamaniowe Autoalarm | 44
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Przeglad systemu Przeglad ukladu | 01
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Informacje dla kierowcy Audio / Telematik | 57
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.6 | 1,6 | 84 | 5F... | 2.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Poduszka powietrzna AB | 36
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Centrala elektroniczna ZE | 57
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Ster.skrzyni biegów Selespeed CFC | 57
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Zabezp.antywlamaniowe Autoalarm | 44
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Informacje dla kierowcy Audio / Telematik | 57
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Uklad zapobieg.zablok. ABS | 42
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Przeglad systemu Przeglad ukladu | 01
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.6 | 1,6 | 85 | EC5 | 6.2013- | Uklad zapobieg.zablok. ABS MK | 4F
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Centrala elektroniczna ZE | 57
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Przeglad systemu Przeglad ukladu | 01
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Uklad sterowania silnika Motronic ME | 57
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Uklad zapobieg.zablok. ABS | 42
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Poduszka powietrzna AB | 36
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Informacje dla kierowcy Audio / Telematik | 57
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.6 | 1,6 | 81 | TU5JP4 | 5.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47


DVD 2017/2:PKW:DODGE:Durango 3.6 FFV

DODGE Durango 3.6 FFV

Durango 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Poduszka powietrzna AB | 57
Durango 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Centrala elektroniczna ZE | 47
Durango 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Durango 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Durango 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Durango 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 47
Durango 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Durango 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Poduszka powietrzna AB | 4H
Durango 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Durango 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Informacje dla kierowcy Odtwarzacz CD | 42
Durango 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 4F
Durango 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Elektronika komfortu Sterownik foteli | 42
Durango 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
Durango 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
Durango 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42


DVD 2017/2:PKW:FIAT:Linea 1.8

FIAT Linea 1.8

Linea 1.8 | 1,8 | 96 | 4.2011- | Informacje dla kierowcy Audio / Telematik | 4B
Linea 1.8 | 1,8 | 96 | 4.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Linea 1.8 | 1,8 | 96 | 4.2011- | Uklad sterowania silnika IAW | 57
Linea 1.8 | 1,8 | 96 | 4.2011- | Centrala elektroniczna CE | 47
Linea 1.8 | 1,8 | 96 | 4.2011- | Serwis Wskaznik serwisowy | 01
Linea 1.8 | 1,8 | 96 | 4.2011- | Oprzyrzadowanie Zestaw wskazników | 42
Linea 1.8 | 1,8 | 96 | 4.2011- | Uklad zapobieg.zablok. ABS | 63
Linea 1.8 | 1,8 | 96 | 4.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Linea 1.8 | 1,8 | 96 | 4.2011- | Poduszka powietrzna AB Autoliv | 42
Linea 1.8 | 1,8 | 96 | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40


DVD 2017/2:PKW:FORD:Fiesta 1.6 TDCi ECOnetic

FORD Fiesta 1.6 TDCi ECOnetic

Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | Centrala elektroniczna CE | 30
Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | Informacje dla kierowcy Audio | 30
Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | Uklad sterowania silnika EDC 17C10 | 4K
Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | Poduszka powietrzna AB | 30
Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.6 TDCi ECOnetic | 1,6 | 70 | T3JA | 11.2012- | Informacje dla kierowcy Modul GPS | 30


DVD 2017/2:PKW:FORD:Territory 2.7 4x4

FORD Territory 2.7 4x4

Territory 2.7 4x4 | 2,7 | 140 | D | 4.2011- | Przeglad systemu Przeglad ukladu | 01
Territory 2.7 4x4 | 2,7 | 140 | D | 4.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Territory 2.7 4x4 | 2,7 | 140 | D | 4.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 47
Territory 2.7 4x4 | 2,7 | 140 | D | 4.2011- | Oprzyrzadowanie Tablica wskazników | 4D
Territory 2.7 4x4 | 2,7 | 140 | D | 4.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 01
Territory 2.7 4x4 | 2,7 | 140 | D | 4.2011- | Informacje dla kierowcy Audio | 01
Territory 2.7 4x4 | 2,7 | 140 | D | 4.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
Territory 2.7 4x4 | 2,7 | 140 | D | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Territory 2.7 4x4 | 2,7 | 140 | D | 4.2011- | Centrala elektroniczna ZE | 4B
Territory 2.7 4x4 | 2,7 | 140 | D | 4.2011- | Poduszka powietrzna AB | 4D
Territory 2.7 4x4 | 2,7 | 140 | D | 4.2011- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 01
Territory 2.7 4x4 | 2,7 | 140 | D | 4.2011- | Uklad sterowania silnika CR/EDC | 47


DVD 2017/2:PKW:JEEP:Cherokee 2.5 Diesel Turbo 4x4

JEEP Cherokee 2.5 Diesel Turbo 4x4

Cherokee 2.5 Diesel Turbo 4x4 | 2,5 | 85 | 10.2000- | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:KIA:Rio 1.2 Hatchback

KIA Rio 1.2 Hatchback

Rio 1.2 Hatchback | 1,2 | 51 | G4LA | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Rio 1.2 Hatchback | 1,2 | 62 | G4LA | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery IV 3.0 SDV6 AWD

LAND ROVER GROUP Discovery IV 3.0 SDV6 AWD

Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Informacje dla kierowcy Audio | 4D
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Informacje dla kierowcy Modul portu HLK | 47
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Centrala elektroniczna ZE | 36
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Serwis Wskaznik serwisu | 20
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Informacje dla kierowcy Zlacze telefonu | 30
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 4D
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Uklad sterowania silnika EDC 17CP | 4G
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 30
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Informacje dla kierowcy Glówna jednostka Audio | 42
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Poduszka powietrzna AB | 30
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Przeglad systemu Przeglad ukladu | 22
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Informacje dla kierowcy System kamer | 36
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Informacje dla kierowcy Tuner TV | 30
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Systemy diagn./magistrali Gateway | 4D
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Informacje dla kierowcy Audio | 30
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Discovery IV 3.0 SDV6 AWD | 3 | 180 | 306DT | 9.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery IV 3.0 TDV6 AWD

LAND ROVER GROUP Discovery IV 3.0 TDV6 AWD

Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Informacje dla kierowcy Wzmacniacz audio | 30
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Informacje dla kierowcy Zlacze telefonu | 30
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Informacje dla kierowcy Tuner TV | 30
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Systemy diagn./magistrali Gateway | 4D
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Informacje dla kierowcy Modul portu HLK | 47
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 57
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Informacje dla kierowcy Audio | 4D
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Centrala elektroniczna ZE | 36
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Informacje dla kierowcy System kamer | 36
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Przeglad systemu Przeglad ukladu | 22
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Informacje dla kierowcy Glówna jednostka Audio | 42
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Informacje dla kierowcy Modul portu HLK | 47
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Uklad sterowania silnika EDC 17CP | 4G
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Informacje dla kierowcy System kamer | 36
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Centrala elektroniczna ZE | 36
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Oswietlenie Sterowanie swiatel drogowych | 4D
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Przeglad systemu Przeglad ukladu | 22
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Oswietlenie Sterowanie swiatel drogowych | 4D
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Uklad sterowania silnika EDC 17CP | 4G
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Informacje dla kierowcy Audio | 30
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Informacje dla kierowcy Audio | 30
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Serwis Wskaznik serwisu | 20
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Poduszka powietrzna AB | 30
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 30
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Informacje dla kierowcy Audio | 4D
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Poduszka powietrzna AB | 30
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Serwis Wskaznik serwisu | 20
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Discovery IV 3.0 TDV6 AWD | 3 | 155 | 306DT | 9.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Discovery IV 3.0 TDV6 AWD | 3 | 180 | 306DT | 9.2009-8.2010 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:MITSUBISHI:L 300 2.0i

MITSUBISHI L 300 2.0i

L 300 2.0i | 2 | 84 | 4G63KK3079 | 1.1994- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Pajero Sport 3.5

MITSUBISHI Pajero Sport 3.5

Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Uklad sterowania silnika MPI | 42
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Poduszka powietrzna AB | 42
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Ster.skrzyni biegów Automat 4-biegowy | 42
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Uklad sterowania silnika MPI | 42
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Uklad sterowania silnika GDI | 42
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Uklad sterowania silnika MPI | 42
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Przeglad systemu Przeglad ukladu | 01
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Poduszka powietrzna AB | 30
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Uklad zapobieg.zablok. ABS | 42
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Uklad zapobieg.zablok. ABS | 4C
Pajero Sport 3.5 | 3,5 | 149 | 6G74 | 12.2008- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:NISSAN:Murano 3.5i CrossCabriolet 4x4

NISSAN Murano 3.5i CrossCabriolet 4x4

Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Poduszka powietrzna AB | 30
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Oprzyrzadowanie Tablica wskazników | 30
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Poduszka powietrzna AB | 30
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Uklad sterowania silnika ECCS | 4B
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Pomoc przy parkowaniu Kamera cofania | 2B
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Oprzyrzadowanie Tablica wskazników | 30
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Centrala elektroniczna ZE | 57
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Ster.skrzyni biegów EGS | 57
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Uklad sterowania silnika ECCS | 4B
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Murano 3.5i CrossCabriolet 4x4 | 3,5 | 191 | VQ35DE | 9.2010- | Informacje dla kierowcy Otoczenie kamery | 4B


DVD 2017/2:PKW:PEUGEOT:208 1.4 HDi

PEUGEOT 208 1.4 HDi

208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Uklad sterowania silnika EDC 17C10 | 4C
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Informacje dla kierowcy Audio | 5A
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Poduszka powietrzna AB | 36
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Serwis Reset interwalu | 2F
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Elektronika komfortu Dolny panel obslugi | 42
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Centrala elektroniczna ZE | 57
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Ster.skrzyni biegów BVMP | 57
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Uklad sterowania silnika Automatyka start/stop | 57
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Informacje dla kierowcy Audio / telematyka | 57
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Uklad sterowania silnika EDC 17C10 | 4C
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.4 HDi | 1,4 | 50 | 8H... | 1.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D


DVD 2017/2:PKW:PEUGEOT:208 1.6 HDi

PEUGEOT 208 1.6 HDi

208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Uklad sterowania silnika CR/EDC | 4C
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Ster.skrzyni biegów BVMP | 57
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Uklad sterowania silnika CR/EDG | 4C
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Poduszka powietrzna AB | 36
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Informacje dla kierowcy Audio | 5A
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Uklad sterowania silnika Automatyka start/stop | 57
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Centrala elektroniczna ZE | 57
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 HDi | 1,6 | 84 | 9HD | 1.2012- | Serwis Reset interwalu | 2F
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Serwis Reset interwalu | 2F
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Uklad sterowania silnika EDC 17C10 | 4C
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Poduszka powietrzna AB | 36
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Ster.skrzyni biegów Selespeed CFC | 57
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Informacje dla kierowcy Audio | 5A
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Uklad sterowania silnika Automatyka start/stop | 57
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Centrala elektroniczna ZE | 57
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Uklad sterowania silnika EDC 17C10 | 4C
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 HDi | 1,6 | 68 | 9HJ | 1.2012- | Ster.skrzyni biegów BVMP | 57
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Informacje dla kierowcy Audio | 5A
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Uklad sterowania silnika EDC 17C10 | 4C
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Uklad sterowania silnika Automatyka start/stop | 57
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Poduszka powietrzna AB | 36
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Serwis Reset interwalu | 2F
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Centrala elektroniczna ZE | 57
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Ster.skrzyni biegów BVMP | 57
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Uklad sterowania silnika EDC 17C10 | 4C
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 HDi | 1,6 | 55 | 9HK | 1.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Informacje dla kierowcy Audio | 5A
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Uklad sterowania silnika EDC 17C10 | 4C
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Uklad sterowania silnika Automatyka start/stop | 57
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Centrala elektroniczna ZE | 57
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Poduszka powietrzna AB | 36
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Serwis Reset interwalu | 2F
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Uklad sterowania silnika EDC 17C10 | 4C
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Ster.skrzyni biegów Selespeed CFC | 57
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 HDi | 1,6 | 68 | 9HP | 1.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Serwis Reset interwalu | 2F
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Poduszka powietrzna AB | 36
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Uklad sterowania silnika CR/EDC | 4C
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Ster.skrzyni biegów BVMP | 57
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Centrala elektroniczna ZE | 57
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Uklad sterowania silnika Automatyka start/stop | 57
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Informacje dla kierowcy Audio | 5A
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Uklad sterowania silnika CR/EDG | 4C
208 1.6 HDi | 1,6 | 82 | 9HR | 1.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Uklad sterowania silnika EDC 17C | 5A
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Poduszka powietrzna AB | 36
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Ster.skrzyni biegów BVMP | 57
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Centrala elektroniczna ZE | 57
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 57
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy Audio | 5A
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Serwis Reset interwalu | 2F
208 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Poduszka powietrzna AB | 36
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Ster.skrzyni biegów BVMP | 57
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 57
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Uklad sterowania silnika EDC 17C | 5A
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Serwis Reset interwalu | 2F
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Centrala elektroniczna ZE | 57
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy Audio | 5A
208 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36


DVD 2017/2:PKW:PEUGEOT:508 2.0 HDi HYbrid4 4x4

PEUGEOT 508 2.0 HDi HYbrid4 4x4

508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Centrala elektroniczna ZE | 57
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Poduszka powietrzna AB | 36
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 40
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Sterow.hybrydowe Sterow.hybrydowe | 3A
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 44
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Ster.skrzyni biegów Selespeed CFC | 57
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Dolny panel obslugi | 42
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Serwis Reset interwalu | 2F
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Wycieraczki Sterownik wycieraczek | 4E
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Uklad sterowania silnika CR/EDC DCM3.5 | 45
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Sterow.hybrydowe Sterow.hybrydowe | 45
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Audio | 36
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Audio / telematyka | 57
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektron.zarzadz.energia Akumulator HV | 3A
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.0 HDi HYbrid4 4x4 | 2 | 120 | RHC | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57


DVD 2017/2:PKW:PEUGEOT:508 RXH 2.0 HDi HYbrid4 SW 4x4

PEUGEOT 508 RXH 2.0 HDi HYbrid4 SW 4x4

508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Centrala elektroniczna ZE | 57
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Audio | 36
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Uklad sterowania silnika CR/EDC DCM3.5 | 45
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 40
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 44
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Ster.skrzyni biegów Selespeed CFC | 57
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Sterow.hybrydowe Sterow.hybrydowe | 3A
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Serwis Reset interwalu | 2F
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Wycieraczki Sterownik wycieraczek | 4E
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Dolny panel obslugi | 42
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Oswietlenie Asystent sw.drogowych | 4B
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Sterow.hybrydowe Sterow.hybrydowe | 45
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektron.zarzadz.energia Akumulator HV | 3A
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Audio / telematyka | 57
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Poduszka powietrzna AB | 36
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 57
508 RXH 2.0 HDi HYbrid4 SW 4x4 | 2 | 120 | RHC | 9.2011- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40


DVD 2017/2:PKW:RENAULT:Duster 1.6

RENAULT Duster 1.6

Duster 1.6 | 1,6 | 76 | K4M | 7.2012- | Informacje dla kierowcy Audio | 57
Duster 1.6 | 1,6 | 76 | K4M | 7.2012- | Poduszka powietrzna AB | 36
Duster 1.6 | 1,6 | 76 | K4M | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.6 | 1,6 | 76 | K4M | 7.2012- | Podwozie/ukl.kierowniczy Zintegr.elektr.wspom.kierownicy | 30
Duster 1.6 | 1,6 | 76 | K4M | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 1.6 | 1,6 | 76 | K4M | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Duster 1.6 | 1,6 | 76 | K4M | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Duster 1.6 | 1,6 | 76 | K4M | 7.2012- | Centrala elektroniczna ZE | 44
Duster 1.6 | 1,6 | 76 | K4M | 7.2012- | Uklad zapobieg.zablok. ABS | 63
Duster 1.6 | 1,6 | 75 | K4M 690 | 3.2012- | Poduszka powietrzna AB | 36
Duster 1.6 | 1,6 | 75 | K4M 690 | 3.2012- | Uklad zapobieg.zablok. ABS | 63
Duster 1.6 | 1,6 | 75 | K4M 690 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 1.6 | 1,6 | 75 | K4M 690 | 3.2012- | Centrala elektroniczna ZE | 44
Duster 1.6 | 1,6 | 75 | K4M 690 | 3.2012- | Uklad sterowania silnika EMS | 01
Duster 1.6 | 1,6 | 75 | K4M 690 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.6 | 1,6 | 77 | K4M 696 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.6 | 1,6 | 77 | K4M 696 | 9.2013- | Uklad zapobieg.zablok. ABS | 63
Duster 1.6 | 1,6 | 77 | K4M 696 | 9.2013- | Poduszka powietrzna AB | 36
Duster 1.6 | 1,6 | 77 | K4M 696 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 1.6 | 1,6 | 77 | K4M 696 | 9.2013- | Centrala elektroniczna ZE | 44
Duster 1.6 | 1,6 | 77 | K4M 696 | 9.2013- | Uklad sterowania silnika EMS | 01
Duster 1.6 | 1,6 | 77 | K4M... | 9.2013- | Uklad sterowania silnika EMS | 01
Duster 1.6 | 1,6 | 77 | K4M... | 9.2013- | Centrala elektroniczna ZE | 44
Duster 1.6 | 1,6 | 77 | K4M... | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 1.6 | 1,6 | 77 | K4M... | 9.2013- | Poduszka powietrzna AB | 36
Duster 1.6 | 1,6 | 77 | K4M... | 9.2013- | Uklad zapobieg.zablok. ABS | 63
Duster 1.6 | 1,6 | 77 | K4M... | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.6 | 1,6 | 81 | K4M-690 | 10.2011- | Uklad sterowania silnika Sagem | 57
Duster 1.6 | 1,6 | 81 | K4M-690 | 10.2011- | Uklad zapobieg.zablok. ABS | 63
Duster 1.6 | 1,6 | 81 | K4M-690 | 10.2011- | Centrala elektroniczna ZE | 44
Duster 1.6 | 1,6 | 81 | K4M-690 | 10.2011- | Poduszka powietrzna AB | 36
Duster 1.6 | 1,6 | 81 | K4M-690 | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01


DVD 2017/2:PKW:RENAULT:Duster 2.0

RENAULT Duster 2.0

Duster 2.0 | 2 | 99 | F4R 40... | 3.2012- | Uklad zapobieg.zablok. ABS | 63
Duster 2.0 | 2 | 99 | F4R 40... | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 2.0 | 2 | 99 | F4R 40... | 3.2012- | Centrala elektroniczna ZE | 44
Duster 2.0 | 2 | 99 | F4R 40... | 3.2012- | Poduszka powietrzna AB | 36
Duster 2.0 | 2 | 99 | F4R 40... | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 2.0 | 2 | 99 | F4R 40... | 3.2012- | Uklad sterowania silnika EMS | 4C
Duster 2.0 | 2 | 105 | F4R-400 | 10.2011- | Uklad sterowania silnika EMS | 4C
Duster 2.0 | 2 | 105 | F4R-400 | 10.2011- | Poduszka powietrzna AB | 36
Duster 2.0 | 2 | 105 | F4R-400 | 10.2011- | Uklad zapobieg.zablok. ABS | 63
Duster 2.0 | 2 | 105 | F4R-400 | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 2.0 | 2 | 105 | F4R-400 | 10.2011- | Centrala elektroniczna ZE | 44


DVD 2017/2:PKW:RENAULT:Stepway 1.6 16V

RENAULT Stepway 1.6 16V

Stepway 1.6 16V | 1,6 | 81 | 1.2010- | Uklad zapobieg.zablok. ABS | 63
Stepway 1.6 16V | 1,6 | 81 | 1.2010- | Uklad sterowania silnika Sagem | 57


DVD 2017/2:PKW:RELY:V5 1.8i

RELY V5 1.8i

V5 1.8i | 1,8 | 97 | SQR481FC | 2.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42


DVD 2017/2:PKW:SEAT:Mii 1.0

SEAT Mii 1.0

Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Centrala elektroniczna ZE | 57
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Systemy diagn./magistrali Gateway | 36
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Elektronika komfortu Elektronika czujnika | 30
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Przeglad systemu Przeglad ukladu | 01
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Uklad zapobieg.zablok. ABS | 57
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Serwis Kasowanie okresu | 33
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Uklad sterowania silnika Motronic ME | 5A
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Poduszka powietrzna AB | 42
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
Mii 1.0 | 1 | 44 | CHYA | 10.2011- | Informacje dla kierowcy Audio | 01
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Elektronika komfortu Elektronika czujnika | 30
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Uklad zapobieg.zablok. ABS | 57
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Centrala elektroniczna ZE | 57
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Poduszka powietrzna AB | 42
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Uklad sterowania silnika Motronic ME | 5A
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Informacje dla kierowcy Audio | 01
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Serwis Kasowanie okresu | 33
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Przeglad systemu Przeglad ukladu | 01
Mii 1.0 | 1 | 55 | CHYB | 10.2011- | Systemy diagn./magistrali Gateway | 36
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Systemy diagn./magistrali Gateway | 36
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Uklad sterowania silnika Motronic ME | 5A
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Poduszka powietrzna AB | 42
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Oprzyrzadowanie Tablica wskazników | 57
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Przeglad systemu Przeglad ukladu | 01
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Centrala elektroniczna ZE | 57
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Uklad zapobieg.zablok. ABS | 57
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Serwis Kasowanie okresu | 33
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Elektronika komfortu Elektronika czujnika | 30
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Informacje dla kierowcy Audio | 01
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Mii 1.0 | 1 | 50 | CPGA | 10.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30


DVD 2017/2:PKW:TOYOTA:Hilux 2.7 16V Flex

TOYOTA Hilux 2.7 16V Flex

Hilux 2.7 16V Flex | 2,7 | 116 | 2.2012- | Predkosc jazdy Tempomat | 30
Hilux 2.7 16V Flex | 2,7 | 116 | 2.2012- | Poduszka powietrzna AB | 30
Hilux 2.7 16V Flex | 2,7 | 116 | 2.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.7 16V Flex | 2,7 | 116 | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 2.7 16V Flex | 2,7 | 116 | 2.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.7 16V Flex | 2,7 | 116 | 2.2012- | Informacje dla kierowcy Telematyka | 30
Hilux 2.7 16V Flex | 2,7 | 116 | 2.2012- | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.7 16V Flex | 2,7 | 116 | 2.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 2.7 16V Flex | 2,7 | 116 | 2.2012- | Uklad sterowania silnika TCCS | 4C
Hilux 2.7 16V Flex | 2,7 | 116 | 2.2012- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:TOYOTA:Hilux 2.7 16V SW4 Flex

TOYOTA Hilux 2.7 16V SW4 Flex

Hilux 2.7 16V SW4 Flex | 2,7 | 116 | 2.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.7 16V SW4 Flex | 2,7 | 116 | 2.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 2.7 16V SW4 Flex | 2,7 | 116 | 2.2012- | Predkosc jazdy Tempomat | 30
Hilux 2.7 16V SW4 Flex | 2,7 | 116 | 2.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.7 16V SW4 Flex | 2,7 | 116 | 2.2012- | Przeglad systemu Przeglad ukladu | 22
Hilux 2.7 16V SW4 Flex | 2,7 | 116 | 2.2012- | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.7 16V SW4 Flex | 2,7 | 116 | 2.2012- | Uklad sterowania silnika TCCS | 4C
Hilux 2.7 16V SW4 Flex | 2,7 | 116 | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 2.7 16V SW4 Flex | 2,7 | 116 | 2.2012- | Informacje dla kierowcy Telematyka | 30
Hilux 2.7 16V SW4 Flex | 2,7 | 116 | 2.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:BMW:640 d Cabrio xDrive

BMW 640 d Cabrio xDrive

640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Oswietlenie LED – modul mocy z prawej | 4F
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Napinacz pasa bezp. REV Right | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Fond Entertainment | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy System kamer | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Oswietlenie Asystent sw.drogowych | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Telefon | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Touchpad | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Tuner TV | 30
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Sterownik przyczepy | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Inform.elektron. | 4B
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 4B
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Uklad sterowania silnika EDC 17 | 5A
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Poduszka powietrzna ACSM | 4H
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Poduszka powietrzna ACSM | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Sterownik przyczepy | 30
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Przeglad systemu Przeglad ukladu | 30
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Telefon | 30
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Panel obslugi dachu | 42
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Serwis Wskazanie serwisowe | 30
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Inform.elektron. | 57
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Systemy diagn./magistrali Gateway | 4H
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Napinacz pasa bezp. REV L | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy System edycji obrazu | 4B
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Oswietlenie LED – modul mocy z lewej | 4F
640 d Cabrio xDrive | 3 | 230 | N57 D30B | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57


DVD 2017/2:PKW:BMW:640 d Coupe xDrive

BMW 640 d Coupe xDrive

640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Systemy diagn./magistrali Gateway | 4H
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy System kamer | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Serwis Wskazanie serwisowe | 30
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Oswietlenie LED – modul mocy z prawej | 4F
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Sterownik przyczepy | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Telefon | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Uklad sterowania silnika EDC 17 | 5A
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Sterownik przyczepy | 30
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Touchpad | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Fond Entertainment | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Poduszka powietrzna ACSM | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Telefon | 30
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy System edycji obrazu | 4B
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Tuner TV | 30
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Inform.elektron. | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Panel obslugi dachu | 42
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Poduszka powietrzna ACSM | 4H
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Napinacz pasa bezp. REV L | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Napinacz pasa bezp. REV Right | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Oswietlenie Asystent sw.drogowych | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Informacje dla kierowcy Inform.elektron. | 4B
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Przeglad systemu Przeglad ukladu | 30
640 d Coupe xDrive | 3 | 230 | N57 D30B | 3.2012- | Oswietlenie LED – modul mocy z lewej | 4F


DVD 2017/2:PKW:BUICK:Regal 2.4i FFV

BUICK Regal 2.4i FFV

Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Centrala elektroniczna ZE | 4C
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Informacje dla kierowcy Telefon | 42
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Poduszka powietrzna SDM | 30
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Informacje dla kierowcy Audio | 4B
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | Informacje dla kierowcy Telefon | 42
Regal 2.4i FFV | 2,4 | 134 | LEA | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C


DVD 2017/2:PKW:FORD:Focus 2.0

FORD Focus 2.0

Focus 2.0 | 2 | 0 | 9.2010- | Uklad zapobieg.zablok. ABS | 47
Focus 2.0 | 2 | 118 | 9.2011- | Uklad zapobieg.zablok. ABS | 47
Focus 2.0 | 2 | 118 | 9.2011- | Uklad sterowania silnika HSCAN | 47


DVD 2017/2:PKW:FORD:Focus EV

FORD Focus EV

Focus EV | 0 | 104 | 9.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus EV | 0 | 104 | 9.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Focus EV | 0 | 104 | 9.2011- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus EV | 0 | 104 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus EV | 0 | 104 | 9.2011- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus EV | 0 | 104 | 9.2011- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus EV | 0 | 104 | 9.2011- | Informacje dla kierowcy Audio | 30
Focus EV | 0 | 104 | 9.2011- | Informacje dla kierowcy System kamer | 30
Focus EV | 0 | 104 | 9.2011- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus EV | 0 | 104 | 9.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus EV | 0 | 104 | 9.2011- | Poduszka powietrzna AB | 30
Focus EV | 0 | 104 | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Focus EV | 0 | 104 | 9.2011- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus EV | 0 | 104 | 9.2011- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36


DVD 2017/2:PKW:IRAN KHODRO:Samand LX 1.6i 16V

IRAN KHODRO Samand LX 1.6i 16V

Samand LX 1.6i 16V | 1,6 | 79 | N6A | 6.2007- | Uklad sterowania silnika Motronic ME | 5A
Samand LX 1.6i 16V | 1,6 | 79 | N6A | 6.2007- | Uklad sterowania silnika Motronic ME | 45


DVD 2017/2:PKW:IRAN KHODRO:Samand LX 1.8 i

IRAN KHODRO Samand LX 1.8 i

Samand LX 1.8 i | 1,8 | 74 | LFY | 9.2006- | Uklad sterowania silnika Motronic M | 45
Samand LX 1.8 i | 1,8 | 74 | LFY | 9.2006- | Uklad sterowania silnika Sagem | 57


DVD 2017/2:PKW:IRAN KHODRO:Samand LX 1.6 Bi-Fuel

IRAN KHODRO Samand LX 1.6 Bi-Fuel

Samand LX 1.6 Bi-Fuel | 1,6 | 83 | EF7 | 6.2007- | Uklad sterowania silnika Motronic ME | 5A
Samand LX 1.6 Bi-Fuel | 1,6 | 83 | EF7 | 6.2007- | Uklad sterowania silnika Gaz | 42


DVD 2017/2:PKW:KIA:Clarus 1.8i 16V

KIA Clarus 1.8i 16V

Clarus 1.8i 16V | 1,8 | 85 | T8 | 6.1998-11.2001 | Uklad sterowania silnika Motronic M | 42
Clarus 1.8i 16V | 1,8 | 92 | T8D | 5.1996-5.1998 | Uklad sterowania silnika Motronic M | 42
Clarus 1.8i 16V | 1,8 | 85 | T8D | 5.1996-5.1998 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:KIA:Clarus 2.0i Kombi

KIA Clarus 2.0i Kombi

Clarus 2.0i Kombi | 2 | 98 | FE | 6.1998-11.2001 | Uklad sterowania silnika Motronic M | 42
Clarus 2.0i Kombi | 2 | 98 | FE | 6.1998-11.2001 | Uklad sterowania silnika Motronic M | 01


DVD 2017/2:PKW:KIA:Rio 1.2

KIA Rio 1.2

Rio 1.2 | 1,2 | 62 | G4LA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:KIA:Clarus 1.8i Kombi

KIA Clarus 1.8i Kombi

Clarus 1.8i Kombi | 1,8 | 85 | T8 | 6.1998-11.2001 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:KIA:Clarus 2.0i 16V

KIA Clarus 2.0i 16V

Clarus 2.0i 16V | 2 | 98 | FE | 6.1998-11.2001 | Ster.skrzyni biegów Automat 4-bieg. | 30
Clarus 2.0i 16V | 2 | 98 | FE | 5.1996-5.1998 | Uklad sterowania silnika Motronic M | 01
Clarus 2.0i 16V | 2 | 98 | FE | 5.1996-5.1998 | Uklad sterowania silnika Motronic M | 42
Clarus 2.0i 16V | 2 | 109 | FE | 5.1996-5.1998 | Uklad sterowania silnika Motronic M | 01
Clarus 2.0i 16V | 2 | 109 | FE | 5.1996-5.1998 | Uklad sterowania silnika Motronic M | 42
Clarus 2.0i 16V | 2 | 98 | FE | 6.1998-11.2001 | Uklad sterowania silnika Motronic M | 42
Clarus 2.0i 16V | 2 | 98 | FE | 6.1998-11.2001 | Poduszka powietrzna KAB | 22
Clarus 2.0i 16V | 2 | 98 | FE | 6.1998-11.2001 | Uklad sterowania silnika Motronic M | 01


DVD 2017/2:PKW:MAZDA:CX-5 2.0 4x4

MAZDA CX-5 2.0 4x4

CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Informacje dla kierowcy Audio | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Uklad sterowania silnika ECM DISI | 30
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Poduszka powietrzna AB | 30
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Poduszka powietrzna AB | 30
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Poduszka powietrzna AB | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Informacje dla kierowcy Audio | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Informacje dla kierowcy Audio | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.0 4x4 | 2 | 118 | 11.2011- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.0 4x4 | 2 | 110 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.0 4X4 | 2 | 0 | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30


DVD 2017/2:PKW:MAZDA:CX-5 2.0

MAZDA CX-5 2.0

CX-5 2.0 | 2 | 0 |  | 9.2014- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.0 | 2 | 0 |  | 9.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.0 | 2 | 0 |  | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.0 | 2 | 0 |  | 9.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.0 | 2 | 110 |  | 11.2011- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.0 | 2 | 0 |  | 9.2014- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.0 | 2 | 0 |  | 9.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.0 | 2 | 110 |  | 11.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.0 | 2 | 110 |  | 11.2011- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.0 | 2 | 110 |  | 11.2011- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.0 | 2 | 0 |  | 9.2012- | Poduszka powietrzna AB | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
CX-5 2.0 | 2 | 110 |  | 11.2011- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.0 | 2 | 0 |  | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.0 | 2 | 0 |  | 9.2014- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.0 | 2 | 0 |  | 9.2012- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.0 | 2 | 0 |  | 9.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.0 | 2 | 0 |  | 9.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.0 | 2 | 0 |  | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.0 | 2 | 0 |  | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.0 | 2 | 0 |  | 9.2014- | Informacje dla kierowcy Audio | 30
CX-5 2.0 | 2 | 0 |  | 9.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.0 | 2 | 0 |  | 9.2014- | Poduszka powietrzna AB | 30
CX-5 2.0 | 2 | 0 |  | 9.2014- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.0 | 2 | 0 |  | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.0 | 2 | 0 |  | 9.2014- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | Poduszka powietrzna AB | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-5 2.0 | 2 | 0 |  | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.0 | 2 | 110 |  | 11.2011- | Uklad sterowania silnika ECM DISI | 30
CX-5 2.0 | 2 | 0 |  | 9.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.0 | 2 | 0 |  | 9.2012- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.0 | 2 | 0 |  | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.0 | 2 | 0 |  | 9.2012- | Informacje dla kierowcy Audio | 30
CX-5 2.0 | 2 | 0 |  | 9.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.0 | 2 | 0 |  | 9.2012- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.0 | 2 | 0 |  | 9.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.0 | 2 | 0 |  | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-5 2.0 | 2 | 0 |  | 9.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.0 | 2 | 0 |  | 9.2014- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.0 | 2 | 110 |  | 11.2011- | Informacje dla kierowcy Audio | 30
CX-5 2.0 | 2 | 0 |  | 9.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.0 | 2 | 0 |  | 9.2014- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Informacje dla kierowcy Audio | 30
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Uklad sterowania silnika ECM DISI | 30
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Poduszka powietrzna AB | 30
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.0 | 2 | 120 | PE | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.0 | 2 | 120 | PE | 11.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30


DVD 2017/2:PKW:MERCEDES-BENZ:ML 63 AMG 4MATIC

MERCEDES-BENZ ML 63 AMG 4MATIC

ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 47
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Uklad sterowania silnika Sterownik EKP | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Uklad sterowania silnika Motronic MED | 45
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Pomoc przy parkowaniu Kamera cofania | 47
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Informacje dla kierowcy Audio | 4C
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Systemy diagn./magistrali Bramka podwozia | 30
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Oswietlenie LED – modul mocy z prawej | 2B
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Informacje dla kierowcy Media Interface | 30
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 5A
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Czujnik deszczu i swiatla | 34
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Uklad sterowania silnika Motronic MED | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Informacje dla kierowcy Touchpad | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Napinacz pasa bezp. REV Right | 85
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Predkosc jazdy Czujnik radarowy | 30
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Informacje dla kierowcy Audio / telematyka | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Uklad sterowania silnika Sterownik EKP | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Centrala elektroniczna CME PTCU | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Sterownik przyczepy | 47
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Informacje dla kierowcy Otoczenie kamery | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Zespól obslugi dachu | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Poduszka powietrzna AB ORC | 30
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Informacje dla kierowcy Otoczenie kamery | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Oswietlenie LED – modul mocy z lewej | 2B
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Napinacz pasa bezp. REV Right | 85
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Informacje dla kierowcy Media Interface | 30
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 5A
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Oswietlenie LED – modul mocy z lewej | 2B
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Uklad sterowania silnika Sterownik EKP | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Centrala elektroniczna Centr.elektr.tyl | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Centrala elektroniczna Centr.elektr.przód | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Informacje dla kierowcy System kamer | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Informacje dla kierowcy Audio | 4C
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Sterownik klapy tylnej | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Napinacz pasa bezp. REV Left | 85
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Systemy diagn./magistrali Bramka podwozia | 30
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Czujnik deszczu i swiatla | 34
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Centrala elektroniczna Centr.elektr.przód | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Oprzyrzadowanie Zestaw wskazników | 47
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Predkosc jazdy Czujnik radarowy | 30
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Pomoc przy parkowaniu Kamera cofania | 47
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Instalacja alarmowa Ochrona przed odholowaniem | 47
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Sterownik klapy tylnej | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Informacje dla kierowcy System dzwiekowy | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Centrala elektroniczna Centr.elektr.tyl | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Informacje dla kierowcy System kamer | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Oprzyrzadowanie Zestaw wskazników | 47
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Uklad sterowania silnika Sterownik EKP | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Serwis Reset okresu miedzyserwisowego | 20
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Poduszka powietrzna AB ORC | 30
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Serwis Reset okresu miedzyserwisowego | 20
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Zespól obslugi dachu | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Napinacz pasa bezp. REV Left | 85
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Uklad sterowania silnika Motronic ME | 46
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Instalacja alarmowa Ochrona przed odholowaniem | 47
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Informacje dla kierowcy System kamer | 45
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Informacje dla kierowcy Touchpad | 45
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Informacje dla kierowcy Audio / telematyka | 45
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Uklad sterowania silnika Motronic ME | 46
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Informacje dla kierowcy System kamer | 45
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Oswietlenie LED – modul mocy z prawej | 2B
ML 63 AMG 4MATIC | 5,5 | 386 | M 157.982 | 8.2011- | Centrala elektroniczna CME PTCU | 42
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
ML 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 11.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45


DVD 2017/2:PKW:PEUGEOT:4008 1.8 HDi

PEUGEOT 4008 1.8 HDi

4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Uklad sterowania silnika CR/EDG | 4B
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Serwis Kasowanie okresu | 03
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Uklad sterowania silnika CR/EDG | 4B
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Uklad sterowania silnika Automatyka start/stop | 30
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Centrala elektroniczna ZE | 57
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Centrala elektroniczna ZE | 57
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Poduszka powietrzna AB | 57
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 42
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Serwis Kasowanie okresu | 03
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Zabezp.antywlamaniowe Immobilizer | 01
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Predkosc jazdy Tempomat | 2B
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Informacje dla kierowcy Audio | 42
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Poduszka powietrzna AB | 57
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 36
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Informacje dla kierowcy System nawigacyjny | 22
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Informacje dla kierowcy Audio | 42
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Predkosc jazdy Tempomat | 2B
4008 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
4008 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01


DVD 2017/2:PKW:PEUGEOT:308 1.6i Flex

PEUGEOT 308 1.6i Flex

308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Serwis Kasowanie inspekcji | 36
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Uklad zapobieg.zablok. ABS | 63
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Uklad sterowania silnika Motronic ME | 57
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Poduszka powietrzna AB | 36
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Centrala elektroniczna ZE | 57
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Informacje dla kierowcy Audio | 5A
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6i Flex | 1,6 | 85 | NFP | 2.2012- | Elektronika komfortu Centralny sterownik drzwi | 47


DVD 2017/2:PKW:PEUGEOT:308 2.0i Flex

PEUGEOT 308 2.0i Flex

308 2.0i Flex | 2 | 105 | 2.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 2.0i Flex | 2 | 105 | 2.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 2.0i Flex | 2 | 105 | 2.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 2.0i Flex | 2 | 105 | 2.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 2.0i Flex | 2 | 105 | 2.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 2.0i Flex | 2 | 105 | 2.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 2.0i Flex | 2 | 105 | 2.2012- | Oprzyrzadowanie Tablica wskazników | 57
308 2.0i Flex | 2 | 105 | 2.2012- | Zabezp.antywlamaniowe Autoalarm | 44
308 2.0i Flex | 2 | 105 | 2.2012- | Informacje dla kierowcy Audio / telematyka | 57
308 2.0i Flex | 2 | 105 | 2.2012- | Poduszka powietrzna AB | 36
308 2.0i Flex | 2 | 105 | 2.2012- | Serwis Kasowanie inspekcji | 36
308 2.0i Flex | 2 | 105 | 2.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
308 2.0i Flex | 2 | 105 | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 2.0i Flex | 2 | 105 | 2.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 2.0i Flex | 2 | 105 | 2.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 2.0i Flex | 2 | 105 | 2.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 2.0i Flex | 2 | 105 | 2.2012- | Uklad zapobieg.zablok. ABS | 63
308 2.0i Flex | 2 | 105 | 2.2012- | Uklad sterowania silnika IAW | 5A
308 2.0i Flex | 2 | 105 | 2.2012- | Informacje dla kierowcy Wzmacniacz audio | 42
308 2.0i Flex | 2 | 105 | 2.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 2.0i Flex | 2 | 105 | 2.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 2.0i Flex | 2 | 105 | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 2.0i Flex | 2 | 105 | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 2.0i Flex | 2 | 105 | 2.2012- | Informacje dla kierowcy Audio | 5A
308 2.0i Flex | 2 | 105 | 2.2012- | Elektronika komfortu Sterownik nauki jazdy | 01
308 2.0i Flex | 2 | 105 | 2.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
308 2.0i Flex | 2 | 105 | 2.2012- | Centrala elektroniczna ZE | 57
308 2.0i Flex | 2 | 105 | 2.2012- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 2.0i Flex | 2 | 105 | 2.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:PEUGEOT:4008 1.8 HDi 4x4

PEUGEOT 4008 1.8 HDi 4x4

4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Informacje dla kierowcy Audio | 42
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Centrala elektroniczna ZE | 57
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Uklad sterowania silnika CR/EDG | 4B
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Centrala elektroniczna ZE | 57
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 42
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Zabezp.antywlamaniowe Immobilizer | 01
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Uklad sterowania silnika Automatyka start/stop | 30
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 36
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Poduszka powietrzna AB | 57
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Predkosc jazdy Tempomat | 2B
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Informacje dla kierowcy System nawigacyjny | 22
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Serwis Kasowanie okresu | 03
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Uklad sterowania silnika CR/EDG | 4B
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Informacje dla kierowcy Audio | 42
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Poduszka powietrzna AB | 57
4008 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Serwis Kasowanie okresu | 03
4008 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01


DVD 2017/2:PKW:PORSCHE:911 3.6 Carrera Convertible

PORSCHE 911 3.6 Carrera Convertible

911 3.6 Carrera Convertible | 3,6 | 200 | M64.0... | 9.1993-8.1995 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
911 3.6 Carrera Convertible | 3,6 | 200 | M64.0... | 9.1993-8.1995 | Uklad sterowania silnika Motronic M | 22
911 3.6 Carrera Convertible | 3,6 | 200 | M64.0... | 9.1993-8.1995 | Uklad zapobieg.zablok. ABS | 42
911 3.6 Carrera Convertible | 3,6 | 210 | M64.2.. | 9.1994-8.1998 | Uklad sterowania silnika Motronic M | 22


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.8 Turbo 4x4

SAAB (SAAB AUTOMOBILE AB) 9-3 2.8 Turbo 4x4

9-3 2.8 Turbo 4x4 | 2,8 | 206 | B284R | 9.2007- | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 2.8 Turbo 4x4 | 2,8 | 206 | B284R | 9.2007- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 2.8 Turbo 4x4 | 2,8 | 206 | B284R | 9.2007- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B


DVD 2017/2:PKW:SUZUKI:Grand Vitara 2.0 4x4

SUZUKI Grand Vitara 2.0 4x4

Grand Vitara 2.0 4x4 | 2 | 99 | J20A | 10.2005- | Centrala elektroniczna CE | 42
Grand Vitara 2.0 4x4 | 2 | 99 | J20A | 10.2005- | Poduszka powietrzna AB | 30
Grand Vitara 2.0 4x4 | 2 | 99 | J20A | 10.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Grand Vitara 2.0 4x4 | 2 | 99 | J20A | 10.2005- | Uklad zapobieg.zablok. ABS | 47
Grand Vitara 2.0 4x4 | 2 | 99 | J20A | 10.2005- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Grand Vitara 2.0 4x4 | 2 | 99 | J20A | 10.2005- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Grand Vitara 2.0 4x4 | 2 | 99 | J20A | 10.2005- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30


DVD 2017/2:PKW:SCION:iQ 1.3

SCION iQ 1.3

iQ 1.3 | 1,3 | 0 | 1NRFE | 9.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
iQ 1.3 | 1,3 | 0 | 1NRFE | 9.2011- | Oprzyrzadowanie Tablica wskazników | 42
iQ 1.3 | 1,3 | 0 | 1NRFE | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
iQ 1.3 | 1,3 | 0 | 1NRFE | 9.2011- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
iQ 1.3 | 1,3 | 0 | 1NRFE | 9.2011- | Centrala elektroniczna ZE | 4B
iQ 1.3 | 1,3 | 0 | 1NRFE | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
iQ 1.3 | 1,3 | 0 | 1NRFE | 9.2011- | Uklad sterowania silnika TCCS | 4C
iQ 1.3 | 1,3 | 0 | 1NRFE | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
iQ 1.3 | 1,3 | 0 | 1NRFE | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
iQ 1.3 | 1,3 | 0 | 1NRFE | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
iQ 1.3 | 1,3 | 0 | 1NRFE | 9.2011- | Poduszka powietrzna AB | 30
iQ 1.3 | 1,3 | 0 | 1NRFE | 9.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
iQ 1.3 | 1,3 | 0 | 1NRFE | 9.2011- | Poduszka powietrzna Detekcja zajecia fotela | 4H
iQ 1.3 | 1,3 | 0 | 1NRFE | 9.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42


DVD 2017/2:PKW:AUDI:A4 1.8 T quattro Convertible

AUDI A4 1.8 T quattro Convertible

A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Centrala elektroniczna ZE | 44
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Poduszka powietrzna AB | 30
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | System radiowy >>> | 22
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Oprzyrzadowanie Tablica wskazników | 57
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Oswietlenie Regulacja zasiegu swiatel | 2A
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Poduszka powietrzna AB | 30
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Ster.skrzyni biegów GS | 43
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Ster.skrzyni biegów GS | 43
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Serwis Zerowanie okresu | 49
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Serwis Kasowanie okresu | 42
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Uklad sterowania silnika Motronic ME | 01
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Pomoc przy parkowaniu >>> | 42
A4 1.8 T quattro Convertible | 1,8 | 125 | AMB | 9.2003-8.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42


DVD 2017/2:PKW:AUDI:A6 2.0 TFSI Hybrid

AUDI A6 2.0 TFSI Hybrid

A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy System edycji obrazu | 30
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy System kamer | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Centrala elektroniczna ZE III | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Centrala elektroniczna ZE | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Centrala elektroniczna ZE II | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy Otoczenie kamery | 30
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy Telefon | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Uklad sterowania silnika Motronic MED | 4C
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy Telefon | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Systemy diagn./magistrali Gateway | 4F
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Serwis Kasowanie okresu | 33
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektronika komfortu Asystent zmiany pasa | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektron.zarzadz.energia Akumulator HV | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Poduszka powietrzna AB | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy Audio | 4B
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Oswietlenie Swiatlo MATRIX | 42
A6 2.0 TFSI Hybrid | 2 | 155 | CHJA | 11.2011- | Informacje dla kierowcy Tuner TV | 42


DVD 2017/2:PKW:DACIA:Lodgy 1.5 dCi

DACIA Lodgy 1.5 dCi

Lodgy 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lodgy 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Lodgy 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Lodgy 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2012- | Oprzyrzadowanie Tablica wskazników | 42
Lodgy 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2012- | Uklad zapobieg.zablok. ABS MK | 4C
Lodgy 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Lodgy 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2012- | Centrala elektroniczna ZE | 44
Lodgy 1.5 dCi | 1,5 | 66 | K9K 612 | 3.2012- | Poduszka powietrzna AB | 57
Lodgy 1.5 dCi | 1,5 | 79 | K9K 846 | 3.2012- | Oprzyrzadowanie Tablica wskazników | 42
Lodgy 1.5 dCi | 1,5 | 79 | K9K 846 | 3.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Lodgy 1.5 dCi | 1,5 | 79 | K9K 846 | 3.2012- | Uklad zapobieg.zablok. ABS MK | 4C
Lodgy 1.5 dCi | 1,5 | 79 | K9K 846 | 3.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Lodgy 1.5 dCi | 1,5 | 79 | K9K 846 | 3.2012- | Centrala elektroniczna ZE | 44
Lodgy 1.5 dCi | 1,5 | 79 | K9K 846 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lodgy 1.5 dCi | 1,5 | 79 | K9K 846 | 3.2012- | Uklad sterowania silnika CR/EDC | 57
Lodgy 1.5 dCi | 1,5 | 79 | K9K 846 | 3.2012- | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:DACIA:Lodgy 1.6

DACIA Lodgy 1.6

Lodgy 1.6 | 1,6 | 61 | K7M 8... | 3.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Lodgy 1.6 | 1,6 | 61 | K7M 8... | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lodgy 1.6 | 1,6 | 61 | K7M 8... | 3.2012- | Uklad zapobieg.zablok. ABS MK | 4C
Lodgy 1.6 | 1,6 | 61 | K7M 8... | 3.2012- | Uklad sterowania silnika Valeo | 01
Lodgy 1.6 | 1,6 | 61 | K7M 8... | 3.2012- | Centrala elektroniczna ZE | 44
Lodgy 1.6 | 1,6 | 61 | K7M 8... | 3.2012- | Poduszka powietrzna AB | 57
Lodgy 1.6 | 1,6 | 61 | K7M 8... | 3.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Lodgy 1.6 | 1,6 | 61 | K7M 8... | 3.2012- | Oprzyrzadowanie Tablica wskazników | 42
Lodgy 1.6 | 1,6 | 61 | K7M 812 | 3.2012- | Centrala elektroniczna ZE | 44
Lodgy 1.6 | 1,6 | 61 | K7M 812 | 3.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Lodgy 1.6 | 1,6 | 61 | K7M 812 | 3.2012- | Uklad zapobieg.zablok. ABS MK | 4C
Lodgy 1.6 | 1,6 | 61 | K7M 812 | 3.2012- | Poduszka powietrzna AB | 57
Lodgy 1.6 | 1,6 | 61 | K7M 812 | 3.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Lodgy 1.6 | 1,6 | 61 | K7M 812 | 3.2012- | Oprzyrzadowanie Tablica wskazników | 42
Lodgy 1.6 | 1,6 | 61 | K7M 812 | 3.2012- | Uklad sterowania silnika Valeo | 01
Lodgy 1.6 | 1,6 | 61 | K7M 812 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:DACIA:Lodgy 1.2

DACIA Lodgy 1.2

Lodgy 1.2 | 1,2 | 85 | H5F 402 | 3.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Lodgy 1.2 | 1,2 | 85 | H5F 402 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lodgy 1.2 | 1,2 | 85 | H5F 402 | 3.2012- | Oprzyrzadowanie Tablica wskazników | 42
Lodgy 1.2 | 1,2 | 85 | H5F 402 | 3.2012- | Centrala elektroniczna ZE | 44
Lodgy 1.2 | 1,2 | 85 | H5F 402 | 3.2012- | Uklad sterowania silnika H5F | 4B
Lodgy 1.2 | 1,2 | 85 | H5F 402 | 3.2012- | Uklad zapobieg.zablok. ABS MK | 4C
Lodgy 1.2 | 1,2 | 85 | H5F 402 | 3.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Lodgy 1.2 | 1,2 | 85 | H5F 402 | 3.2012- | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:FIAT:Siena 1.4 Flex

FIAT Siena 1.4 Flex

Siena 1.4 Flex | 1,4 | 63 | 310A2011 | 6.2012- | Uklad sterowania silnika IAW | 57
Siena 1.4 Flex | 1,4 | 63 | 310A2011 | 6.2012- | Poduszka powietrzna AB | 77
Siena 1.4 Flex | 1,4 | 63 | 310A2011 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 01
Siena 1.4 Flex | 1,4 | 63 | 310A2011 | 6.2012- | Serwis Wskazanie serwisowe | 01
Siena 1.4 Flex | 1,4 | 63 | 310A2011 | 6.2012- | Uklad zapobieg.zablok. ABS | 63
Siena 1.4 Flex | 1,4 | 63 | 310A2011 | 6.2012- | Centrala elektroniczna CE | 47


DVD 2017/2:PKW:RENAULT:Logan 1.2

RENAULT Logan 1.2

Logan 1.2 | 1,2 | 53 | D4F | 12.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.2 | 1,2 | 54 | D4F | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.2 | 1,2 | 54 | D4F | 12.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.2 | 1,2 | 54 | D4F | 12.2014- | Informacje dla kierowcy Audio | 57
Logan 1.2 | 1,2 | 54 | D4F | 12.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.2 | 1,2 | 53 | D4F | 12.2014- | Informacje dla kierowcy Audio | 57
Logan 1.2 | 1,2 | 53 | D4F | 12.2014- | Uklad sterowania silnika EMS | 4C
Logan 1.2 | 1,2 | 53 | D4F | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.2 | 1,2 | 54 | D4F | 12.2014- | Poduszka powietrzna AB | 57
Logan 1.2 | 1,2 | 53 | D4F | 12.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.2 | 1,2 | 54 | D4F | 12.2014- | Uklad sterowania silnika EMS | 4C
Logan 1.2 | 1,2 | 53 | D4F | 12.2014- | Poduszka powietrzna AB | 57
Logan 1.2 | 1,2 | 54 | D4F | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.2 | 1,2 | 53 | D4F | 12.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Logan 1.2 | 1,2 | 53 | D4F | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.2 | 1,2 | 54 | D4F | 12.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Logan 1.2 | 1,1 | 55 | D4F 73... | 9.2011- | Uklad zapobieg.zablok. ABS | 63
Logan 1.2 | 1,1 | 55 | D4F 73... | 9.2011- | Centrala elektroniczna ZE | 44
Logan 1.2 | 1,1 | 55 | D4F 73... | 9.2011- | Uklad sterowania silnika SIM | 42
Logan 1.2 | 1,1 | 55 | D4F 73... | 9.2011- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:RENAULT:Duster 1.5 dCi 4x4

RENAULT Duster 1.5 dCi 4x4

Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 858 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 858 | 9.2013- | Uklad zapobieg.zablok. ABS | 63
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 858 | 9.2013- | Poduszka powietrzna AB | 36
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 858 | 9.2013- | Uklad sterowania silnika CR/EDC | 57
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 858 | 9.2013- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi 4x4 | 1,5 | 80 | K9K 858 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 894 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 894 | 3.2012- | Uklad sterowania silnika CR/EDG | 4B
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 894 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 894 | 3.2012- | Uklad zapobieg.zablok. ABS | 63
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 894 | 3.2012- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi 4x4 | 1,5 | 66 | K9K 894 | 3.2012- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:RENAULT:Duster 1.6 4x4

RENAULT Duster 1.6 4x4

Duster 1.6 4x4 | 1,6 | 75 | K4M 606 | 3.2012- | Poduszka powietrzna AB | 36
Duster 1.6 4x4 | 1,6 | 75 | K4M 606 | 3.2012- | Centrala elektroniczna ZE | 44
Duster 1.6 4x4 | 1,6 | 75 | K4M 606 | 3.2012- | Uklad sterowania silnika Valeo | 01
Duster 1.6 4x4 | 1,6 | 75 | K4M 606 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.6 4x4 | 1,6 | 75 | K4M 606 | 3.2012- | Uklad zapobieg.zablok. ABS | 63
Duster 1.6 4x4 | 1,6 | 75 | K4M 606 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01


DVD 2017/2:PKW:RENAULT:Duster 2.0 4x4

RENAULT Duster 2.0 4x4

Duster 2.0 4x4 | 2 | 99 | F4R 40... | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 2.0 4x4 | 2 | 99 | F4R 40... | 3.2012- | Centrala elektroniczna ZE | 44
Duster 2.0 4x4 | 2 | 99 | F4R 40... | 3.2012- | Uklad zapobieg.zablok. ABS | 63
Duster 2.0 4x4 | 2 | 99 | F4R 40... | 3.2012- | Poduszka powietrzna AB | 36
Duster 2.0 4x4 | 2 | 99 | F4R 40... | 3.2012- | Uklad sterowania silnika EMS | 4C
Duster 2.0 4x4 | 2 | 99 | F4R 40... | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01


DVD 2017/2:PKW:RENAULT:Sandero 1.2

RENAULT Sandero 1.2

Sandero 1.2 | 1,2 | 53 | D4F | 12.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Sandero 1.2 | 1,2 | 54 | D4F | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Sandero 1.2 | 1,2 | 54 | D4F | 12.2014- | Poduszka powietrzna AB | 57
Sandero 1.2 | 1,2 | 54 | D4F | 12.2014- | Informacje dla kierowcy Audio | 57
Sandero 1.2 | 1,2 | 53 | D4F | 12.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 1.2 | 1,2 | 53 | D4F | 12.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Sandero 1.2 | 1,2 | 55 | D4F | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Sandero 1.2 | 1,2 | 54 | D4F | 12.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Sandero 1.2 | 1,2 | 55 | D4F | 12.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 1.2 | 1,2 | 54 | D4F | 12.2014- | Uklad sterowania silnika EMS | 4C
Sandero 1.2 | 1,2 | 53 | D4F | 12.2014- | Uklad sterowania silnika EMS | 4C
Sandero 1.2 | 1,2 | 54 | D4F | 12.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Sandero 1.2 | 1,2 | 55 | D4F | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 1.2 | 1,2 | 55 | D4F | 12.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Sandero 1.2 | 1,2 | 53 | D4F | 12.2014- | Informacje dla kierowcy Audio | 57
Sandero 1.2 | 1,2 | 53 | D4F | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Sandero 1.2 | 1,2 | 54 | D4F | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 1.2 | 1,2 | 55 | D4F | 12.2014- | Uklad sterowania silnika EMS | 4C
Sandero 1.2 | 1,2 | 55 | D4F | 12.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Sandero 1.2 | 1,2 | 55 | D4F | 12.2014- | Poduszka powietrzna AB | 57
Sandero 1.2 | 1,2 | 53 | D4F | 12.2014- | Poduszka powietrzna AB | 57
Sandero 1.2 | 1,2 | 53 | D4F | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 1.2 | 1,2 | 54 | D4F | 12.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 1.2 | 1,2 | 55 | D4F | 12.2014- | Informacje dla kierowcy Audio | 57
Sandero 1.2 | 1,1 | 55 | D4F 73... | 9.2011- | Poduszka powietrzna AB | 36
Sandero 1.2 | 1,1 | 55 | D4F 73... | 9.2011- | Informacje dla kierowcy Audio | 57
Sandero 1.2 | 1,1 | 55 | D4F 73... | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Sandero 1.2 | 1,1 | 55 | D4F 73... | 9.2011- | Ogrzewanie/klimatyzacja Wbudowana klimatyzacja | 42
Sandero 1.2 | 1,1 | 55 | D4F 73... | 9.2011- | Poduszka powietrzna AB | 09
Sandero 1.2 | 1,1 | 55 | D4F 73... | 9.2011- | Uklad zapobieg.zablok. ABS | 63
Sandero 1.2 | 1,1 | 55 | D4F 73... | 9.2011- | Uklad sterowania silnika SIM | 42
Sandero 1.2 | 1,1 | 55 | D4F 73... | 9.2011- | Centrala elektroniczna ZE | 44


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-4X 3.0

SAAB (SAAB AUTOMOBILE AB) 9-4X 3.0

9-4X 3.0 | 3 | 0 | LF1 | 9.2010-8.2011 | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:SKODA:Octavia 2.0 TSI RS

SKODA Octavia 2.0 TSI RS

Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Poduszka powietrzna AB | 30
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy Telefon | 57
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy Telefon | 42
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy Audio | 01
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Serwis Kasowanie okresu | 33
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Oswietlenie ALWR | 58
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy Mediaplayer | 30
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Centrala elektroniczna ZE | 57
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Uklad sterowania silnika Motronic MED | 43
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Centrala elektroniczna ZE | 42
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Systemy diagn./magistrali Gateway | 36
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 2.0 TSI RS | 2 | 147 | CCZA | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Poduszka powietrzna AB | 4B
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Informacje dla kierowcy System audio | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Centrala elektroniczna ZE | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Serwis Kasowanie okresu | 33
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Uklad sterowania silnika Simos | 4C
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Octavia 2.0 TSI RS | 2 | 169 | CHHA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Uklad sterowania silnika Simos | 4C
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Informacje dla kierowcy System audio | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Serwis Kasowanie okresu | 33
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Poduszka powietrzna AB | 4B
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Centrala elektroniczna ZE | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 2.0 TSI RS | 2 | 162 | CHHB | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57


DVD 2017/2:PKW:SKODA:Octavia 2.0 TSI Combi RS

SKODA Octavia 2.0 TSI Combi RS

Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Uklad sterowania silnika Motronic MED | 43
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Serwis Kasowanie okresu | 33
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Centrala elektroniczna ZE | 42
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Poduszka powietrzna AB | 30
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Centrala elektroniczna ZE | 57
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Systemy diagn./magistrali Gateway | 36
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu Sterownik przyczepy | 42
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Oswietlenie ALWR | 58
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy System dzwiekowy | 42
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy Telefon | 57
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy System nawigacyjny | 42
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy Audio | 01
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Oprzyrzadowanie Multiprzyrzad | 42
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu centralny sterownik drzwi | 51
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Pomoc przy parkowaniu Asystent parkowania | 44
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Ogrzewanie/klimatyzacja Climatronic | 4B
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy Mediaplayer | 4D
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy Mediaplayer | 30
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Informacje dla kierowcy Telefon | 42
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Octavia 2.0 TSI Combi RS | 2 | 147 | CCZA | 11.2008- | Elektronika komfortu sterownik drzwi tylnych lewych | 48


DVD 2017/2:PKW:VOLVO:960 3.0 Wagon

VOLVO 960 3.0 Wagon

960 3.0 Wagon | 3 | 150 | B6304F | 9.1991-8.1994 | Uklad sterowania silnika Motronic M | 42
960 3.0 Wagon | 3 | 150 | B6304F | 9.1991-8.1994 | Ster.skrzyni biegów EGS BC | 10
960 3.0 Wagon | 3 | 150 | B6304F | 9.1991-8.1994 | Uklad sterowania silnika Motronic M | 10
960 3.0 Wagon | 3 | 150 | B6304F | 9.1991-8.1994 | Poduszka powietrzna AB | 10
960 3.0 Wagon | 3 | 150 | B6304F | 9.1991-8.1994 | Poduszka powietrzna AB | 21
960 3.0 Wagon | 3 | 150 | B6304F | 9.1991-8.1994 | Poduszka powietrzna AB | 10
960 3.0 Wagon | 3 | 150 | B6304F | 9.1991-8.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touareg 4.9 TDI

VW (VOLKSWAGEN) Touareg 4.9 TDI

Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Uklad sterowania silnika EDC 16U1 Master | 42
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Systemy diagn./magistrali Gateway | 42
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Oprzyrzadowanie Tablica wskazników | 01
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Centrala elektroniczna ZE II | 42
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Centrala elektroniczna KS | 44
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Poduszka powietrzna AB | 30
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Ogrzewanie/klimatyzacja Climatronic | 42
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Serwis Kasowanie okresu | 33
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Informacje dla kierowcy Audio | 42
Touareg 4.9 TDI | 4,9 | 230 | BKW | 9.2003-8.2007 | Uklad sterowania silnika EDC 16U1 Slave | 42


DVD 2017/2:PKW:CHEVROLET:Captiva 2.4i

CHEVROLET Captiva 2.4i

Captiva 2.4i | 2,4 | 124 | L4 2.4 Eco-Tec | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Captiva 2.4i | 2,4 | 124 | L4 2.4 Eco-Tec | 4.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Captiva 2.4i | 2,4 | 124 | L4 2.4 Eco-Tec | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Captiva 2.4i | 2,4 | 124 | L4 2.4 Eco-Tec | 4.2011- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Captiva 2.4i | 2,4 | 124 | L4 2.4 Eco-Tec | 4.2011- | Dod.cent.skrz.elektr. ZE | 42
Captiva 2.4i | 2,4 | 124 | L4 2.4 Eco-Tec | 4.2011- | Poduszka powietrzna SDM | 47
Captiva 2.4i | 2,4 | 124 | L4 2.4 Eco-Tec | 4.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva 2.4i | 2,4 | 124 | L4 2.4 Eco-Tec | 4.2011- | Uklad zapobieg.zablok. ABS | 42
Captiva 2.4i | 2,4 | 124 | L4 2.4 Eco-Tec | 4.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Captiva 2.4i | 2,4 | 124 | L4 2.4 Eco-Tec | 4.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Captiva 2.4i | 2,4 | 124 | L4 2.4 Eco-Tec | 4.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Captiva 2.4i | 2,4 | 124 | L4 2.4 Eco-Tec | 4.2011- | Oprzyrzadowanie Tablica wskazników | 42
Captiva 2.4i | 2,4 | 124 | L4 2.4 Eco-Tec | 4.2011- | Centrala elektroniczna ZE | 47
Captiva 2.4i | 2,4 | 124 | L4 2.4 Eco-Tec | 4.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Captiva 2.4i | 2,4 | 124 | L4 2.4 Eco-Tec | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:CHEVROLET:Malibu 2.4 FFV

CHEVROLET Malibu 2.4 FFV

Malibu 2.4 FFV | 2,4 | 0 | LE9 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Malibu 2.4 FFV | 2,4 | 0 | LE9 | 9.2010-8.2012 | Informacje dla kierowcy Telefon | 42
Malibu 2.4 FFV | 2,4 | 0 | LE9 | 9.2010-8.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Malibu 2.4 FFV | 2,4 | 0 | LE9 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Malibu 2.4 FFV | 2,4 | 0 | LE9 | 9.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Malibu 2.4 FFV | 2,4 | 0 | LE9 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Malibu 2.4 FFV | 2,4 | 0 | LE9 | 9.2010-8.2012 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Malibu 2.4 FFV | 2,4 | 0 | LE9 | 9.2010-8.2012 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Malibu 2.4 FFV | 2,4 | 0 | LE9 | 9.2010-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B


DVD 2017/2:PKW:CHEVROLET:Malibu 2.5

CHEVROLET Malibu 2.5

Malibu 2.5 | 2,5 | 147 | LCV | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Malibu 2.5 | 2,5 | 147 | LCV | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Malibu 2.5 | 2,5 | 147 | LCV | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Malibu 2.5 | 2,5 | 147 | LCV | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Malibu 2.5 | 2,5 | 147 | LCV | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Malibu 2.5 | 2,5 | 147 | LCV | 9.2012- | Informacje dla kierowcy Telefon | 42
Malibu 2.5 | 2,5 | 147 | LCV | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Malibu 2.5 | 2,5 | 147 | LCV | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Malibu 2.5 | 2,5 | 147 | LCV | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Malibu 2.5 | 2,5 | 147 | LKW | 9.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Malibu 2.5 | 2,5 | 147 | LKW | 9.2013- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B


DVD 2017/2:PKW:CHEVROLET:Sonic 1.4

CHEVROLET Sonic 1.4

Sonic 1.4 | 1,4 | 74 | A 14 XFR | 7.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Sonic 1.4 | 1,4 | 74 | A 14 XFR | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Sonic 1.4 | 1,4 | 74 | A 14 XFR | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Sonic 1.4 | 1,4 | 74 | A 14 XFR | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Sonic 1.4 | 1,4 | 74 | A 14 XFR | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Sonic 1.4 | 1,4 | 74 | A 14 XFR | 7.2012- | Poduszka powietrzna SDM | 30
Sonic 1.4 | 1,4 | 74 | A 14 XFR | 7.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Sonic 1.4 | 1,4 | 74 | A 14 XFR | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sonic 1.4 | 1,4 | 74 | A 14 XFR | 7.2012- | Informacje dla kierowcy Audio | 4B
Sonic 1.4 | 1,4 | 74 | A 14 XFR | 7.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Sonic 1.4 | 1,4 | 74 | A 14 XFR | 7.2012- | Elektronika komfortu Sterownik fotela | 42
Sonic 1.4 | 1,4 | 103 | LUV | 9.2011-8.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Sonic 1.4 | 1,4 | 103 | LUV | 9.2011-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sonic 1.4 | 1,4 | 103 | LUV | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Sonic 1.4 | 1,4 | 103 | LUV | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Sonic 1.4 | 1,4 | 103 | LUV | 9.2011-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Sonic 1.4 | 1,4 | 103 | LUV | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela | 42
Sonic 1.4 | 1,4 | 103 | LUV | 9.2011-8.2013 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Sonic 1.4 | 1,4 | 103 | LUV | 9.2011-8.2013 | Oprzyrzadowanie Tablica wskazników | 4B
Sonic 1.4 | 1,4 | 103 | LUV | 9.2011-8.2013 | Informacje dla kierowcy Audio | 4B
Sonic 1.4 | 1,4 | 103 | LUV | 9.2011-8.2013 | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:CHEVROLET:Sonic 1.4 Hatchback

CHEVROLET Sonic 1.4 Hatchback

Sonic 1.4 Hatchback | 1,4 | 74 | A 14 XFR | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Sonic 1.4 Hatchback | 1,4 | 74 | A 14 XFR | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Sonic 1.4 Hatchback | 1,4 | 74 | A 14 XFR | 7.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Sonic 1.4 Hatchback | 1,4 | 74 | A 14 XFR | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Sonic 1.4 Hatchback | 1,4 | 74 | A 14 XFR | 7.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Sonic 1.4 Hatchback | 1,4 | 74 | A 14 XFR | 7.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Sonic 1.4 Hatchback | 1,4 | 74 | A 14 XFR | 7.2012- | Elektronika komfortu Sterownik fotela | 42
Sonic 1.4 Hatchback | 1,4 | 74 | A 14 XFR | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Sonic 1.4 Hatchback | 1,4 | 74 | A 14 XFR | 7.2012- | Poduszka powietrzna SDM | 30
Sonic 1.4 Hatchback | 1,4 | 74 | A 14 XFR | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sonic 1.4 Hatchback | 1,4 | 74 | A 14 XFR | 7.2012- | Informacje dla kierowcy Audio | 4B
Sonic 1.4 Hatchback | 1,4 | 103 | LUV | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Sonic 1.4 Hatchback | 1,4 | 103 | LUV | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Sonic 1.4 Hatchback | 1,4 | 103 | LUV | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Sonic 1.4 Hatchback | 1,4 | 103 | LUV | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Sonic 1.4 Hatchback | 1,4 | 103 | LUV | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Sonic 1.4 Hatchback | 1,4 | 103 | LUV | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sonic 1.4 Hatchback | 1,4 | 103 | LUV | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Sonic 1.4 Hatchback | 1,4 | 103 | LUV | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Sonic 1.4 Hatchback | 1,4 | 103 | LUV | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Sonic 1.4 Hatchback | 1,4 | 103 | LUV | 9.2011- | Poduszka powietrzna SDM | 30
Sonic 1.4 Hatchback | 1,4 | 103 | LUV | 9.2011- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:CHEVROLET:Sonic 1.8

CHEVROLET Sonic 1.8

Sonic 1.8 | 1,8 | 101 | LUW | 9.2011-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sonic 1.8 | 1,8 | 101 | LUW | 9.2011-8.2013 | Oprzyrzadowanie Tablica wskazników | 4B
Sonic 1.8 | 1,8 | 101 | LUW | 9.2011-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Sonic 1.8 | 1,8 | 101 | LUW | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Sonic 1.8 | 1,8 | 101 | LUW | 9.2011-8.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Sonic 1.8 | 1,8 | 101 | LUW | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela | 42
Sonic 1.8 | 1,8 | 101 | LUW | 9.2011-8.2013 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Sonic 1.8 | 1,8 | 101 | LUW | 9.2011-8.2013 | Poduszka powietrzna SDM | 30
Sonic 1.8 | 1,8 | 101 | LUW | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Sonic 1.8 | 1,8 | 101 | LUW | 9.2011-8.2013 | Informacje dla kierowcy Audio | 4B
Sonic 1.8 | 1,8 | 100 | LWE | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Sonic 1.8 | 1,8 | 100 | LWE | 9.2012- | Poduszka powietrzna SDM | 30
Sonic 1.8 | 1,8 | 100 | LWE | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Sonic 1.8 | 1,8 | 100 | LWE | 9.2012- | Informacje dla kierowcy Audio | 4B
Sonic 1.8 | 1,8 | 100 | LWE | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Sonic 1.8 | 1,8 | 100 | LWE | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Sonic 1.8 | 1,8 | 100 | LWE | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:CHEVROLET:Captiva 2.2 Diesel

CHEVROLET Captiva 2.2 Diesel

Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | Centrala elektroniczna ZE | 47
Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | Oprzyrzadowanie Tablica wskazników | 42
Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | Uklad zapobieg.zablok. ABS | 42
Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | Uklad sterowania silnika CR/EDC | 4C
Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | Dod.cent.skrz.elektr. ZE | 42
Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Captiva 2.2 Diesel | 2,2 | 135 | 2.2 VCDI | 4.2011- | Poduszka powietrzna SDM | 47


DVD 2017/2:PKW:CHEVROLET:Malibu 2.0i

CHEVROLET Malibu 2.0i

Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Centrala elektroniczna ZE | 4C
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Informacje dla kierowcy Audio | 4B
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Informacje dla kierowcy Touchpad | 47
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Informacje dla kierowcy Wzmacniacz audio | 4C
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Informacje dla kierowcy Telefon | 42
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Elektronika komfortu Sterownik fotela | 42
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Poduszka powietrzna SDM | 30
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Informacje dla kierowcy Telefon | 42
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Malibu 2.0i | 2 | 104 | 2.0 DOHC Eco-Tec | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Malibu 2.0i | 2 | 0 | LTG | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Malibu 2.0i | 2 | 0 | LTG | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Malibu 2.0i | 2 | 0 | LTG | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Malibu 2.0i | 2 | 0 | LTG | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Malibu 2.0i | 2 | 0 | LTG | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Malibu 2.0i | 2 | 0 | LTG | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Malibu 2.0i | 2 | 0 | LTG | 9.2012- | Informacje dla kierowcy Telefon | 42
Malibu 2.0i | 2 | 0 | LTG | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Malibu 2.0i | 2 | 0 | LTG | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:CHEVROLET:Malibu 2.4i

CHEVROLET Malibu 2.4i

Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Poduszka powietrzna SDM | 30
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Centrala elektroniczna ZE | 4C
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Informacje dla kierowcy Touchpad | 47
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Informacje dla kierowcy Wzmacniacz audio | 4C
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Informacje dla kierowcy Telefon | 42
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Elektronika komfortu Sterownik fotela | 42
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Informacje dla kierowcy Audio | 4B
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Informacje dla kierowcy Telefon | 42
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Malibu 2.4i | 2,4 | 125 | 2.4 DOHC Eco-Tec | 11.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02


DVD 2017/2:PKW:CHEVROLET:Sonic 1.8 Hatchback

CHEVROLET Sonic 1.8 Hatchback

Sonic 1.8 Hatchback | 1,8 | 101 | LUW | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Sonic 1.8 Hatchback | 1,8 | 101 | LUW | 9.2011- | Informacje dla kierowcy Audio | 4B
Sonic 1.8 Hatchback | 1,8 | 101 | LUW | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Sonic 1.8 Hatchback | 1,8 | 101 | LUW | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Sonic 1.8 Hatchback | 1,8 | 101 | LUW | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Sonic 1.8 Hatchback | 1,8 | 101 | LUW | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sonic 1.8 Hatchback | 1,8 | 101 | LUW | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Sonic 1.8 Hatchback | 1,8 | 101 | LUW | 9.2011- | Poduszka powietrzna SDM | 30
Sonic 1.8 Hatchback | 1,8 | 101 | LUW | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Sonic 1.8 Hatchback | 1,8 | 101 | LUW | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Sonic 1.8 Hatchback | 1,8 | 0 | LWE | 9.2012- | Informacje dla kierowcy Audio | 4B
Sonic 1.8 Hatchback | 1,8 | 0 | LWE | 9.2012- | Poduszka powietrzna SDM | 30
Sonic 1.8 Hatchback | 1,8 | 0 | LWE | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Sonic 1.8 Hatchback | 1,8 | 0 | LWE | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Sonic 1.8 Hatchback | 1,8 | 0 | LWE | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Sonic 1.8 Hatchback | 1,8 | 0 | LWE | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Sonic 1.8 Hatchback | 1,8 | 0 | LWE | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B


DVD 2017/2:PKW:CHRYSLER:300 6.4

CHRYSLER 300 6.4

300 6.4 | 6,4 | 347 | ESG | 9.2011- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:CITROEN:C4 Aircross 1.8 HDi

CITROEN C4 Aircross 1.8 HDi

C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 30
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Centrala elektroniczna ZE | 57
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Predkosc jazdy Tempomat | 2B
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Poduszka powietrzna AB | 36
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Serwis Kasowanie okresu | 03
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Uklad sterowania silnika Automatyka start/stop | 30
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 42
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 36
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Informacje dla kierowcy Audio | 42
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Uklad sterowania silnika CR/EDG | 4B
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Predkosc jazdy Tempomat | 2B
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Informacje dla kierowcy Audio | 42
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Poduszka powietrzna AB | 36
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Poduszka powietrzna AB | 57
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Poduszka powietrzna AB | 57
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Zabezp.antywlamaniowe Immobilizer | 01
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Serwis Reset interwalu | 2F
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Centrala elektroniczna ZE | 57
C4 Aircross 1.8 HDi | 1,8 | 103 | 6HZ | 9.2013- | Informacje dla kierowcy System nawigacyjny | 22
C4 Aircross 1.8 HDi | 1,8 | 110 | 6HZ | 3.2012- | Uklad sterowania silnika CR/EDG | 4B


DVD 2017/2:PKW:CITROEN:C4 Aircross 1.8 HDi 4x4

CITROEN C4 Aircross 1.8 HDi 4x4

C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Poduszka powietrzna AB | 57
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Centrala elektroniczna ZE | 57
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Uklad sterowania silnika CR/EDG | 4B
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Predkosc jazdy Tempomat | 2B
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Informacje dla kierowcy Audio | 42
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Zabezp.antywlamaniowe Immobilizer | 01
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Poduszka powietrzna AB | 36
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 42
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Poduszka powietrzna AB | 36
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Predkosc jazdy Tempomat | 2B
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Serwis Kasowanie okresu | 03
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Informacje dla kierowcy Audio | 42
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Uklad sterowania silnika CR/EDG | 4B
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 30
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Serwis Reset interwalu | 2F
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Poduszka powietrzna AB | 57
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Informacje dla kierowcy System nawigacyjny | 22
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Centrala elektroniczna ZE | 57
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Uklad sterowania silnika Automatyka start/stop | 30
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 36
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C4 Aircross 1.8 HDi 4x4 | 1,8 | 103 | 6HZ | 9.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
C4 Aircross 1.8 HDi 4x4 | 1,8 | 110 | 6HZ | 3.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B


DVD 2017/2:PKW:FIAT:Grand Siena 1.4 Flex

FIAT Grand Siena 1.4 Flex

Grand Siena 1.4 Flex | 1,4 | 63 | 327A011 | 3.2012- | Uklad zapobieg.zablok. ABS | 42
Grand Siena 1.4 Flex | 1,4 | 63 | 327A011 | 3.2012- | Serwis Wskazanie serwisowe | 01
Grand Siena 1.4 Flex | 1,4 | 63 | 327A011 | 3.2012- | Uklad sterowania silnika IAW | 57
Grand Siena 1.4 Flex | 1,4 | 63 | 327A011 | 3.2012- | Oprzyrzadowanie Zestaw wskazników | 42
Grand Siena 1.4 Flex | 1,4 | 63 | 327A011 | 3.2012- | Uklad sterowania silnika IAW | 57
Grand Siena 1.4 Flex | 1,4 | 63 | 327A011 | 3.2012- | Uklad zapobieg.zablok. ABS | 63
Grand Siena 1.4 Flex | 1,4 | 63 | 327A011 | 3.2012- | Poduszka powietrzna AB | 77
Grand Siena 1.4 Flex | 1,4 | 63 | 327A011 | 3.2012- | Poduszka powietrzna AB Siemens | 42
Grand Siena 1.4 Flex | 1,4 | 63 | 327A011 | 3.2012- | Centrala elektroniczna CE | 47


DVD 2017/2:PKW:FIAT:Grand Siena 1.6 Flex

FIAT Grand Siena 1.6 Flex

Grand Siena 1.6 Flex | 1,6 | 85 | 3.2012- | Uklad zapobieg.zablok. ABS | 42
Grand Siena 1.6 Flex | 1,6 | 85 | 3.2012- | Uklad zapobieg.zablok. ABS | 63
Grand Siena 1.6 Flex | 1,6 | 85 | 3.2012- | Serwis Kasowanie okresu | 30
Grand Siena 1.6 Flex | 1,6 | 85 | 3.2012- | Poduszka powietrzna AB | 77
Grand Siena 1.6 Flex | 1,6 | 85 | 3.2012- | Oprzyrzadowanie Zestaw wskazników | 42
Grand Siena 1.6 Flex | 1,6 | 85 | 3.2012- | Uklad sterowania silnika IAW | 57
Grand Siena 1.6 Flex | 1,6 | 85 | 3.2012- | Serwis Wskazanie serwisowe | 01
Grand Siena 1.6 Flex | 1,6 | 85 | 3.2012- | Centrala elektroniczna CE | 47
Grand Siena 1.6 Flex | 1,6 | 85 | 3.2012- | Poduszka powietrzna AB Siemens | 42


DVD 2017/2:PKW:FIAT:Grand Siena 1.4 Tetrafuel

FIAT Grand Siena 1.4 Tetrafuel

Grand Siena 1.4 Tetrafuel | 1,4 | 55 | 3.2012- | Uklad zapobieg.zablok. ABS | 63
Grand Siena 1.4 Tetrafuel | 1,4 | 55 | 3.2012- | Uklad sterowania silnika IAW | 57
Grand Siena 1.4 Tetrafuel | 1,4 | 55 | 3.2012- | Centrala elektroniczna CE | 47
Grand Siena 1.4 Tetrafuel | 1,4 | 55 | 3.2012- | Serwis Wskazanie serwisowe | 01
Grand Siena 1.4 Tetrafuel | 1,4 | 55 | 3.2012- | Poduszka powietrzna AB | 77
Grand Siena 1.4 Tetrafuel | 1,4 | 55 | 3.2012- | Uklad sterowania silnika IAW | 57
Grand Siena 1.4 Tetrafuel | 1,4 | 55 | 3.2012- | Poduszka powietrzna AB Siemens | 42
Grand Siena 1.4 Tetrafuel | 1,4 | 55 | 3.2012- | Uklad zapobieg.zablok. ABS | 42
Grand Siena 1.4 Tetrafuel | 1,4 | 55 | 3.2012- | Oprzyrzadowanie Zestaw wskazników | 42


DVD 2017/2:PKW:FIAT:Grand Siena 1.6 Flex Dualogic

FIAT Grand Siena 1.6 Flex Dualogic

Grand Siena 1.6 Flex Dualogic | 1,6 | 85 | 3.2012- | Serwis Kasowanie okresu | 30
Grand Siena 1.6 Flex Dualogic | 1,6 | 85 | 3.2012- | Uklad zapobieg.zablok. ABS | 42
Grand Siena 1.6 Flex Dualogic | 1,6 | 85 | 3.2012- | Oprzyrzadowanie Zestaw wskazników | 42
Grand Siena 1.6 Flex Dualogic | 1,6 | 85 | 3.2012- | Uklad sterowania silnika 8DF | 4C
Grand Siena 1.6 Flex Dualogic | 1,6 | 85 | 3.2012- | Centrala elektroniczna CE | 47
Grand Siena 1.6 Flex Dualogic | 1,6 | 85 | 3.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
Grand Siena 1.6 Flex Dualogic | 1,6 | 85 | 3.2012- | Uklad zapobieg.zablok. ABS | 63
Grand Siena 1.6 Flex Dualogic | 1,6 | 85 | 3.2012- | Serwis Wskazanie serwisowe | 01
Grand Siena 1.6 Flex Dualogic | 1,6 | 85 | 3.2012- | Uklad sterowania silnika IAW | 57
Grand Siena 1.6 Flex Dualogic | 1,6 | 85 | 3.2012- | Poduszka powietrzna AB | 77
Grand Siena 1.6 Flex Dualogic | 1,6 | 85 | 3.2012- | Poduszka powietrzna AB Siemens | 42


DVD 2017/2:PKW:FIAT:Palio Weekend 1.6 Flex

FIAT Palio Weekend 1.6 Flex

Palio Weekend 1.6 Flex | 1,6 | 85 | 310A5011 | 6.2012- | Serwis Wskazanie serwisowe | 01
Palio Weekend 1.6 Flex | 1,6 | 84 | 310A5011 | 11.2010- | Poduszka powietrzna AB | 77
Palio Weekend 1.6 Flex | 1,6 | 85 | 310A5011 | 6.2012- | Uklad zapobieg.zablok. ABS | 42
Palio Weekend 1.6 Flex | 1,6 | 84 | 310A5011 | 11.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Palio Weekend 1.6 Flex | 1,6 | 84 | 310A5011 | 11.2010- | Uklad zapobieg.zablok. ABS | 63
Palio Weekend 1.6 Flex | 1,6 | 85 | 310A5011 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 01
Palio Weekend 1.6 Flex | 1,6 | 84 | 310A5011 | 11.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Palio Weekend 1.6 Flex | 1,6 | 85 | 310A5011 | 6.2012- | Poduszka powietrzna AB | 77
Palio Weekend 1.6 Flex | 1,6 | 85 | 310A5011 | 6.2012- | Uklad sterowania silnika IAW | 57
Palio Weekend 1.6 Flex | 1,6 | 85 | 310A5011 | 6.2012- | Uklad zapobieg.zablok. ABS | 63
Palio Weekend 1.6 Flex | 1,6 | 84 | 310A5011 | 11.2010- | Uklad zapobieg.zablok. ABS | 42
Palio Weekend 1.6 Flex | 1,6 | 84 | 310A5011 | 11.2010- | Centrala elektroniczna CE | 47
Palio Weekend 1.6 Flex | 1,6 | 85 | 310A5011 | 6.2012- | Centrala elektroniczna CE | 47
Palio Weekend 1.6 Flex | 1,6 | 84 | 310A5011 | 11.2010- | Uklad sterowania silnika IAW | 57
Palio Weekend 1.6 Flex | 1,6 | 84 | 310A5011 | 11.2010- | Uklad sterowania silnika 8F3 | 4C
Palio Weekend 1.6 Flex | 1,6 | 84 | 310A5011 | 11.2010- | Serwis Wskazanie serwisowe | 01
Palio Weekend 1.6 Flex | 1,6 | 85 | 310A5011 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 42


DVD 2017/2:PKW:SAIPA:Tondar90 1.6i

SAIPA Tondar90 1.6i

Tondar90 1.6i | 1,6 | 77 | K4M | 1.2008- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:JEEP:Grand Cherokee 3.6 FFV 4X4

JEEP Grand Cherokee 3.6 FFV 4X4

Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 47
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 30
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 30
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 4F
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Elektronika komfortu Sterownik foteli | 42
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Informacje dla kierowcy Audio / telematyka | 42
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Informacje dla kierowcy System kamer | 36
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Informacje dla kierowcy Odtwarzacz CD | 42
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 30
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Centrala elektroniczna ZE | 57
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Poduszka powietrzna AB | 4H
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Przeglad systemu Przeglad ukladu | 22
Grand Cherokee 3.6 FFV 4X4 | 3,6 | 213 | ERB | 10.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42


DVD 2017/2:PKW:IRAN KHODRO:Tondar90 1.6i

IRAN KHODRO Tondar90 1.6i

Tondar90 1.6i | 1,6 | 77 | K4M | 1.2008- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:KIA:All New Pride 1.4 MPI

KIA All New Pride 1.4 MPI

All New Pride 1.4 MPI | 1,4 | 79 | G4FA | 12.2011- | Uklad sterowania silnika Motronic MEG | 01


DVD 2017/2:PKW:KIA:All New Pride 1.6 GDI

KIA All New Pride 1.6 GDI

All New Pride 1.6 GDI | 1,6 | 103 | G4FD | 12.2011- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:KIA:Ray 1.0 Bi-fuel

KIA Ray 1.0 Bi-fuel

Ray 1.0 Bi-fuel | 1 | 57 | Kappa 1.0 Bi-fuel | 12.2011- | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:KIA:Ray 1.0i

KIA Ray 1.0i

Ray 1.0i | 1 | 57 | Kappa 1.0 | 12.2011- | Uklad sterowania silnika Motronic MEG | 01
Ray 1.0i | 1 | 57 | Kappa 1.0 | 12.2011- | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:RENAULT:Fluence Z.E.

RENAULT Fluence Z.E.

Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Centrala elektroniczna CE komora silnika | 4B
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Elektron.zarzadz.energia Akumulator WN | 4D
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Systemy diagn./magistrali Multimediagateway | 44
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Uklad zapobieg.zablok. ABS | 4F
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Poduszka powietrzna AB | 36
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Predkosc jazdy Sygnal | 31
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Informacje dla kierowcy Audio | 57
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Informacje dla kierowcy Audio | 57
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 36
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Elektron.zarzadz.energia Akumulator WN | 4D
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
Fluence Z.E. | 0 | 70 | 5AM 400 | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57


DVD 2017/2:PKW:RENAULT:Kangoo II Z.E.

RENAULT Kangoo II Z.E.

Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 36
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Centrala elektroniczna CE komora silnika | 57
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Informacje dla kierowcy Audio | 57
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Informacje dla kierowcy Audio | 57
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Uklad zapobieg.zablok. ABS | 63
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Systemy diagn./magistrali Multimediagateway | 44
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Centrala elektroniczna ZE | 42
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Poduszka powietrzna AB | 57
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Elektron.zarzadz.energia Akumulator WN | 4D
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Elektron.zarzadz.energia Akumulator WN | 4D
Kangoo II Z.E. | 0 | 44 | 5AM 400 | 11.2011- | Informacje dla kierowcy Telematyka | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Space Cross 1.6 Total Flex

VW (VOLKSWAGEN) Space Cross 1.6 Total Flex

Space Cross 1.6 Total Flex | 1,6 | 74 | CCRA | 9.2011-8.2014 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:FIAT:Panda 0.9

FIAT Panda 0.9

Panda 0.9 | 1 | 48 |  | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Panda 0.9 | 1 | 48 |  | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 0.9 | 1 | 48 |  | 2.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 0.9 | 1 | 48 |  | 2.2012- | Uklad zapobieg.zablok. ABS | 63
Panda 0.9 | 1 | 48 |  | 2.2012- | Uklad sterowania silnika IAW | 5A
Panda 0.9 | 1 | 48 |  | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Panda 0.9 | 1 | 48 |  | 2.2012- | Centrala elektroniczna ZE | 4B
Panda 0.9 | 1 | 48 |  | 2.2012- | Poduszka powietrzna AB ORC | 36
Panda 0.9 | 1 | 48 |  | 2.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 0.9 | 1 | 48 |  | 2.2012- | Informacje dla kierowcy Audio / telematyka | 47
Panda 0.9 | 1 | 48 |  | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 0.9 | 1 | 48 |  | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 0.9 | 1 | 48 |  | 2.2012- | Serwis Wskaznik serwisu | 01
Panda 0.9 | 0,9 | 57 | 312 A2.000 | 2.2012- | Centrala elektroniczna ZE | 4B
Panda 0.9 | 0,9 | 57 | 312 A2.000 | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 0.9 | 0,9 | 57 | 312 A2.000 | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Panda 0.9 | 0,9 | 57 | 312 A2.000 | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Panda 0.9 | 0,9 | 57 | 312 A2.000 | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 0.9 | 0,9 | 57 | 312 A2.000 | 2.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 0.9 | 0,9 | 57 | 312 A2.000 | 2.2012- | Informacje dla kierowcy Audio / telematyka | 47
Panda 0.9 | 0,9 | 57 | 312 A2.000 | 2.2012- | Poduszka powietrzna AB ORC | 36
Panda 0.9 | 0,9 | 57 | 312 A2.000 | 2.2012- | Uklad zapobieg.zablok. ABS | 63
Panda 0.9 | 0,9 | 57 | 312 A2.000 | 2.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 0.9 | 0,9 | 57 | 312 A2.000 | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 0.9 | 0,9 | 57 | 312 A2.000 | 2.2012- | Uklad sterowania silnika IAW | 5A
Panda 0.9 | 0,9 | 57 | 312 A2.000 | 2.2012- | Serwis Wskaznik serwisu | 01
Panda 0.9 | 0,9 | 59 | 312 A5.000 | 12.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 0.9 | 0,9 | 59 | 312 A5.000 | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 0.9 | 0,9 | 59 | 312 A5.000 | 12.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 0.9 | 0,9 | 59 | 312 A5.000 | 12.2013- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 0.9 | 0,9 | 59 | 312 A5.000 | 12.2013- | Centrala elektroniczna ZE | 4B
Panda 0.9 | 0,9 | 59 | 312 A5.000 | 12.2013- | Uklad sterowania silnika IAW | 5A
Panda 0.9 | 0,9 | 59 | 312 A5.000 | 12.2013- | Informacje dla kierowcy Audio / telematyka | 47
Panda 0.9 | 0,9 | 59 | 312 A5.000 | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 0.9 | 0,9 | 59 | 312 A5.000 | 12.2013- | Uklad zapobieg.zablok. ABS | 63
Panda 0.9 | 0,9 | 59 | 312 A5.000 | 12.2013- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Panda 0.9 | 0,9 | 59 | 312 A5.000 | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Panda 0.9 | 0,9 | 59 | 312 A5.000 | 12.2013- | Serwis Wskaznik serwisu | 01
Panda 0.9 | 0,9 | 59 | 312 A5.000 | 12.2013- | Poduszka powietrzna AB ORC | 36
Panda 0.9 | 1 | 44 | 312 A6.000 | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Panda 0.9 | 1 | 44 | 312 A6.000 | 12.2013- | Centrala elektroniczna ZE | 4B
Panda 0.9 | 1 | 44 | 312 A6.000 | 12.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 0.9 | 1 | 44 | 312 A6.000 | 12.2013- | Uklad zapobieg.zablok. ABS | 63
Panda 0.9 | 1 | 44 | 312 A6.000 | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 0.9 | 1 | 44 | 312 A6.000 | 12.2013- | Informacje dla kierowcy Audio / telematyka | 47
Panda 0.9 | 1 | 44 | 312 A6.000 | 12.2013- | Poduszka powietrzna AB ORC | 36
Panda 0.9 | 1 | 44 | 312 A6.000 | 12.2013- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 0.9 | 1 | 44 | 312 A6.000 | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 0.9 | 1 | 44 | 312 A6.000 | 12.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 0.9 | 1 | 44 | 312 A6.000 | 12.2013- | Serwis Wskaznik serwisu | 01
Panda 0.9 | 1 | 44 | 312 A6.000 | 12.2013- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Panda 0.9 | 1 | 44 | 312 A6.000 | 12.2013- | Uklad sterowania silnika IAW | 5A


DVD 2017/2:PKW:FIAT:Panda 0.9 4x4

FIAT Panda 0.9 4x4

Panda 0.9 4x4 | 0,9 | 63 | 312 A2.000 | 6.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Panda 0.9 4x4 | 0,9 | 63 | 312 A2.000 | 6.2012- | Centrala elektroniczna ZE | 4B
Panda 0.9 4x4 | 0,9 | 63 | 312 A2.000 | 6.2012- | Poduszka powietrzna AB ORC | 36
Panda 0.9 4x4 | 0,9 | 63 | 312 A2.000 | 6.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 0.9 4x4 | 0,9 | 63 | 312 A2.000 | 6.2012- | Serwis Wskaznik serwisu | 01
Panda 0.9 4x4 | 0,9 | 63 | 312 A2.000 | 6.2012- | Uklad zapobieg.zablok. ABS | 63
Panda 0.9 4x4 | 0,9 | 63 | 312 A2.000 | 6.2012- | Informacje dla kierowcy Audio / telematyka | 47
Panda 0.9 4x4 | 0,9 | 63 | 312 A2.000 | 6.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Panda 0.9 4x4 | 0,9 | 63 | 312 A2.000 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 0.9 4x4 | 0,9 | 63 | 312 A2.000 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 0.9 4x4 | 0,9 | 63 | 312 A2.000 | 6.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 0.9 4x4 | 0,9 | 63 | 312 A2.000 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Panda 0.9 4x4 | 0,9 | 63 | 312 A2.000 | 6.2012- | Uklad sterowania silnika IAW | 5A
Panda 0.9 4x4 | 0,9 | 63 | 312 A2.000 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 0.9 4x4 | 0,9 | 66 | 312 A7.000 | 9.2014- | Uklad zapobieg.zablok. ABS | 63
Panda 0.9 4x4 | 0,9 | 66 | 312 A7.000 | 9.2014- | Uklad sterowania silnika IAW | 5A
Panda 0.9 4x4 | 0,9 | 66 | 312 A7.000 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 47
Panda 0.9 4x4 | 0,9 | 66 | 312 A7.000 | 9.2014- | Centrala elektroniczna ZE | 4B
Panda 0.9 4x4 | 0,9 | 66 | 312 A7.000 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 0.9 4x4 | 0,9 | 66 | 312 A7.000 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 0.9 4x4 | 0,9 | 66 | 312 A7.000 | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 0.9 4x4 | 0,9 | 66 | 312 A7.000 | 9.2014- | Serwis Wskaznik serwisu | 01
Panda 0.9 4x4 | 0,9 | 66 | 312 A7.000 | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Panda 0.9 4x4 | 0,9 | 66 | 312 A7.000 | 9.2014- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 0.9 4x4 | 0,9 | 66 | 312 A7.000 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Panda 0.9 4x4 | 0,9 | 66 | 312 A7.000 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 0.9 4x4 | 0,9 | 66 | 312 A7.000 | 9.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Panda 0.9 4x4 | 0,9 | 66 | 312 A7.000 | 9.2014- | Poduszka powietrzna AB ORC | 36


DVD 2017/2:PKW:HONDA:Civic 2.4

HONDA Civic 2.4

Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 47
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Przeglad systemu Przeglad ukladu | 23
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Serwis Kasowanie okresu | 1G
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Poduszka powietrzna AB | 57
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Centrala elektroniczna KS | 42
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Wycieraczki Sterowanie wycieraczek | 42
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Uklad sterowania silnika PGM-Fi | 4C
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Systemy diagn./magistrali Gateway | 23
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Poduszka powietrzna AB | 42
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Oswietlenie Funkcja oswietlenia | 42
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Zamek centralny ZV | 42
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Elektronika komfortu Sterowanie drzwi | 42
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 36
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 2.4 | 2,4 | 150 | K24Z7 | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C


DVD 2017/2:PKW:HYUNDAI:Sonata 1.8i 8V

HYUNDAI Sonata 1.8i 8V

Sonata 1.8i 8V | 1,8 | 81 | 5.1993-2.1996 | Uklad zapobieg.zablok. ABS | 42
Sonata 1.8i 8V | 1,8 | 81 | 5.1993-2.1996 | Uklad sterowania silnika MPI | 10
Sonata 1.8i 8V | 1,8 | 81 | 5.1993-2.1996 | Poduszka powietrzna AB | 22
Sonata 1.8i 8V | 1,8 | 81 | 5.1993-2.1996 | Ster.skrzyni biegów GS | 42


DVD 2017/2:PKW:HYUNDAI:Sonata 2.0

HYUNDAI Sonata 2.0

Sonata 2.0 | 2 | 110 |  | 9.2010- | Poduszka powietrzna AB | 30
Sonata 2.0 | 2 | 0 |  | 9.2015- | Centrala elektroniczna CE | 57
Sonata 2.0 | 2 | 110 |  | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.0 | 2 | 0 |  | 9.2015- | Oprzyrzadowanie Tablica wskazników | 42
Sonata 2.0 | 2 | 110 |  | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sonata 2.0 | 2 | 110 |  | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sonata 2.0 | 2 | 110 |  | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sonata 2.0 | 2 | 0 |  | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.0 | 2 | 110 |  | 9.2010- | Centrala elektroniczna CE | 57
Sonata 2.0 | 2 | 110 |  | 9.2010- | Poduszka powietrzna AB | 30
Sonata 2.0 | 2 | 110 |  | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Sonata 2.0 | 2 | 0 |  | 9.2015- | Poduszka powietrzna AB | 30
Sonata 2.0 | 2 | 110 |  | 9.2010- | Uklad sterowania silnika Theta | 57
Sonata 2.0 | 2 | 110 |  | 9.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sonata 2.0 | 2 | 0 |  | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sonata 2.0 | 2 | 110 |  | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sonata 2.0 | 2 | 0 |  | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sonata 2.0 | 2 | 106 | G4KD | 1.2008-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.0 | 2 | 106 | G4KD | 1.2008-12.2010 | Uklad zapobieg.zablok. ABS | 4F
Sonata 2.0 | 2 | 106 | G4KD | 1.2008-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 2.0 | 2 | 106 | G4KD | 1.2008-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sonata 2.0 | 2 | 106 | G4KD | 1.2008-12.2010 | Uklad sterowania silnika Beta | 57
Sonata 2.0 | 2 | 106 | G4KD | 1.2008-12.2010 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata 2.0 | 2 | 106 | G4KD | 1.2008-12.2010 | Poduszka powietrzna AB | 36
Sonata 2.0 | 2 | 106 | G4KD | 1.2008-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 2.0 | 2 | 106 | G4KD | 1.2008-12.2010 | Poduszka powietrzna AB | 22
Sonata 2.0 | 2 | 106 | G4KD | 1.2008-12.2010 | Uklad zapobieg.zablok. ABS | 42
Sonata 2.0 | 2 | 106 | G4KD | 1.2008-12.2010 | Centrala elektroniczna ZE | 01
Sonata 2.0 | 2 | 106 | G4KD | 1.2008-12.2010 | Uklad zapobieg.zablok. ABSK | 47
Sonata 2.0 | 2 | 121 | G4NA | 12.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sonata 2.0 | 2 | 121 | G4NA | 12.2013- | Poduszka powietrzna AB | 30
Sonata 2.0 | 2 | 121 | G4NA | 12.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sonata 2.0 | 2 | 121 | G4NA | 12.2013- | Oprzyrzadowanie Tablica wskazników | 42
Sonata 2.0 | 2 | 121 | G4NA | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.0 | 2 | 121 | G4NA | 12.2013- | Centrala elektroniczna CE | 57
Sonata 2.0 | 2 | 110 | G4NE | 4.2011- | Poduszka powietrzna AB | 30
Sonata 2.0 | 2 | 110 | G4NE | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sonata 2.0 | 2 | 110 | G4NE | 4.2011- | Oprzyrzadowanie Tablica wskazników | 42
Sonata 2.0 | 2 | 110 | G4NE | 4.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sonata 2.0 | 2 | 110 | G4NE | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.0 | 2 | 110 | G4NE | 4.2011- | Centrala elektroniczna CE | 57
Sonata 2.0 | 2 | 121 | Theta II 2.0 MPI | 9.2009- | Uklad sterowania silnika Theta | 57
Sonata 2.0 | 2 | 121 | Theta II 2.0 MPI | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sonata 2.0 | 2 | 121 | Theta II 2.0 MPI | 9.2009- | Centrala elektroniczna CE | 57
Sonata 2.0 | 2 | 121 | Theta II 2.0 MPI | 9.2009- | Poduszka powietrzna AB | 30
Sonata 2.0 | 2 | 121 | Theta II 2.0 MPI | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sonata 2.0 | 2 | 121 | Theta II 2.0 MPI | 9.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sonata 2.0 | 2 | 121 | Theta II 2.0 MPI | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.0 | 2 | 121 | Theta II 2.0 MPI | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sonata 2.0 | 2 | 121 | Theta II 2.0 MPI | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
Sonata 2.0 | 2 | 121 | Theta II 2.0 MPI | 9.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HYUNDAI:Sonata 2.0 Turbo GDI

HYUNDAI Sonata 2.0 Turbo GDI

Sonata 2.0 Turbo GDI | 2 | 199 | Theta 2.0 GDI | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sonata 2.0 Turbo GDI | 2 | 199 | Theta 2.0 GDI | 7.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sonata 2.0 Turbo GDI | 2 | 199 | Theta 2.0 GDI | 7.2011- | Oprzyrzadowanie Tablica wskazników | 42
Sonata 2.0 Turbo GDI | 2 | 199 | Theta 2.0 GDI | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.0 Turbo GDI | 2 | 199 | Theta 2.0 GDI | 7.2011- | Uklad sterowania silnika Motronic MED | 4C
Sonata 2.0 Turbo GDI | 2 | 199 | Theta 2.0 GDI | 7.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sonata 2.0 Turbo GDI | 2 | 199 | Theta 2.0 GDI | 7.2011- | Centrala elektroniczna CE | 57
Sonata 2.0 Turbo GDI | 2 | 199 | Theta 2.0 GDI | 7.2011- | Poduszka powietrzna AB | 30
Sonata 2.0 Turbo GDI | 2 | 199 | Theta 2.0 GDI | 7.2011- | Poduszka powietrzna AB | 30
Sonata 2.0 Turbo GDI | 2 | 199 | Theta 2.0 GDI | 7.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:HYUNDAI:Sonata 2.0i 8V

HYUNDAI Sonata 2.0i 8V

Sonata 2.0i 8V | 2 | 85 | 5.1993-2.1996 | Poduszka powietrzna AB | 22
Sonata 2.0i 8V | 2 | 85 | 5.1993-2.1996 | Uklad sterowania silnika MPI | 42
Sonata 2.0i 8V | 2 | 85 | 5.1993-2.1996 | Uklad zapobieg.zablok. ABS | 42
Sonata 2.0i 8V | 2 | 85 | 5.1993-2.1996 | Ster.skrzyni biegów GS | 42


DVD 2017/2:PKW:HYUNDAI:Sonata 2.4 GDI

HYUNDAI Sonata 2.4 GDI

Sonata 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 2.2010-6.2011 | Centrala elektroniczna CE | 57
Sonata 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 2.2010-6.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sonata 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 2.2010-6.2011 | Poduszka powietrzna AB | 30
Sonata 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 2.2010-6.2011 | Oprzyrzadowanie Tablica wskazników | 42
Sonata 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 2.2010-6.2011 | Uklad sterowania silnika Theta | 4B
Sonata 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 2.2010-6.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sonata 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 2.2010-6.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 2.2010-6.2011 | Poduszka powietrzna AB | 30
Sonata 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 2.2010-6.2011 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sonata 2.4 GDI | 2,4 | 148 | Theta II 2.4 GDI | 2.2010-6.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42


DVD 2017/2:PKW:HYUNDAI:Genesis 5.0

HYUNDAI Genesis 5.0

Genesis 5.0 | 5 | 0 |  | 9.2014- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Genesis 5.0 | 5 | 0 |  | 9.2014- | Centrala elektroniczna ZE | 57
Genesis 5.0 | 5 | 0 |  | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Genesis 5.0 | 5 | 0 |  | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 42
Genesis 5.0 | 5 | 0 |  | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Genesis 5.0 | 5 | 0 |  | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Genesis 5.0 | 5 | 0 |  | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Genesis 5.0 | 5 | 0 |  | 9.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Genesis 5.0 | 5 | 0 |  | 9.2014- | Wycieraczki Sterowanie wycieraczek | 30
Genesis 5.0 | 5 | 0 |  | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Genesis 5.0 | 5 | 0 |  | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Genesis 5.0 | 5 | 0 |  | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis 5.0 | 5 | 0 |  | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Genesis 5.0 | 5 | 0 |  | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 30
Genesis 5.0 | 5 | 0 |  | 9.2014- | Poduszka powietrzna AB | 22
Genesis 5.0 | 5 | 0 |  | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Genesis 5.0 | 5 | 0 |  | 9.2014- | Elektr.pedal gazu E-gaz | 42
Genesis 5.0 | 5 | 0 |  | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Genesis 5.0 | 5 | 0 |  | 9.2014- | Oprzyrzadowanie Tablica wskazników | 42
Genesis 5.0 | 5 | 0 |  | 9.2014- | Oswietlenie Reflektor ksenonowy | 57
Genesis 5.0 | 5 | 0 | G8BE | 9.2011-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis 5.0 | 5 | 0 | G8BE | 9.2011-8.2014 | Ster.skrzyni biegów Automat 6-biegowy | 57
Genesis 5.0 | 5 | 0 | G8BE | 9.2011-8.2014 | Oprzyrzadowanie Tablica wskazników | 42
Genesis 5.0 | 5 | 0 | G8BE | 9.2011-8.2014 | Uklad sterowania silnika Motronic ME | 4B
Genesis 5.0 | 5 | 0 | G8BE | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Genesis 5.0 | 5 | 0 | G8BE | 9.2011-8.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Genesis 5.0 | 5 | 0 | G8BE | 9.2011-8.2014 | Oswietlenie Reflektor ksenonowy | 57
Genesis 5.0 | 5 | 0 | G8BE | 9.2011-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Genesis 5.0 | 5 | 0 | G8BE | 9.2011-8.2014 | Elektr.pedal gazu E-gaz | 42
Genesis 5.0 | 5 | 0 | G8BE | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Genesis 5.0 | 5 | 0 | G8BE | 9.2011-8.2014 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Genesis 5.0 | 5 | 0 | G8BE | 9.2011-8.2014 | Wycieraczki Sterowanie wycieraczek | 30
Genesis 5.0 | 5 | 0 | G8BE | 9.2011-8.2014 | Poduszka powietrzna AB | 22
Genesis 5.0 | 5 | 0 | G8BE | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Genesis 5.0 | 5 | 0 | G8BE | 9.2011-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F


DVD 2017/2:PKW:HYUNDAI:Grandeur 2.4 GDi

HYUNDAI Grandeur 2.4 GDi

Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.4/5/6-bieg. HIVEC | 57
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Elektronika komfortu Regulacja kolumny kierownicy | 01
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Informacje dla kierowcy Otoczenie kamery | 57
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Centrala elektroniczna CE | 57
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 30
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Systemy diagn./magistrali Gateway | 30
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Uklad sterowania silnika Theta | 4B
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Poduszka powietrzna AB | 30
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 36
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4C
Grandeur 2.4 GDi | 2,4 | 148 | Theta II 2.4 GDI | 2.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C


DVD 2017/2:PKW:HYUNDAI:Sonata 1.8i 16V

HYUNDAI Sonata 1.8i 16V

Sonata 1.8i 16V | 1,8 | 96 | 1.2001-9.2004 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata 1.8i 16V | 1,8 | 99 | 5.1993-2.1996 | Ster.skrzyni biegów GS | 42
Sonata 1.8i 16V | 1,8 | 99 | 5.1993-2.1996 | Poduszka powietrzna AB | 22
Sonata 1.8i 16V | 1,8 | 96 | 1.2001-9.2004 | Poduszka powietrzna AB | 22
Sonata 1.8i 16V | 1,8 | 96 | 1.2001-9.2004 | Ster.skrzyni biegów GS | 01
Sonata 1.8i 16V | 1,8 | 96 | 1.2001-9.2004 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 1.8i 16V | 1,8 | 99 | 5.1993-2.1996 | Uklad zapobieg.zablok. ABS | 42
Sonata 1.8i 16V | 1,8 | 96 | 1.2001-9.2004 | Ster.skrzyni biegów GS | 42
Sonata 1.8i 16V | 1,8 | 96 | 1.2001-9.2004 | Ster.skrzyni biegów GS HIVEC-CVT | 01
Sonata 1.8i 16V | 1,8 | 96 | 1.2001-9.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 1.8i 16V | 1,8 | 99 | 5.1993-2.1996 | Uklad sterowania silnika MPI | 42
Sonata 1.8i 16V | 1,8 | 96 | 1.2001-9.2004 | Uklad sterowania silnika MPI | 71


DVD 2017/2:PKW:HYUNDAI:Sonata 2.0 LPI

HYUNDAI Sonata 2.0 LPI

Sonata 2.0 LPI | 2 | 103 | I4 | 11.2007- | Uklad sterowania silnika Monovalent LPG | 45
Sonata 2.0 LPI | 2 | 103 | I4 | 4.2005-10.2007 | Poduszka powietrzna AB | 36
Sonata 2.0 LPI | 2 | 103 | I4 | 11.2007- | Uklad zapobieg.zablok. ABS | 4F
Sonata 2.0 LPI | 2 | 103 | I4 | 11.2007- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sonata 2.0 LPI | 2 | 103 | I4 | 4.2005-10.2007 | Ster.skrzyni biegów GS HIVEC | 45
Sonata 2.0 LPI | 2 | 103 | I4 | 11.2007- | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57
Sonata 2.0 LPI | 2 | 103 | I4 | 4.2005-10.2007 | Centrala elektroniczna ZE | 01
Sonata 2.0 LPI | 2 | 103 | I4 | 4.2005-10.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sonata 2.0 LPI | 2 | 103 | I4 | 4.2005-10.2007 | Poduszka powietrzna AB | 22
Sonata 2.0 LPI | 2 | 103 | I4 | 4.2005-10.2007 | Uklad sterowania silnika Monovalent LPG | 45
Sonata 2.0 LPI | 2 | 103 | I4 | 11.2007- | Centrala elektroniczna ZE | 01
Sonata 2.0 LPI | 2 | 103 | I4 | 11.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 2.0 LPI | 2 | 103 | I4 | 4.2005-10.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 2.0 LPI | 2 | 103 | I4 | 4.2005-10.2007 | Uklad zapobieg.zablok. ABS | 4F
Sonata 2.0 LPI | 2 | 103 | I4 | 11.2007- | Uklad sterowania silnika Monovalent LPG | 45
Sonata 2.0 LPI | 2 | 103 | I4 | 4.2005-10.2007 | Uklad sterowania silnika Monovalent LPG | 45
Sonata 2.0 LPI | 2 | 103 | I4 | 11.2007- | Poduszka powietrzna AB | 36
Sonata 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 9.2009- | Centrala elektroniczna CE | 57
Sonata 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 9.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sonata 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 9.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sonata 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sonata 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
Sonata 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 9.2009- | Poduszka powietrzna AB | 30
Sonata 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 9.2009- | Poduszka powietrzna AB | 30
Sonata 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 9.2009- | Uklad sterowania silnika Theta | 57
Sonata 2.0 LPI | 2 | 106 | Theta 2.0 LPI | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:HYUNDAI:Sonata 2.0 VGT CRDi

HYUNDAI Sonata 2.0 VGT CRDi

Sonata 2.0 VGT CRDi | 2 | 143 |  | 1.2006-10.2007 | Poduszka powietrzna AB | 36
Sonata 2.0 VGT CRDi | 2 | 143 |  | 1.2006-10.2007 | Uklad sterowania silnika EDC 16 C | 4B
Sonata 2.0 VGT CRDi | 2 | 143 |  | 1.2006-10.2007 | Poduszka powietrzna AB | 22
Sonata 2.0 VGT CRDi | 2 | 143 |  | 1.2006-10.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 2.0 VGT CRDi | 2 | 143 |  | 1.2006-10.2007 | Uklad zapobieg.zablok. ABS | 42
Sonata 2.0 VGT CRDi | 2 | 143 |  | 1.2006-10.2007 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata 2.0 VGT CRDi | 2 | 143 |  | 1.2006-10.2007 | Uklad zapobieg.zablok. ABS | 4F
Sonata 2.0 VGT CRDi | 2 | 143 |  | 1.2006-10.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 2.0 VGT CRDi | 2 | 143 |  | 1.2006-10.2007 | Centrala elektroniczna ZE | 01
Sonata 2.0 VGT CRDi | 2 | 143 |  | 1.2006-10.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sonata 2.0 VGT CRDi | 2 | 143 |  | 1.2006-10.2007 | Uklad zapobieg.zablok. ABSK | 47
Sonata 2.0 VGT CRDi | 2 | 143 |  | 1.2006-10.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.0 VGT CRDi | 2 | 143 |  | 1.2006-10.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sonata 2.0 VGT CRDi | 2 | 111 | D4EA | 11.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sonata 2.0 VGT CRDi | 2 | 111 | D4EA | 11.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.0 VGT CRDi | 2 | 111 | D4EA | 11.2007- | Uklad zapobieg.zablok. ABSK | 47
Sonata 2.0 VGT CRDi | 2 | 111 | D4EA | 11.2007- | Uklad zapobieg.zablok. ABS | 4F
Sonata 2.0 VGT CRDi | 2 | 111 | D4EA | 11.2007- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Sonata 2.0 VGT CRDi | 2 | 111 | D4EA | 11.2007- | Poduszka powietrzna AB | 36
Sonata 2.0 VGT CRDi | 2 | 111 | D4EA | 11.2007- | Centrala elektroniczna ZE | 01
Sonata 2.0 VGT CRDi | 2 | 111 | D4EA | 11.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 2.0 VGT CRDi | 2 | 111 | D4EA | 11.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 2.0 VGT CRDi | 2 | 111 | D4EA | 11.2007- | Poduszka powietrzna AB | 22
Sonata 2.0 VGT CRDi | 2 | 111 | D4EA | 11.2007- | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata 2.0 VGT CRDi | 2 | 111 | D4EA | 11.2007- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:KIA:Sportage 2.4

KIA Sportage 2.4

Sportage 2.4 | 2,4 | 0 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.4 | 2,4 | 0 | 9.2013- | Poduszka powietrzna AB | 30
Sportage 2.4 | 2,4 | 0 | 9.2013- | Centrala elektroniczna CE | 57
Sportage 2.4 | 2,4 | 0 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:KIA:Sportage 2.4 4x4

KIA Sportage 2.4 4x4

Sportage 2.4 4x4 | 2,4 | 131 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.4 4x4 | 2,4 | 131 | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.4 4x4 | 2,4 | 131 | 9.2010- | Centrala elektroniczna CE | 57
Sportage 2.4 4x4 | 2,4 | 131 | 9.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.4 4x4 | 2,4 | 131 | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.4 4x4 | 2,4 | 131 | 9.2010- | Poduszka powietrzna AB | 30
Sportage 2.4 4x4 | 2,4 | 131 | 9.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.4 4x4 | 2,4 | 131 | 9.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.4 4x4 | 2,4 | 131 | 9.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sportage 2.4 4x4 | 2,4 | 131 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.4 4x4 | 2,4 | 131 | 9.2010- | Centrala elektroniczna CE | 01


DVD 2017/2:PKW:LADA:Granta 1.6

LADA Granta 1.6

Granta 1.6 | 1,6 | 78 | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Granta 1.6 | 1,6 | 78 | 11.2014- | Uklad zapobieg.zablok. ABS | 4E
Granta 1.6 | 1,6 | 78 | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Granta 1.6 | 1,6 | 78 | 11.2014- | Uklad sterowania silnika M74 | 57
Granta 1.6 | 1,6 | 78 | 11.2014- | Ster.skrzyni biegów JATCO | 30
Granta 1.6 | 1,6 | 78 | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Granta 1.6 | 1,6 | 78 | 11.2014- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:RENAULT:Scenic III 1.6 dCi

RENAULT Scenic III 1.6 dCi

Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Uklad sterowania silnika CR/EDC 17CP | 57
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Elektronika komfortu Dach otwierany | 42
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Informacje dla kierowcy Audio | 57
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Poduszka powietrzna AB | 36
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Informacje dla kierowcy Audio | 57
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Informacje dla kierowcy Audio | 57
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Informacje dla kierowcy Telematyka | 57
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Poduszka powietrzna RC | 36


DVD 2017/2:PKW:SKODA:Roomster 1.2 TSI

SKODA Roomster 1.2 TSI

Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Poduszka powietrzna AB | 30
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Poduszka powietrzna AB | 30
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Serwis Zerowanie okresu | 49
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Centrala elektroniczna ZE | 44
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Serwis Kasowanie okresu | 33
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Poduszka powietrzna AB | 30
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Poduszka powietrzna AB | 42
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Informacje dla kierowcy Audio | 01
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Uklad sterowania silnika Simos | 4C
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Siec pojazdu Zlacze magistrali danych CAN | 30
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Centrala elektroniczna ZE | 57
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Systemy diagn./magistrali Gateway | 36
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Roomster 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Serwis Kasowanie okresu | 33
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Poduszka powietrzna AB | 30
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Poduszka powietrzna AB | 30
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Centrala elektroniczna ZE | 44
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Informacje dla kierowcy Audio | 01
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Poduszka powietrzna AB | 30
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Serwis Zerowanie okresu | 49
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Siec pojazdu Zlacze magistrali danych CAN | 30
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Poduszka powietrzna AB | 42
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Systemy diagn./magistrali Gateway | 36
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Uklad sterowania silnika Simos | 4C
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Centrala elektroniczna ZE | 57
Roomster 1.2 TSI | 1,2 | 77 | CBZB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57


DVD 2017/2:PKW:SKODA:Praktik 1.2 TSI

SKODA Praktik 1.2 TSI

Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Serwis Kasowanie okresu | 33
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Poduszka powietrzna AB | 30
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Serwis Zerowanie okresu | 49
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Informacje dla kierowcy Audio | 01
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Poduszka powietrzna AB | 30
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Systemy diagn./magistrali Gateway | 36
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Poduszka powietrzna AB | 30
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Poduszka powietrzna AB | 42
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Centrala elektroniczna ZE | 57
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Centrala elektroniczna ZE | 44
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Uklad sterowania silnika Simos | 4C
Praktik 1.2 TSI | 1,2 | 63 | CBZA | 3.2010- | Siec pojazdu Zlacze magistrali danych CAN | 30


DVD 2017/2:PKW:SKODA:Roomster 1.6 TDI

SKODA Roomster 1.6 TDI

Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Siec pojazdu Zlacze magistrali danych CAN | 30
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Systemy diagn./magistrali Gateway | 36
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Centrala elektroniczna ZE | 57
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Poduszka powietrzna AB | 42
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Poduszka powietrzna AB | 30
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Centrala elektroniczna ZE | 44
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Serwis Zerowanie okresu | 49
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Poduszka powietrzna AB | 30
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Informacje dla kierowcy Audio | 01
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Serwis Kasowanie okresu | 33
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Poduszka powietrzna AB | 30
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Roomster 1.6 TDI | 1,6 | 66 | CAYB | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Siec pojazdu Zlacze magistrali danych CAN | 30
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Poduszka powietrzna AB | 30
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Informacje dla kierowcy Audio | 01
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Poduszka powietrzna AB | 30
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Centrala elektroniczna ZE | 57
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Systemy diagn./magistrali Gateway | 36
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Serwis Zerowanie okresu | 49
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Serwis Kasowanie okresu | 33
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Poduszka powietrzna AB | 42
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Sterownik wypos.komfort. Panel obslugi dachu | 42
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Poduszka powietrzna AB | 30
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Centrala elektroniczna ZE | 44
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Roomster 1.6 TDI | 1,6 | 77 | CAYC | 3.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30


DVD 2017/2:PKW:CITROEN:C3 Picasso 1.6 VTi

CITROEN C3 Picasso 1.6 VTi

C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Uklad sterowania silnika Motronic MEV | 45
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Poduszka powietrzna AB | 36
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Centrala elektroniczna ZE | 57
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Ster.skrzyni biegów Selespeed CFC | 57
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Uklad sterowania silnika Motronic MEV | 45
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Informacje dla kierowcy Audio / Telematik | 57
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Uklad zapobieg.zablok. ABS | 42
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:HYUNDAI:Santa Fe 3.5i 24V

HYUNDAI Santa Fe 3.5i 24V

Santa Fe 3.5i 24V | 3,5 | 210 | G6DC | 10.2010-12.2012 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Santa Fe 3.5i 24V | 3,5 | 210 | G6DC | 10.2010-12.2012 | Centrala elektroniczna ZE | 01
Santa Fe 3.5i 24V | 3,5 | 210 | G6DC | 10.2010-12.2012 | Elektronika komfortu Stacyjka elektroniczna | 30
Santa Fe 3.5i 24V | 3,5 | 210 | G6DC | 10.2010-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 3.5i 24V | 3,5 | 210 | G6DC | 10.2010-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Santa Fe 3.5i 24V | 3,5 | 210 | G6DC | 10.2010-12.2012 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Santa Fe 3.5i 24V | 3,5 | 210 | G6DC | 10.2010-12.2012 | Uklad sterowania silnika Lambda | 57
Santa Fe 3.5i 24V | 3,5 | 210 | G6DC | 10.2010-12.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 3.5i 24V | 3,5 | 210 | G6DC | 10.2010-12.2012 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Santa Fe 3.5i 24V | 3,5 | 210 | G6DC | 10.2010-12.2012 | Poduszka powietrzna AB | 30
Santa Fe 3.5i 24V | 3,5 | 210 | G6DC | 10.2010-12.2012 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.4 Station Wagon

MITSUBISHI Lancer 2.4 Station Wagon

Lancer 2.4 Station Wagon | 2,4 | 0 |  | 9.2003-8.2004 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Poduszka powietrzna AB | 57
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Przeglad systemu Przeglad ukladu | 01
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Oprzyrzadowanie Tablica wskazników | 57
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Uklad sterowania silnika MIVEC | 57
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Centrala elektroniczna ZE | 57
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Uklad zapobieg.zablok. ABS | 4C
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Informacje dla kierowcy System nawigacyjny | 22
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Predkosc jazdy Tempomat | 2B
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Uklad sterowania silnika MIVEC | 4B
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Poduszka powietrzna AB | 57
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Serwis Kasowanie okresu | 03
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Informacje dla kierowcy Audio | 04
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Uklad zapobieg.zablok. ABS | 6B
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.4 Station Wagon | 2,4 | 0 | 4B12 | 9.2009-8.2011 | Automat.blok.mech.rózn. ASD | 4D


DVD 2017/2:PKW:NISSAN:NV1500 4.0

NISSAN NV1500 4.0

NV1500 4.0 | 4 | 195 | VQ40DE | 9.2011- | Oprzyrzadowanie Tablica wskazników | 30
NV1500 4.0 | 4 | 195 | VQ40DE | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57


DVD 2017/2:PKW:NISSAN:NV2500 4.0

NISSAN NV2500 4.0

NV2500 4.0 | 4 | 195 | VQ40DE | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
NV2500 4.0 | 4 | 195 | VQ40DE | 9.2011- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:NISSAN:NV2500 5.6

NISSAN NV2500 5.6

NV2500 5.6 | 5,6 | 236 | VK56DE | 9.2011- | Centrala elektroniczna ZE | 57
NV2500 5.6 | 5,6 | 236 | VK56DE | 9.2011- | Poduszka powietrzna AB | 30
NV2500 5.6 | 5,6 | 236 | VK56DE | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
NV2500 5.6 | 5,6 | 236 | VK56DE | 9.2011- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:NISSAN:NV3500 5.6

NISSAN NV3500 5.6

NV3500 5.6 | 5,6 | 236 | VK56DE | 9.2011- | Oprzyrzadowanie Tablica wskazników | 30
NV3500 5.6 | 5,6 | 236 | VK56DE | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Magotan 3.2i

VW (VOLKSWAGEN) Magotan 3.2i

Magotan 3.2i | 3,2 | 184 | AXZ | 6.2005- | Uklad sterowania silnika Motronic MED | 4B


DVD 2017/2:PKW:HYUNDAI:Verna 1.4D

HYUNDAI Verna 1.4D

Verna 1.4D | 1,4 | 66 | D4FC | 5.2011- | Uklad zapobieg.zablok. ABS | 42
Verna 1.4D | 1,4 | 66 | D4FC | 5.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Verna 1.4D | 1,4 | 66 | D4FC | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Verna 1.4D | 1,4 | 66 | D4FC | 5.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Verna 1.4D | 1,4 | 66 | D4FC | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Verna 1.4D | 1,4 | 66 | D4FC | 5.2011- | Poduszka powietrzna AB | 30
Verna 1.4D | 1,4 | 66 | D4FC | 5.2011- | Centrala elektroniczna CE | 42
Verna 1.4D | 1,4 | 66 | D4FC | 5.2011- | Uklad sterowania silnika EDC 17CP14 | 4C


DVD 2017/2:PKW:HYUNDAI:Verna 1.6D

HYUNDAI Verna 1.6D

Verna 1.6D | 1,6 | 94 | D4FB | 5.2011- | Centrala elektroniczna CE | 42
Verna 1.6D | 1,6 | 94 | D4FB | 5.2011- | Serwis Zerowanie okresu | 10
Verna 1.6D | 1,6 | 94 | D4FB | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Verna 1.6D | 1,6 | 94 | D4FB | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Verna 1.6D | 1,6 | 94 | D4FB | 5.2011- | Poduszka powietrzna AB | 30
Verna 1.6D | 1,6 | 94 | D4FB | 5.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Verna 1.6D | 1,6 | 94 | D4FB | 5.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Verna 1.6D | 1,6 | 94 | D4FB | 5.2011- | Uklad sterowania silnika EDC 17CP14 | 4C
Verna 1.6D | 1,6 | 94 | D4FB | 5.2011- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 320 Coupe FFV

MERCEDES-BENZ C 320 Coupe FFV

C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Dolny panel obslugi | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Górny panel obslugi | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Centrala elektroniczna Centralny uklad elektron., przód | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ster.skrzyni biegów CAN1 | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Panel obslugi w dachu | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Panel obslugi dachu | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Poduszka powietrzna AB ARMADA | 77
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Górny panel obslugi | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Informacje dla kierowcy Zmieniarka CD | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Informacje dla kierowcy Media Interface | 4D
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 320 Coupe FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Sterownik drzwi przednich lewych | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 320 FFV

MERCEDES-BENZ C 320 FFV

C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Dolny panel obslugi | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Informacje dla kierowcy Media Interface | 4D
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Górny panel obslugi | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Panel obslugi dachu | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ster.skrzyni biegów CAN1 | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Górny panel obslugi | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Panel obslugi w dachu | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Informacje dla kierowcy Zmieniarka CD | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Poduszka powietrzna AB ARMADA | 77
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Centrala elektroniczna Centralny uklad elektron., przód | 42
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 320 FFV | 3,2 | 160 | 112.946 | 9.2003-8.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:Sprinter 3500 3.0

MERCEDES-BENZ Sprinter 3500 3.0

Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 98
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Motorsteuerung EKP-Steuerung | 42
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 30
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Heizung/Klimaanlage Stand-/Zusatzheizung | 47
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Centrala elektroniczna ZE | 42
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 47
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 42
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Oswietlenie ALWR | 57
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Uklad sterowania silnika Sterownik EKP | 42
Sprinter 3500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Poduszka powietrzna AB | 36
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Elektronika komfortu Górny panel obslugi | 42
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Elektronika komfortu Panel obslugi dachu | 42
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 30
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 47
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Poduszka powietrzna AB | 36
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Informacje dla kierowcy Zmieniarka CD | 42
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Oswietlenie ALWR | 57
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Elektronika komfortu Górny panel obslugi | 42
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Motorsteuerung EKP-Steuerung | 42
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Centrala elektroniczna ZE | 42
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Heizung/Klimaanlage Stand-/Zusatzheizung | 47
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 98
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Sprinter 3500 3.0 | 3 | 140 | OM 642.898 DE 30 LA | 9.2009-8.2012 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:MERCEDES-BENZ:Sprinter 2500 3.0

MERCEDES-BENZ Sprinter 2500 3.0

Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Heizung/Klimaanlage Stand-/Zusatzheizung | 47
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Elektronika komfortu Górny panel obslugi | 42
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Elektronika komfortu Górny panel obslugi | 42
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 98
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Motorsteuerung EKP-Steuerung | 42
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Centrala elektroniczna ZE | 42
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 30
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Oprzyrzadowanie Tablica wskazników | 42
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 47
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Elektronika komfortu Panel obslugi dachu | 42
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Informacje dla kierowcy Zmieniarka CD | 42
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Poduszka powietrzna AB | 36
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Oswietlenie ALWR | 57
Sprinter 2500 3.0 | 3 | 140 | 642.898 | 9.2009-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 42
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Oswietlenie ALWR | 57
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Motorsteuerung EKP-Steuerung | 42
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Poduszka powietrzna AB | 36
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Uklad sterowania silnika Sterownik EKP | 42
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Heizung/Klimaanlage Stand-/Zusatzheizung | 47
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 30
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 47
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 98
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Centrala elektroniczna ZE | 42
Sprinter 2500 3.0 | 3 | 0 | OM 642.896 DE 30 LA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:ALFA ROMEO:145 1.4 i.e. 16V T.S.

ALFA ROMEO 145 1.4 i.e. 16V T.S.

145 1.4 i.e. 16V T.S. | 1,4 | 76 | AR 33503 | 2.1999-12.2000 | Uklad zapobieg.zablok. ABS | 42
145 1.4 i.e. 16V T.S. | 1,4 | 76 | AR 33503 | 2.1999-12.2000 | Uklad sterowania silnika Motronic M | 45
145 1.4 i.e. 16V T.S. | 1,4 | 76 | AR 33503 | 2.1999-12.2000 | Poduszka powietrzna AB | 77
145 1.4 i.e. 16V T.S. | 1,4 | 76 | AR 33503 | 11.1996-2.1999 | Poduszka powietrzna AB | 77
145 1.4 i.e. 16V T.S. | 1,4 | 76 | AR 33503 | 11.1996-2.1999 | Uklad zapobieg.zablok. ABS | 42
145 1.4 i.e. 16V T.S. | 1,4 | 76 | AR 33503 | 11.1996-2.1999 | Uklad sterowania silnika Motronic M | 42
145 1.4 i.e. 16V T.S. | 1,4 | 76 | AR 33503 | 11.1996-2.1999 | Uklad sterowania silnika Motronic M | 45


DVD 2017/2:PKW:ALFA ROMEO:145 1.6 i.e. 16V T.S.

ALFA ROMEO 145 1.6 i.e. 16V T.S.

145 1.6 i.e. 16V T.S. | 1,6 | 82 | AR 32102 | 2.1999-12.2000 | Poduszka powietrzna AB | 77
145 1.6 i.e. 16V T.S. | 1,6 | 82 | AR 32102 | 2.1999-12.2000 | Uklad sterowania silnika Motronic M | 45
145 1.6 i.e. 16V T.S. | 1,6 | 82 | AR 32102 | 2.1999-12.2000 | Uklad zapobieg.zablok. ABS | 42
145 1.6 i.e. 16V T.S. | 1,6 | 88 | AR 67601 | 11.1996-2.1999 | Poduszka powietrzna AB | 77
145 1.6 i.e. 16V T.S. | 1,6 | 88 | AR 67601 | 11.1996-2.1999 | Uklad zapobieg.zablok. ABS | 42
145 1.6 i.e. 16V T.S. | 1,6 | 88 | AR 67601 | 11.1996-2.1999 | Uklad sterowania silnika Motronic M | 42
145 1.6 i.e. 16V T.S. | 1,6 | 88 | AR 67601 | 2.1999-12.2000 | Uklad sterowania silnika Motronic M | 45
145 1.6 i.e. 16V T.S. | 1,6 | 88 | AR 67601 | 11.1996-2.1999 | Uklad sterowania silnika Motronic M | 45
145 1.6 i.e. 16V T.S. | 1,6 | 88 | AR 67601 | 2.1999-12.2000 | Uklad zapobieg.zablok. ABS | 42
145 1.6 i.e. 16V T.S. | 1,6 | 88 | AR 67601 | 2.1999-12.2000 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:ALFA ROMEO:145 1.7 i.e. 16V

ALFA ROMEO 145 1.7 i.e. 16V

145 1.7 i.e. 16V | 1,7 | 95 | AR 33401 | 4.1994-11.1996 | Poduszka powietrzna AB | 77
145 1.7 i.e. 16V | 1,7 | 95 | AR 33401 | 4.1994-11.1996 | Uklad zapobieg.zablok. ABS | 42
145 1.7 i.e. 16V | 1,7 | 95 | AR 33401 | 4.1994-11.1996 | Uklad zapobieg.zablok. ABS | 42
145 1.7 i.e. 16V | 1,7 | 95 | AR 33401 | 4.1994-11.1996 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:ALFA ROMEO:145 1.9 TD

ALFA ROMEO 145 1.9 TD

145 1.9 TD | 1,9 | 66 | AR 33601 | 11.1996-5.1998 | Uklad zapobieg.zablok. ABS | 42
145 1.9 TD | 1,9 | 66 | AR 33601 | 11.1996-5.1998 | Poduszka powietrzna AB | 77
145 1.9 TD | 1,9 | 66 | AR 33601 | 11.1996-5.1998 | Zabezp.p-kradziezowe DDS | 42
145 1.9 TD | 1,9 | 66 | AR 33601 | 10.1994-11.1996 | Poduszka powietrzna AB | 77
145 1.9 TD | 1,9 | 66 | AR 33601 | 10.1994-11.1996 | Uklad zapobieg.zablok. ABS | 42
145 1.9 TD | 1,9 | 66 | AR 67501 | 4.1994-11.1996 | Uklad zapobieg.zablok. ABS | 42
145 1.9 TD | 1,9 | 66 | AR 67501 | 11.1996-5.1998 | Poduszka powietrzna AB | 77
145 1.9 TD | 1,9 | 66 | AR 67501 | 4.1994-11.1996 | Poduszka powietrzna AB | 77
145 1.9 TD | 1,9 | 66 | AR 67501 | 4.1994-11.1996 | Uklad zapobieg.zablok. ABS | 42
145 1.9 TD | 1,9 | 66 | AR 67501 | 11.1996-5.1998 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:146 1.3 i.e.

ALFA ROMEO 146 1.3 i.e.

146 1.3 i.e. | 1,3 | 68 | AR 33501 MPI-Weber | 12.1994-11.1996 | Uklad sterowania silnika (MPI) IAW | 42
146 1.3 i.e. | 1,3 | 68 | AR 33501 MPI-Weber | 12.1994-11.1996 | Uklad zapobieg.zablok. ABS | 42
146 1.3 i.e. | 1,3 | 68 | AR 33501 MPI-Weber | 12.1994-11.1996 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:ALFA ROMEO:146 1.6 i.e. 16V T.S.

ALFA ROMEO 146 1.6 i.e. 16V T.S.

146 1.6 i.e. 16V T.S. | 1,6 | 82 | AR 32102 | 2.1999-12.2000 | Uklad sterowania silnika Motronic M | 45
146 1.6 i.e. 16V T.S. | 1,6 | 82 | AR 32102 | 2.1999-12.2000 | Poduszka powietrzna AB | 77
146 1.6 i.e. 16V T.S. | 1,6 | 82 | AR 32102 | 2.1999-12.2000 | Uklad zapobieg.zablok. ABS | 42
146 1.6 i.e. 16V T.S. | 1,6 | 88 | AR 67601 | 11.1996-2.1999 | Uklad sterowania silnika Motronic M | 45
146 1.6 i.e. 16V T.S. | 1,6 | 88 | AR 67601 | 11.1996-2.1999 | Poduszka powietrzna AB | 77
146 1.6 i.e. 16V T.S. | 1,6 | 88 | AR 67601 | 2.1999-12.2000 | Poduszka powietrzna AB | 77
146 1.6 i.e. 16V T.S. | 1,6 | 88 | AR 67601 | 2.1999-12.2000 | Uklad zapobieg.zablok. ABS | 42
146 1.6 i.e. 16V T.S. | 1,6 | 88 | AR 67601 | 2.1999-12.2000 | Uklad sterowania silnika Motronic M | 45
146 1.6 i.e. 16V T.S. | 1,6 | 88 | AR 67601 | 11.1996-2.1999 | Uklad zapobieg.zablok. ABS | 42
146 1.6 i.e. 16V T.S. | 1,6 | 88 | AR 67601 | 11.1996-2.1999 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:ALFA ROMEO:146 1.8 i.e. 16V T.S.

ALFA ROMEO 146 1.8 i.e. 16V T.S.

146 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 32201 | 5.1998-2.1999 | Uklad sterowania silnika Motronic M | 45
146 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 32201 | 5.1998-2.1999 | Uklad zapobieg.zablok. ABS | 42
146 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 32201 | 5.1998-2.1999 | Poduszka powietrzna AB | 77
146 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 32201 | 2.1999-12.2000 | Uklad zapobieg.zablok. ABS | 42
146 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 32201 | 2.1999-12.2000 | Poduszka powietrzna AB | 77
146 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 32201 | 2.1999-12.2000 | Uklad sterowania silnika Motronic M | 45
146 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 67106 | 11.1996-4.1998 | Uklad zapobieg.zablok. ABS | 42
146 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 67106 | 11.1996-4.1998 | Uklad sterowania silnika Motronic M | 42
146 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 67106 | 11.1996-4.1998 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:ALFA ROMEO:146 1.9 JTD

ALFA ROMEO 146 1.9 JTD

146 1.9 JTD | 1,9 | 77 | AR 32302 | 5.1998-2.1999 | Poduszka powietrzna AB | 77
146 1.9 JTD | 1,9 | 77 | AR 32302 | 2.1999-12.2000 | Poduszka powietrzna AB | 77
146 1.9 JTD | 1,9 | 77 | AR 32302 | 5.1998-2.1999 | Uklad zapobieg.zablok. ABS | 42
146 1.9 JTD | 1,9 | 77 | AR 32302 | 2.1999-12.2000 | Uklad sterowania silnika CR/EDC | 42
146 1.9 JTD | 1,9 | 77 | AR 32302 | 5.1998-2.1999 | Uklad sterowania silnika CR/EDC | 42
146 1.9 JTD | 1,9 | 77 | AR 32302 | 2.1999-12.2000 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:147 1.6 TS 16V

ALFA ROMEO 147 1.6 TS 16V

147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Ster.skrzyni biegów Selespeed CFC | 57
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Serwis Wskaznik serwisowy | 01
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Poduszka powietrzna AB | 77
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Poduszka powietrzna AB Siemens | 77
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Oswietlenie Litronic (Master) | 43
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Uklad zapobieg.zablok. ABS | 42
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 44
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Uklad zapobieg.zablok. ABS | 63
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Uklad sterowania silnika Motronic ME | 42
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Ster.skrzyni biegów Selespeed CFC | 57
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Informacje dla kierowcy Audio / Telematik | 40
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Uklad sterowania silnika Motronic ME | 45
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Centrala elektroniczna KS | 4B
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Informacje dla kierowcy Audio / Telematik | 42
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Oswietlenie Litronic (Slave) | 30
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Informacje dla kierowcy Audio / Telematik | 4B
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | Elektronika komfortu Sterownik drzwi tylnych | 57
147 1.6 TS 16V | 1,6 | 88 | AR 32104 | 11.2000-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65


DVD 2017/2:PKW:ALFA ROMEO:147 1.9 JTDM

ALFA ROMEO 147 1.9 JTDM

147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Centrala elektroniczna KS | 4B
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Uklad zapobieg.zablok. ABS | 63
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Informacje dla kierowcy Audio / Telematik | 42
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 44
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Informacje dla kierowcy Audio / Telematik | 4B
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Poduszka powietrzna AB Siemens | 77
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Uklad sterowania silnika EDC 16 C 39 | 4B
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Informacje dla kierowcy Audio / Telematik | 40
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Serwis Wskazanie serwisowe | 01
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
147 1.9 JTDM | 1,9 | 88 | 937 A.3000 | 4.2005-12.2010 | Elektronika komfortu Sterownik drzwi tylnych | 57
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Uklad sterowania silnika EDC 16 C 39 | 4B
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 44
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Elektronika komfortu Sterownik drzwi tylnych | 57
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Poduszka powietrzna AB Siemens | 77
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Uklad zapobieg.zablok. ABS | 63
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Centrala elektroniczna KS | 4B
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 40
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 42
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Serwis Wskazanie serwisowe | 01
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
147 1.9 JTDM | 1,9 | 85 | 939 A7.000 | 1.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 4B


DVD 2017/2:PKW:ALFA ROMEO:147 2.0 TS 16V

ALFA ROMEO 147 2.0 TS 16V

147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 44
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Informacje dla kierowcy Audio / Telematik | 42
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Serwis Wskaznik serwisowy | 01
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Ster.skrzyni biegów Selespeed CFC | 57
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Poduszka powietrzna AB | 77
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Informacje dla kierowcy Audio / Telematik | 4B
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Uklad zapobieg.zablok. ABS | 42
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Informacje dla kierowcy Audio / Telematik | 40
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Centrala elektroniczna KS | 4B
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Poduszka powietrzna AB Siemens | 77
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Uklad zapobieg.zablok. ABS | 63
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Elektronika komfortu Sterownik drzwi tylnych | 57
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Ster.skrzyni biegów Selespeed CFC | 57
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Uklad sterowania silnika Motronic ME | 45
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Oswietlenie Litronic (Master) | 43
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | Oswietlenie Litronic (Slave) | 30
147 2.0 TS 16V | 2 | 110 | AR 32310 | 11.2000-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64


DVD 2017/2:PKW:ALFA ROMEO:155 1.7 T.S.

ALFA ROMEO 155 1.7 T.S.

155 1.7 T.S. | 1,7 | 85 | AR 67105 | 4.1993-4.1996 | Uklad zapobieg.zablok. ABS | 42
155 1.7 T.S. | 1,7 | 85 | AR 67105 | 4.1993-4.1996 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:ALFA ROMEO:155 1.8 T.S.

ALFA ROMEO 155 1.8 T.S.

155 1.8 T.S. | 1,8 | 93 | AR 67101/67102 | 2.1992-4.1996 | Uklad zapobieg.zablok. ABS | 42
155 1.8 T.S. | 1,8 | 93 | AR 67101/67102 | 2.1992-4.1996 | Uklad sterowania silnika Motronic M | 42
155 1.8 T.S. | 1,8 | 77 | AR 67402 | 2.1992-4.1996 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:ALFA ROMEO:155 2.0 T.S.

ALFA ROMEO 155 2.0 T.S.

155 2.0 T.S. | 2 | 106 | AR 67201 | 2.1992-4.1993 | Uklad sterowania silnika Motronic M | 42
155 2.0 T.S. | 2 | 106 | AR 67201 | 2.1992-4.1993 | Uklad zapobieg.zablok. ABS | 42
155 2.0 T.S. | 2 | 104 | AR 67202 | 4.1993-2.1995 | Uklad zapobieg.zablok. ABS | 42
155 2.0 T.S. | 2 | 104 | AR 67202 | 4.1993-2.1995 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:ALFA ROMEO:155 2.0 Turbo 4x4

ALFA ROMEO 155 2.0 Turbo 4x4

155 2.0 Turbo 4x4 | 2 | 140 | AR 67203 | 2.1992-4.1996 | Uklad zapobieg.zablok. ABS | 42
155 2.0 Turbo 4x4 | 2 | 140 | AR 67203 | 2.1992-4.1996 | Uklad sterowania silnika IAW | 42


DVD 2017/2:PKW:ALFA ROMEO:155 2.0i 16V T.S.

ALFA ROMEO 155 2.0i 16V T.S.

155 2.0i 16V T.S. | 2 | 110 | AR 67204 | 5.1996-10.1997 | Uklad zapobieg.zablok. ABS | 42
155 2.0i 16V T.S. | 2 | 110 | AR 67204 | 5.1996-10.1997 | Uklad sterowania silnika Motronic M | 42
155 2.0i 16V T.S. | 2 | 110 | AR 67204 | 5.1996-10.1997 | Uklad zapobieg.zablok. ABS | 42
155 2.0i 16V T.S. | 2 | 110 | AR 67299 | 5.1996-10.1997 | Uklad zapobieg.zablok. ABS | 42
155 2.0i 16V T.S. | 2 | 110 | AR 67299 | 5.1996-10.1997 | Uklad zapobieg.zablok. ABS | 42
155 2.0i 16V T.S. | 2 | 110 | AR 67299 | 5.1996-10.1997 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:ALFA ROMEO:155 2.5 TD

ALFA ROMEO 155 2.5 TD

155 2.5 TD | 2,5 | 92 | VM07B / VM31B | 4.1993-4.1996 | Uklad zapobieg.zablok. ABS | 42
155 2.5 TD | 2,5 | 92 | VM07B / VM31B | 4.1993-4.1996 | Uklad sterowania silnika VE/EDC | 22
155 2.5 TD | 2,5 | 92 | VM07B / VM31B | 4.1993-4.1996 | Uklad sterowania silnika VE/EDC | 47
155 2.5 TD | 2,5 | 92 | VM31B | 5.1996-10.1997 | Uklad sterowania silnika VE/EDC | 47
155 2.5 TD | 2,5 | 92 | VM31B | 5.1996-10.1997 | Uklad zapobieg.zablok. ABS | 42
155 2.5 TD | 2,5 | 92 | VM31B | 5.1996-10.1997 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:156 1.8 TS 16V

ALFA ROMEO 156 1.8 TS 16V

156 1.8 TS 16V | 1,8 | 106 | AR 32201 | 10.1997-9.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.8 TS 16V | 1,8 | 106 | AR 32201 | 10.1997-9.2000 | Poduszka powietrzna AB | 77
156 1.8 TS 16V | 1,8 | 106 | AR 32201 | 10.1997-9.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
156 1.8 TS 16V | 1,8 | 106 | AR 32201 | 10.1997-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.8 TS 16V | 1,8 | 106 | AR 32201 | 10.1997-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.8 TS 16V | 1,8 | 106 | AR 32201 | 10.1997-9.2000 | Uklad zapobieg.zablok. ABS | 42
156 1.8 TS 16V | 1,8 | 106 | AR 32201 | 10.1997-9.2000 | Uklad sterowania silnika Motronic M | 45
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 1.2002-10.2005 | Uklad sterowania silnika Motronic ME | 45
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 1.2002-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 1.2002-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 1.2002-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 9.2000-12.2001 | Poduszka powietrzna AB | 77
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 9.2000-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 1.2002-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 9.2000-12.2001 | Uklad sterowania silnika Motronic ME | 42
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 1.2002-10.2005 | Poduszka powietrzna AB Siemens | 77
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 1.2002-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 9.2000-12.2001 | Uklad sterowania silnika Motronic M | 45
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 9.2000-12.2001 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 1.2002-10.2005 | Oswietlenie Litronic (Master) | 43
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 1.2002-10.2005 | Oswietlenie Litronic (Slave) | 30
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 1.2002-10.2005 | Poduszka powietrzna AB | 77
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 9.2000-12.2001 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 9.2000-12.2001 | Uklad zapobieg.zablok. ABS | 42
156 1.8 TS 16V | 1,8 | 103 | AR32205 | 9.2000-12.2001 | Uklad sterowania silnika Motronic ME | 45


DVD 2017/2:PKW:ALFA ROMEO:156 1.8 TS Sportwagon

ALFA ROMEO 156 1.8 TS Sportwagon

156 1.8 TS Sportwagon | 1,8 | 106 | AR 32201 | 6.2000-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.8 TS Sportwagon | 1,8 | 106 | AR 32201 | 6.2000-9.2000 | Poduszka powietrzna AB | 77
156 1.8 TS Sportwagon | 1,8 | 106 | AR 32201 | 6.2000-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.8 TS Sportwagon | 1,8 | 106 | AR 32201 | 6.2000-9.2000 | Uklad zapobieg.zablok. ABS | 42
156 1.8 TS Sportwagon | 1,8 | 106 | AR 32201 | 6.2000-9.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.8 TS Sportwagon | 1,8 | 106 | AR 32201 | 6.2000-9.2000 | Uklad sterowania silnika Motronic M | 45
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 | 1.2002-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 | 1.2002-12.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 | 1.2002-12.2005 | Poduszka powietrzna AB Siemens | 77
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 | 1.2002-12.2005 | Oswietlenie Litronic (Slave) | 30
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 | 1.2002-12.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 | 1.2002-12.2005 | Poduszka powietrzna AB | 77
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 | 1.2002-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 | 1.2002-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 | 1.2002-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 | 1.2002-12.2005 | Uklad sterowania silnika Motronic ME | 45
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 | 1.2002-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 | 1.2002-12.2005 | Oswietlenie Litronic (Master) | 43
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 CF3 | 9.2000-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 CF3 | 9.2000-12.2001 | Uklad sterowania silnika Motronic ME | 45
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 CF3 | 9.2000-12.2001 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 CF3 | 9.2000-12.2001 | Uklad zapobieg.zablok. ABS | 42
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 CF3 | 9.2000-12.2001 | Uklad sterowania silnika Motronic M | 45
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 CF3 | 9.2000-12.2001 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.8 TS Sportwagon | 1,8 | 106 | AR32205 CF3 | 9.2000-12.2001 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:ALFA ROMEO:156 1.9 JTD

ALFA ROMEO 156 1.9 JTD

156 1.9 JTD | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Poduszka powietrzna AB Siemens | 77
156 1.9 JTD | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.9 JTD | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.9 JTD | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Oswietlenie Litronic (Master) | 43
156 1.9 JTD | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Oswietlenie Litronic (Slave) | 30
156 1.9 JTD | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Serwis Wskazanie serwisowe | 01
156 1.9 JTD | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Uklad sterowania silnika EDC 15 | 4B
156 1.9 JTD | 1,9 | 85 | 937 A2.000 | 1.2002-10.2005 | Poduszka powietrzna AB | 77
156 1.9 JTD | 1,9 | 85 | 937 A2.000 | 1.2002-10.2005 | Uklad sterowania silnika EDC 15 | 4B
156 1.9 JTD | 1,9 | 85 | 937 A2.000 | 1.2002-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.9 JTD | 1,9 | 85 | 937 A2.000 | 1.2002-10.2005 | Oswietlenie Litronic (Master) | 43
156 1.9 JTD | 1,9 | 85 | 937 A2.000 | 1.2002-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD | 1,9 | 85 | 937 A2.000 | 1.2002-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD | 1,9 | 85 | 937 A2.000 | 1.2002-10.2005 | Serwis Wskazanie serwisowe | 01
156 1.9 JTD | 1,9 | 85 | 937 A2.000 | 1.2002-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD | 1,9 | 85 | 937 A2.000 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD | 1,9 | 85 | 937 A2.000 | 1.2002-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.9 JTD | 1,9 | 85 | 937 A2.000 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD | 1,9 | 85 | 937 A2.000 | 1.2002-10.2005 | Poduszka powietrzna AB Siemens | 77
156 1.9 JTD | 1,9 | 85 | 937 A2.000 | 1.2002-10.2005 | Oswietlenie Litronic (Slave) | 30
156 1.9 JTD | 1,9 | 76 | AR32302 | 10.1997-9.2000 | Poduszka powietrzna AB | 77
156 1.9 JTD | 1,9 | 76 | AR32302 | 10.1997-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD | 1,9 | 76 | AR32302 | 10.1997-9.2000 | Uklad sterowania silnika CR/EDC | 42
156 1.9 JTD | 1,9 | 76 | AR32302 | 10.1997-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD | 1,9 | 76 | AR32302 | 10.1997-9.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
156 1.9 JTD | 1,9 | 76 | AR32302 | 10.1997-9.2000 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD | 1,9 | 76 | AR32302 | 10.1997-9.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD | 1,9 | 81 | AR37101 / 937A2.000 | 9.2000-12.2001 | Poduszka powietrzna AB | 77
156 1.9 JTD | 1,9 | 81 | AR37101 / 937A2.000 | 9.2000-12.2001 | Uklad sterowania silnika EDC 15 | 4B
156 1.9 JTD | 1,9 | 81 | AR37101 / 937A2.000 | 9.2000-12.2001 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD | 1,9 | 81 | AR37101 / 937A2.000 | 9.2000-12.2001 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD | 1,9 | 81 | AR37101 / 937A2.000 | 9.2000-12.2001 | Uklad sterowania silnika CR/EDC | 60
156 1.9 JTD | 1,9 | 81 | AR37101 / 937A2.000 | 9.2000-12.2001 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD | 1,9 | 81 | AR37101 / 937A2.000 | 9.2000-12.2001 | Uklad sterowania silnika CR/EDC | 42
156 1.9 JTD | 1,9 | 81 | AR37101 / 937A2.000 | 9.2000-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:ALFA ROMEO:156 1.9 JTD Sportwagon Q4

ALFA ROMEO 156 1.9 JTD Sportwagon Q4

156 1.9 JTD Sportwagon Q4 | 1,9 | 110 | 937 A5.000 | 10.2004-12.2005 | Uklad sterowania silnika EDC 16 C 39 | 4B
156 1.9 JTD Sportwagon Q4 | 1,9 | 110 | 937 A5.000 | 10.2004-12.2005 | Poduszka powietrzna AB Siemens | 77
156 1.9 JTD Sportwagon Q4 | 1,9 | 110 | 937 A5.000 | 10.2004-12.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD Sportwagon Q4 | 1,9 | 110 | 937 A5.000 | 10.2004-12.2005 | Uklad sterowania silnika CR/EDC | 42
156 1.9 JTD Sportwagon Q4 | 1,9 | 110 | 937 A5.000 | 10.2004-12.2005 | Serwis Wskazanie serwisowe | 01
156 1.9 JTD Sportwagon Q4 | 1,9 | 110 | 937 A5.000 | 10.2004-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.9 JTD Sportwagon Q4 | 1,9 | 110 | 937 A5.000 | 10.2004-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD Sportwagon Q4 | 1,9 | 110 | 937 A5.000 | 10.2004-12.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD Sportwagon Q4 | 1,9 | 110 | 937 A5.000 | 10.2004-12.2005 | Uklad sterowania silnika EDC 16 | 4B
156 1.9 JTD Sportwagon Q4 | 1,9 | 110 | 937 A5.000 | 10.2004-12.2005 | Oswietlenie Litronic (Master) | 43
156 1.9 JTD Sportwagon Q4 | 1,9 | 110 | 937 A5.000 | 10.2004-12.2005 | Oswietlenie Litronic (Slave) | 30
156 1.9 JTD Sportwagon Q4 | 1,9 | 110 | 937 A5.000 | 10.2004-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.9 JTD Sportwagon Q4 | 1,9 | 110 | 937 A5.000 | 10.2004-12.2005 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:156 2.0 TS 16V

ALFA ROMEO 156 2.0 TS 16V

156 2.0 TS 16V | 2 | 114 | AR 32301 | 10.1997-9.2000 | Uklad sterowania silnika Motronic ME | 42
156 2.0 TS 16V | 2 | 114 | AR 32301 | 10.1997-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.0 TS 16V | 2 | 114 | AR 32301 | 10.1997-9.2000 | Uklad zapobieg.zablok. ABS | 42
156 2.0 TS 16V | 2 | 114 | AR 32301 | 10.1997-9.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.0 TS 16V | 2 | 114 | AR 32301 | 10.1997-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.0 TS 16V | 2 | 114 | AR 32301 | 10.1997-9.2000 | Poduszka powietrzna AB | 77
156 2.0 TS 16V | 2 | 114 | AR 32301 | 10.1997-9.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
156 2.0 TS 16V | 2 | 114 | AR 32301 | 10.1997-9.2000 | Uklad sterowania silnika Motronic M | 45
156 2.0 TS 16V | 2 | 110 | AR 32310 | 9.2000-12.2001 | Uklad sterowania silnika Motronic ME | 42
156 2.0 TS 16V | 2 | 110 | AR 32310 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.0 TS 16V | 2 | 110 | AR 32310 | 1.2002-10.2005 | Ster.skrzyni biegów Selespeed CFC | 57
156 2.0 TS 16V | 2 | 110 | AR 32310 | 1.2002-10.2005 | Oswietlenie Litronic (Slave) | 30
156 2.0 TS 16V | 2 | 110 | AR 32310 | 1.2002-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 2.0 TS 16V | 2 | 110 | AR 32310 | 1.2002-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.0 TS 16V | 2 | 110 | AR 32310 | 1.2002-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.0 TS 16V | 2 | 110 | AR 32310 | 1.2002-10.2005 | Uklad sterowania silnika Motronic ME | 45
156 2.0 TS 16V | 2 | 110 | AR 32310 | 9.2000-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.0 TS 16V | 2 | 110 | AR 32310 | 9.2000-12.2001 | Uklad sterowania silnika Motronic M | 45
156 2.0 TS 16V | 2 | 110 | AR 32310 | 9.2000-12.2001 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.0 TS 16V | 2 | 110 | AR 32310 | 1.2002-10.2005 | Poduszka powietrzna AB Siemens | 77
156 2.0 TS 16V | 2 | 110 | AR 32310 | 1.2002-10.2005 | Ster.skrzyni biegów Selespeed CFC | 57
156 2.0 TS 16V | 2 | 110 | AR 32310 | 9.2000-12.2001 | Uklad zapobieg.zablok. ABS | 42
156 2.0 TS 16V | 2 | 110 | AR 32310 | 1.2002-10.2005 | Oswietlenie Litronic (Master) | 43
156 2.0 TS 16V | 2 | 110 | AR 32310 | 9.2000-12.2001 | Uklad sterowania silnika Motronic ME | 45
156 2.0 TS 16V | 2 | 110 | AR 32310 | 1.2002-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 2.0 TS 16V | 2 | 110 | AR 32310 | 1.2002-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.0 TS 16V | 2 | 110 | AR 32310 | 9.2000-12.2001 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.0 TS 16V | 2 | 110 | AR 32310 | 9.2000-12.2001 | Poduszka powietrzna AB | 77
156 2.0 TS 16V | 2 | 114 | AR32303 | 10.1997-12.2001 | Poduszka powietrzna AB | 77
156 2.0 TS 16V | 2 | 114 | AR32303 | 10.1997-12.2001 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.0 TS 16V | 2 | 114 | AR32303 | 10.1997-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.0 TS 16V | 2 | 114 | AR32303 | 10.1997-12.2001 | Uklad zapobieg.zablok. ABS | 42
156 2.0 TS 16V | 2 | 114 | AR32303 | 10.1997-12.2001 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.0 TS 16V | 2 | 114 | AR32303 | 10.1997-12.2001 | Uklad sterowania silnika Motronic M | 45
156 2.0 TS 16V | 2 | 114 | AR32303 | 10.1997-12.2001 | Ukl.zapob.posl.kól nap. ABS/ABD | 42


DVD 2017/2:PKW:ALFA ROMEO:156 2.0 TS Sportwagon

ALFA ROMEO 156 2.0 TS Sportwagon

156 2.0 TS Sportwagon | 2 | 114 | AR 32301 | 6.2000-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.0 TS Sportwagon | 2 | 114 | AR 32301 | 6.2000-9.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.0 TS Sportwagon | 2 | 114 | AR 32301 | 6.2000-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.0 TS Sportwagon | 2 | 114 | AR 32301 | 6.2000-9.2000 | Uklad zapobieg.zablok. ABS | 42
156 2.0 TS Sportwagon | 2 | 114 | AR 32301 | 6.2000-9.2000 | Uklad sterowania silnika Motronic M | 45
156 2.0 TS Sportwagon | 2 | 114 | AR 32301 | 6.2000-9.2000 | Poduszka powietrzna AB | 77
156 2.0 TS Sportwagon | 2 | 114 | AR 32301 | 6.2000-9.2000 | Uklad sterowania silnika Motronic ME | 42
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 9.2000-12.2001 | Uklad sterowania silnika Motronic ME | 45
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 9.2000-12.2001 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 1.2002-10.2005 | Oswietlenie Litronic (Master) | 43
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 9.2000-12.2001 | Poduszka powietrzna AB | 77
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 1.2002-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 9.2000-12.2001 | Uklad zapobieg.zablok. ABS | 42
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 1.2002-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 1.2002-10.2005 | Poduszka powietrzna AB Siemens | 77
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 1.2002-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 1.2002-10.2005 | Ster.skrzyni biegów Selespeed CFC | 57
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 1.2002-10.2005 | Oswietlenie Litronic (Slave) | 30
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 1.2002-10.2005 | Uklad sterowania silnika Motronic ME | 45
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 9.2000-12.2001 | Uklad sterowania silnika Motronic M | 45
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 9.2000-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 1.2002-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 1.2002-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 9.2000-12.2001 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 1.2002-10.2005 | Ster.skrzyni biegów Selespeed CFC | 57
156 2.0 TS Sportwagon | 2 | 110 | AR 32310 | 9.2000-12.2001 | Uklad sterowania silnika Motronic ME | 42


DVD 2017/2:PKW:ALFA ROMEO:156 2.5 V6 Sportwagon

ALFA ROMEO 156 2.5 V6 Sportwagon

156 2.5 V6 Sportwagon | 2,5 | 140 | AR32401 CF2 | 6.2000-9.2000 | Uklad sterowania silnika Motronic ME | 42
156 2.5 V6 Sportwagon | 2,5 | 140 | AR32401 CF2 | 6.2000-9.2000 | Uklad zapobieg.zablok. ABS | 42
156 2.5 V6 Sportwagon | 2,5 | 140 | AR32401 CF2 | 6.2000-9.2000 | Poduszka powietrzna AB | 77
156 2.5 V6 Sportwagon | 2,5 | 140 | AR32401 CF2 | 6.2000-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.5 V6 Sportwagon | 2,5 | 140 | AR32401 CF2 | 6.2000-9.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.5 V6 Sportwagon | 2,5 | 140 | AR32401 CF2 | 6.2000-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.5 V6 Sportwagon | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Oswietlenie Litronic (Slave) | 30
156 2.5 V6 Sportwagon | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Poduszka powietrzna AB | 77
156 2.5 V6 Sportwagon | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.5 V6 Sportwagon | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.5 V6 Sportwagon | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Oswietlenie Litronic (Master) | 43
156 2.5 V6 Sportwagon | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Uklad sterowania silnika Motronic ME (OBD) | 72
156 2.5 V6 Sportwagon | 2,5 | 141 | AR32405 | 1.2002-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 2.5 V6 Sportwagon | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.5 V6 Sportwagon | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.5 V6 Sportwagon | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 2.5 V6 Sportwagon | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Poduszka powietrzna AB Siemens | 77
156 2.5 V6 Sportwagon | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.5 V6 Sportwagon | 2,5 | 140 | AR32405 CF3 | 9.2000-12.2001 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.5 V6 Sportwagon | 2,5 | 140 | AR32405 CF3 | 9.2000-12.2001 | Poduszka powietrzna AB | 77
156 2.5 V6 Sportwagon | 2,5 | 140 | AR32405 CF3 | 9.2000-12.2001 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.5 V6 Sportwagon | 2,5 | 140 | AR32405 CF3 | 9.2000-12.2001 | Uklad zapobieg.zablok. ABS | 42
156 2.5 V6 Sportwagon | 2,5 | 140 | AR32405 CF3 | 9.2000-12.2001 | Uklad sterowania silnika Motronic ME (OBD) | 72
156 2.5 V6 Sportwagon | 2,5 | 140 | AR32405 CF3 | 9.2000-12.2001 | Uklad sterowania silnika Motronic ME | 42
156 2.5 V6 Sportwagon | 2,5 | 140 | AR32405 CF3 | 9.2000-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:ALFA ROMEO:156 3.2 GTA Sportwagon

ALFA ROMEO 156 3.2 GTA Sportwagon

156 3.2 GTA Sportwagon | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 3.2 GTA Sportwagon | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 3.2 GTA Sportwagon | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Uklad sterowania silnika Motronic ME | 45
156 3.2 GTA Sportwagon | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Poduszka powietrzna AB | 77
156 3.2 GTA Sportwagon | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 3.2 GTA Sportwagon | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Oswietlenie Litronic (Master) | 43
156 3.2 GTA Sportwagon | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Oswietlenie Litronic (Slave) | 30
156 3.2 GTA Sportwagon | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Poduszka powietrzna AB Siemens | 77
156 3.2 GTA Sportwagon | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 3.2 GTA Sportwagon | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 3.2 GTA Sportwagon | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 3.2 GTA Sportwagon | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:ALFA ROMEO:159 1.8i

ALFA ROMEO 159 1.8i

159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Informacje dla kierowcy Monitor | 57
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Elektronika komfortu Blokada kierownicy | 30
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Oswietlenie Litronic (Master) | 57
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Serwis Wskaznik serwisowy | 01
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Oswietlenie Litronic (Slave) | 30
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Informacje dla kierowcy Audio / Telematik | 4B
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Informacje dla kierowcy Audio / telematyka | 4B
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Informacje dla kierowcy Audio / Telematik | 40
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Uklad zapobieg.zablok. ABS | 4F
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Poduszka powietrzna AB | 42
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Informacje dla kierowcy Audio / Telematik | 42
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Oprzyrzadowanie Tablica wskazników | 57
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Centrala elektroniczna ZE | 4B
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Uklad sterowania silnika Simtec | 45
159 1.8i | 1,8 | 103 | 939 A4.000 | 3.2006-11.2011 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36


DVD 2017/2:PKW:ALFA ROMEO:159 1.9 JTDM 16V

ALFA ROMEO 159 1.9 JTDM 16V

159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Centrala elektroniczna ZE | 4B
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Oswietlenie Litronic (Master) | 57
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Poduszka powietrzna AB | 42
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Ster.skrzyni biegów AISIN | 57
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Informacje dla kierowcy Monitor | 57
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Oswietlenie Litronic (Slave) | 30
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Serwis Wskazanie serwisowe | 01
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 1.9 JTDM 16V | 1,9 | 100 | 937 A8.000 | 1.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Serwis Wskazanie serwisowe | 01
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Oswietlenie Litronic (Slave) | 30
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Centrala elektroniczna ZE | 4B
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Oswietlenie Litronic (Master) | 57
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Ster.skrzyni biegów AISIN | 57
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Poduszka powietrzna AB | 42
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Informacje dla kierowcy Monitor | 57
159 1.9 JTDM 16V | 1,9 | 110 | 939 A2.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42


DVD 2017/2:PKW:ALFA ROMEO:159 1.9 JTDM 8V

ALFA ROMEO 159 1.9 JTDM 8V

159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Informacje dla kierowcy Monitor | 57
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Serwis Wskazanie serwisowe | 01
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Ster.skrzyni biegów AISIN | 57
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Poduszka powietrzna AB | 42
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Oswietlenie Litronic (Master) | 57
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Oswietlenie Litronic (Slave) | 30
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Centrala elektroniczna ZE | 4B
159 1.9 JTDM 8V | 1,9 | 88 | 939 A1.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Poduszka powietrzna AB | 42
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Centrala elektroniczna ZE | 4B
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Oswietlenie Litronic (Master) | 57
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Informacje dla kierowcy Monitor | 57
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Serwis Wskazanie serwisowe | 01
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Oswietlenie Litronic (Slave) | 30
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Ster.skrzyni biegów AISIN | 57
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 1.9 JTDM 8V | 1,9 | 85 | 939 A7.000 | 1.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:ALFA ROMEO:159 2.4 JTD Q4

ALFA ROMEO 159 2.4 JTD Q4

159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Informacje dla kierowcy Monitor | 57
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Serwis Wskazanie serwisowe | 01
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Centrala elektroniczna ZE | 4B
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Ster.skrzyni biegów AISIN | 57
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Oswietlenie Litronic (Master) | 57
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Poduszka powietrzna AB | 42
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Oswietlenie Litronic (Slave) | 30
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 2.4 JTD Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42


DVD 2017/2:PKW:ALFA ROMEO:159 2.4 JTD Sportwagon

ALFA ROMEO 159 2.4 JTD Sportwagon

159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Informacje dla kierowcy Monitor | 57
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Oswietlenie Litronic (Master) | 57
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Oswietlenie Litronic (Slave) | 30
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Serwis Wskazanie serwisowe | 01
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Ster.skrzyni biegów AISIN | 57
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Centrala elektroniczna ZE | 4B
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Poduszka powietrzna AB | 42
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 2.4 JTD Sportwagon | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Uklad sterowania silnika EDC 16 C 39 | 4B


DVD 2017/2:PKW:ALFA ROMEO:159 2.4 JTD Sportwagon Q4

ALFA ROMEO 159 2.4 JTD Sportwagon Q4

159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Poduszka powietrzna AB | 42
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Ster.skrzyni biegów AISIN | 57
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Centrala elektroniczna ZE | 4B
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Oswietlenie Litronic (Master) | 57
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Informacje dla kierowcy Monitor | 57
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Serwis Wskazanie serwisowe | 01
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Oswietlenie Litronic (Slave) | 30
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 2.4 JTD Sportwagon Q4 | 2,4 | 154 | 939 A9.000 | 9.2006-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01


DVD 2017/2:PKW:ALFA ROMEO:159 3.2 JTS Sportwagon

ALFA ROMEO 159 3.2 JTS Sportwagon

159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Poduszka powietrzna AB | 42
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Ster.skrzyni biegów AISIN | 57
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Serwis Wskaznik serwisowy | 01
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Oswietlenie Litronic (Slave) | 30
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Informacje dla kierowcy Monitor | 57
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Uklad sterowania silnika Motronic MED | 57
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Centrala elektroniczna ZE | 4B
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Oswietlenie Litronic (Master) | 57
159 3.2 JTS Sportwagon | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01


DVD 2017/2:PKW:ALFA ROMEO:159 3.2 JTS Sportwagon Q4

ALFA ROMEO 159 3.2 JTS Sportwagon Q4

159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Centrala elektroniczna ZE | 4B
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Uklad sterowania silnika Motronic MED | 57
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Serwis Wskaznik serwisowy | 01
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Poduszka powietrzna AB | 42
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Oswietlenie Litronic (Slave) | 30
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Ster.skrzyni biegów AISIN | 57
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Oswietlenie Litronic (Master) | 57
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Informacje dla kierowcy Monitor | 57
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 3.2 JTS Sportwagon Q4 | 3,2 | 191 | 939 A.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 40


DVD 2017/2:PKW:ALFA ROMEO:164 2.0 T.S.

ALFA ROMEO 164 2.0 T.S.

164 2.0 T.S. | 2 | 106 | AR 64103 | 9.1992-10.1998 | Uklad zapobieg.zablok. ABS | 42
164 2.0 T.S. | 2 | 106 | AR 64103 | 9.1992-10.1998 | Uklad sterowania silnika Motronic M | 42
164 2.0 T.S. | 2 | 106 | AR 64103 | 9.1992-10.1998 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
164 2.0 T.S. | 2 | 106 | AR 64103 | 9.1992-10.1998 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:164 2.0 Turbo i.e

ALFA ROMEO 164 2.0 Turbo i.e

164 2.0 Turbo i.e | 2 | 128 | AR 06476 | 1.1988-9.1992 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:164 2.0 V6 Turbo

ALFA ROMEO 164 2.0 V6 Turbo

164 2.0 V6 Turbo | 2 | 148 | AR 64102 | 9.1992-10.1998 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
164 2.0 V6 Turbo | 2 | 148 | AR 64102 | 9.1992-10.1998 | Uklad zapobieg.zablok. ABS | 42
164 2.0 V6 Turbo | 2 | 148 | AR 64102 | 9.1992-10.1998 | Uklad sterowania silnika Motronic ML | 22
164 2.0 V6 Turbo | 2 | 148 | AR 64102 | 9.1992-10.1998 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:164 2.0 V6 Turbo i.e.

ALFA ROMEO 164 2.0 V6 Turbo i.e.

164 2.0 V6 Turbo i.e. | 2 | 148 | AR 64102 | 3.1991-9.1992 | Uklad zapobieg.zablok. ABS | 42
164 2.0 V6 Turbo i.e. | 2 | 148 | AR 64102 | 3.1991-9.1992 | Uklad sterowania silnika Motronic ML | 22


DVD 2017/2:PKW:ALFA ROMEO:164 2.5 TD

ALFA ROMEO 164 2.5 TD

164 2.5 TD | 2,5 | 92 | VM08B / VM32B | 9.1992-10.1998 | Uklad sterowania silnika VE/EDC | 22
164 2.5 TD | 2,5 | 92 | VM08B / VM32B | 9.1992-10.1998 | Uklad sterowania silnika VE/EDC | 47
164 2.5 TD | 2,5 | 92 | VM08B / VM32B | 9.1992-10.1998 | Uklad zapobieg.zablok. ABS | 42
164 2.5 TD | 2,5 | 92 | VM08B / VM32B | 9.1992-10.1998 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
164 2.5 TD | 2,5 | 92 | VM08B / VM32B | 9.1992-10.1998 | Uklad zapobieg.zablok. ABS | 42
164 2.5 TD | 2,5 | 85 | VM84A | 6.1987-9.1992 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:164 3.0 i.e

ALFA ROMEO 164 3.0 i.e

164 3.0 i.e | 3 | 132 | AR 64303 | 4.1988-9.1992 | Uklad zapobieg.zablok. ABS | 42
164 3.0 i.e | 3 | 132 | AR 64303 | 4.1988-9.1992 | Uklad sterowania silnika Motronic ML | 22


DVD 2017/2:PKW:ALFA ROMEO:164 3.0 i.e.

ALFA ROMEO 164 3.0 i.e.

164 3.0 i.e. | 3 | 136 | AR 06410 | 6.1987-9.1992 | Uklad zapobieg.zablok. ABS | 42
164 3.0 i.e. | 3 | 136 | AR 06410 | 6.1987-9.1992 | Uklad sterowania silnika Motronic ML | 22
164 3.0 i.e. | 3 | 132 | AR 06412 | 4.1988-9.1992 | Uklad zapobieg.zablok. ABS | 42
164 3.0 i.e. | 3 | 132 | AR 06412 | 4.1988-9.1992 | Uklad sterowania silnika Motronic ML | 22


DVD 2017/2:PKW:ALFA ROMEO:164 3.0 Q4

ALFA ROMEO 164 3.0 Q4

164 3.0 Q4 | 3 | 171 | AR 64307 / 66304 | 12.1993-10.1998 | Uklad zapobieg.zablok. ABS | 42
164 3.0 Q4 | 3 | 171 | AR 64307 / 66304 | 12.1993-10.1998 | Uklad zapobieg.zablok. ABS | 42
164 3.0 Q4 | 3 | 171 | AR 64307 / 66304 | 12.1993-10.1998 | Uklad sterowania silnika Motronic M | 42
164 3.0 Q4 | 3 | 171 | AR 64307 / 66304 | 12.1993-10.1998 | Uklad zapobieg.zablok. ABS | 42
164 3.0 Q4 | 3 | 171 | AR 64307 / 66304 | 12.1993-10.1998 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
164 3.0 Q4 | 3 | 171 | AR 64307 / 66304 | 12.1993-10.1998 | Ster.skrzyni biegów GS | 22


DVD 2017/2:PKW:ALFA ROMEO:164 3.0 V6 24V

ALFA ROMEO 164 3.0 V6 24V

164 3.0 V6 24V | 3 | 169 | AR 64304 | 9.1992-10.1998 | Uklad sterowania silnika Motronic M | 42
164 3.0 V6 24V | 3 | 169 | AR 64304 | 9.1992-10.1998 | Uklad zapobieg.zablok. ABS | 42
164 3.0 V6 24V | 3 | 169 | AR 64304 | 9.1992-10.1998 | Ster.skrzyni biegów GS | 22
164 3.0 V6 24V | 3 | 155 | AR 64306 | 9.1992-10.1998 | Ster.skrzyni biegów GS | 22
164 3.0 V6 24V | 3 | 155 | AR 64306 | 9.1992-10.1998 | Uklad sterowania silnika Motronic M | 42
164 3.0 V6 24V | 3 | 155 | AR 64306 | 9.1992-10.1998 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
164 3.0 V6 24V | 3 | 155 | AR 64306 | 9.1992-10.1998 | Uklad zapobieg.zablok. ABS | 42
164 3.0 V6 24V | 3 | 155 | AR 64306 | 9.1992-10.1998 | Uklad zapobieg.zablok. ABS | 42
164 3.0 V6 24V | 3 | 155 | AR 64306 | 9.1992-10.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
164 3.0 V6 24V | 3 | 170 | AR 64308 | 9.1992-10.1998 | Uklad sterowania silnika Motronic M | 42
164 3.0 V6 24V | 3 | 170 | AR 64308 | 9.1992-10.1998 | Uklad zapobieg.zablok. ABS | 42
164 3.0 V6 24V | 3 | 170 | AR 64308 | 9.1992-10.1998 | Ster.skrzyni biegów GS | 22
164 3.0 V6 24V | 3 | 155 | AR 66301 / 66302 | 9.1992-10.1998 | Uklad zapobieg.zablok. ABS | 42
164 3.0 V6 24V | 3 | 155 | AR 66301 / 66302 | 9.1992-10.1998 | Ster.skrzyni biegów GS | 22
164 3.0 V6 24V | 3 | 155 | AR 66301 / 66302 | 9.1992-10.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
164 3.0 V6 24V | 3 | 155 | AR 66301 / 66302 | 9.1992-10.1998 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
164 3.0 V6 24V | 3 | 155 | AR 66301 / 66302 | 9.1992-10.1998 | Uklad zapobieg.zablok. ABS | 42
164 3.0 V6 24V | 3 | 155 | AR 66301 / 66302 | 9.1992-10.1998 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:ALFA ROMEO:166 2.0 T.S. 16V

ALFA ROMEO 166 2.0 T.S. 16V

166 2.0 T.S. 16V | 2 | 114 | AR 34103 | 10.1998-9.2000 | Uklad sterowania silnika Motronic M | 45
166 2.0 T.S. 16V | 2 | 114 | AR 34103 | 10.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
166 2.0 T.S. 16V | 2 | 114 | AR 34103 | 10.1998-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
166 2.0 T.S. 16V | 2 | 114 | AR 34103 | 10.1998-9.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
166 2.0 T.S. 16V | 2 | 114 | AR 34103 | 10.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
166 2.0 T.S. 16V | 2 | 114 | AR 34103 | 10.1998-9.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
166 2.0 T.S. 16V | 2 | 114 | AR 34103 | 10.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
166 2.0 T.S. 16V | 2 | 114 | AR 34103 | 10.1998-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
166 2.0 T.S. 16V | 2 | 114 | AR 34103 | 10.1998-9.2000 | Poduszka powietrzna AB | 77
166 2.0 T.S. 16V | 2 | 110 | AR 36301 | 9.2000-10.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
166 2.0 T.S. 16V | 2 | 110 | AR 36301 | 9.2000-10.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
166 2.0 T.S. 16V | 2 | 110 | AR 36301 | 9.2000-10.2007 | Uklad sterowania silnika Motronic ME | 42
166 2.0 T.S. 16V | 2 | 110 | AR 36301 | 9.2000-10.2007 | Poduszka powietrzna AB | 77
166 2.0 T.S. 16V | 2 | 110 | AR 36301 | 9.2000-10.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
166 2.0 T.S. 16V | 2 | 110 | AR 36301 | 9.2000-10.2007 | Uklad sterowania silnika Motronic ME | 45
166 2.0 T.S. 16V | 2 | 110 | AR 36301 | 9.2000-10.2007 | Instalacja alarmowa Autoalarm (DWA) | 57
166 2.0 T.S. 16V | 2 | 110 | AR 36301 | 9.2000-10.2007 | Uklad sterowania silnika Motronic M | 45
166 2.0 T.S. 16V | 2 | 110 | AR 36301 | 9.2000-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
166 2.0 T.S. 16V | 2 | 110 | AR 36301 | 9.2000-10.2007 | Uklad zapobieg.zablok. ABS | 42
166 2.0 T.S. 16V | 2 | 110 | AR 36301 | 9.2000-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
166 2.0 T.S. 16V | 2 | 110 | AR 36301 | 9.2000-10.2007 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42


DVD 2017/2:PKW:ALFA ROMEO:166 2.4 JTD 20V

ALFA ROMEO 166 2.4 JTD 20V

166 2.4 JTD 20V | 2,4 | 129 | 841 G.000/841 H.000 | 6.2003-10.2007 | Serwis Wskazanie serwisowe | 01
166 2.4 JTD 20V | 2,4 | 129 | 841 G.000/841 H.000 | 6.2003-10.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
166 2.4 JTD 20V | 2,4 | 129 | 841 G.000/841 H.000 | 6.2003-10.2007 | Uklad sterowania silnika EDC 16 | 4B
166 2.4 JTD 20V | 2,4 | 129 | 841 G.000/841 H.000 | 6.2003-10.2007 | Uklad sterowania silnika CR/EDC | 42
166 2.4 JTD 20V | 2,4 | 129 | 841 G.000/841 H.000 | 6.2003-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
166 2.4 JTD 20V | 2,4 | 129 | 841 G.000/841 H.000 | 6.2003-10.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
166 2.4 JTD 20V | 2,4 | 129 | 841 G.000/841 H.000 | 6.2003-10.2007 | Instalacja alarmowa Autoalarm (DWA) | 57
166 2.4 JTD 20V | 2,4 | 129 | 841 G.000/841 H.000 | 6.2003-10.2007 | Uklad sterowania silnika EDC 16 C 39 | 4B
166 2.4 JTD 20V | 2,4 | 129 | 841 G.000/841 H.000 | 6.2003-10.2007 | Poduszka powietrzna AB | 77
166 2.4 JTD 20V | 2,4 | 129 | 841 G.000/841 H.000 | 6.2003-10.2007 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
166 2.4 JTD 20V | 2,4 | 129 | 841 G.000/841 H.000 | 6.2003-10.2007 | Uklad sterowania silnika CR/EDC | 62
166 2.4 JTD 20V | 2,4 | 129 | 841 G.000/841 H.000 | 6.2003-10.2007 | Ster.skrzyni biegów Automat 5-biegowy AISIN | 45
166 2.4 JTD 20V | 2,4 | 129 | 841 G.000/841 H.000 | 6.2003-10.2007 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
166 2.4 JTD 20V | 2,4 | 129 | 841 G.000/841 H.000 | 6.2003-10.2007 | Uklad zapobieg.zablok. ABS | 42
166 2.4 JTD 20V | 2,4 | 129 | 841 G.000/841 H.000 | 6.2003-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
166 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2007 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
166 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2007 | Serwis Wskazanie serwisowe | 01
166 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2007 | Ster.skrzyni biegów Automat 5-biegowy AISIN | 45
166 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2007 | Poduszka powietrzna AB | 77
166 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
166 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2007 | Instalacja alarmowa Autoalarm (DWA) | 57
166 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
166 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2007 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
166 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2007 | Uklad sterowania silnika CR/EDC | 62
166 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
166 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2007 | Uklad sterowania silnika CR/EDC | 42
166 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2007 | Uklad zapobieg.zablok. ABS | 42
166 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2007 | Uklad sterowania silnika EDC 16 | 4B
166 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
166 2.4 JTD 20V | 2,4 | 128 | 841 N.000 | 10.2004-10.2007 | Serwis Wskazanie serwisowe | 01
166 2.4 JTD 20V | 2,4 | 128 | 841 N.000 | 10.2004-10.2007 | Uklad sterowania silnika EDC 16 | 4B
166 2.4 JTD 20V | 2,4 | 128 | 841 N.000 | 10.2004-10.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
166 2.4 JTD 20V | 2,4 | 128 | 841 N.000 | 10.2004-10.2007 | Uklad sterowania silnika CR/EDC | 42
166 2.4 JTD 20V | 2,4 | 128 | 841 N.000 | 10.2004-10.2007 | Poduszka powietrzna AB | 77
166 2.4 JTD 20V | 2,4 | 128 | 841 N.000 | 10.2004-10.2007 | Uklad sterowania silnika EDC 16 C 39 | 4B
166 2.4 JTD 20V | 2,4 | 128 | 841 N.000 | 10.2004-10.2007 | Uklad zapobieg.zablok. ABS | 42
166 2.4 JTD 20V | 2,4 | 128 | 841 N.000 | 10.2004-10.2007 | Instalacja alarmowa Autoalarm (DWA) | 57
166 2.4 JTD 20V | 2,4 | 128 | 841 N.000 | 10.2004-10.2007 | Ster.skrzyni biegów Automat 5-biegowy AISIN | 45
166 2.4 JTD 20V | 2,4 | 128 | 841 N.000 | 10.2004-10.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
166 2.4 JTD 20V | 2,4 | 128 | 841 N.000 | 10.2004-10.2007 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
166 2.4 JTD 20V | 2,4 | 128 | 841 N.000 | 10.2004-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
166 2.4 JTD 20V | 2,4 | 128 | 841 N.000 | 10.2004-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
166 2.4 JTD 20V | 2,4 | 128 | 841 N.000 | 10.2004-10.2007 | Uklad sterowania silnika CR/EDC | 62
166 2.4 JTD 20V | 2,4 | 128 | 841 N.000 | 10.2004-10.2007 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42


DVD 2017/2:PKW:ALFA ROMEO:166 2.4 JTDM 20V

ALFA ROMEO 166 2.4 JTDM 20V

166 2.4 JTDM 20V | 2,4 | 132 | 936 B.000 | 10.2005-10.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
166 2.4 JTDM 20V | 2,4 | 132 | 936 B.000 | 10.2005-10.2007 | Poduszka powietrzna AB | 77
166 2.4 JTDM 20V | 2,4 | 132 | 936 B.000 | 10.2005-10.2007 | Serwis Wskazanie serwisowe | 01
166 2.4 JTDM 20V | 2,4 | 132 | 936 B.000 | 10.2005-10.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
166 2.4 JTDM 20V | 2,4 | 132 | 936 B.000 | 10.2005-10.2007 | Ster.skrzyni biegów Automat 5-biegowy AISIN | 45
166 2.4 JTDM 20V | 2,4 | 132 | 936 B.000 | 10.2005-10.2007 | Instalacja alarmowa Autoalarm (DWA) | 57
166 2.4 JTDM 20V | 2,4 | 132 | 936 B.000 | 10.2005-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
166 2.4 JTDM 20V | 2,4 | 132 | 936 B.000 | 10.2005-10.2007 | Uklad sterowania silnika EDC 16 C 39 | 4B
166 2.4 JTDM 20V | 2,4 | 132 | 936 B.000 | 10.2005-10.2007 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
166 2.4 JTDM 20V | 2,4 | 132 | 936 B.000 | 10.2005-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57


DVD 2017/2:PKW:ALFA ROMEO:166 3.0 V6 24V

ALFA ROMEO 166 3.0 V6 24V

166 3.0 V6 24V | 3 | 166 | AR 34301 | 10.1998-9.2000 | Uklad sterowania silnika Motronic ME | 42
166 3.0 V6 24V | 3 | 166 | AR 34301 | 10.1998-9.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
166 3.0 V6 24V | 3 | 166 | AR 34301 | 10.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
166 3.0 V6 24V | 3 | 166 | AR 34301 | 10.1998-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
166 3.0 V6 24V | 3 | 166 | AR 34301 | 10.1998-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
166 3.0 V6 24V | 3 | 166 | AR 34301 | 10.1998-9.2000 | Poduszka powietrzna AB | 77
166 3.0 V6 24V | 3 | 166 | AR 34301 | 10.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
166 3.0 V6 24V | 3 | 166 | AR 34301 | 10.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
166 3.0 V6 24V | 3 | 166 | AR 34301 | 10.1998-9.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
166 3.0 V6 24V | 3 | 166 | AR 34302 | 10.1998-9.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
166 3.0 V6 24V | 3 | 166 | AR 34302 | 10.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
166 3.0 V6 24V | 3 | 166 | AR 34302 | 10.1998-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
166 3.0 V6 24V | 3 | 166 | AR 34302 | 10.1998-9.2000 | Poduszka powietrzna AB | 77
166 3.0 V6 24V | 3 | 166 | AR 34302 | 10.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
166 3.0 V6 24V | 3 | 166 | AR 34302 | 10.1998-9.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
166 3.0 V6 24V | 3 | 166 | AR 34302 | 10.1998-9.2000 | Uklad sterowania silnika Motronic ME | 42
166 3.0 V6 24V | 3 | 166 | AR 34302 | 10.1998-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
166 3.0 V6 24V | 3 | 166 | AR 34302 | 10.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
166 3.0 V6 24V | 3 | 166 | AR 36101 | 9.2000-10.2007 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
166 3.0 V6 24V | 3 | 166 | AR 36101 | 9.2000-10.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
166 3.0 V6 24V | 3 | 166 | AR 36101 | 9.2000-10.2007 | Uklad sterowania silnika Motronic ME (OBD) | 72
166 3.0 V6 24V | 3 | 166 | AR 36101 | 9.2000-10.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
166 3.0 V6 24V | 3 | 166 | AR 36101 | 9.2000-10.2007 | Poduszka powietrzna AB | 77
166 3.0 V6 24V | 3 | 166 | AR 36101 | 9.2000-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
166 3.0 V6 24V | 3 | 166 | AR 36101 | 9.2000-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
166 3.0 V6 24V | 3 | 166 | AR 36101 | 9.2000-10.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
166 3.0 V6 24V | 3 | 166 | AR 36101 | 9.2000-10.2007 | Uklad zapobieg.zablok. ABS | 42
166 3.0 V6 24V | 3 | 166 | AR 36101 | 9.2000-10.2007 | Uklad sterowania silnika Motronic ME | 42
166 3.0 V6 24V | 3 | 166 | AR 36101 | 9.2000-10.2007 | Instalacja alarmowa Autoalarm (DWA) | 57


DVD 2017/2:PKW:ALFA ROMEO:33 1.3

ALFA ROMEO 33 1.3

33 1.3 | 1,3 | 66 | AR30732 | 2.1990-10.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.3 I.E.

ALFA ROMEO 33 1.3 I.E.

33 1.3 I.E. | 1,3 | 65 | AR30753 MPI-Weber | 9.1991-10.1994 | Uklad zapobieg.zablok. ABS | 42
33 1.3 I.E. | 1,3 | 65 | AR30753 MPI-Weber | 9.1991-10.1994 | Uklad sterowania silnika (MPI) IAW | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.3 Sportwagon 4x4

ALFA ROMEO 33 1.3 Sportwagon 4x4

33 1.3 Sportwagon 4x4 | 1,3 | 66 | AR30732 | 1.1990-10.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.4 I.E.

ALFA ROMEO 33 1.4 I.E.

33 1.4 I.E. | 1,4 | 64 | AR3075... | 9.1991-9.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.5 I.E.

ALFA ROMEO 33 1.5 I.E.

33 1.5 I.E. | 1,5 | 71 | AR30738 | 4.1992-10.1994 | Uklad zapobieg.zablok. ABS | 42
33 1.5 I.E. | 1,5 | 71 | AR30738 | 4.1992-10.1994 | Uklad sterowania silnika Motronic MP | 42
33 1.5 I.E. | 1,5 | 74 | AR30750 | 6.1990-10.1994 | Uklad zapobieg.zablok. ABS | 42
33 1.5 I.E. | 1,5 | 71 | AR30751 | 4.1992-10.1994 | Uklad sterowania silnika Motronic MP | 42
33 1.5 I.E. | 1,5 | 71 | AR30751 | 4.1992-10.1994 | Uklad zapobieg.zablok. ABS | 42
33 1.5 I.E. | 1,5 | 71 | AR30751 KAT | 6.1990-3.1992 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.5 I.E. Sportwagon

ALFA ROMEO 33 1.5 I.E. Sportwagon

33 1.5 I.E. Sportwagon | 1,5 | 71 | AR30751 | 6.1990-3.1992 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.5 I.E. Sportwagon 4x4

ALFA ROMEO 33 1.5 I.E. Sportwagon 4x4

33 1.5 I.E. Sportwagon 4x4 | 1,5 | 71 | AR30751 | 6.1990-3.1992 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.7 I.E. 16V Sportwagon

ALFA ROMEO 33 1.7 I.E. 16V Sportwagon

33 1.7 I.E. 16V Sportwagon | 1,7 | 98 | AR30746 | 1.1990-3.1992 | Uklad sterowania silnika Motronic ML | 22
33 1.7 I.E. 16V Sportwagon | 1,7 | 95 | AR30747 | 1.1990-3.1992 | Uklad zapobieg.zablok. ABS | 42
33 1.7 I.E. 16V Sportwagon | 1,7 | 95 | AR30747 | 1.1990-3.1992 | Uklad sterowania silnika Motronic ML | 22


DVD 2017/2:PKW:ALFA ROMEO:33 1.7 I.E. 16V Sportwagon 4x4

ALFA ROMEO 33 1.7 I.E. 16V Sportwagon 4x4

33 1.7 I.E. 16V Sportwagon 4x4 | 1,7 | 98 | AR 30747 | 1.1990-3.1992 | Uklad sterowania silnika Motronic ML | 22
33 1.7 I.E. 16V Sportwagon 4x4 | 1,7 | 95 | AR30747 | 6.1990-10.1994 | Uklad sterowania silnika Motronic ML | 22
33 1.7 I.E. 16V Sportwagon 4x4 | 1,7 | 95 | AR30747 | 6.1990-10.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:75 1.6 I.E.

ALFA ROMEO 75 1.6 I.E.

75 1.6 I.E. | 1,6 | 79 | AR 61101 | 8.1989-2.1992 | Uklad sterowania silnika Motronic ML | 22


DVD 2017/2:PKW:ALFA ROMEO:75 2.0 Twin Spark

ALFA ROMEO 75 2.0 Twin Spark

75 2.0 Twin Spark | 2 | 106 | AR 06166 KAT | 9.1987-2.1992 | Uklad sterowania silnika Motronic ML | 22
75 2.0 Twin Spark | 2 | 109 | AR 06224 | 1.1987-2.1992 | Uklad sterowania silnika Motronic ML | 22


DVD 2017/2:PKW:ALFA ROMEO:MiTo 1.3 JTD

ALFA ROMEO MiTo 1.3 JTD

MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Uklad sterowania silnika 8DF | 4C
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Centrala elektroniczna ZE | 4B
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Uklad sterowania silnika CR/EDC | 4C
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Informacje dla kierowcy Monitor | 57
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Poduszka powietrzna AB Continental | 57
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Poduszka powietrzna AB Siemens | 42
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Service | 20
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.3 JTD | 1,3 | 66 | 199 A3.000 | 10.2008- | Serwis Wskazanie serwisowe | 01
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Serwis Wskazanie serwisowe | 01
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Service | 20
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Centrala elektroniczna ZE | 4B
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Informacje dla kierowcy Monitor | 57
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Uklad sterowania silnika 8DF | 4C
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Poduszka powietrzna AB Continental | 57
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Uklad sterowania silnika CR/EDC | 4C
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Poduszka powietrzna AB Siemens | 42
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Uklad sterowania silnika 8F3 | 4C
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.3 JTD | 1,3 | 70 | 199 B1.000 | 10.2008- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Centrala elektroniczna ZE | 4B
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Poduszka powietrzna AB Siemens | 42
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Informacje dla kierowcy Monitor | 57
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Poduszka powietrzna AB Continental | 57
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Service | 20
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Uklad sterowania silnika 8F3 | 4C
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.3 JTD | 1,2 | 62 | 199 B4.000 | 3.2011- | Serwis Wskazanie serwisowe | 01


DVD 2017/2:PKW:ALFA ROMEO:MiTo 1.4 16V Turbo

ALFA ROMEO MiTo 1.4 16V Turbo

MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Informacje dla kierowcy Monitor | 57
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Poduszka powietrzna AB Continental | 57
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Service | 20
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Poduszka powietrzna AB Siemens | 42
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Serwis Wskaznik serwisu | 01
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Uklad sterowania silnika IAW | 57
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Ster.skrzyni biegów TCM | 5A
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.4 16V Turbo | 1,4 | 99 | 955 A... | 10.2009- | Centrala elektroniczna ZE | 4B
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Poduszka powietrzna AB Continental | 57
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Centrala elektroniczna ZE | 4B
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Ster.skrzyni biegów TCM | 5A
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Service | 20
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Informacje dla kierowcy Monitor | 57
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Serwis Wskaznik serwisu | 01
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Poduszka powietrzna AB Siemens | 42
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | Uklad sterowania silnika IAW | 57
MiTo 1.4 16V Turbo | 1,4 | 120 | 955 A8.000 | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C


DVD 2017/2:PKW:ALFA ROMEO:MiTo 1.4 i.e.

ALFA ROMEO MiTo 1.4 i.e.

MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Informacje dla kierowcy Monitor | 57
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Poduszka powietrzna AB Continental | 57
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Centrala elektroniczna ZE | 4B
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Serwis Wskaznik serwisu | 01
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Poduszka powietrzna AB Siemens | 42
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Uklad sterowania silnika Motronic ME | 45
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Service | 20
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Uklad zapobieg.zablok. ABS | 63
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.4 i.e. | 1,4 | 110 | 198 A1.000 | 5.2008-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Serwis Wskaznik serwisu | 01
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Poduszka powietrzna AB Siemens | 42
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Informacje dla kierowcy Monitor | 57
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Poduszka powietrzna AB Continental | 57
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Uklad sterowania silnika Motronic ME | 5A
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Service | 20
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.4 i.e. | 1,4 | 70 | 199 A6.000 | 9.2008- | Centrala elektroniczna ZE | 4B
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Service | 20
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Poduszka powietrzna AB Continental | 57
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Poduszka powietrzna AB Siemens | 42
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Centrala elektroniczna ZE | 4B
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Uklad sterowania silnika IAW | 5A
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Serwis Wskaznik serwisu | 01
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Uklad sterowania silnika IAW | 5A
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Informacje dla kierowcy Monitor | 57
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.4 i.e. | 1,4 | 57 | 350 A1.000 | 6.2011- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:ALFA ROMEO:MiTo 1.4 i.e. Turbo

ALFA ROMEO MiTo 1.4 i.e. Turbo

MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Service | 20
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Centrala elektroniczna ZE | 4B
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Ster.skrzyni biegów TCM | 5A
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Poduszka powietrzna AB Continental | 57
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Informacje dla kierowcy Monitor | 57
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Poduszka powietrzna AB Siemens | 42
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Serwis Wskaznik serwisu | 01
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Uklad sterowania silnika Motronic ME | 5A
MiTo 1.4 i.e. Turbo | 1,4 | 88 | 198 A4.000 | 10.2008- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Serwis Wskaznik serwisu | 01
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Centrala elektroniczna ZE | 4B
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Service | 20
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Poduszka powietrzna AB Siemens | 42
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Ster.skrzyni biegów TCM | 5A
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Uklad sterowania silnika Motronic ME | 5A
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Informacje dla kierowcy Monitor | 57
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Poduszka powietrzna AB Continental | 57
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.4 i.e. Turbo | 1,4 | 114 | 199 A8.000 | 8.2008- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:ALFA ROMEO:MiTo 1.6 JTD

ALFA ROMEO MiTo 1.6 JTD

MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Uklad sterowania silnika EDC 16 C 39 | 4C
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Uklad sterowania silnika EDC 17 | 4B
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Poduszka powietrzna AB Continental | 57
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Service | 20
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Serwis Wskazanie serwisowe | 01
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Centrala elektroniczna ZE | 4B
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Ster.skrzyni biegów TCM | 5A
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Poduszka powietrzna AB Siemens | 42
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.6 JTD | 1,6 | 88 | 955 A3.000 | 8.2008- | Informacje dla kierowcy Monitor | 57
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Uklad sterowania silnika EDC 16 C 39 | 4C
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Serwis Wskazanie serwisowe | 01
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Centrala elektroniczna ZE | 4B
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Poduszka powietrzna AB Siemens | 42
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Informacje dla kierowcy Monitor | 57
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Ster.skrzyni biegów TCM | 5A
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Service | 20
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Poduszka powietrzna AB Continental | 57
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.6 JTD | 1,6 | 85 | 955 A4.000 | 9.2008- | Informacje dla kierowcy Audio / telematyka | 36


DVD 2017/2:PKW:ALFA ROMEO:RZ 3.0 V6 Zagato

ALFA ROMEO RZ 3.0 V6 Zagato

RZ 3.0 V6 Zagato | 3 | 154 | AR 61501 | 1.1992-12.1993 | Uklad sterowania silnika Motronic ML | 22


DVD 2017/2:PKW:ALFA ROMEO:145 1.3 i.e.

ALFA ROMEO 145 1.3 i.e.

145 1.3 i.e. | 1,3 | 68 | AR 33501 MPI-Weber | 4.1994-11.1996 | Uklad zapobieg.zablok. ABS | 42
145 1.3 i.e. | 1,3 | 68 | AR 33501 MPI-Weber | 4.1994-11.1996 | Uklad zapobieg.zablok. ABS | 42
145 1.3 i.e. | 1,3 | 68 | AR 33501 MPI-Weber | 4.1994-11.1996 | Poduszka powietrzna AB | 77
145 1.3 i.e. | 1,3 | 68 | AR 33501 MPI-Weber | 4.1994-11.1996 | Uklad sterowania silnika (MPI) IAW | 42


DVD 2017/2:PKW:ALFA ROMEO:145 1.6 i.e.

ALFA ROMEO 145 1.6 i.e.

145 1.6 i.e. | 1,6 | 78 | AR 33201 | 4.1994-12.1994 | Uklad sterowania silnika MPI | 42
145 1.6 i.e. | 1,6 | 78 | AR 33201 | 4.1994-12.1994 | Poduszka powietrzna AB | 77
145 1.6 i.e. | 1,6 | 78 | AR 33201 | 4.1994-12.1994 | Uklad sterowania silnika Motronic MP | 42
145 1.6 i.e. | 1,6 | 78 | AR 33201 | 4.1994-12.1994 | Uklad zapobieg.zablok. ABS | 42
145 1.6 i.e. | 1,6 | 78 | AR 33201 MPI-Roch. | 1.1995-11.1996 | Uklad sterowania silnika MPI | 42
145 1.6 i.e. | 1,6 | 78 | AR 33201 MPI-Roch. | 1.1995-11.1996 | Poduszka powietrzna AB | 77
145 1.6 i.e. | 1,6 | 78 | AR 33201 MPI-Roch. | 1.1995-11.1996 | Poduszka powietrzna AB | 77
145 1.6 i.e. | 1,6 | 78 | AR 33201 MPI-Roch. | 1.1995-11.1996 | Uklad zapobieg.zablok. ABS | 42
145 1.6 i.e. | 1,6 | 78 | AR 33201 MPI-Roch. | 1.1995-11.1996 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:145 1.8 i.e. 16V T.S.

ALFA ROMEO 145 1.8 i.e. 16V T.S.

145 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 32201 | 2.1999-12.2000 | Uklad sterowania silnika Motronic M | 45
145 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 32201 | 2.1999-12.2000 | Poduszka powietrzna AB | 77
145 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 32201 | 5.1998-2.1999 | Poduszka powietrzna AB | 77
145 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 32201 | 5.1998-2.1999 | Uklad sterowania silnika Motronic M | 45
145 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 32201 | 5.1998-2.1999 | Uklad zapobieg.zablok. ABS | 42
145 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 32201 | 2.1999-12.2000 | Uklad zapobieg.zablok. ABS | 42
145 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 67106 | 11.1996-4.1998 | Uklad sterowania silnika Motronic M | 42
145 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 67106 | 11.1996-4.1998 | Poduszka powietrzna AB | 77
145 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 67106 | 11.1996-4.1998 | Uklad zapobieg.zablok. ABS | 42
145 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 67199 | 11.1996-4.1998 | Poduszka powietrzna AB | 77
145 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 67199 | 11.1996-4.1998 | Uklad zapobieg.zablok. ABS | 42
145 1.8 i.e. 16V T.S. | 1,8 | 103 | AR 67199 | 11.1996-4.1998 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:ALFA ROMEO:145 1.9 JTD

ALFA ROMEO 145 1.9 JTD

145 1.9 JTD | 1,9 | 76 | AR 32302 | 2.1999-12.2000 | Poduszka powietrzna AB | 77
145 1.9 JTD | 1,9 | 76 | AR 32302 | 5.1998-2.1999 | Uklad sterowania silnika CR/EDC | 42
145 1.9 JTD | 1,9 | 76 | AR 32302 | 2.1999-12.2000 | Uklad sterowania silnika CR/EDC | 42
145 1.9 JTD | 1,9 | 76 | AR 32302 | 5.1998-2.1999 | Poduszka powietrzna AB | 77
145 1.9 JTD | 1,9 | 76 | AR 32302 | 5.1998-2.1999 | Uklad zapobieg.zablok. ABS | 42
145 1.9 JTD | 1,9 | 76 | AR 32302 | 2.1999-12.2000 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:145 2.0 i.e. 16V T.S.

ALFA ROMEO 145 2.0 i.e. 16V T.S.

145 2.0 i.e. 16V T.S. | 2 | 110 | AR 32301 | 2.1999-12.2000 | Poduszka powietrzna AB | 77
145 2.0 i.e. 16V T.S. | 2 | 110 | AR 32301 | 2.1999-12.2000 | Uklad zapobieg.zablok. ABS | 42
145 2.0 i.e. 16V T.S. | 2 | 114 | AR 32301 | 5.1998-2.1999 | Uklad sterowania silnika Motronic M | 45
145 2.0 i.e. 16V T.S. | 2 | 114 | AR 32301 | 5.1998-2.1999 | Poduszka powietrzna AB | 77
145 2.0 i.e. 16V T.S. | 2 | 114 | AR 32301 | 5.1998-2.1999 | Uklad zapobieg.zablok. ABS | 42
145 2.0 i.e. 16V T.S. | 2 | 110 | AR 32301 | 2.1999-12.2000 | Uklad sterowania silnika Motronic M | 45
145 2.0 i.e. 16V T.S. | 2 | 110 | AR 67204 | 11.1996-4.1998 | Uklad sterowania silnika Motronic M | 42
145 2.0 i.e. 16V T.S. | 2 | 110 | AR 67204 | 10.1995-11.1996 | Uklad zapobieg.zablok. ABS | 42
145 2.0 i.e. 16V T.S. | 2 | 110 | AR 67204 | 10.1995-11.1996 | Uklad sterowania silnika Motronic M | 42
145 2.0 i.e. 16V T.S. | 2 | 110 | AR 67204 | 11.1996-4.1998 | Poduszka powietrzna AB | 77
145 2.0 i.e. 16V T.S. | 2 | 110 | AR 67204 | 11.1996-4.1998 | Uklad zapobieg.zablok. ABS | 42
145 2.0 i.e. 16V T.S. | 2 | 110 | AR 67204 | 10.1995-11.1996 | Uklad sterowania silnika Motronic M | 42
145 2.0 i.e. 16V T.S. | 2 | 110 | AR 67204 | 11.1996-4.1998 | Uklad zapobieg.zablok. ABS | 42
145 2.0 i.e. 16V T.S. | 2 | 110 | AR 67204 | 11.1996-4.1998 | Uklad sterowania silnika Motronic M | 42
145 2.0 i.e. 16V T.S. | 2 | 110 | AR 67204 | 10.1995-11.1996 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:ALFA ROMEO:145 2.0 i.e. T.S. 16V

ALFA ROMEO 145 2.0 i.e. T.S. 16V

145 2.0 i.e. T.S. 16V | 2 | 110 | AR 67299 | 11.1996-2.1999 | Poduszka powietrzna AB | 77
145 2.0 i.e. T.S. 16V | 2 | 110 | AR 67299 | 10.1994-11.1996 | Poduszka powietrzna AB | 77
145 2.0 i.e. T.S. 16V | 2 | 110 | AR 67299 | 10.1994-11.1996 | Uklad sterowania silnika Motronic M | 42
145 2.0 i.e. T.S. 16V | 2 | 110 | AR 67299 | 11.1996-2.1999 | Uklad sterowania silnika Motronic M | 42
145 2.0 i.e. T.S. 16V | 2 | 110 | AR 67299 | 10.1994-11.1996 | Uklad sterowania silnika Motronic M | 42
145 2.0 i.e. T.S. 16V | 2 | 110 | AR 67299 | 10.1994-11.1996 | Uklad zapobieg.zablok. ABS | 42
145 2.0 i.e. T.S. 16V | 2 | 110 | AR 67299 | 11.1996-2.1999 | Uklad zapobieg.zablok. ABS | 42
145 2.0 i.e. T.S. 16V | 2 | 110 | AR 67299 | 11.1996-2.1999 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:146 1.4 i.e. 16V T.S.

ALFA ROMEO 146 1.4 i.e. 16V T.S.

146 1.4 i.e. 16V T.S. | 1,4 | 76 | AR 33503 | 11.1996-2.1999 | Uklad zapobieg.zablok. ABS | 42
146 1.4 i.e. 16V T.S. | 1,4 | 76 | AR 33503 | 2.1999-12.2000 | Uklad zapobieg.zablok. ABS | 42
146 1.4 i.e. 16V T.S. | 1,4 | 76 | AR 33503 | 2.1999-12.2000 | Uklad sterowania silnika Motronic M | 45
146 1.4 i.e. 16V T.S. | 1,4 | 76 | AR 33503 | 2.1999-12.2000 | Poduszka powietrzna AB | 77
146 1.4 i.e. 16V T.S. | 1,4 | 76 | AR 33503 | 11.1996-2.1999 | Uklad sterowania silnika Motronic M | 45
146 1.4 i.e. 16V T.S. | 1,4 | 76 | AR 33503 | 11.1996-2.1999 | Uklad sterowania silnika Motronic M | 42
146 1.4 i.e. 16V T.S. | 1,4 | 76 | AR 33503 | 11.1996-2.1999 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:ALFA ROMEO:146 1.6 i.e.

ALFA ROMEO 146 1.6 i.e.

146 1.6 i.e. | 1,6 | 76 | AR 33201 MPI-Roch. | 5.1995-11.1996 | Poduszka powietrzna AB | 77
146 1.6 i.e. | 1,6 | 76 | AR 33201 MPI-Roch. | 5.1995-11.1996 | Uklad zapobieg.zablok. ABS | 42
146 1.6 i.e. | 1,6 | 76 | AR 33201 MPI-Roch. | 5.1995-11.1996 | Uklad zapobieg.zablok. ABS | 42
146 1.6 i.e. | 1,6 | 76 | AR 33201 MPI-Roch. | 5.1995-11.1996 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:ALFA ROMEO:146 1.7 i.e. 16V

ALFA ROMEO 146 1.7 i.e. 16V

146 1.7 i.e. 16V | 1,7 | 96 | AR 33401 | 12.1994-11.1996 | Poduszka powietrzna AB | 77
146 1.7 i.e. 16V | 1,7 | 96 | AR 33401 | 12.1994-11.1996 | Uklad sterowania silnika Motronic M | 42
146 1.7 i.e. 16V | 1,7 | 96 | AR 33401 | 12.1994-11.1996 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:146 1.9 TD

ALFA ROMEO 146 1.9 TD

146 1.9 TD | 1,9 | 66 | AR 33601 | 11.1996-5.1998 | Poduszka powietrzna AB | 77
146 1.9 TD | 1,9 | 66 | AR 33601 | 11.1996-5.1998 | Uklad zapobieg.zablok. ABS | 42
146 1.9 TD | 1,9 | 66 | AR 33601 | 11.1996-5.1998 | Uklad zapobieg.zablok. ABS | 42
146 1.9 TD | 1,9 | 66 | AR 33601 | 11.1996-5.1998 | Zabezp.p-kradziezowe DDS | 42
146 1.9 TD | 1,9 | 66 | AR 67501 | 11.1996-5.1998 | Uklad zapobieg.zablok. ABS | 42
146 1.9 TD | 1,9 | 66 | AR 67501 | 12.1994-11.1996 | Uklad zapobieg.zablok. ABS | 42
146 1.9 TD | 1,9 | 66 | AR 67501 | 12.1994-11.1996 | Poduszka powietrzna AB | 77
146 1.9 TD | 1,9 | 66 | AR 67501 | 11.1996-5.1998 | Poduszka powietrzna AB | 77
146 1.9 TD | 1,9 | 66 | AR 67501 | 11.1996-5.1998 | Uklad zapobieg.zablok. ABS | 42
146 1.9 TD | 1,9 | 66 | AR 67501 | 12.1994-11.1996 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:146 2.0 ti 16V T.S.

ALFA ROMEO 146 2.0 ti 16V T.S.

146 2.0 ti 16V T.S. | 2 | 110 | AR 32301 | 2.1999-12.2000 | Uklad zapobieg.zablok. ABS | 42
146 2.0 ti 16V T.S. | 2 | 110 | AR 32301 | 5.1998-2.1999 | Uklad sterowania silnika Motronic M | 45
146 2.0 ti 16V T.S. | 2 | 110 | AR 32301 | 5.1998-2.1999 | Poduszka powietrzna AB | 77
146 2.0 ti 16V T.S. | 2 | 110 | AR 32301 | 2.1999-12.2000 | Poduszka powietrzna AB | 77
146 2.0 ti 16V T.S. | 2 | 110 | AR 32301 | 5.1998-2.1999 | Uklad zapobieg.zablok. ABS | 42
146 2.0 ti 16V T.S. | 2 | 110 | AR 32301 | 2.1999-12.2000 | Uklad sterowania silnika Motronic M | 45
146 2.0 ti 16V T.S. | 2 | 110 | AR 67204 | 11.1996-4.1998 | Poduszka powietrzna AB | 77
146 2.0 ti 16V T.S. | 2 | 110 | AR 67204 | 11.1996-4.1998 | Uklad sterowania silnika Motronic M | 42
146 2.0 ti 16V T.S. | 2 | 110 | AR 67204 | 10.1995-11.1996 | Uklad sterowania silnika Motronic M | 42
146 2.0 ti 16V T.S. | 2 | 110 | AR 67204 | 10.1995-11.1996 | Uklad sterowania silnika Motronic M | 42
146 2.0 ti 16V T.S. | 2 | 110 | AR 67204 | 10.1995-11.1996 | Uklad zapobieg.zablok. ABS | 42
146 2.0 ti 16V T.S. | 2 | 110 | AR 67204 | 11.1996-4.1998 | Uklad zapobieg.zablok. ABS | 42
146 2.0 ti 16V T.S. | 2 | 110 | AR 67204 | 11.1996-4.1998 | Uklad zapobieg.zablok. ABS | 42
146 2.0 ti 16V T.S. | 2 | 110 | AR 67204 | 11.1996-4.1998 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:ALFA ROMEO:147 1.6 TS 16V ECO

ALFA ROMEO 147 1.6 TS 16V ECO

147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Poduszka powietrzna AB Siemens | 77
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Uklad zapobieg.zablok. ABS | 42
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Informacje dla kierowcy Audio / Telematik | 40
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Elektronika komfortu Sterownik drzwi tylnych | 57
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Serwis Wskaznik serwisowy | 01
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Informacje dla kierowcy Audio / Telematik | 4B
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 44
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Ster.skrzyni biegów Selespeed CFC | 57
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Ster.skrzyni biegów Selespeed CFC | 57
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Uklad sterowania silnika Motronic ME | 42
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Uklad zapobieg.zablok. ABS | 63
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Informacje dla kierowcy Audio / Telematik | 42
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Uklad sterowania silnika Motronic ME | 45
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Poduszka powietrzna AB | 77
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Oswietlenie Litronic (Master) | 43
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Centrala elektroniczna KS | 4B
147 1.6 TS 16V ECO | 1,6 | 77 | AR 37203 | 11.2000-12.2010 | Oswietlenie Litronic (Slave) | 30


DVD 2017/2:PKW:ALFA ROMEO:147 1.9 JTD

ALFA ROMEO 147 1.9 JTD

147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Poduszka powietrzna AB | 77
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Serwis Wskazanie serwisowe | 01
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Uklad sterowania silnika CR/EDC | 60
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Elektronika komfortu Sterownik drzwi kierowcy | 44
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Centrala elektroniczna KS | 4B
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Uklad zapobieg.zablok. ABS | 63
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Oswietlenie Litronic (Slave) | 30
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Oprzyrzadowanie Tablica wskazników | 57
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Elektronika komfortu Sterownik drzwi tylnych | 57
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Informacje dla kierowcy Audio / Telematik | 42
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Uklad sterowania silnika EDC 15 | 4B
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Oswietlenie Litronic (Master) | 43
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Uklad zapobieg.zablok. ABS | 42
147 1.9 JTD | 1,9 | 74 | 182B9000 | 6.2003-10.2006 | Poduszka powietrzna AB Siemens | 77
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Elektronika komfortu Sterownik drzwi tylnych | 57
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Centrala elektroniczna KS | 4B
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Poduszka powietrzna AB | 77
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Poduszka powietrzna AB Siemens | 77
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Oprzyrzadowanie Tablica wskazników | 57
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Uklad sterowania silnika CR/EDC | 60
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 44
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Uklad sterowania silnika EDC 15 | 4B
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Oswietlenie Litronic (Master) | 43
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Informacje dla kierowcy Audio / Telematik | 42
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Oswietlenie Litronic (Slave) | 30
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Uklad zapobieg.zablok. ABS | 42
147 1.9 JTD | 1,9 | 81 | 937 A.2000 | 11.2000-3.2005 | Serwis Wskazanie serwisowe | 01


DVD 2017/2:PKW:ALFA ROMEO:147 1.9 JTDM 16V

ALFA ROMEO 147 1.9 JTDM 16V

147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Oswietlenie Litronic (Master) | 43
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Elektronika komfortu Sterownik drzwi tylnych | 57
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Elektronika komfortu Sterownik drzwi kierowcy | 44
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Informacje dla kierowcy Audio / Telematik | 42
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Serwis Wskazanie serwisowe | 01
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Uklad zapobieg.zablok. ABS | 42
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Oprzyrzadowanie Tablica wskazników | 57
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Poduszka powietrzna AB Siemens | 77
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Oswietlenie Litronic (Slave) | 30
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Poduszka powietrzna AB | 77
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Centrala elektroniczna KS | 4B
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Uklad sterowania silnika EDC 16 | 4B
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Uklad sterowania silnika CR/EDC | 42
147 1.9 JTDM 16V | 1,9 | 103 | 192A5000 | 10.2002-9.2003 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Serwis Wskazanie serwisowe | 01
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Poduszka powietrzna AB Siemens | 77
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Uklad zapobieg.zablok. ABS | 63
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Oswietlenie Litronic (Slave) | 30
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Uklad zapobieg.zablok. ABS | 42
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 44
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Elektronika komfortu Sterownik drzwi tylnych | 57
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 42
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Centrala elektroniczna KS | 4B
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Informacje dla kierowcy Audio / Telematik | 42
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Oswietlenie Litronic (Master) | 43
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Uklad sterowania silnika CR/EDC | 42
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Centrala elektroniczna KS | 4B
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Uklad sterowania silnika EDC 16 C 39 | 4B
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Oprzyrzadowanie Tablica wskazników | 57
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Serwis Wskazanie serwisowe | 01
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 40
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 44
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Poduszka powietrzna AB Siemens | 77
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | Uklad sterowania silnika EDC 16 | 4B
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Elektronika komfortu Sterownik drzwi tylnych | 57
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 4B
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 1.2006-12.2010 | Uklad sterowania silnika EDC 16 C 39 | 4B
147 1.9 JTDM 16V | 1,9 | 100 | 192B1000 | 2.2004-12.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Centrala elektroniczna KS | 4B
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Uklad zapobieg.zablok. ABS | 63
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Oswietlenie Litronic (Master) | 43
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Uklad zapobieg.zablok. ABS | 42
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Oprzyrzadowanie Tablica wskazników | 57
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Informacje dla kierowcy Audio / Telematik | 42
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Poduszka powietrzna AB Siemens | 77
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Oswietlenie Litronic (Slave) | 30
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Serwis Wskazanie serwisowe | 01
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Elektronika komfortu Sterownik drzwi kierowcy | 44
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Elektronika komfortu Sterownik drzwi tylnych | 57
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Uklad sterowania silnika EDC 16 | 4B
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Uklad sterowania silnika CR/EDC | 42
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
147 1.9 JTDM 16V | 1,9 | 93 | 937 A.4000 | 6.2003-9.2006 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Uklad sterowania silnika EDC 16 C 39 | 4B
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Poduszka powietrzna AB Siemens | 77
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Informacje dla kierowcy Audio / Telematik | 40
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Uklad zapobieg.zablok. ABS | 63
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Informacje dla kierowcy Audio / Telematik | 4B
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Serwis Wskazanie serwisowe | 01
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Informacje dla kierowcy Audio / Telematik | 42
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Centrala elektroniczna KS | 4B
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Elektronika komfortu Sterownik drzwi tylnych | 57
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 44
147 1.9 JTDM 16V | 1,9 | 125 | 937 A.6000 | 10.2007-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 44
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Elektronika komfortu Sterownik drzwi kierowcy | 44
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Uklad sterowania silnika EDC 16 C 39 | 4B
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Oswietlenie Litronic (Master) | 43
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Centrala elektroniczna KS | 4B
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Elektronika komfortu Sterownik drzwi tylnych | 57
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Poduszka powietrzna AB Siemens | 77
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 40
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Centrala elektroniczna KS | 4B
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 42
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Oswietlenie Litronic (Slave) | 30
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Informacje dla kierowcy Audio / Telematik | 42
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Elektronika komfortu Sterownik drzwi tylnych | 57
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Uklad sterowania silnika CR/EDC | 42
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Uklad sterowania silnika EDC 16 C 39 | 4B
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Serwis Wskazanie serwisowe | 01
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 4B
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Uklad sterowania silnika EDC 16 | 4B
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Serwis Wskazanie serwisowe | 01
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Poduszka powietrzna AB Siemens | 77
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 3.2006-12.2010 | Uklad zapobieg.zablok. ABS | 63
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Uklad zapobieg.zablok. ABS | 42
147 1.9 JTDM 16V | 1,9 | 110 | 937 A5.000 | 10.2004-2.2006 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:ALFA ROMEO:147 3.2 GTA

ALFA ROMEO 147 3.2 GTA

147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Serwis Wskaznik serwisowy | 01
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Elektronika komfortu Sterownik drzwi tylnych | 57
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Uklad zapobieg.zablok. ABS | 63
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Poduszka powietrzna AB Siemens | 77
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 44
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Informacje dla kierowcy Audio / Telematik | 42
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Oswietlenie Litronic (Master) | 43
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Centrala elektroniczna KS | 4B
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Uklad zapobieg.zablok. ABS | 42
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Oswietlenie Litronic (Slave) | 30
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Informacje dla kierowcy Audio / Telematik | 40
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Poduszka powietrzna AB | 77
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Informacje dla kierowcy Audio / Telematik | 4B
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
147 3.2 GTA | 3,2 | 184 | 932 A.000 | 1.2003-12.2010 | Uklad sterowania silnika Motronic ME | 45


DVD 2017/2:PKW:ALFA ROMEO:155 1.6i 16V T.S.

ALFA ROMEO 155 1.6i 16V T.S.

155 1.6i 16V T.S. | 1,6 | 85 | AR 67601 | 5.1996-10.1997 | Uklad sterowania silnika Motronic M | 42
155 1.6i 16V T.S. | 1,6 | 85 | AR 67601 | 5.1996-10.1997 | Uklad zapobieg.zablok. ABS | 42
155 1.6i 16V T.S. | 1,6 | 85 | AR 67601 | 5.1996-10.1997 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:155 1.7 T.S

ALFA ROMEO 155 1.7 T.S

155 1.7 T.S | 1,7 | 95 | AR 67103 | 2.1992-4.1993 | Uklad zapobieg.zablok. ABS | 42
155 1.7 T.S | 1,7 | 95 | AR 67103 | 2.1992-4.1993 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:ALFA ROMEO:155 1.8i 16V T.S.

ALFA ROMEO 155 1.8i 16V T.S.

155 1.8i 16V T.S. | 1,8 | 100 | AR 67106 | 5.1996-10.1997 | Uklad sterowania silnika Motronic M | 42
155 1.8i 16V T.S. | 1,8 | 100 | AR 67106 | 5.1996-10.1997 | Uklad zapobieg.zablok. ABS | 42
155 1.8i 16V T.S. | 1,8 | 100 | AR 67106 | 5.1996-10.1997 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:155 1.9 TD

ALFA ROMEO 155 1.9 TD

155 1.9 TD | 1,9 | 66 | AR 33601 | 5.1996-10.1997 | Zabezp.p-kradziezowe DDS | 42
155 1.9 TD | 1,9 | 66 | AR 33601 | 5.1996-10.1997 | Uklad zapobieg.zablok. ABS | 42
155 1.9 TD | 1,9 | 66 | AR 33601 | 5.1996-10.1997 | Uklad zapobieg.zablok. ABS | 42
155 1.9 TD | 1,9 | 66 | AR 67501 | 4.1993-4.1996 | Zabezp.p-kradziezowe DDS | 42
155 1.9 TD | 1,9 | 66 | AR 67501 | 4.1993-4.1996 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:155 2.0 T.S. 16V

ALFA ROMEO 155 2.0 T.S. 16V

155 2.0 T.S. 16V | 2 | 110 | AR 67204 | 3.1995-4.1996 | Uklad zapobieg.zablok. ABS | 42
155 2.0 T.S. 16V | 2 | 110 | AR 67204 | 3.1995-4.1996 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:ALFA ROMEO:155 2.5 V6

ALFA ROMEO 155 2.5 V6

155 2.5 V6 | 2,5 | 120 | AR 67301 | 2.1992-4.1996 | Uklad sterowania silnika Motronic M | 42
155 2.5 V6 | 2,5 | 120 | AR 67301 | 2.1992-4.1996 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:155 2.5i V6

ALFA ROMEO 155 2.5i V6

155 2.5i V6 | 2,5 | 120 | AR 673... | 10.1992-10.1997 | Uklad sterowania silnika Motronic M | 42
155 2.5i V6 | 2,5 | 120 | AR 673... | 10.1992-10.1997 | Uklad zapobieg.zablok. ABS | 42
155 2.5i V6 | 2,5 | 120 | AR 673... | 10.1992-10.1997 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:156 1.6 TS 16V

ALFA ROMEO 156 1.6 TS 16V

156 1.6 TS 16V | 1,6 | 82 | AR32102 | 4.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
156 1.6 TS 16V | 1,6 | 82 | AR32102 | 4.1998-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.6 TS 16V | 1,6 | 82 | AR32102 | 4.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
156 1.6 TS 16V | 1,6 | 82 | AR32102 | 4.1998-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.6 TS 16V | 1,6 | 82 | AR32102 | 4.1998-9.2000 | Uklad sterowania silnika Motronic M | 45
156 1.6 TS 16V | 1,6 | 82 | AR32102 | 4.1998-9.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.6 TS 16V | 1,6 | 82 | AR32102 | 4.1998-9.2000 | Poduszka powietrzna AB | 77
156 1.6 TS 16V | 1,6 | 82 | AR32102 | 4.1998-9.2000 | Uklad sterowania silnika Motronic M | 42
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 1.2002-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 9.2000-12.2001 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 9.2000-12.2001 | Poduszka powietrzna AB | 77
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 1.2002-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 1.2002-10.2005 | Oswietlenie Litronic (Master) | 43
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 1.2002-10.2005 | Uklad sterowania silnika Motronic ME | 45
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 1.2002-10.2005 | Oswietlenie Litronic (Slave) | 30
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 9.2000-12.2001 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 1.2002-10.2005 | Poduszka powietrzna AB | 77
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 9.2000-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 9.2000-12.2001 | Uklad sterowania silnika Motronic M | 45
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 1.2002-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 1.2002-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 1.2002-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 1.2002-10.2005 | Poduszka powietrzna AB Siemens | 77
156 1.6 TS 16V | 1,6 | 88 | AR32103 | 9.2000-12.2001 | Uklad zapobieg.zablok. ABS | 42
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 1.2002-10.2005 | Poduszka powietrzna AB Siemens | 77
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 1.2002-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 9.2000-12.2001 | Uklad sterowania silnika Motronic ME | 45
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 1.2002-10.2005 | Oswietlenie Litronic (Master) | 43
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 9.2000-12.2001 | Uklad zapobieg.zablok. ABS | 42
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 9.2000-12.2001 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 1.2002-10.2005 | Oswietlenie Litronic (Slave) | 30
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 1.2002-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 9.2000-12.2001 | Uklad sterowania silnika Motronic ME | 42
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 9.2000-12.2001 | Poduszka powietrzna AB | 77
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 1.2002-10.2005 | Uklad sterowania silnika Motronic ME | 45
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 1.2002-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 1.2002-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 1.2002-10.2005 | Poduszka powietrzna AB | 77
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 9.2000-12.2001 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 9.2000-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 1.2002-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.6 TS 16V | 1,6 | 88 | AR32104 | 9.2000-12.2001 | Uklad sterowania silnika Motronic M | 45
156 1.6 TS 16V | 1,6 | 88 | AR67601 | 10.1997-9.2000 | Poduszka powietrzna AB | 77
156 1.6 TS 16V | 1,6 | 88 | AR67601 | 10.1997-9.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
156 1.6 TS 16V | 1,6 | 88 | AR67601 | 10.1997-9.2000 | Uklad zapobieg.zablok. ABS | 42
156 1.6 TS 16V | 1,6 | 88 | AR67601 | 10.1997-9.2000 | Uklad sterowania silnika Motronic M | 45
156 1.6 TS 16V | 1,6 | 88 | AR67601 | 10.1997-9.2000 | Uklad sterowania silnika Motronic M | 42
156 1.6 TS 16V | 1,6 | 88 | AR67601 | 10.1997-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.6 TS 16V | 1,6 | 88 | AR67601 | 10.1997-9.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.6 TS 16V | 1,6 | 88 | AR67601 | 10.1997-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57


DVD 2017/2:PKW:ALFA ROMEO:156 1.6 TS Sportwagon

ALFA ROMEO 156 1.6 TS Sportwagon

156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 | 1.2002-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 | 1.2002-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 | 1.2002-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 | 1.2002-12.2005 | Oswietlenie Litronic (Slave) | 30
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 | 1.2002-12.2005 | Oswietlenie Litronic (Master) | 43
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 | 1.2002-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 | 1.2002-12.2005 | Uklad sterowania silnika Motronic ME | 45
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 | 1.2002-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 | 1.2002-12.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 | 1.2002-12.2005 | Poduszka powietrzna AB | 77
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 | 1.2002-12.2005 | Poduszka powietrzna AB Siemens | 77
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 | 1.2002-12.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 CF3 | 9.2000-12.2001 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 CF3 | 9.2000-12.2001 | Poduszka powietrzna AB | 77
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 CF3 | 9.2000-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 CF3 | 9.2000-12.2001 | Uklad sterowania silnika Motronic ME | 45
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 CF3 | 9.2000-12.2001 | Uklad zapobieg.zablok. ABS | 42
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 CF3 | 9.2000-12.2001 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.6 TS Sportwagon | 1,6 | 88 | AR32104 CF3 | 9.2000-12.2001 | Uklad sterowania silnika Motronic M | 45
156 1.6 TS Sportwagon | 1,6 | 88 | AR67601 CF2 | 6.2000-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.6 TS Sportwagon | 1,6 | 88 | AR67601 CF2 | 6.2000-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.6 TS Sportwagon | 1,6 | 88 | AR67601 CF2 | 6.2000-9.2000 | Uklad zapobieg.zablok. ABS | 42
156 1.6 TS Sportwagon | 1,6 | 88 | AR67601 CF2 | 6.2000-9.2000 | Uklad sterowania silnika Motronic M | 45
156 1.6 TS Sportwagon | 1,6 | 88 | AR67601 CF2 | 6.2000-9.2000 | Poduszka powietrzna AB | 77
156 1.6 TS Sportwagon | 1,6 | 88 | AR67601 CF2 | 6.2000-9.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:ALFA ROMEO:156 1.9 JTD 16V

ALFA ROMEO 156 1.9 JTD 16V

156 1.9 JTD 16V | 1,9 | 103 | 192 A5.000 | 10.2002-10.2005 | Oswietlenie Litronic (Slave) | 30
156 1.9 JTD 16V | 1,9 | 103 | 192 A5.000 | 10.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD 16V | 1,9 | 103 | 192 A5.000 | 10.2002-10.2005 | Oswietlenie Litronic (Master) | 43
156 1.9 JTD 16V | 1,9 | 103 | 192 A5.000 | 10.2002-10.2005 | Serwis Wskazanie serwisowe | 01
156 1.9 JTD 16V | 1,9 | 103 | 192 A5.000 | 10.2002-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.9 JTD 16V | 1,9 | 103 | 192 A5.000 | 10.2002-10.2005 | Uklad sterowania silnika EDC 16 | 4B
156 1.9 JTD 16V | 1,9 | 103 | 192 A5.000 | 10.2002-10.2005 | Poduszka powietrzna AB | 77
156 1.9 JTD 16V | 1,9 | 103 | 192 A5.000 | 10.2002-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD 16V | 1,9 | 103 | 192 A5.000 | 10.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD 16V | 1,9 | 103 | 192 A5.000 | 10.2002-10.2005 | Poduszka powietrzna AB Siemens | 77
156 1.9 JTD 16V | 1,9 | 103 | 192 A5.000 | 10.2002-10.2005 | Uklad sterowania silnika CR/EDC | 42
156 1.9 JTD 16V | 1,9 | 103 | 192 A5.000 | 10.2002-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.9 JTD 16V | 1,9 | 103 | 192 A5.000 | 10.2002-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD 16V | 1,9 | 103 | 192 A5.000 | 10.2002-10.2005 | Uklad sterowania silnika EDC 16 C 39 | 4B
156 1.9 JTD 16V | 1,9 | 103 | 192 A5.000 | 10.2002-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD 16V | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Uklad sterowania silnika EDC 16 C 39 | 4B
156 1.9 JTD 16V | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD 16V | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Serwis Wskazanie serwisowe | 01
156 1.9 JTD 16V | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD 16V | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD 16V | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Uklad sterowania silnika CR/EDC | 42
156 1.9 JTD 16V | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.9 JTD 16V | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.9 JTD 16V | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Oswietlenie Litronic (Slave) | 30
156 1.9 JTD 16V | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD 16V | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Uklad sterowania silnika EDC 16 | 4B
156 1.9 JTD 16V | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Oswietlenie Litronic (Master) | 43
156 1.9 JTD 16V | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Poduszka powietrzna AB Siemens | 77
156 1.9 JTD 16V | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD 16V | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Serwis Wskazanie serwisowe | 01
156 1.9 JTD 16V | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Oswietlenie Litronic (Master) | 43
156 1.9 JTD 16V | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Uklad sterowania silnika EDC 16 C 39 | 4B
156 1.9 JTD 16V | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Poduszka powietrzna AB Siemens | 77
156 1.9 JTD 16V | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Uklad sterowania silnika CR/EDC | 42
156 1.9 JTD 16V | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD 16V | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Uklad sterowania silnika EDC 16 | 4B
156 1.9 JTD 16V | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.9 JTD 16V | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD 16V | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.9 JTD 16V | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD 16V | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Oswietlenie Litronic (Slave) | 30
156 1.9 JTD 16V | 1,9 | 110 | 937 A5.000 | 7.2004-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.9 JTD 16V | 1,9 | 110 | 937 A5.000 | 7.2004-12.2005 | Uklad sterowania silnika EDC 16 C 39 | 4B
156 1.9 JTD 16V | 1,9 | 110 | 937 A5.000 | 7.2004-12.2005 | Poduszka powietrzna AB Siemens | 77
156 1.9 JTD 16V | 1,9 | 110 | 937 A5.000 | 7.2004-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD 16V | 1,9 | 110 | 937 A5.000 | 7.2004-12.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD 16V | 1,9 | 110 | 937 A5.000 | 7.2004-12.2005 | Oswietlenie Litronic (Slave) | 30
156 1.9 JTD 16V | 1,9 | 110 | 937 A5.000 | 7.2004-12.2005 | Oswietlenie Litronic (Master) | 43
156 1.9 JTD 16V | 1,9 | 110 | 937 A5.000 | 7.2004-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD 16V | 1,9 | 110 | 937 A5.000 | 7.2004-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.9 JTD 16V | 1,9 | 110 | 937 A5.000 | 7.2004-12.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD 16V | 1,9 | 110 | 937 A5.000 | 7.2004-12.2005 | Serwis Wskazanie serwisowe | 01
156 1.9 JTD 16V | 1,9 | 110 | 937 A5.000 | 7.2004-12.2005 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:ALFA ROMEO:156 1.9 JTD Sportwagon

ALFA ROMEO 156 1.9 JTD Sportwagon

156 1.9 JTD Sportwagon | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Oswietlenie Litronic (Master) | 43
156 1.9 JTD Sportwagon | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Oswietlenie Litronic (Slave) | 30
156 1.9 JTD Sportwagon | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD Sportwagon | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Uklad sterowania silnika EDC 15 | 4B
156 1.9 JTD Sportwagon | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.9 JTD Sportwagon | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Serwis Wskazanie serwisowe | 01
156 1.9 JTD Sportwagon | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD Sportwagon | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD Sportwagon | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Poduszka powietrzna AB Siemens | 77
156 1.9 JTD Sportwagon | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.9 JTD Sportwagon | 1,9 | 74 | 182 B9.000 | 6.2003-12.2004 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD Sportwagon | 1,9 | 103 | 192 A5.000 | 10.2002-12.2005 | Serwis Wskazanie serwisowe | 01
156 1.9 JTD Sportwagon | 1,9 | 103 | 192 A5.000 | 10.2002-12.2005 | Oswietlenie Litronic (Slave) | 30
156 1.9 JTD Sportwagon | 1,9 | 103 | 192 A5.000 | 10.2002-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD Sportwagon | 1,9 | 103 | 192 A5.000 | 10.2002-12.2005 | Uklad sterowania silnika CR/EDC | 42
156 1.9 JTD Sportwagon | 1,9 | 103 | 192 A5.000 | 10.2002-12.2005 | Poduszka powietrzna AB | 77
156 1.9 JTD Sportwagon | 1,9 | 103 | 192 A5.000 | 10.2002-12.2005 | Uklad sterowania silnika EDC 16 | 4B
156 1.9 JTD Sportwagon | 1,9 | 103 | 192 A5.000 | 10.2002-12.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD Sportwagon | 1,9 | 103 | 192 A5.000 | 10.2002-12.2005 | Poduszka powietrzna AB Siemens | 77
156 1.9 JTD Sportwagon | 1,9 | 103 | 192 A5.000 | 10.2002-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.9 JTD Sportwagon | 1,9 | 103 | 192 A5.000 | 10.2002-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD Sportwagon | 1,9 | 103 | 192 A5.000 | 10.2002-12.2005 | Oswietlenie Litronic (Master) | 43
156 1.9 JTD Sportwagon | 1,9 | 103 | 192 A5.000 | 10.2002-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.9 JTD Sportwagon | 1,9 | 103 | 192 A5.000 | 10.2002-12.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD Sportwagon | 1,9 | 103 | 192 A5.000 | 10.2002-12.2005 | Uklad sterowania silnika EDC 16 C 39 | 4B
156 1.9 JTD Sportwagon | 1,9 | 103 | 192 A5.000 | 10.2002-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD Sportwagon | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Oswietlenie Litronic (Slave) | 30
156 1.9 JTD Sportwagon | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Serwis Wskazanie serwisowe | 01
156 1.9 JTD Sportwagon | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Uklad sterowania silnika EDC 16 C 39 | 4B
156 1.9 JTD Sportwagon | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD Sportwagon | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD Sportwagon | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Uklad sterowania silnika CR/EDC | 42
156 1.9 JTD Sportwagon | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Poduszka powietrzna AB Siemens | 77
156 1.9 JTD Sportwagon | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD Sportwagon | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Uklad sterowania silnika EDC 16 | 4B
156 1.9 JTD Sportwagon | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Oswietlenie Litronic (Master) | 43
156 1.9 JTD Sportwagon | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.9 JTD Sportwagon | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.9 JTD Sportwagon | 1,9 | 100 | 192 B1.000 | 10.2004-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD Sportwagon | 1,9 | 85 | 937 A2.000 | 1.2002-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.9 JTD Sportwagon | 1,9 | 85 | 937 A2.000 | 1.2002-12.2005 | Poduszka powietrzna AB Siemens | 77
156 1.9 JTD Sportwagon | 1,9 | 85 | 937 A2.000 | 1.2002-12.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD Sportwagon | 1,9 | 85 | 937 A2.000 | 1.2002-12.2005 | Poduszka powietrzna AB | 77
156 1.9 JTD Sportwagon | 1,9 | 85 | 937 A2.000 | 1.2002-12.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD Sportwagon | 1,9 | 85 | 937 A2.000 | 1.2002-12.2005 | Oswietlenie Litronic (Slave) | 30
156 1.9 JTD Sportwagon | 1,9 | 85 | 937 A2.000 | 1.2002-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.9 JTD Sportwagon | 1,9 | 85 | 937 A2.000 | 1.2002-12.2005 | Serwis Wskazanie serwisowe | 01
156 1.9 JTD Sportwagon | 1,9 | 85 | 937 A2.000 | 1.2002-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD Sportwagon | 1,9 | 85 | 937 A2.000 | 1.2002-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD Sportwagon | 1,9 | 85 | 937 A2.000 | 1.2002-12.2005 | Uklad sterowania silnika EDC 15 | 4B
156 1.9 JTD Sportwagon | 1,9 | 85 | 937 A2.000 | 1.2002-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD Sportwagon | 1,9 | 85 | 937 A2.000 | 1.2002-12.2005 | Oswietlenie Litronic (Master) | 43
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 10.2003-12.2005 | Oswietlenie Litronic (Master) | 43
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 10.2003-12.2005 | Uklad sterowania silnika EDC 16 C 39 | 4B
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Serwis Wskazanie serwisowe | 01
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 10.2003-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 10.2003-12.2005 | Serwis Wskazanie serwisowe | 01
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Oswietlenie Litronic (Master) | 43
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Oswietlenie Litronic (Slave) | 30
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 10.2003-12.2005 | Poduszka powietrzna AB Siemens | 77
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 10.2003-12.2005 | Oswietlenie Litronic (Slave) | 30
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 10.2003-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 10.2003-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 10.2003-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Uklad sterowania silnika EDC 16 | 4B
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Poduszka powietrzna AB Siemens | 77
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Uklad sterowania silnika CR/EDC | 42
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 10.2003-12.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 6.2003-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 10.2003-12.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD Sportwagon | 1,9 | 93 | 937 A4.000 | 10.2003-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD Sportwagon | 1,9 | 110 | 937 A5.000 | 10.2003-12.2005 | Poduszka powietrzna AB Siemens | 77
156 1.9 JTD Sportwagon | 1,9 | 110 | 937 A5.000 | 10.2003-12.2005 | Oswietlenie Litronic (Slave) | 30
156 1.9 JTD Sportwagon | 1,9 | 110 | 937 A5.000 | 10.2003-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 1.9 JTD Sportwagon | 1,9 | 110 | 937 A5.000 | 10.2003-12.2005 | Oswietlenie Litronic (Master) | 43
156 1.9 JTD Sportwagon | 1,9 | 110 | 937 A5.000 | 10.2003-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD Sportwagon | 1,9 | 110 | 937 A5.000 | 10.2003-12.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD Sportwagon | 1,9 | 110 | 937 A5.000 | 10.2003-12.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD Sportwagon | 1,9 | 110 | 937 A5.000 | 10.2003-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 1.9 JTD Sportwagon | 1,9 | 110 | 937 A5.000 | 10.2003-12.2005 | Serwis Wskazanie serwisowe | 01
156 1.9 JTD Sportwagon | 1,9 | 110 | 937 A5.000 | 10.2003-12.2005 | Uklad sterowania silnika EDC 16 C 39 | 4B
156 1.9 JTD Sportwagon | 1,9 | 110 | 937 A5.000 | 10.2003-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD Sportwagon | 1,9 | 76 | AR32302 CF2 | 6.2000-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD Sportwagon | 1,9 | 76 | AR32302 CF2 | 6.2000-9.2000 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD Sportwagon | 1,9 | 76 | AR32302 CF2 | 6.2000-9.2000 | Poduszka powietrzna AB | 77
156 1.9 JTD Sportwagon | 1,9 | 76 | AR32302 CF2 | 6.2000-9.2000 | Uklad sterowania silnika CR/EDC | 42
156 1.9 JTD Sportwagon | 1,9 | 76 | AR32302 CF2 | 6.2000-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 1.9 JTD Sportwagon | 1,9 | 76 | AR32302 CF2 | 6.2000-9.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD Sportwagon | 1,9 | 80 | AR37101 / 937A2.000 | 9.2000-12.2001 | Poduszka powietrzna AB | 77
156 1.9 JTD Sportwagon | 1,9 | 80 | AR37101 / 937A2.000 | 9.2000-12.2001 | Uklad sterowania silnika CR/EDC | 42
156 1.9 JTD Sportwagon | 1,9 | 80 | AR37101 / 937A2.000 | 9.2000-12.2001 | Instalacja alarmowa Autoalarm (DWA) | 57
156 1.9 JTD Sportwagon | 1,9 | 80 | AR37101 / 937A2.000 | 9.2000-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 1.9 JTD Sportwagon | 1,9 | 80 | AR37101 / 937A2.000 | 9.2000-12.2001 | Uklad zapobieg.zablok. ABS | 42
156 1.9 JTD Sportwagon | 1,9 | 80 | AR37101 / 937A2.000 | 9.2000-12.2001 | Uklad sterowania silnika EDC 15 | 4B
156 1.9 JTD Sportwagon | 1,9 | 80 | AR37101 / 937A2.000 | 9.2000-12.2001 | Uklad sterowania silnika CR/EDC | 60
156 1.9 JTD Sportwagon | 1,9 | 80 | AR37101 / 937A2.000 | 9.2000-12.2001 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42


DVD 2017/2:PKW:ALFA ROMEO:156 2.0 JTS 16V

ALFA ROMEO 156 2.0 JTS 16V

156 2.0 JTS 16V | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 2.0 JTS 16V | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Oswietlenie Litronic (Master) | 43
156 2.0 JTS 16V | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.0 JTS 16V | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Ster.skrzyni biegów Selespeed CFC | 57
156 2.0 JTS 16V | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.0 JTS 16V | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.0 JTS 16V | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Oswietlenie Litronic (Slave) | 30
156 2.0 JTS 16V | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Uklad sterowania silnika Motronic MED | 45
156 2.0 JTS 16V | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 2.0 JTS 16V | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Poduszka powietrzna AB | 77
156 2.0 JTS 16V | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.0 JTS 16V | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Ster.skrzyni biegów Selespeed CFC | 57
156 2.0 JTS 16V | 2 | 121 | 937 A1.000 | 1.2002-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 2.0 JTS 16V | 2 | 121 | 937 A1.000 | 1.2002-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 2.0 JTS 16V | 2 | 121 | 937 A1.000 | 1.2002-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.0 JTS 16V | 2 | 121 | 937 A1.000 | 1.2002-10.2005 | Ster.skrzyni biegów Selespeed CFC | 57
156 2.0 JTS 16V | 2 | 121 | 937 A1.000 | 1.2002-10.2005 | Oswietlenie Litronic (Slave) | 30
156 2.0 JTS 16V | 2 | 121 | 937 A1.000 | 1.2002-10.2005 | Poduszka powietrzna AB | 77
156 2.0 JTS 16V | 2 | 121 | 937 A1.000 | 1.2002-10.2005 | Oswietlenie Litronic (Master) | 43
156 2.0 JTS 16V | 2 | 121 | 937 A1.000 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.0 JTS 16V | 2 | 121 | 937 A1.000 | 1.2002-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.0 JTS 16V | 2 | 121 | 937 A1.000 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.0 JTS 16V | 2 | 121 | 937 A1.000 | 1.2002-10.2005 | Poduszka powietrzna AB Siemens | 77
156 2.0 JTS 16V | 2 | 121 | 937 A1.000 | 1.2002-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.0 JTS 16V | 2 | 121 | 937 A1.000 | 1.2002-10.2005 | Uklad sterowania silnika Motronic MED | 45
156 2.0 JTS 16V | 2 | 121 | 937 A1.000 | 1.2002-10.2005 | Ster.skrzyni biegów Selespeed CFC | 57


DVD 2017/2:PKW:ALFA ROMEO:156 2.0 JTS Sportwagon

ALFA ROMEO 156 2.0 JTS Sportwagon

156 2.0 JTS Sportwagon | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Oswietlenie Litronic (Master) | 43
156 2.0 JTS Sportwagon | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 2.0 JTS Sportwagon | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 2.0 JTS Sportwagon | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.0 JTS Sportwagon | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.0 JTS Sportwagon | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.0 JTS Sportwagon | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Uklad sterowania silnika Motronic MED | 45
156 2.0 JTS Sportwagon | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Poduszka powietrzna AB | 77
156 2.0 JTS Sportwagon | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Ster.skrzyni biegów Selespeed CFC | 57
156 2.0 JTS Sportwagon | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Oswietlenie Litronic (Slave) | 30
156 2.0 JTS Sportwagon | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Ster.skrzyni biegów Selespeed CFC | 57
156 2.0 JTS Sportwagon | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.0 JTS Sportwagon | 2 | 119 | 932 A2.000 | 1.2002-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.0 JTS Sportwagon | 2 | 121 | 937 A1.000 | 1.2002-12.2005 | Ster.skrzyni biegów Selespeed CFC | 57
156 2.0 JTS Sportwagon | 2 | 121 | 937 A1.000 | 1.2002-12.2005 | Oswietlenie Litronic (Master) | 43
156 2.0 JTS Sportwagon | 2 | 121 | 937 A1.000 | 1.2002-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 2.0 JTS Sportwagon | 2 | 121 | 937 A1.000 | 1.2002-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 2.0 JTS Sportwagon | 2 | 121 | 937 A1.000 | 1.2002-12.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.0 JTS Sportwagon | 2 | 121 | 937 A1.000 | 1.2002-12.2005 | Uklad sterowania silnika Motronic MED | 45
156 2.0 JTS Sportwagon | 2 | 121 | 937 A1.000 | 1.2002-12.2005 | Oswietlenie Litronic (Slave) | 30
156 2.0 JTS Sportwagon | 2 | 121 | 937 A1.000 | 1.2002-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.0 JTS Sportwagon | 2 | 121 | 937 A1.000 | 1.2002-12.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.0 JTS Sportwagon | 2 | 121 | 937 A1.000 | 1.2002-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.0 JTS Sportwagon | 2 | 121 | 937 A1.000 | 1.2002-12.2005 | Ster.skrzyni biegów Selespeed CFC | 57
156 2.0 JTS Sportwagon | 2 | 121 | 937 A1.000 | 1.2002-12.2005 | Poduszka powietrzna AB | 77
156 2.0 JTS Sportwagon | 2 | 121 | 937 A1.000 | 1.2002-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.0 JTS Sportwagon | 2 | 121 | 937 A1.000 | 1.2002-12.2005 | Poduszka powietrzna AB Siemens | 77


DVD 2017/2:PKW:ALFA ROMEO:156 2.4 JTD

ALFA ROMEO 156 2.4 JTD

156 2.4 JTD | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.4 JTD | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Uklad zapobieg.zablok. ABS | 42
156 2.4 JTD | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Uklad sterowania silnika CR/EDC | 42
156 2.4 JTD | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.4 JTD | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.4 JTD | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Uklad sterowania silnika EDC 15 | 4B
156 2.4 JTD | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Uklad sterowania silnika CR/EDC | 60
156 2.4 JTD | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Poduszka powietrzna AB | 77
156 2.4 JTD | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Oswietlenie Litronic (Master) | 43
156 2.4 JTD | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.4 JTD | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Poduszka powietrzna AB | 77
156 2.4 JTD | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.4 JTD | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.4 JTD | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Serwis Wskazanie serwisowe | 01
156 2.4 JTD | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Uklad sterowania silnika EDC 15 | 4B
156 2.4 JTD | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.4 JTD | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 2.4 JTD | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Poduszka powietrzna AB Siemens | 77
156 2.4 JTD | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Oswietlenie Litronic (Slave) | 30
156 2.4 JTD | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 2.4 JTD | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.4 JTD | 2,4 | 129 | 841 G.000 | 6.2003-10.2005 | Oswietlenie Litronic (Master) | 43
156 2.4 JTD | 2,4 | 129 | 841 G.000 | 6.2003-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.4 JTD | 2,4 | 129 | 841 G.000 | 6.2003-10.2005 | Uklad sterowania silnika CR/EDC | 62
156 2.4 JTD | 2,4 | 129 | 841 G.000 | 6.2003-10.2005 | Oswietlenie Litronic (Slave) | 30
156 2.4 JTD | 2,4 | 129 | 841 G.000 | 6.2003-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.4 JTD | 2,4 | 129 | 841 G.000 | 6.2003-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 2.4 JTD | 2,4 | 129 | 841 G.000 | 6.2003-10.2005 | Poduszka powietrzna AB Siemens | 77
156 2.4 JTD | 2,4 | 129 | 841 G.000 | 6.2003-10.2005 | Uklad sterowania silnika EDC 16 | 4B
156 2.4 JTD | 2,4 | 129 | 841 G.000 | 6.2003-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.4 JTD | 2,4 | 129 | 841 G.000 | 6.2003-10.2005 | Uklad sterowania silnika CR/EDC | 42
156 2.4 JTD | 2,4 | 129 | 841 G.000 | 6.2003-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.4 JTD | 2,4 | 129 | 841 G.000 | 6.2003-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 2.4 JTD | 2,4 | 129 | 841 G.000 | 6.2003-10.2005 | Serwis Wskazanie serwisowe | 01
156 2.4 JTD | 2,4 | 100 | AR32501 | 10.1997-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.4 JTD | 2,4 | 100 | AR32501 | 10.1997-9.2000 | Uklad zapobieg.zablok. ABS | 42
156 2.4 JTD | 2,4 | 100 | AR32501 | 10.1997-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.4 JTD | 2,4 | 100 | AR32501 | 10.1997-9.2000 | Poduszka powietrzna AB | 77
156 2.4 JTD | 2,4 | 100 | AR32501 | 10.1997-9.2000 | Uklad sterowania silnika CR/EDC | 42
156 2.4 JTD | 2,4 | 100 | AR32501 | 10.1997-9.2000 | Uklad sterowania silnika CR/EDC | 42
156 2.4 JTD | 2,4 | 100 | AR32501 | 10.1997-9.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.4 JTD | 2,4 | 100 | AR32501 | 10.1997-9.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42


DVD 2017/2:PKW:ALFA ROMEO:156 2.4 JTD 20V

ALFA ROMEO 156 2.4 JTD 20V

156 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Oswietlenie Litronic (Master) | 43
156 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Serwis Wskazanie serwisowe | 01
156 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Uklad sterowania silnika EDC 16 C 39 | 4B
156 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Uklad sterowania silnika CR/EDC | 62
156 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Uklad sterowania silnika CR/EDC | 42
156 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Poduszka powietrzna AB Siemens | 77
156 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Oswietlenie Litronic (Slave) | 30
156 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.4 JTD 20V | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Uklad sterowania silnika EDC 16 | 4B


DVD 2017/2:PKW:ALFA ROMEO:156 2.4 JTD Sportwagon

ALFA ROMEO 156 2.4 JTD Sportwagon

156 2.4 JTD Sportwagon | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Uklad sterowania silnika CR/EDC | 42
156 2.4 JTD Sportwagon | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.4 JTD Sportwagon | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Uklad zapobieg.zablok. ABS | 42
156 2.4 JTD Sportwagon | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.4 JTD Sportwagon | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.4 JTD Sportwagon | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Uklad sterowania silnika CR/EDC | 60
156 2.4 JTD Sportwagon | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Poduszka powietrzna AB | 77
156 2.4 JTD Sportwagon | 2,4 | 100 | 839 A6.000 | 9.2000-12.2001 | Uklad sterowania silnika EDC 15 | 4B
156 2.4 JTD Sportwagon | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Serwis Wskazanie serwisowe | 01
156 2.4 JTD Sportwagon | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Uklad sterowania silnika EDC 15 | 4B
156 2.4 JTD Sportwagon | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.4 JTD Sportwagon | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 2.4 JTD Sportwagon | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Oswietlenie Litronic (Master) | 43
156 2.4 JTD Sportwagon | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.4 JTD Sportwagon | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Oswietlenie Litronic (Slave) | 30
156 2.4 JTD Sportwagon | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Poduszka powietrzna AB Siemens | 77
156 2.4 JTD Sportwagon | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.4 JTD Sportwagon | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 2.4 JTD Sportwagon | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Poduszka powietrzna AB | 77
156 2.4 JTD Sportwagon | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.4 JTD Sportwagon | 2,4 | 110 | 841 C.000 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.4 JTD Sportwagon | 2,4 | 129 | 841 G.000 | 6.2003-12.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 2.4 JTD Sportwagon | 2,4 | 129 | 841 G.000 | 6.2003-12.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.4 JTD Sportwagon | 2,4 | 129 | 841 G.000 | 6.2003-12.2005 | Uklad sterowania silnika CR/EDC | 42
156 2.4 JTD Sportwagon | 2,4 | 129 | 841 G.000 | 6.2003-12.2005 | Poduszka powietrzna AB Siemens | 77
156 2.4 JTD Sportwagon | 2,4 | 129 | 841 G.000 | 6.2003-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.4 JTD Sportwagon | 2,4 | 129 | 841 G.000 | 6.2003-12.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 2.4 JTD Sportwagon | 2,4 | 129 | 841 G.000 | 6.2003-12.2005 | Oswietlenie Litronic (Master) | 43
156 2.4 JTD Sportwagon | 2,4 | 129 | 841 G.000 | 6.2003-12.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.4 JTD Sportwagon | 2,4 | 129 | 841 G.000 | 6.2003-12.2005 | Uklad sterowania silnika EDC 16 | 4B
156 2.4 JTD Sportwagon | 2,4 | 129 | 841 G.000 | 6.2003-12.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.4 JTD Sportwagon | 2,4 | 129 | 841 G.000 | 6.2003-12.2005 | Oswietlenie Litronic (Slave) | 30
156 2.4 JTD Sportwagon | 2,4 | 129 | 841 G.000 | 6.2003-12.2005 | Serwis Wskazanie serwisowe | 01
156 2.4 JTD Sportwagon | 2,4 | 129 | 841 G.000 | 6.2003-12.2005 | Uklad sterowania silnika CR/EDC | 62
156 2.4 JTD Sportwagon | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Uklad sterowania silnika EDC 16 | 4B
156 2.4 JTD Sportwagon | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Oswietlenie Litronic (Slave) | 30
156 2.4 JTD Sportwagon | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.4 JTD Sportwagon | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Uklad sterowania silnika CR/EDC | 42
156 2.4 JTD Sportwagon | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Poduszka powietrzna AB Siemens | 77
156 2.4 JTD Sportwagon | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.4 JTD Sportwagon | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Uklad sterowania silnika EDC 16 C 39 | 4B
156 2.4 JTD Sportwagon | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Uklad sterowania silnika CR/EDC | 62
156 2.4 JTD Sportwagon | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.4 JTD Sportwagon | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Oswietlenie Litronic (Master) | 43
156 2.4 JTD Sportwagon | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.4 JTD Sportwagon | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 2.4 JTD Sportwagon | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | Serwis Wskazanie serwisowe | 01
156 2.4 JTD Sportwagon | 2,4 | 120 | 841 M.000 | 10.2004-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 2.4 JTD Sportwagon | 2,4 | 100 | AR32501 CF2 | 6.2000-9.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.4 JTD Sportwagon | 2,4 | 100 | AR32501 CF2 | 6.2000-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.4 JTD Sportwagon | 2,4 | 100 | AR32501 CF2 | 6.2000-9.2000 | Uklad sterowania silnika CR/EDC | 42
156 2.4 JTD Sportwagon | 2,4 | 100 | AR32501 CF2 | 6.2000-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.4 JTD Sportwagon | 2,4 | 100 | AR32501 CF2 | 6.2000-9.2000 | Uklad zapobieg.zablok. ABS | 42
156 2.4 JTD Sportwagon | 2,4 | 100 | AR32501 CF2 | 6.2000-9.2000 | Poduszka powietrzna AB | 77
156 2.4 JTD Sportwagon | 2,4 | 100 | AR32501 CF2 | 6.2000-9.2000 | Uklad sterowania silnika CR/EDC | 42


DVD 2017/2:PKW:ALFA ROMEO:156 2.5 24V

ALFA ROMEO 156 2.5 24V

156 2.5 24V | 2,5 | 140 | AR32401 | 10.1997-9.2000 | Uklad zapobieg.zablok. ABS | 42
156 2.5 24V | 2,5 | 140 | AR32401 | 10.1997-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.5 24V | 2,5 | 140 | AR32401 | 10.1997-9.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
156 2.5 24V | 2,5 | 140 | AR32401 | 10.1997-9.2000 | Poduszka powietrzna AB | 77
156 2.5 24V | 2,5 | 140 | AR32401 | 10.1997-9.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.5 24V | 2,5 | 140 | AR32401 | 10.1997-9.2000 | Uklad sterowania silnika Motronic ME | 42
156 2.5 24V | 2,5 | 140 | AR32401 | 10.1997-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.5 24V | 2,5 | 140 | AR32402 | 10.1997-12.2001 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.5 24V | 2,5 | 140 | AR32402 | 10.1997-12.2001 | Uklad zapobieg.zablok. ABS | 42
156 2.5 24V | 2,5 | 140 | AR32402 | 10.1997-12.2001 | Uklad sterowania silnika Motronic ME | 42
156 2.5 24V | 2,5 | 140 | AR32402 | 10.1997-12.2001 | Poduszka powietrzna AB | 77
156 2.5 24V | 2,5 | 140 | AR32402 | 10.1997-12.2001 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.5 24V | 2,5 | 140 | AR32402 | 10.1997-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.5 24V | 2,5 | 140 | AR32402 | 10.1997-12.2001 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
156 2.5 24V | 2,5 | 140 | AR32405 | 9.2000-12.2001 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.5 24V | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Poduszka powietrzna AB | 77
156 2.5 24V | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 2.5 24V | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Poduszka powietrzna AB Siemens | 77
156 2.5 24V | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.5 24V | 2,5 | 140 | AR32405 | 9.2000-12.2001 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 2.5 24V | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57
156 2.5 24V | 2,5 | 140 | AR32405 | 9.2000-12.2001 | Uklad zapobieg.zablok. ABS | 42
156 2.5 24V | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Oswietlenie Litronic (Slave) | 30
156 2.5 24V | 2,5 | 140 | AR32405 | 9.2000-12.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.5 24V | 2,5 | 140 | AR32405 | 9.2000-12.2001 | Uklad sterowania silnika Motronic ME | 42
156 2.5 24V | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Oswietlenie Litronic (Master) | 43
156 2.5 24V | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 2.5 24V | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Uklad sterowania silnika Motronic ME (OBD) | 72
156 2.5 24V | 2,5 | 140 | AR32405 | 9.2000-12.2001 | Uklad sterowania silnika Motronic ME | 42
156 2.5 24V | 2,5 | 141 | AR32405 | 1.2002-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 2.5 24V | 2,5 | 140 | AR32405 | 9.2000-12.2001 | Poduszka powietrzna AB | 77
156 2.5 24V | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 2.5 24V | 2,5 | 140 | AR32405 | 9.2000-12.2001 | Uklad sterowania silnika Motronic ME (OBD) | 72
156 2.5 24V | 2,5 | 141 | AR32405 | 1.2002-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42


DVD 2017/2:PKW:ALFA ROMEO:156 3.2 GTA

ALFA ROMEO 156 3.2 GTA

156 3.2 GTA | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Uklad sterowania silnika Motronic ME | 45
156 3.2 GTA | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Poduszka powietrzna AB | 77
156 3.2 GTA | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
156 3.2 GTA | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 3.2 GTA | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Oswietlenie Litronic (Slave) | 30
156 3.2 GTA | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
156 3.2 GTA | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
156 3.2 GTA | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Oswietlenie Litronic (Master) | 43
156 3.2 GTA | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Uklad zapobieg.zablok. ABS | 42
156 3.2 GTA | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
156 3.2 GTA | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Poduszka powietrzna AB Siemens | 77
156 3.2 GTA | 3,2 | 184 | 932 A.000 | 3.2002-10.2005 | Instalacja alarmowa Autoalarm (DWA) | 57


DVD 2017/2:PKW:ALFA ROMEO:159 1.8 TBi

ALFA ROMEO 159 1.8 TBi

159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Serwis Wskaznik serwisowy | 01
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Informacje dla kierowcy Audio / Telematik | 42
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Informacje dla kierowcy Monitor | 57
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Oswietlenie Litronic (Master) | 57
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Informacje dla kierowcy Audio / Telematik | 40
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Oprzyrzadowanie Tablica wskazników | 57
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Informacje dla kierowcy Audio / telematyka | 4B
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Uklad zapobieg.zablok. ABS | 4F
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Elektronika komfortu Blokada kierownicy | 30
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Poduszka powietrzna AB | 42
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Centrala elektroniczna ZE | 4B
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Uklad sterowania silnika Motronic MED | 5A
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Oswietlenie Litronic (Slave) | 30
159 1.8 TBi | 1,8 | 147 | 939 B1.000 | 5.2009-11.2011 | Informacje dla kierowcy Audio / Telematik | 4B


DVD 2017/2:PKW:ALFA ROMEO:159 1.8 TBi Sportwagon

ALFA ROMEO 159 1.8 TBi Sportwagon

159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / telematyka | 4B
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / Telematik | 40
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / Telematik | 4B
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Centrala elektroniczna ZE | 4B
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Poduszka powietrzna AB | 42
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / Telematik | 42
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Uklad zapobieg.zablok. ABS | 4F
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Oswietlenie Litronic (Slave) | 30
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Informacje dla kierowcy Monitor | 57
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Uklad sterowania silnika Motronic MED | 5A
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Oswietlenie Litronic (Master) | 57
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Serwis Wskaznik serwisowy | 01
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Elektronika komfortu Blokada kierownicy | 30
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 1.8 TBi Sportwagon | 1,8 | 147 | 939 B1.000 | 5.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:ALFA ROMEO:159 1.8i Sportwagon

ALFA ROMEO 159 1.8i Sportwagon

159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Informacje dla kierowcy Monitor | 57
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Serwis Wskaznik serwisowy | 01
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Oswietlenie Litronic (Slave) | 30
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Oswietlenie Litronic (Master) | 57
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Centrala elektroniczna ZE | 4B
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Uklad sterowania silnika Simtec | 45
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 1.8i Sportwagon | 1,8 | 103 | 939 A4.000 | 3.2006-12.2008 | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:ALFA ROMEO:159 1.9 JTDM Sportwagon

ALFA ROMEO 159 1.9 JTDM Sportwagon

159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Ster.skrzyni biegów AISIN | 57
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Serwis Wskazanie serwisowe | 01
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Poduszka powietrzna AB | 42
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Centrala elektroniczna ZE | 4B
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Oswietlenie Litronic (Slave) | 30
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Oswietlenie Litronic (Master) | 57
159 1.9 JTDM Sportwagon | 1,9 | 100 | 937 A8.000 | 3.2006-12.2008 | Informacje dla kierowcy Monitor | 57
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Oswietlenie Litronic (Slave) | 30
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Ster.skrzyni biegów AISIN | 57
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Oswietlenie Litronic (Master) | 57
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Centrala elektroniczna ZE | 4B
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Informacje dla kierowcy Monitor | 57
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Poduszka powietrzna AB | 42
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Serwis Wskazanie serwisowe | 01
159 1.9 JTDM Sportwagon | 1,9 | 88 | 939 A1.000 | 3.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Informacje dla kierowcy Monitor | 57
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Centrala elektroniczna ZE | 4B
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Oswietlenie Litronic (Slave) | 30
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Poduszka powietrzna AB | 42
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Ster.skrzyni biegów AISIN | 57
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Serwis Wskazanie serwisowe | 01
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Oswietlenie Litronic (Master) | 57
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 1.9 JTDM Sportwagon | 1,9 | 110 | 939 A2.000 | 3.2006-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Centrala elektroniczna ZE | 4B
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Serwis Wskazanie serwisowe | 01
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Ster.skrzyni biegów AISIN | 57
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Oswietlenie Litronic (Master) | 57
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Oswietlenie Litronic (Slave) | 30
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Informacje dla kierowcy Monitor | 57
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Poduszka powietrzna AB | 42
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 1.9 JTDM Sportwagon | 1,9 | 85 | 939 A7.000 | 3.2006-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36


DVD 2017/2:PKW:ALFA ROMEO:159 1.9 JTS

ALFA ROMEO 159 1.9 JTS

159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Oswietlenie Litronic (Master) | 57
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Serwis Wskaznik serwisowy | 01
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Poduszka powietrzna AB | 42
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Informacje dla kierowcy Monitor | 57
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Centrala elektroniczna ZE | 4B
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Uklad sterowania silnika Motronic MED | 45
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Oswietlenie Litronic (Slave) | 30
159 1.9 JTS | 1,9 | 118 | 939 A6.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42


DVD 2017/2:PKW:ALFA ROMEO:159 1.9 JTS Sportwagon

ALFA ROMEO 159 1.9 JTS Sportwagon

159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Centrala elektroniczna ZE | 4B
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Uklad sterowania silnika Motronic MED | 45
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Oswietlenie Litronic (Master) | 57
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Poduszka powietrzna AB | 42
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Oswietlenie Litronic (Slave) | 30
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Informacje dla kierowcy Monitor | 57
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Serwis Wskaznik serwisowy | 01
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 1.9 JTS Sportwagon | 1,9 | 118 | 939 A6.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B


DVD 2017/2:PKW:ALFA ROMEO:159 2.0 JTDM

ALFA ROMEO 159 2.0 JTDM

159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Uklad zapobieg.zablok. ABS | 4F
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Poduszka powietrzna AB | 42
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Centrala elektroniczna ZE | 4B
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Oswietlenie Litronic (Slave) | 30
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Serwis Wskazanie serwisowe | 01
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Informacje dla kierowcy Audio / telematyka | 4B
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Informacje dla kierowcy Audio / Telematik | 42
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Uklad sterowania silnika EDC 16 C 39 | 4B
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Elektronika komfortu Sterownik drzwi tylnych | 42
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Informacje dla kierowcy Audio / Telematik | 40
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Informacje dla kierowcy Audio / Telematik | 4B
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Oswietlenie Litronic (Master) | 57
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Elektronika komfortu Blokada kierownicy | 30
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Informacje dla kierowcy Monitor | 57
159 2.0 JTDM | 2 | 120 | 844 A2.000 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Centrala elektroniczna ZE | 4B
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Serwis Wskazanie serwisowe | 01
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Uklad zapobieg.zablok. ABS | 4F
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Informacje dla kierowcy Monitor | 57
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / Telematik | 42
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / Telematik | 4B
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / telematyka | 4B
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Poduszka powietrzna AB | 42
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Blokada kierownicy | 30
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Oswietlenie Litronic (Master) | 57
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Oswietlenie Litronic (Slave) | 30
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / Telematik | 40
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
159 2.0 JTDM | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Uklad sterowania silnika EDC 16 C 39 | 4B
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Informacje dla kierowcy Audio / Telematik | 40
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Oswietlenie Litronic (Slave) | 30
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Centrala elektroniczna ZE | 4B
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Informacje dla kierowcy Audio / Telematik | 4B
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Informacje dla kierowcy Audio / telematyka | 4B
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Elektronika komfortu Blokada kierownicy | 30
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Oswietlenie Litronic (Master) | 57
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Uklad zapobieg.zablok. ABS | 4F
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Oprzyrzadowanie Tablica wskazników | 57
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Elektronika komfortu Sterownik drzwi tylnych | 42
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Informacje dla kierowcy Audio / Telematik | 42
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Informacje dla kierowcy Monitor | 57
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Poduszka powietrzna AB | 42
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 2.0 JTDM | 2 | 100 | 939 B4.000 | 6.2010- | Serwis Wskazanie serwisowe | 01


DVD 2017/2:PKW:ALFA ROMEO:159 2.0 JTDM Sportwagon

ALFA ROMEO 159 2.0 JTDM Sportwagon

159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Informacje dla kierowcy Audio / Telematik | 42
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Elektronika komfortu Blokada kierownicy | 30
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Uklad sterowania silnika EDC 16 C 39 | 4B
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Poduszka powietrzna AB | 42
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Informacje dla kierowcy Audio / Telematik | 40
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Centrala elektroniczna ZE | 4B
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Oprzyrzadowanie Tablica wskazników | 57
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Serwis Wskazanie serwisowe | 01
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Informacje dla kierowcy Audio / telematyka | 4B
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Oswietlenie Litronic (Master) | 57
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Oswietlenie Litronic (Slave) | 30
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Informacje dla kierowcy Audio / Telematik | 4B
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Informacje dla kierowcy Monitor | 57
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Uklad zapobieg.zablok. ABS | 4F
159 2.0 JTDM Sportwagon | 2 | 100 |  | 6.2010- | Elektronika komfortu Sterownik drzwi tylnych | 42
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Informacje dla kierowcy Audio / Telematik | 4B
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Informacje dla kierowcy Audio / telematyka | 4B
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Informacje dla kierowcy Audio / Telematik | 42
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Centrala elektroniczna ZE | 4B
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Elektronika komfortu Sterownik drzwi tylnych | 42
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Elektronika komfortu Blokada kierownicy | 30
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Uklad sterowania silnika EDC 16 C 39 | 4B
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Informacje dla kierowcy Audio / Telematik | 40
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Oswietlenie Litronic (Master) | 57
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Oswietlenie Litronic (Slave) | 30
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Serwis Wskazanie serwisowe | 01
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Poduszka powietrzna AB | 42
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Informacje dla kierowcy Monitor | 57
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Uklad zapobieg.zablok. ABS | 4F
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 2.0 JTDM Sportwagon | 2 | 120 | 844 A2.000 | 5.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Serwis Wskazanie serwisowe | 01
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / Telematik | 40
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / Telematik | 42
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / Telematik | 4B
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Uklad zapobieg.zablok. ABS | 4F
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Oprzyrzadowanie Tablica wskazników | 57
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Oswietlenie Litronic (Master) | 57
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Informacje dla kierowcy Monitor | 57
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Poduszka powietrzna AB | 42
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Blokada kierownicy | 30
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Centrala elektroniczna ZE | 4B
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Informacje dla kierowcy Audio / telematyka | 4B
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 2.0 JTDM Sportwagon | 2 | 125 | 939 B3.000 | 5.2009-12.2010 | Oswietlenie Litronic (Slave) | 30


DVD 2017/2:PKW:ALFA ROMEO:159 2.2 JTS

ALFA ROMEO 159 2.2 JTS

159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Informacje dla kierowcy Monitor | 57
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Informacje dla kierowcy Audio / telematyka | 4B
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Ster.skrzyni biegów Selespeed CFC | 4C
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Oswietlenie Litronic (Slave) | 30
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Informacje dla kierowcy Audio / Telematik | 42
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Centrala elektroniczna ZE | 4B
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Informacje dla kierowcy Audio / Telematik | 40
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Poduszka powietrzna AB | 42
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Oswietlenie Litronic (Slave) | 30
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Informacje dla kierowcy Monitor | 57
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Oswietlenie Litronic (Master) | 43
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Serwis Wskaznik serwisowy | 01
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Serwis Wskazanie serwisowe | 01
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Uklad zapobieg.zablok. ABS | 4F
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Elektronika komfortu Blokada kierownicy | 30
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Oswietlenie Litronic (Master) | 57
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Informacje dla kierowcy Audio / Telematik | 4B
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Poduszka powietrzna AB | 42
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Centrala elektroniczna ZE | 4B
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Uklad sterowania silnika Motronic MED | 45
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Oswietlenie Litronic (Master) | 57
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 6.2005-12.2008 | Oswietlenie Litronic (Slave) | 30
159 2.2 JTS | 2,2 | 136 | 939 A5.000 | 9.2011-12.2012 | Uklad sterowania silnika Motronic MED | 45


DVD 2017/2:PKW:ALFA ROMEO:159 2.2 JTS Sportwagon

ALFA ROMEO 159 2.2 JTS Sportwagon

159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Oswietlenie Litronic (Master) | 57
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Poduszka powietrzna AB | 42
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Serwis Wskaznik serwisowy | 01
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Centrala elektroniczna ZE | 4B
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Informacje dla kierowcy Monitor | 57
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Uklad sterowania silnika Motronic MED | 45
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Oswietlenie Litronic (Slave) | 30
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Ster.skrzyni biegów Selespeed CFC | 4C
159 2.2 JTS Sportwagon | 2,2 | 136 | 939 A5.000 | 3.2006-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57


DVD 2017/2:PKW:ALFA ROMEO:159 2.4 JTD

ALFA ROMEO 159 2.4 JTD

159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Centrala elektroniczna ZE | 4B
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Oswietlenie Litronic (Master) | 57
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Poduszka powietrzna AB | 42
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Oswietlenie Litronic (Slave) | 30
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Informacje dla kierowcy Monitor | 57
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Ster.skrzyni biegów AISIN | 57
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Serwis Wskazanie serwisowe | 01
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 2.4 JTD | 2,4 | 154 | 939 A9.000 | 2.2007-12.2008 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:ALFA ROMEO:159 2.4 JTDM

ALFA ROMEO 159 2.4 JTDM

159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Poduszka powietrzna AB | 42
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Ster.skrzyni biegów AISIN | 57
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Serwis Wskazanie serwisowe | 01
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Centrala elektroniczna ZE | 4B
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Oswietlenie Litronic (Master) | 57
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Oswietlenie Litronic (Slave) | 30
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Informacje dla kierowcy Monitor | 57
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 2.4 JTDM | 2,4 | 147 | 939 A3.000 | 6.2005-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B


DVD 2017/2:PKW:ALFA ROMEO:159 2.4 JTDM Sportwagon

ALFA ROMEO 159 2.4 JTDM Sportwagon

159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Informacje dla kierowcy Monitor | 57
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Serwis Wskazanie serwisowe | 01
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Oswietlenie Litronic (Master) | 57
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Ster.skrzyni biegów AISIN | 57
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Poduszka powietrzna AB | 42
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Oswietlenie Litronic (Slave) | 30
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Centrala elektroniczna ZE | 4B
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Uklad sterowania silnika EDC 16 C 39 | 4B
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 2.4 JTDM Sportwagon | 2,4 | 147 | 939 A3.000 | 3.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42


DVD 2017/2:PKW:ALFA ROMEO:159 3.2 JTS

ALFA ROMEO 159 3.2 JTS

159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Poduszka powietrzna AB | 42
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Ster.skrzyni biegów AISIN | 57
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Centrala elektroniczna ZE | 4B
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Oswietlenie Litronic (Master) | 57
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Uklad sterowania silnika Motronic MED | 57
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Informacje dla kierowcy Monitor | 57
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Oswietlenie Litronic (Slave) | 30
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Serwis Wskaznik serwisowy | 01
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 3.2 JTS | 3,2 | 195 | 939 A.000 | 8.2007-12.2008 | Informacje dla kierowcy Audio / Telematik | 40


DVD 2017/2:PKW:ALFA ROMEO:159 3.2 JTS Q4

ALFA ROMEO 159 3.2 JTS Q4

159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Oswietlenie Litronic (Master) | 57
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Poduszka powietrzna AB | 42
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Ster.skrzyni biegów AISIN | 57
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Elektronika komfortu Blokada kierownicy | 30
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Oswietlenie Litronic (Slave) | 30
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Informacje dla kierowcy Audio / Telematik | 42
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Informacje dla kierowcy Audio / Telematik | 4B
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 40
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Uklad zapobieg.zablok. ABS | 4F
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Informacje dla kierowcy Audio / Telematik | 40
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 42
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Uklad sterowania silnika Motronic MED | 57
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Oprzyrzadowanie Tablica wskazników | 57
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Centrala elektroniczna ZE | 4B
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Poduszka powietrzna AB | 42
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Informacje dla kierowcy Audio / telematyka | 4B
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Oswietlenie Litronic (Slave) | 30
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Oswietlenie Litronic (Master) | 57
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Informacje dla kierowcy Monitor | 57
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Elektronika komfortu Sterownik drzwi tylnych | 42
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Informacje dla kierowcy Monitor | 57
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Serwis Wskaznik serwisowy | 01
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Serwis Wskazanie serwisowe | 01
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Elektronika komfortu Blokada kierownicy | 30
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Informacje dla kierowcy Audio / telematyka | 4B
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Uklad zapobieg.zablok. ABS | 4F
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Centrala elektroniczna ZE | 4B
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Uklad sterowania silnika Motronic MED | 57
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 9.2011-12.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 57
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Informacje dla kierowcy Audio / Telematik | 4B
159 3.2 JTS Q4 | 3,2 | 191 | 939 A.000 | 1.2006-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:ALFA ROMEO:164 2.0 Twin Spark

ALFA ROMEO 164 2.0 Twin Spark

164 2.0 Twin Spark | 2 | 102 | AR 06416 | 1.1988-9.1992 | Uklad sterowania silnika Motronic ML | 22
164 2.0 Twin Spark | 2 | 102 | AR 06416 | 1.1988-9.1992 | Uklad zapobieg.zablok. ABS | 42
164 2.0 Twin Spark | 2 | 107 | AR 06420 | 6.1987-9.1992 | Uklad sterowania silnika Motronic ML | 22
164 2.0 Twin Spark | 2 | 107 | AR 06420 | 6.1987-9.1992 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:164 3.0 V6 12V

ALFA ROMEO 164 3.0 V6 12V

164 3.0 V6 12V | 3 | 132 | AR 64305 | 9.1992-10.1998 | Ster.skrzyni biegów GS | 22
164 3.0 V6 12V | 3 | 132 | AR 64305 | 9.1992-10.1998 | Uklad zapobieg.zablok. ABS | 42
164 3.0 V6 12V | 3 | 132 | AR 64305 | 9.1992-10.1998 | Uklad sterowania silnika Motronic M | 42
164 3.0 V6 12V | 3 | 132 | AR 64305 | 9.1992-10.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
164 3.0 V6 12V | 3 | 132 | AR 64305 | 9.1992-10.1998 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
164 3.0 V6 12V | 3 | 132 | AR 64305 | 9.1992-10.1998 | Uklad zapobieg.zablok. ABS | 42
164 3.0 V6 12V | 3 | 145 | AR 64399 | 9.1992-10.1997 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
164 3.0 V6 12V | 3 | 145 | AR 64399 | 9.1992-10.1997 | Uklad sterowania silnika Motronic M | 42
164 3.0 V6 12V | 3 | 145 | AR 64399 | 9.1992-10.1997 | Ster.skrzyni biegów GS | 22
164 3.0 V6 12V | 3 | 145 | AR 64399 | 9.1992-10.1997 | Uklad zapobieg.zablok. ABS | 42
164 3.0 V6 12V | 3 | 145 | AR 64399 | 9.1992-10.1997 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
164 3.0 V6 12V | 3 | 145 | AR 64399 | 9.1992-10.1997 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:166 2.0 Turbo V6

ALFA ROMEO 166 2.0 Turbo V6

166 2.0 Turbo V6 | 2 | 151 | AR 34102 | 10.1998-12.2004 | Uklad sterowania silnika Motronic ME | 42
166 2.0 Turbo V6 | 2 | 151 | AR 34102 | 10.1998-12.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
166 2.0 Turbo V6 | 2 | 151 | AR 34102 | 10.1998-12.2004 | Uklad zapobieg.zablok. ABS | 42
166 2.0 Turbo V6 | 2 | 151 | AR 34102 | 10.1998-12.2004 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
166 2.0 Turbo V6 | 2 | 151 | AR 34102 | 10.1998-12.2004 | Poduszka powietrzna AB | 77
166 2.0 Turbo V6 | 2 | 151 | AR 34102 | 10.1998-12.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
166 2.0 Turbo V6 | 2 | 151 | AR 34102 | 10.1998-12.2004 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
166 2.0 Turbo V6 | 2 | 151 | AR 34102 | 10.1998-12.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
166 2.0 Turbo V6 | 2 | 151 | AR 34102 | 10.1998-12.2004 | Instalacja alarmowa Autoalarm (DWA) | 57


DVD 2017/2:PKW:ALFA ROMEO:166 2.4 JTD

ALFA ROMEO 166 2.4 JTD

166 2.4 JTD | 2,4 | 100 | 839 A6.000/841 C.000 | 9.2000-10.2007 | Ster.skrzyni biegów Automat 5-biegowy AISIN | 45
166 2.4 JTD | 2,4 | 100 | 839 A6.000/841 C.000 | 9.2000-10.2007 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
166 2.4 JTD | 2,4 | 100 | 839 A6.000/841 C.000 | 9.2000-10.2007 | Serwis Wskazanie serwisowe | 01
166 2.4 JTD | 2,4 | 100 | 839 A6.000/841 C.000 | 9.2000-10.2007 | Uklad zapobieg.zablok. ABS | 42
166 2.4 JTD | 2,4 | 100 | 839 A6.000/841 C.000 | 9.2000-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
166 2.4 JTD | 2,4 | 100 | 839 A6.000/841 C.000 | 9.2000-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
166 2.4 JTD | 2,4 | 100 | 839 A6.000/841 C.000 | 9.2000-10.2007 | Instalacja alarmowa Autoalarm (DWA) | 57
166 2.4 JTD | 2,4 | 100 | 839 A6.000/841 C.000 | 9.2000-10.2007 | Poduszka powietrzna AB | 77
166 2.4 JTD | 2,4 | 100 | 839 A6.000/841 C.000 | 9.2000-10.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
166 2.4 JTD | 2,4 | 100 | 839 A6.000/841 C.000 | 9.2000-10.2007 | Uklad sterowania silnika EDC 15 | 4B
166 2.4 JTD | 2,4 | 100 | 839 A6.000/841 C.000 | 9.2000-10.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
166 2.4 JTD | 2,4 | 100 | 839 A6.000/841 C.000 | 9.2000-10.2007 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
166 2.4 JTD | 2,4 | 100 | 839 A6.000/841 C.000 | 9.2000-10.2007 | Uklad sterowania silnika CR/EDC | 60
166 2.4 JTD | 2,4 | 100 | 839 A6.000/841 C.000 | 9.2000-10.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
166 2.4 JTD | 2,4 | 100 | AR 34202 | 10.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
166 2.4 JTD | 2,4 | 100 | AR 34202 | 10.1998-9.2000 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
166 2.4 JTD | 2,4 | 100 | AR 34202 | 10.1998-9.2000 | Uklad sterowania silnika CR/EDC | 42
166 2.4 JTD | 2,4 | 100 | AR 34202 | 10.1998-9.2000 | Poduszka powietrzna AB | 77
166 2.4 JTD | 2,4 | 100 | AR 34202 | 10.1998-9.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
166 2.4 JTD | 2,4 | 100 | AR 34202 | 10.1998-9.2000 | Serwis Wskazanie serwisowe | 01
166 2.4 JTD | 2,4 | 100 | AR 34202 | 10.1998-9.2000 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
166 2.4 JTD | 2,4 | 100 | AR 34202 | 10.1998-9.2000 | Uklad zapobieg.zablok. ABS | 42
166 2.4 JTD | 2,4 | 100 | AR 34202 | 10.1998-9.2000 | Instalacja alarmowa Autoalarm (DWA) | 57
166 2.4 JTD | 2,4 | 100 | AR 34202 | 10.1998-9.2000 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42


DVD 2017/2:PKW:ALFA ROMEO:166 2.5 V6 24V

ALFA ROMEO 166 2.5 V6 24V

166 2.5 V6 24V | 2,5 | 140 | AR 34201 | 7.1998-12.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
166 2.5 V6 24V | 2,5 | 140 | AR 34201 | 7.1998-12.2006 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
166 2.5 V6 24V | 2,5 | 140 | AR 34201 | 7.1998-12.2006 | Instalacja alarmowa Autoalarm (DWA) | 57
166 2.5 V6 24V | 2,5 | 140 | AR 34201 | 7.1998-12.2006 | Uklad zapobieg.zablok. ABS | 42
166 2.5 V6 24V | 2,5 | 140 | AR 34201 | 7.1998-12.2006 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
166 2.5 V6 24V | 2,5 | 140 | AR 34201 | 7.1998-12.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
166 2.5 V6 24V | 2,5 | 140 | AR 34201 | 7.1998-12.2006 | Poduszka powietrzna AB | 77
166 2.5 V6 24V | 2,5 | 140 | AR 34201 | 7.1998-12.2006 | Uklad sterowania silnika Motronic ME | 42
166 2.5 V6 24V | 2,5 | 140 | AR 34201 | 7.1998-12.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
166 2.5 V6 24V | 2,5 | 140 | AR 36201 | 9.2000-10.2007 | Uklad sterowania silnika Motronic ME (OBD) | 72
166 2.5 V6 24V | 2,5 | 140 | AR 36201 | 9.2000-10.2007 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
166 2.5 V6 24V | 2,5 | 140 | AR 36201 | 9.2000-10.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
166 2.5 V6 24V | 2,5 | 140 | AR 36201 | 9.2000-10.2007 | Uklad sterowania silnika Motronic ME | 42
166 2.5 V6 24V | 2,5 | 140 | AR 36201 | 9.2000-10.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
166 2.5 V6 24V | 2,5 | 140 | AR 36201 | 9.2000-10.2007 | Uklad zapobieg.zablok. ABS | 42
166 2.5 V6 24V | 2,5 | 140 | AR 36201 | 9.2000-10.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
166 2.5 V6 24V | 2,5 | 140 | AR 36201 | 9.2000-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
166 2.5 V6 24V | 2,5 | 140 | AR 36201 | 9.2000-10.2007 | Instalacja alarmowa Autoalarm (DWA) | 57
166 2.5 V6 24V | 2,5 | 140 | AR 36201 | 9.2000-10.2007 | Poduszka powietrzna AB | 77
166 2.5 V6 24V | 2,5 | 140 | AR 36201 | 9.2000-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57


DVD 2017/2:PKW:ALFA ROMEO:166 3.2 V6 24V

ALFA ROMEO 166 3.2 V6 24V

166 3.2 V6 24V | 3,2 | 176 | 936 A.000 | 6.2003-10.2007 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
166 3.2 V6 24V | 3,2 | 176 | 936 A.000 | 6.2003-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
166 3.2 V6 24V | 3,2 | 176 | 936 A.000 | 6.2003-10.2007 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
166 3.2 V6 24V | 3,2 | 176 | 936 A.000 | 6.2003-10.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
166 3.2 V6 24V | 3,2 | 176 | 936 A.000 | 6.2003-10.2007 | Uklad zapobieg.zablok. ABS | 42
166 3.2 V6 24V | 3,2 | 176 | 936 A.000 | 6.2003-10.2007 | Instalacja alarmowa Autoalarm (DWA) | 57
166 3.2 V6 24V | 3,2 | 176 | 936 A.000 | 6.2003-10.2007 | Poduszka powietrzna AB | 77
166 3.2 V6 24V | 3,2 | 176 | 936 A.000 | 6.2003-10.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
166 3.2 V6 24V | 3,2 | 176 | 936 A.000 | 6.2003-10.2007 | Uklad sterowania silnika Motronic ME | 45


DVD 2017/2:PKW:ALFA ROMEO:33 1.2

ALFA ROMEO 33 1.2

33 1.2 | 1,2 | 50 | AR 30585 | 1.1990-8.1991 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.3 Sportwagon

ALFA ROMEO 33 1.3 Sportwagon

33 1.3 Sportwagon | 1,3 | 66 | AR30732 | 1.1990-10.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.5

ALFA ROMEO 33 1.5

33 1.5 | 1,5 | 77 | AR30734 | 2.1990-3.1992 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.5 I.E. 4x4

ALFA ROMEO 33 1.5 I.E. 4x4

33 1.5 I.E. 4x4 | 1,5 | 71 | AR30751 | 4.1992-10.1994 | Uklad zapobieg.zablok. ABS | 42
33 1.5 I.E. 4x4 | 1,5 | 71 | AR30751 | 4.1992-10.1994 | Uklad sterowania silnika Motronic MP | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.7 I.E.

ALFA ROMEO 33 1.7 I.E.

33 1.7 I.E. | 1,7 | 79 | AR30736 | 1.1990-3.1992 | Uklad zapobieg.zablok. ABS | 42
33 1.7 I.E. | 1,7 | 79 | AR30737 | 1.1990-3.1992 | Uklad zapobieg.zablok. ABS | 42
33 1.7 I.E. | 1,7 | 77 | AR30740 | 4.1992-10.1994 | Uklad sterowania silnika Motronic MP | 42
33 1.7 I.E. | 1,7 | 77 | AR30740 | 4.1992-10.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.7 I.E. 16V

ALFA ROMEO 33 1.7 I.E. 16V

33 1.7 I.E. 16V | 1,7 | 98 | AR30746 | 1.1990-3.1992 | Uklad zapobieg.zablok. ABS | 42
33 1.7 I.E. 16V | 1,7 | 98 | AR30746 | 1.1990-3.1992 | Uklad sterowania silnika Motronic ML | 22
33 1.7 I.E. 16V | 1,7 | 95 | AR30747 | 1.1990-10.1994 | Uklad sterowania silnika Motronic ML | 22
33 1.7 I.E. 16V | 1,7 | 95 | AR30747 | 1.1990-10.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.7 I.E. 16V 4x4

ALFA ROMEO 33 1.7 I.E. 16V 4x4

33 1.7 I.E. 16V 4x4 | 1,7 | 98 | AR30746 | 1.1990-3.1992 | Uklad zapobieg.zablok. ABS | 42
33 1.7 I.E. 16V 4x4 | 1,7 | 98 | AR30746 | 1.1990-3.1992 | Uklad sterowania silnika Motronic ML | 22
33 1.7 I.E. 16V 4x4 | 1,7 | 95 | AR30747 | 1.1990-10.1994 | Uklad zapobieg.zablok. ABS | 42
33 1.7 I.E. 16V 4x4 | 1,7 | 95 | AR30747 | 1.1990-10.1994 | Uklad sterowania silnika Motronic ML | 22


DVD 2017/2:PKW:ALFA ROMEO:33 1.7 I.E. 4x4

ALFA ROMEO 33 1.7 I.E. 4x4

33 1.7 I.E. 4x4 | 1,7 | 79 | AR30736 | 7.1990-3.1992 | Uklad zapobieg.zablok. ABS | 42
33 1.7 I.E. 4x4 | 1,7 | 77 | AR30737 | 4.1992-10.1994 | Uklad zapobieg.zablok. ABS | 42
33 1.7 I.E. 4x4 | 1,7 | 77 | AR30737 | 4.1992-10.1994 | Uklad sterowania silnika Motronic MP | 42
33 1.7 I.E. 4x4 | 1,7 | 79 | AR30737 KAT | 7.1990-3.1992 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.7 I.E. Sportwagon

ALFA ROMEO 33 1.7 I.E. Sportwagon

33 1.7 I.E. Sportwagon | 1,7 | 79 | AR30736 | 7.1990-3.1992 | Uklad zapobieg.zablok. ABS | 42
33 1.7 I.E. Sportwagon | 1,7 | 79 | AR30737 | 7.1990-3.1992 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.7 I.E. Sportwagon 4x4

ALFA ROMEO 33 1.7 I.E. Sportwagon 4x4

33 1.7 I.E. Sportwagon 4x4 | 1,7 | 79 | AR30736 | 7.1990-3.1992 | Uklad zapobieg.zablok. ABS | 42
33 1.7 I.E. Sportwagon 4x4 | 1,7 | 77 | AR30737 | 3.1992-10.1994 | Uklad zapobieg.zablok. ABS | 42
33 1.7 I.E. Sportwagon 4x4 | 1,7 | 79 | AR30737 | 7.1990-3.1992 | Uklad zapobieg.zablok. ABS | 42
33 1.7 I.E. Sportwagon 4x4 | 1,7 | 77 | AR30737 | 3.1992-10.1994 | Uklad sterowania silnika Motronic MP | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.8 TD

ALFA ROMEO 33 1.8 TD

33 1.8 TD | 1,8 | 62 | VM 96 A | 2.1990-10.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:33 1.8 TD Sportwagon

ALFA ROMEO 33 1.8 TD Sportwagon

33 1.8 TD Sportwagon | 1,8 | 62 | VM 96 A | 1.1990-10.1994 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:ALFA ROMEO:75 1.8 I.E.

ALFA ROMEO 75 1.8 I.E.

75 1.8 I.E. | 1,8 | 88 | AR 61201 | 8.1989-2.1992 | Uklad sterowania silnika Motronic ML | 22


DVD 2017/2:PKW:ALFA ROMEO:75 3.0 ES Coupe Zagato

ALFA ROMEO 75 3.0 ES Coupe Zagato

75 3.0 ES Coupe Zagato | 3 | 152 | AR 61501 | 3.1989-2.1992 | Uklad sterowania silnika Motronic ML | 22


DVD 2017/2:PKW:ALFA ROMEO:75 3.0 V6

ALFA ROMEO 75 3.0 V6

75 3.0 V6 | 3 | 139 | AR 61503 | 2.1990-2.1992 | Uklad sterowania silnika Motronic ML | 22


DVD 2017/2:PKW:ALFA ROMEO:MiTo 1.4

ALFA ROMEO MiTo 1.4

MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Uklad sterowania silnika IAW | 57
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Centrala elektroniczna ZE | 4B
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Serwis Wskaznik serwisu | 01
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Poduszka powietrzna AB Siemens | 42
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Service | 20
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Informacje dla kierowcy Monitor | 57
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Poduszka powietrzna AB Continental | 57
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.4 | 1,4 | 77 | 955 A6.000 | 10.2009- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Service | 20
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Uklad sterowania silnika IAW | 5A
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Poduszka powietrzna AB Continental | 57
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Centrala elektroniczna ZE | 4B
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Informacje dla kierowcy Monitor | 57
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Serwis Wskaznik serwisu | 01
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Poduszka powietrzna AB Siemens | 42
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.4 | 1,4 | 51 | 955 A9.000 | 5.2011- | Ogrzewanie/klimatyzacja Dogrzewacz | 22


DVD 2017/2:PKW:AUDI:A4 3.0 TFSI Avant quattro

AUDI A4 3.0 TFSI Avant quattro

A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Audio | 4B
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Mediaplayer | 4D
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Serwis Kasowanie okresu | 33
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Oswietlenie ALWR | 58
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Mediaplayer | 4D
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy System dzwiekowy | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Uklad sterowania silnika Simos | 4C
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Centrala elektroniczna ZE | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Systemy diagn./magistrali Gateway | 77
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Systemy diagn./magistrali Gateway | 4H
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy System nawigacyjny | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Oprzyrzadowanie Tablica wskazników | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Przeglad systemu Przeglad ukladu | 01
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Centrala elektroniczna ZE III | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Mediaplayer | 28
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Oswietlenie Asystent sw.drogowych | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Tuner TV | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Sterownik przyczepy | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Poduszka powietrzna AB | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Telefon | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Poduszka powietrzna AB | 30
A4 3.0 TFSI Avant quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Mediaplayer | 30
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Poduszka powietrzna AB | 30
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Systemy diagn./magistrali Gateway | 4H
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Centrala elektroniczna ZE III | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Systemy diagn./magistrali Gateway | 77
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Audio | 4B
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Oswietlenie Asystent sw.drogowych | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Oswietlenie ALWR | 58
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Serwis Kasowanie okresu | 33
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Poduszka powietrzna AB | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Centrala elektroniczna ZE | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Telefon | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Uklad sterowania silnika Simos | 4C
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 3.0 TFSI Avant quattro | 3 | 200 | CRED | 5.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51


DVD 2017/2:PKW:AUDI:A4 3.0 TFSI quattro

AUDI A4 3.0 TFSI quattro

A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Oprzyrzadowanie Tablica wskazników | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy System nawigacyjny | 42
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Tuner TV | 42
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Poduszka powietrzna AB | 30
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Audio | 4B
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Mediaplayer | 4D
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Systemy diagn./magistrali Gateway | 4H
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Sterownik przyczepy | 42
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Poduszka powietrzna AB | 42
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Centrala elektroniczna ZE III | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Centrala elektroniczna ZE | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Mediaplayer | 28
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Systemy diagn./magistrali Gateway | 77
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Mediaplayer | 4D
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Oswietlenie ALWR | 58
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Serwis Kasowanie okresu | 33
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy System dzwiekowy | 42
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Mediaplayer | 30
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Uklad sterowania silnika Simos | 4C
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Oswietlenie Asystent sw.drogowych | 42
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Telefon | 42
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 3.0 TFSI quattro | 3 | 200 | CMUA | 2.2012- | Przeglad systemu Przeglad ukladu | 01
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Centrala elektroniczna ZE | 57
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Telefon | 42
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Systemy diagn./magistrali Gateway | 4H
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Poduszka powietrzna AB | 30
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Serwis Kasowanie okresu | 33
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Uklad sterowania silnika Simos | 4C
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Oswietlenie Asystent sw.drogowych | 42
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Systemy diagn./magistrali Gateway | 77
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Audio | 4B
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Oswietlenie ALWR | 58
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Centrala elektroniczna ZE III | 57
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Poduszka powietrzna AB | 42
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 3.0 TFSI quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Tuner TV | 42


DVD 2017/2:PKW:AUDI:A4 3.0 TDI

AUDI A4 3.0 TDI

A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Poduszka powietrzna AB | 30
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Uklad sterowania silnika EDC 17CP44 | 4C
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Centrala elektroniczna ZE III | 57
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Systemy diagn./magistrali Gateway | 77
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Serwis Kasowanie okresu | 33
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Poduszka powietrzna AB | 42
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Centrala elektroniczna ZE | 57
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Oswietlenie ALWR | 58
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Telefon | 42
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Audio | 4B
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 3.0 TDI | 3 | 150 | CLAB | 11.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Przeglad systemu Przeglad ukladu | 01
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Oswietlenie Asystent sw.drogowych | 57
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Oswietlenie LED – modul mocy z prawej | 42
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Serwis Kasowanie okresu | 33
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Systemy diagn./magistrali Gateway | 4B
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Poduszka powietrzna AB | 42
A4 3.0 TDI | 3 | 160 | CSWB | 9.2015- | Oswietlenie LED – modul mocy z lewej | 42


DVD 2017/2:PKW:AUDI:A4 3.0 TDI Avant

AUDI A4 3.0 TDI Avant

A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Centrala elektroniczna ZE III | 57
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Centrala elektroniczna ZE | 57
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Serwis Kasowanie okresu | 33
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Uklad sterowania silnika EDC 17CP44 | 4C
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Poduszka powietrzna AB | 42
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Systemy diagn./magistrali Gateway | 77
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Telefon | 42
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Oswietlenie ALWR | 58
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Poduszka powietrzna AB | 30
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Audio | 4B
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 3.0 TDI Avant | 3 | 150 | CLAB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Serwis Kasowanie okresu | 33
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Przeglad systemu Przeglad ukladu | 01
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Poduszka powietrzna AB | 42
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Oswietlenie LED – modul mocy z prawej | 42
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Systemy diagn./magistrali Gateway | 4B
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Oswietlenie LED – modul mocy z lewej | 42
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A4 3.0 TDI Avant | 3 | 160 | CSWB | 9.2015- | Oswietlenie Asystent sw.drogowych | 57


DVD 2017/2:PKW:AUDI:A8 2.0 TFSI Hybrid

AUDI A8 2.0 TFSI Hybrid

A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Centrala elektroniczna ZE | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Centrala elektroniczna ZE III | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Przeglad systemu Przeglad ukladu | 01
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Oswietlenie Swiatlo MATRIX | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Informacje dla kierowcy Mediaplayer | 4D
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Oswietlenie Asystent sw.drogowych | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Informacje dla kierowcy Otoczenie kamery | 30
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Oprzyrzadowanie Tablica wskazników | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Informacje dla kierowcy Audio | 4B
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektron.zarzadz.energia Akumulator HV | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Informacje dla kierowcy System dzwiekowy | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Informacje dla kierowcy Tuner TV | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Informacje dla kierowcy Mediaplayer | 4D
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Systemy diagn./magistrali Gateway | 4F
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Informacje dla kierowcy Mediaplayer | 30
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Informacje dla kierowcy System kamer | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Informacje dla kierowcy Mediaplayer | 28
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Informacje dla kierowcy System edycji obrazu | 30
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Poduszka powietrzna AB | 42
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Uklad sterowania silnika Motronic MED | 4C
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Serwis Kasowanie okresu | 33
A8 2.0 TFSI Hybrid | 2 | 155 | CHJA | 2.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 30


DVD 2017/2:PKW:BMW:640 d GC

BMW 640 d GC

640 d GC | 3 | 230 | N57 D30B | 5.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Inform.elektron. | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Elektronika komfortu Sterownik przyczepy | 30
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Uklad sterowania silnika EDC 17 | 5A
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Systemy diagn./magistrali Gateway | 4H
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Telefon | 30
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Napinacz pasa bezp. REV L | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Serwis Wskazanie serwisowe | 30
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Oswietlenie Asystent sw.drogowych | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
640 d GC | 3 | 230 | N57 D30B | 5.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Inform.elektron. | 4B
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Tuner TV | 30
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Elektronika komfortu Fond Entertainment | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Elektronika komfortu Panel obslugi dachu | 42
640 d GC | 3 | 230 | N57 D30B | 5.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Przeglad systemu Przeglad ukladu | 30
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Telefon | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Poduszka powietrzna ACSM | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Oprzyrzadowanie Tablica wskazników | 4B
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Touchpad | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Elektronika komfortu Sterownik przyczepy | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Oswietlenie LED – modul mocy z lewej | 4F
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Napinacz pasa bezp. REV Right | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Poduszka powietrzna ACSM | 4H
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Oswietlenie LED – modul mocy z prawej | 4F
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy System edycji obrazu | 4B
640 d GC | 3 | 230 | N57 D30B | 5.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Informacje dla kierowcy System kamer | 57
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
640 d GC | 3 | 230 | N57 D30B | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H


DVD 2017/2:PKW:BMW:640 i GC

BMW 640 i GC

640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Tuner TV | 30
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Elektronika komfortu Sterownik przyczepy | 30
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy System edycji obrazu | 4B
640 i GC | 3 | 235 | N55 B30A | 5.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Oswietlenie Asystent sw.drogowych | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Poduszka powietrzna ACSM | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Telefon | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Touchpad | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Elektronika komfortu Sterownik przyczepy | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Uklad sterowania silnika Motronic MED | 5A
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Oswietlenie LED – modul mocy z lewej | 4F
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Oswietlenie LED – modul mocy z prawej | 4F
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Przeglad systemu Przeglad ukladu | 30
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Napinacz pasa bezp. REV Right | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Systemy diagn./magistrali Gateway | 4H
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Poduszka powietrzna ACSM | 4H
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy System kamer | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Inform.elektron. | 4B
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Inform.elektron. | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Oprzyrzadowanie Tablica wskazników | 4B
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Serwis Wskazanie serwisowe | 30
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Napinacz pasa bezp. REV L | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Elektronika komfortu Panel obslugi dachu | 42
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Telefon | 30
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Elektronika komfortu Fond Entertainment | 36
640 i GC | 3 | 235 | N55 B30A | 5.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C


DVD 2017/2:PKW:BMW:M 550 d xDrive

BMW M 550 d xDrive

M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Tuner TV | 30
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Inform.elektron. | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Telefon | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Serwis Wskazanie serwisowe | 30
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Inform.elektron. | 4B
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Napinacz pasa bezp. REV L | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Active Sound Design | 42
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Oswietlenie LED – modul mocy z lewej | 4F
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Sterownik przyczepy | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Fond Entertainment | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Poduszka powietrzna ACSM | 4H
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Oswietlenie Asystent sw.drogowych | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy System kamer | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Touchpad | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Uklad sterowania silnika EDC 17 | 5A
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Sterownik przyczepy | 30
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Napinacz pasa bezp. REV Right | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Systemy diagn./magistrali Gateway | 4H
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Poduszka powietrzna ACSM | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Panel obslugi dachu | 42
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy System edycji obrazu | 4B
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Oswietlenie LED – modul mocy z prawej | 4F
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Przeglad systemu Przeglad ukladu | 30
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Telefon | 30
M 550 d xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30


DVD 2017/2:PKW:BMW:X 6 M 50 d

BMW X 6 M 50 d

X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Tuner TV | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Audio | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Active Sound Design | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Fond Entertainment | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Media Interface | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Uklad sterowania silnika EDC 17CP | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Audio | 30
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Oswietlenie Asystent sw.drogowych | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Telefon | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ster.skrzyni biegów Blokada osi tylnej | 4G
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Obsluga Audio | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Uklad sterowania silnika EDC 17 | 5A
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy System edycji obrazu | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy System kamer | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Napinacz pasa bezp. REV Right | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Centrala elektroniczna ZE | 4B
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Systemy diagn./magistrali Gateway | 4H
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Poduszka powietrzna ACSM | 4H
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Inform.elektron. | 4B
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Przeglad systemu Przeglad ukladu | 30
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Tuner TV | 30
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Touchpad | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Telefon | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektronika komfortu Fond Entertainment | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Oprzyrzadowanie Multiprzyrzad | 4B
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Sterownik klapy tylnej | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Poduszka powietrzna AB | 4H
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Tuner TV | 28
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy System kamer | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Modul wideo | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Otoczenie kamery | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Zmieniarka CD | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Obsluga Audio | 4B
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Serwis Wskazanie serwisowe | 0B
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Serwis Wskazanie serwisowe | 30
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Poduszka powietrzna ACSM | 4F
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Oswietlenie Asystent sw.drogowych | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Zespól obslugi dachu | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Dolny panel obslugi | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Telefon | 30
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Active Sound Design | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Napinacz pasa bezp. REV L | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Informacje dla kierowcy Tuner TV | 30
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Przeglad systemu Przeglad ukladu | 30
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 6 M 50 d | 3 | 280 | N57 D30C | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Zespól obslugi dachu | 42
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 6 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy System nawigacyjny | 4B


DVD 2017/2:PKW:BMW:M 550 d Touring xDrive

BMW M 550 d Touring xDrive

M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy System kamer | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Telefon | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Sterownik przyczepy | 30
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Poduszka powietrzna ACSM | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Serwis Wskazanie serwisowe | 30
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Telefon | 30
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Fond Entertainment | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Panel obslugi dachu | 42
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Systemy diagn./magistrali Gateway | 4H
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Oswietlenie LED – modul mocy z lewej | 4F
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Active Sound Design | 42
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Sterownik przyczepy | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Napinacz pasa bezp. REV Right | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Napinacz pasa bezp. REV L | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Tuner TV | 30
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Oswietlenie LED – modul mocy z prawej | 4F
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Przeglad systemu Przeglad ukladu | 30
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Oswietlenie Asystent sw.drogowych | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy System edycji obrazu | 4B
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Inform.elektron. | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Touchpad | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Uklad sterowania silnika EDC 17 | 5A
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Inform.elektron. | 4B
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Poduszka powietrzna ACSM | 4H
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
M 550 d Touring xDrive | 3 | 280 | N57 D30C | 3.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A


DVD 2017/2:PKW:BMW:X 5 M 50 d

BMW X 5 M 50 d

X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Modul wideo | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Przeglad systemu Przeglad ukladu | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Poduszka powietrzna ACSM | 4F
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy System edycji obrazu | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Poduszka powietrzna ACSM | 4H
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Otoczenie kamery | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ster.skrzyni biegów Automat 6-biegowy | 01
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Audio | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Tuner TV | 28
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Oswietlenie Asystent sw.drogowych | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Centrala elektroniczna ZE | 4B
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Oswietlenie LED – modul mocy z prawej | 4F
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Obsluga Audio | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Audio | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Oprzyrzadowanie Tablica wskazników | 4B
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Oswietlenie Asystent sw.drogowych | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Sterownik klapy tylnej | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Oprzyrzadowanie Multiprzyrzad | 4B
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Napinacz pasa bezp. REV L | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Uklad sterowania silnika EDC 17CP | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Touchpad | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Zespól obslugi dachu | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Media Interface | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Dolny panel obslugi | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy System nawigacyjny | 4B
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Uklad sterowania silnika EDC 17 | 5A
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Active Sound Design | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektronika komfortu Sterownik przyczepy | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Serwis Wskazanie serwisowe | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Oswietlenie LED – modul mocy z lewej | 4F
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Tuner TV | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Tuner TV | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Telefon | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektronika komfortu Fond Entertainment | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy System kamer | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Napinacz pasa bezp. REV Right | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Systemy diagn./magistrali Gateway | 4H
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy System edycji obrazu | 4B
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Przeglad systemu Przeglad ukladu | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Zmieniarka CD | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Tuner TV | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Zespól obslugi dachu | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Telefon | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Active Sound Design | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 01
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Fond Entertainment | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Telefon | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Informacje dla kierowcy Telefon | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Serwis Wskazanie serwisowe | 0B
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Elektronika komfortu Panel obslugi dachu | 42
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy System kamer | 57
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 5 M 50 d | 3 | 280 | N57 D30C | 4.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 5 M 50 d | 3 | 280 | N57 D30C | 11.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36


DVD 2017/2:PKW:CHEVROLET:Cruze Sport 1.8 Flex

CHEVROLET Cruze Sport 1.8 Flex

Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Informacje dla kierowcy Telefon | 42
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Informacje dla kierowcy Telefon | 42
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Poduszka powietrzna SDM | 30
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Centrala elektroniczna ZE | 4C
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Informacje dla kierowcy Audio | 4B
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze Sport 1.8 Flex | 1,8 | 103 | 10.2011- | Uklad sterowania silnika GMPT-E | 4B


DVD 2017/2:PKW:CHERY:Face 1.3i Flex

CHERY Face 1.3i Flex

Face 1.3i Flex | 1,3 | 66 | SQR473F | 11.2011- | Uklad sterowania silnika MT | 42
Face 1.3i Flex | 1,3 | 66 | SQR473F | 11.2011- | Uklad zapobieg.zablok. ABS | 4D
Face 1.3i Flex | 1,3 | 66 | SQR473F | 11.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Face 1.3i Flex | 1,3 | 66 | SQR473F | 11.2011- | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:CHERY:Yoyo 1.0D

CHERY Yoyo 1.0D

Yoyo 1.0D | 1 | 45 | 1.0 D_Z (372A) | 7.2010- | Uklad sterowania silnika EDC 17C | 4B


DVD 2017/2:PKW:DODGE:Viper 8.0 Convertible

DODGE Viper 8.0 Convertible

Viper 8.0 Convertible | 8 | 331 | EWB | 9.1991-8.1998 | Uklad sterowania silnika JTEC | 47
Viper 8.0 Convertible | 8 | 336 | EWB | 9.1998-8.2002 | Uklad sterowania silnika JTEC | 47


DVD 2017/2:PKW:DODGE:Viper 8.0 Coupe

DODGE Viper 8.0 Coupe

Viper 8.0 Coupe | 8 | 331 | EWB | 9.1995-8.2001 | Uklad sterowania silnika JTEC | 47


DVD 2017/2:PKW:FIAT:Fiorino 1.3 Multijet

FIAT Fiorino 1.3 Multijet

Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | Uklad sterowania silnika 8F3 | 4C
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | Informacje dla kierowcy Audio / Telematik | 4B
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | Uklad sterowania silnika CR/EDC | 4C
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | Serwis Wskazanie serwisowe | 01
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | Ster.skrzyni biegów Selespeed CFC | 5A
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | Ster.skrzyni biegów Selespeed CFC | 30
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | Oprzyrzadowanie Tablica wskazników | 42
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | Uklad sterowania silnika 8DF | 4C
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | Uklad zapobieg.zablok. ABS | 63
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 12.2007- | Poduszka powietrzna Pod.pow. Autoliv | 44
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Oprzyrzadowanie Tablica wskazników | 42
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Serwis Wskazanie serwisowe | 01
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Uklad sterowania silnika 8F3 | 4C
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Uklad sterowania silnika 8DF | 4C
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Uklad sterowania silnika CR/EDC | 4C
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Uklad zapobieg.zablok. ABS | 63
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Poduszka powietrzna Pod.pow. Autoliv | 44
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Fiorino 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Poduszka powietrzna Pod.pow. Autoliv | 44
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Uklad sterowania silnika 8DF | 4C
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Uklad sterowania silnika CR/EDC | 4C
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Serwis Wskazanie serwisowe | 01
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Uklad sterowania silnika 8F3 | 4C
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Fiorino 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Uklad zapobieg.zablok. ABS | 63
Fiorino 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Ster.skrzyni biegów Selespeed CFC | 5A
Fiorino 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Uklad zapobieg.zablok. ABS | 63
Fiorino 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 42
Fiorino 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Fiorino 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Serwis Wskazanie serwisowe | 01
Fiorino 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Poduszka powietrzna Pod.pow. Autoliv | 44
Fiorino 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Fiorino 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Fiorino 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Uklad sterowania silnika CR/EDC | 4C
Fiorino 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Fiorino 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Informacje dla kierowcy Audio / Telematik | 4B
Fiorino 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Ster.skrzyni biegów Selespeed CFC | 30
Fiorino 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fiorino 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Fiorino 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Fiorino 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Serwis Wskazanie serwisowe | 01
Fiorino 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Uklad sterowania silnika CR/EDC | 4C
Fiorino 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Fiorino 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Ster.skrzyni biegów Selespeed CFC | 30
Fiorino 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Informacje dla kierowcy Audio / Telematik | 4B
Fiorino 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fiorino 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Fiorino 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Uklad zapobieg.zablok. ABS | 63
Fiorino 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Fiorino 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 42
Fiorino 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Fiorino 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Poduszka powietrzna Pod.pow. Autoliv | 44
Fiorino 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Ster.skrzyni biegów Selespeed CFC | 5A


DVD 2017/2:PKW:FIAT:Panda 1.3 Multijet

FIAT Panda 1.3 Multijet

Panda 1.3 Multijet | 1,3 | 55 | 169 A5.000 | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Panda 1.3 Multijet | 1,3 | 55 | 169 A5.000 | 3.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Panda 1.3 Multijet | 1,3 | 55 | 169 A5.000 | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Panda 1.3 Multijet | 1,3 | 55 | 169 A5.000 | 3.2010- | Oprzyrzadowanie Tablica wskazników | 42
Panda 1.3 Multijet | 1,3 | 55 | 169 A5.000 | 3.2010- | Serwis Wskazanie serwisowe | 01
Panda 1.3 Multijet | 1,3 | 55 | 169 A5.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 42
Panda 1.3 Multijet | 1,3 | 55 | 169 A5.000 | 3.2010- | Poduszka powietrzna AB TRW | 36
Panda 1.3 Multijet | 1,3 | 55 | 169 A5.000 | 3.2010- | Uklad sterowania silnika 8DF | 4C
Panda 1.3 Multijet | 1,3 | 55 | 169 A5.000 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Panda 1.3 Multijet | 1,3 | 55 | 169 A5.000 | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Panda 1.3 Multijet | 1,3 | 55 | 169 A5.000 | 3.2010- | Centrala elektroniczna ZE | 4B
Panda 1.3 Multijet | 1,3 | 55 | 169 A5.000 | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Panda 1.3 Multijet | 1,3 | 55 | 169 A5.000 | 3.2010- | Uklad sterowania silnika CR/EDC IAW | 4C
Panda 1.3 Multijet | 1,3 | 55 | 169 A5.000 | 3.2010- | Poduszka powietrzna AB | 77
Panda 1.3 Multijet | 1,3 | 55 | 169 A5.000 | 3.2010- | Oprzyrzadowanie Tablica wskazników | 49
Panda 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 2.2012- | Informacje dla kierowcy Audio / telematyka | 47
Panda 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 2.2012- | Poduszka powietrzna AB ORC | 36
Panda 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 2.2012- | Uklad zapobieg.zablok. ABS | 63
Panda 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 2.2012- | Centrala elektroniczna ZE | 4B
Panda 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Panda 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Panda 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 2.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 2.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 2.2012- | Uklad sterowania silnika 8F3 | 4C
Panda 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 2.2012- | Serwis Wskaznik serwisu | 01
Panda 1.3 Multijet | 1,3 | 70 | 312 B1.000 | 5.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 1.3 Multijet | 1,3 | 70 | 312 B1.000 | 5.2015- | Centrala elektroniczna ZE | 4B
Panda 1.3 Multijet | 1,3 | 70 | 312 B1.000 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 1.3 Multijet | 1,3 | 70 | 312 B1.000 | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Panda 1.3 Multijet | 1,3 | 70 | 312 B1.000 | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Panda 1.3 Multijet | 1,3 | 70 | 312 B1.000 | 5.2015- | Serwis Wskaznik serwisu | 01
Panda 1.3 Multijet | 1,3 | 70 | 312 B1.000 | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Panda 1.3 Multijet | 1,3 | 70 | 312 B1.000 | 5.2015- | Poduszka powietrzna AB ORC | 36
Panda 1.3 Multijet | 1,3 | 70 | 312 B1.000 | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 1.3 Multijet | 1,3 | 70 | 312 B1.000 | 5.2015- | Uklad sterowania silnika 8F3 | 4C
Panda 1.3 Multijet | 1,3 | 70 | 312 B1.000 | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 1.3 Multijet | 1,3 | 70 | 312 B1.000 | 5.2015- | Serwis Wskaznik serwisu | 01
Panda 1.3 Multijet | 1,3 | 70 | 312 B1.000 | 5.2015- | Informacje dla kierowcy Audio / telematyka | 47
Panda 1.3 Multijet | 1,3 | 70 | 312 B1.000 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 1.3 Multijet | 1,3 | 59 | 312 B2.000 | 5.2015- | Informacje dla kierowcy Audio / telematyka | 47
Panda 1.3 Multijet | 1,3 | 59 | 312 B2.000 | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Panda 1.3 Multijet | 1,3 | 59 | 312 B2.000 | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 1.3 Multijet | 1,3 | 59 | 312 B2.000 | 5.2015- | Serwis Wskaznik serwisu | 01
Panda 1.3 Multijet | 1,3 | 59 | 312 B2.000 | 5.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 1.3 Multijet | 1,3 | 59 | 312 B2.000 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 1.3 Multijet | 1,3 | 59 | 312 B2.000 | 5.2015- | Centrala elektroniczna ZE | 4B
Panda 1.3 Multijet | 1,3 | 59 | 312 B2.000 | 5.2015- | Serwis Wskaznik serwisu | 01
Panda 1.3 Multijet | 1,3 | 59 | 312 B2.000 | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 1.3 Multijet | 1,3 | 59 | 312 B2.000 | 5.2015- | Poduszka powietrzna AB ORC | 36
Panda 1.3 Multijet | 1,3 | 59 | 312 B2.000 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 1.3 Multijet | 1,3 | 59 | 312 B2.000 | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Panda 1.3 Multijet | 1,3 | 59 | 312 B2.000 | 5.2015- | Uklad sterowania silnika 8F3 | 4C
Panda 1.3 Multijet | 1,3 | 59 | 312 B2.000 | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:FIAT:Panda 1.3 Multijet 4x4

FIAT Panda 1.3 Multijet 4x4

Panda 1.3 Multijet 4x4 | 1,3 | 55 | 169 A5.000 | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 169 A5.000 | 3.2010- | Oprzyrzadowanie Tablica wskazników | 49
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 169 A5.000 | 3.2010- | Uklad sterowania silnika 8DF | 4C
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 169 A5.000 | 3.2010- | Serwis Wskazanie serwisowe | 01
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 169 A5.000 | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 169 A5.000 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 169 A5.000 | 3.2010- | Poduszka powietrzna AB | 77
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 169 A5.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 42
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 169 A5.000 | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 169 A5.000 | 3.2010- | Poduszka powietrzna AB TRW | 36
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 169 A5.000 | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 169 A5.000 | 3.2010- | Uklad sterowania silnika CR/EDC IAW | 4C
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 169 A5.000 | 3.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 169 A5.000 | 3.2010- | Oprzyrzadowanie Tablica wskazników | 42
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 169 A5.000 | 3.2010- | Centrala elektroniczna ZE | 4B
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 199 A9.000 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 199 A9.000 | 6.2012- | Serwis Wskaznik serwisu | 01
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 199 A9.000 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 199 A9.000 | 6.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 199 A9.000 | 6.2012- | Centrala elektroniczna ZE | 4B
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 199 A9.000 | 6.2012- | Informacje dla kierowcy Audio / telematyka | 47
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 199 A9.000 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 199 A9.000 | 6.2012- | Poduszka powietrzna AB ORC | 36
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 199 A9.000 | 6.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 199 A9.000 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 199 A9.000 | 6.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 199 A9.000 | 6.2012- | Uklad sterowania silnika 8F3 | 4C
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 199 A9.000 | 6.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 1.3 Multijet 4x4 | 1,3 | 55 | 199 A9.000 | 6.2012- | Uklad zapobieg.zablok. ABS | 63
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 225 A2.000 | 5.2015- | Serwis Wskaznik serwisu | 01
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 225 A2.000 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 225 A2.000 | 5.2015- | Poduszka powietrzna AB ORC | 36
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 225 A2.000 | 5.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 225 A2.000 | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 225 A2.000 | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 225 A2.000 | 5.2015- | Informacje dla kierowcy Audio / telematyka | 47
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 225 A2.000 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 225 A2.000 | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 225 A2.000 | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 225 A2.000 | 5.2015- | Serwis Wskaznik serwisu | 01
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 225 A2.000 | 5.2015- | Uklad sterowania silnika 8F3 | 4C
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 225 A2.000 | 5.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 225 A2.000 | 5.2015- | Centrala elektroniczna ZE | 4B
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 225 A2.000 | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 312 A8.000 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 312 A8.000 | 9.2014- | Centrala elektroniczna ZE | 4B
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 312 A8.000 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 312 A8.000 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 47
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 312 A8.000 | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 312 A8.000 | 9.2014- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 312 A8.000 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 312 A8.000 | 9.2014- | Uklad zapobieg.zablok. ABS | 63
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 312 A8.000 | 9.2014- | Poduszka powietrzna AB ORC | 36
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 312 A8.000 | 9.2014- | Uklad sterowania silnika 8F3 | 4C
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 312 A8.000 | 9.2014- | Serwis Wskaznik serwisu | 01
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 312 A8.000 | 9.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 312 A8.000 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 312 A8.000 | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 1.3 Multijet 4x4 | 1,3 | 59 | 312 A8.000 | 9.2014- | Serwis Wskaznik serwisu | 01
Panda 1.3 Multijet 4x4 | 1,3 | 70 | 330 A1.000 | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Panda 1.3 Multijet 4x4 | 1,3 | 70 | 330 A1.000 | 5.2015- | Informacje dla kierowcy Audio / telematyka | 47
Panda 1.3 Multijet 4x4 | 1,3 | 70 | 330 A1.000 | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Panda 1.3 Multijet 4x4 | 1,3 | 70 | 330 A1.000 | 5.2015- | Centrala elektroniczna ZE | 4B
Panda 1.3 Multijet 4x4 | 1,3 | 70 | 330 A1.000 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 1.3 Multijet 4x4 | 1,3 | 70 | 330 A1.000 | 5.2015- | Serwis Wskaznik serwisu | 01
Panda 1.3 Multijet 4x4 | 1,3 | 70 | 330 A1.000 | 5.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 1.3 Multijet 4x4 | 1,3 | 70 | 330 A1.000 | 5.2015- | Serwis Wskaznik serwisu | 01
Panda 1.3 Multijet 4x4 | 1,3 | 70 | 330 A1.000 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 1.3 Multijet 4x4 | 1,3 | 70 | 330 A1.000 | 5.2015- | Uklad sterowania silnika 8F3 | 4C
Panda 1.3 Multijet 4x4 | 1,3 | 70 | 330 A1.000 | 5.2015- | Poduszka powietrzna AB ORC | 36
Panda 1.3 Multijet 4x4 | 1,3 | 70 | 330 A1.000 | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 1.3 Multijet 4x4 | 1,3 | 70 | 330 A1.000 | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 1.3 Multijet 4x4 | 1,3 | 70 | 330 A1.000 | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Panda 1.3 Multijet 4x4 | 1,3 | 70 | 330 A1.000 | 5.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42


DVD 2017/2:PKW:FIAT:Qubo 1.3 Multijet

FIAT Qubo 1.3 Multijet

Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | Ster.skrzyni biegów Selespeed CFC | 30
Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | Informacje dla kierowcy Audio / Telematik | 4B
Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | Serwis Wskazanie serwisowe | 01
Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | Ster.skrzyni biegów Selespeed CFC | 5A
Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | Poduszka powietrzna Pod.pow. Autoliv | 44
Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | Uklad sterowania silnika 8F3 | 4C
Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | Uklad sterowania silnika CR/EDC | 4C
Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | Uklad sterowania silnika 8DF | 4C
Qubo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Uklad sterowania silnika CR/EDC | 4C
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Serwis Wskazanie serwisowe | 01
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Oprzyrzadowanie Tablica wskazników | 42
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Uklad sterowania silnika 8F3 | 4C
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Uklad sterowania silnika 8DF | 4C
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Uklad zapobieg.zablok. ABS | 63
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | Poduszka powietrzna Pod.pow. Autoliv | 44
Qubo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Serwis Wskazanie serwisowe | 01
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Uklad sterowania silnika CR/EDC | 4C
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Uklad sterowania silnika 8DF | 4C
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Poduszka powietrzna Pod.pow. Autoliv | 44
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Uklad sterowania silnika 8F3 | 4C
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Uklad zapobieg.zablok. ABS | 63
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Qubo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Uklad sterowania silnika 8F3 | 4C
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Poduszka powietrzna Pod.pow. Autoliv | 44
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Uklad sterowania silnika Valeo | 57
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Ster.skrzyni biegów Selespeed CFC | 5A
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Uklad sterowania silnika 8DF | 4C
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Uklad sterowania silnika CR/EDC | 4C
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 42
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Uklad zapobieg.zablok. ABS | 63
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Ster.skrzyni biegów Selespeed CFC | 30
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Informacje dla kierowcy Audio / Telematik | 4B
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Serwis Wskazanie serwisowe | 01
Qubo 1.3 Multijet | 1,3 | 59 | 225 A2.000 | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Uklad sterowania silnika 8DF | 4C
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Serwis Wskazanie serwisowe | 01
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Informacje dla kierowcy Audio / Telematik | 4B
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Uklad zapobieg.zablok. ABS | 63
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Uklad sterowania silnika 8F3 | 4C
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Ster.skrzyni biegów Selespeed CFC | 30
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Ster.skrzyni biegów Selespeed CFC | 5A
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 42
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Poduszka powietrzna Pod.pow. Autoliv | 44
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Uklad sterowania silnika CR/EDC | 4C
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Uklad sterowania silnika Valeo | 57
Qubo 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 3.2015- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B


DVD 2017/2:PKW:FORD:Focus 2.0 Hatchback

FORD Focus 2.0 Hatchback

Focus 2.0 Hatchback | 2 | 118 | 9.2011- | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:FORD:Territory 2.7

FORD Territory 2.7

Territory 2.7 | 2,7 | 140 | D | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Territory 2.7 | 2,7 | 140 | D | 4.2011- | Przeglad systemu Przeglad ukladu | 01
Territory 2.7 | 2,7 | 140 | D | 4.2011- | Poduszka powietrzna AB | 4D
Territory 2.7 | 2,7 | 140 | D | 4.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
Territory 2.7 | 2,7 | 140 | D | 4.2011- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 01
Territory 2.7 | 2,7 | 140 | D | 4.2011- | Uklad sterowania silnika CR/EDC | 47
Territory 2.7 | 2,7 | 140 | D | 4.2011- | Centrala elektroniczna ZE | 4B
Territory 2.7 | 2,7 | 140 | D | 4.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Territory 2.7 | 2,7 | 140 | D | 4.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 01
Territory 2.7 | 2,7 | 140 | D | 4.2011- | Informacje dla kierowcy Audio | 01
Territory 2.7 | 2,7 | 140 | D | 4.2011- | Oprzyrzadowanie Tablica wskazników | 4D
Territory 2.7 | 2,7 | 140 | D | 4.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 47


DVD 2017/2:PKW:FORD:Territory 4.0i

FORD Territory 4.0i

Territory 4.0i | 4 | 195 | H | 4.2011- | Ster.skrzyni biegów Automat 6-biegowy | 4D
Territory 4.0i | 4 | 195 | H | 4.2011- | Pomoc przy parkowaniu Kontr. odlegl. przy parkowaniu (PDK) tyl | 01
Territory 4.0i | 4 | 195 | H | 4.2011- | Uklad sterowania silnika EEC5 | 4D
Territory 4.0i | 4 | 195 | H | 4.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Territory 4.0i | 4 | 195 | H | 4.2011- | Informacje dla kierowcy Audio | 01
Territory 4.0i | 4 | 195 | H | 4.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 01
Territory 4.0i | 4 | 195 | H | 4.2011- | Oprzyrzadowanie Tablica wskazników | 4D
Territory 4.0i | 4 | 195 | H | 4.2011- | Przeglad systemu Przeglad ukladu | 01
Territory 4.0i | 4 | 195 | H | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Territory 4.0i | 4 | 195 | H | 4.2011- | Centrala elektroniczna ZE | 4B
Territory 4.0i | 4 | 195 | H | 4.2011- | Poduszka powietrzna AB | 4D
Territory 4.0i | 4 | 195 | H | 4.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36


DVD 2017/2:PKW:FORD:Mustang 4.6 Mach 1 Coupe

FORD Mustang 4.6 Mach 1 Coupe

Mustang 4.6 Mach 1 Coupe | 4,6 | 228 | 9.2002-8.2004 | Uklad zapobieg.zablok. ABS | 47
Mustang 4.6 Mach 1 Coupe | 4,6 | 228 | 9.2002-8.2004 | Oprzyrzadowanie Tablica wskazników | 47
Mustang 4.6 Mach 1 Coupe | 4,6 | 228 | 9.2002-8.2004 | Poduszka powietrzna AB | 30
Mustang 4.6 Mach 1 Coupe | 4,6 | 228 | 9.2002-8.2004 | Centrala elektroniczna ZE | 47
Mustang 4.6 Mach 1 Coupe | 4,6 | 228 | 9.2002-8.2004 | Uklad sterowania silnika EEC SAE | 47
Mustang 4.6 Mach 1 Coupe | 4,6 | 228 | 9.2002-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 6.0 Bi-Fuel

GMC (GENERAL MOTORS CORP.) Sierra 2500 6.0 Bi-Fuel

Sierra 2500 6.0 Bi-Fuel | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 Bi-Fuel | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 Bi-Fuel | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 Bi-Fuel | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 42
Sierra 2500 6.0 Bi-Fuel | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 Bi-Fuel | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 HD 6.0 Bi-Fuel

GMC (GENERAL MOTORS CORP.) Sierra 2500 HD 6.0 Bi-Fuel

Sierra 2500 HD 6.0 Bi-Fuel | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 Bi-Fuel | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 Bi-Fuel | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 Bi-Fuel | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 Bi-Fuel | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 Bi-Fuel | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 HD 6.0 Bi-Fuel 4x4

GMC (GENERAL MOTORS CORP.) Sierra 2500 HD 6.0 Bi-Fuel 4x4

Sierra 2500 HD 6.0 Bi-Fuel 4x4 | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 Bi-Fuel 4x4 | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 Bi-Fuel 4x4 | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 Bi-Fuel 4x4 | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 HD 6.0 Bi-Fuel 4x4 | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 42
Sierra 2500 HD 6.0 Bi-Fuel 4x4 | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 2500 6.0 Bi-Fuel 4x4

GMC (GENERAL MOTORS CORP.) Sierra 2500 6.0 Bi-Fuel 4x4

Sierra 2500 6.0 Bi-Fuel 4x4 | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 Bi-Fuel 4x4 | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 Bi-Fuel 4x4 | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 42
Sierra 2500 6.0 Bi-Fuel 4x4 | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 Bi-Fuel 4x4 | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B
Sierra 2500 6.0 Bi-Fuel 4x4 | 6 | 224 | LQ4 | 9.2001-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GREAT WALL:Hover 2.0D H6

GREAT WALL Hover 2.0D H6

Hover 2.0D H6 | 2 | 110 | GW4D20 | 8.2012- | Uklad sterowania silnika EDC 17C | 47


DVD 2017/2:PKW:HOLDEN:Barina Spark 1.2i

HOLDEN Barina Spark 1.2i

Barina Spark 1.2i | 1,2 | 59 | B12D1 | 10.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Barina Spark 1.2i | 1,2 | 59 | B12D1 | 10.2010- | Uklad sterowania silnika EMS | 42
Barina Spark 1.2i | 1,2 | 59 | B12D1 | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Barina Spark 1.2i | 1,2 | 59 | B12D1 | 10.2010- | Poduszka powietrzna SDM | 30
Barina Spark 1.2i | 1,2 | 59 | B12D1 | 10.2010- | System bezp.jazdy ESP ABS/ESP | 57
Barina Spark 1.2i | 1,2 | 59 | B12D1 | 10.2010- | Oprzyrzadowanie Zestaw wskazników | 42
Barina Spark 1.2i | 1,2 | 59 | B12D1 | 10.2010- | Uklad sterowania silnika EMS | 4B


DVD 2017/2:PKW:HOLDEN:Cruze 1.4i

HOLDEN Cruze 1.4i

Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Centrala elektroniczna ZE | 4C
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Poduszka powietrzna SDM | 30
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Uklad sterowania silnika GMPT-E | 4B
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Przeglad systemu Przeglad ukladu | 42
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Informacje dla kierowcy Audio | 4B
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.4i | 1,4 | 105 | A 14 NET | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28


DVD 2017/2:PKW:HOLDEN:Barina 1.6i

HOLDEN Barina 1.6i

Barina 1.6i | 1,6 | 85 | A16XER | 11.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Barina 1.6i | 1,6 | 85 | A16XER | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Barina 1.6i | 1,6 | 85 | A16XER | 11.2011- | Poduszka powietrzna SDM | 30
Barina 1.6i | 1,6 | 85 | A16XER | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Barina 1.6i | 1,6 | 85 | A16XER | 11.2011- | Uklad sterowania silnika GMPT-E | 4B
Barina 1.6i | 1,6 | 85 | A16XER | 11.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Barina 1.6i | 1,6 | 85 | A16XER | 11.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Barina 1.6i | 1,6 | 85 | A16XER | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Barina 1.6i | 1,6 | 85 | A16XER | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Barina 1.6i | 1,6 | 85 | A16XER | 11.2011- | Poduszka powietrzna SDM | 30
Barina 1.6i | 1,6 | 85 | A16XER | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B


DVD 2017/2:PKW:HOLDEN:Barina Hatchback 1.4i

HOLDEN Barina Hatchback 1.4i

Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Informacje dla kierowcy Audio | 77
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Informacje dla kierowcy Audio | 44
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Uklad zapobieg.zablok. ABS 5.3 | 4C
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Uklad sterowania silnika Multec | 42
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Informacje dla kierowcy System nawigacyjny | 42
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Poduszka powietrzna AB | 77
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Centrala elektroniczna ZE | 42
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Informacje dla kierowcy Zmieniarka CD | 30
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Uklad zapobieg.zablok. ABS | 4D
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Informacje dla kierowcy Audio | 44
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Informacje dla kierowcy Audio | 44
Barina Hatchback 1.4i | 1,4 | 66 | Z14XE | 4.2001-10.2005 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:HYUNDAI:i30 1.4 CRDi

HYUNDAI i30 1.4 CRDi

i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | Centrala elektroniczna CE | 57
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | Uklad sterowania silnika EDC 17 | 4C
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | Poduszka powietrzna AB | 30
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | Oswietlenie Reflektor ksenonowy | 57
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.4 CRDi | 1,4 | 66 | D4FC | 12.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:HYUNDAI:i30 1.6 GDI

HYUNDAI i30 1.6 GDI

i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | Uklad sterowania silnika Motronic MED | 4C
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | Poduszka powietrzna AB | 30
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | Centrala elektroniczna CE | 57
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.6 GDI | 1,6 | 99 | G4FD | 12.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | Uklad sterowania silnika Motronic MED | 4C
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | Centrala elektroniczna CE | 57
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | Poduszka powietrzna AB | 30
i30 1.6 GDI | 1,6 | 103 | Gamma 1.6 GDI | 12.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57


DVD 2017/2:PKW:HYUNDAI:Genesis 3.8 GDI 24V Coupe

HYUNDAI Genesis 3.8 GDI 24V Coupe

Genesis 3.8 GDI 24V Coupe | 3,8 | 255 | G6DJ | 11.2011- | Elektronika komfortu Stacyjka elektroniczna | 30
Genesis 3.8 GDI 24V Coupe | 3,8 | 255 | G6DJ | 11.2011- | Oprzyrzadowanie Tablica wskazników | 42
Genesis 3.8 GDI 24V Coupe | 3,8 | 255 | G6DJ | 11.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Genesis 3.8 GDI 24V Coupe | 3,8 | 255 | G6DJ | 11.2011- | Centrala elektroniczna CE | 3B
Genesis 3.8 GDI 24V Coupe | 3,8 | 255 | G6DJ | 11.2011- | Poduszka powietrzna AB | 30
Genesis 3.8 GDI 24V Coupe | 3,8 | 255 | G6DJ | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Genesis 3.8 GDI 24V Coupe | 3,8 | 255 | G6DJ | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Genesis 3.8 GDI 24V Coupe | 3,8 | 255 | G6DJ | 11.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Genesis 3.8 GDI 24V Coupe | 3,8 | 255 | G6DJ | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis 3.8 GDI 24V Coupe | 3,8 | 255 | G6DJ | 11.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42


DVD 2017/2:PKW:HYUNDAI:ix35 2.0i Flex

HYUNDAI ix35 2.0i Flex

ix35 2.0i Flex | 2 | 124 | G4KD | 5.2012- | Centrala elektroniczna CE | 57
ix35 2.0i Flex | 2 | 124 | G4KD | 5.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 2.0i Flex | 2 | 124 | G4KD | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 2.0i Flex | 2 | 124 | G4KD | 5.2012- | Uklad sterowania silnika Theta | 47
ix35 2.0i Flex | 2 | 124 | G4KD | 5.2012- | Uklad sterowania silnika Theta | 42
ix35 2.0i Flex | 2 | 124 | G4KD | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 2.0i Flex | 2 | 124 | G4KD | 5.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 2.0i Flex | 2 | 124 | G4KD | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 2.0i Flex | 2 | 124 | G4KD | 5.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 2.0i Flex | 2 | 124 | G4KD | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 2.0i Flex | 2 | 124 | G4KD | 5.2012- | Poduszka powietrzna AB | 30
ix35 2.0i Flex | 2 | 124 | G4KD | 5.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 2.0i Flex | 2 | 124 | G4KD | 5.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 2.0i Flex | 2 | 124 | G4KD | 5.2012- | Elektronika komfortu Stacyjka elektroniczna | 30


DVD 2017/2:PKW:INFINITI:G25 2.5i 4x4

INFINITI G25 2.5i 4x4

G25 2.5i 4x4 | 2,5 | 0 | VQ25HR | 9.2010- | Ster.skrzyni biegów EGS | 57
G25 2.5i 4x4 | 2,5 | 0 | VQ25HR | 9.2010- | Centrala elektroniczna ZE | 57
G25 2.5i 4x4 | 2,5 | 0 | VQ25HR | 9.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
G25 2.5i 4x4 | 2,5 | 0 | VQ25HR | 9.2010- | Uklad sterowania silnika ECCS | 4B
G25 2.5i 4x4 | 2,5 | 0 | VQ25HR | 9.2010- | Uklad zapobieg.zablok. ABS | 4B
G25 2.5i 4x4 | 2,5 | 0 | VQ25HR | 9.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
G25 2.5i 4x4 | 2,5 | 0 | VQ25HR | 9.2010- | Oprzyrzadowanie Tablica wskazników | 30
G25 2.5i 4x4 | 2,5 | 0 | VQ25HR | 9.2010- | Uklad sterowania silnika ECCS | 4B
G25 2.5i 4x4 | 2,5 | 0 | VQ25HR | 9.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 110 2.4 Td4 AWD

LAND ROVER GROUP Defender 110 2.4 Td4 AWD

Defender 110 2.4 Td4 AWD | 2,4 | 90 | Td4 244DT | 8.2007- | Przeglad systemu Przeglad ukladu | 22
Defender 110 2.4 Td4 AWD | 2,4 | 90 | Td4 244DT | 8.2007- | Uklad sterowania silnika Diesel CR/EDC ZSD-424 | 4F
Defender 110 2.4 Td4 AWD | 2,4 | 90 | Td4 244DT | 8.2007- | Oprzyrzadowanie Tablica wskazników | 57
Defender 110 2.4 Td4 AWD | 2,4 | 90 | Td4 244DT | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 110 2.8 AWD

LAND ROVER GROUP Defender 110 2.8 AWD

Defender 110 2.8 AWD | 2,8 | 140 | M52 | 9.2000-9.2004 | Diagnoza On Board OBD | 17
Defender 110 2.8 AWD | 2,8 | 140 | M52 | 9.2000-9.2004 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 110 4.0i AWD

LAND ROVER GROUP Defender 110 4.0i AWD

Defender 110 4.0i AWD | 3,9 | 134 | V8 | 9.1995-12.2001 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 130 2.2 Td4 AWD

LAND ROVER GROUP Defender 130 2.2 Td4 AWD

Defender 130 2.2 Td4 AWD | 2,2 | 90 | Td4 | 9.2011- | Serwis Wskaznik serwisu | 20
Defender 130 2.2 Td4 AWD | 2,2 | 90 | Td4 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
Defender 130 2.2 Td4 AWD | 2,2 | 90 | Td4 | 9.2011- | Uklad sterowania silnika CR/EDC ZSD-422 | 4G
Defender 130 2.2 Td4 AWD | 2,2 | 90 | Td4 | 9.2011- | Przeglad systemu Przeglad ukladu | 22
Defender 130 2.2 Td4 AWD | 2,2 | 90 | Td4 | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 130 2.5 Diesel AWD

LAND ROVER GROUP Defender 130 2.5 Diesel AWD

Defender 130 2.5 Diesel AWD | 2,5 | 50 | 8.1990-9.2001 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 130 2.5 Td5 AWD

LAND ROVER GROUP Defender 130 2.5 Td5 AWD

Defender 130 2.5 Td5 AWD | 2,5 | 90 | Storm | 1.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Defender 130 2.5 Td5 AWD | 2,5 | 90 | Storm | 1.1999-12.2005 | Uklad sterowania silnika Diesel UI TD5 | 4B
Defender 130 2.5 Td5 AWD | 2,5 | 90 | Td5 | 6.1998-7.2007 | Uklad sterowania silnika Diesel UI TD5 | 4B
Defender 130 2.5 Td5 AWD | 2,5 | 90 | Td5 | 6.1998-7.2007 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 90 2.2 Td4 AWD

LAND ROVER GROUP Defender 90 2.2 Td4 AWD

Defender 90 2.2 Td4 AWD | 2,2 | 90 | Td4 | 9.2011- | Serwis Wskaznik serwisu | 20
Defender 90 2.2 Td4 AWD | 2,2 | 90 | Td4 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
Defender 90 2.2 Td4 AWD | 2,2 | 90 | Td4 | 9.2011- | Przeglad systemu Przeglad ukladu | 22
Defender 90 2.2 Td4 AWD | 2,2 | 90 | Td4 | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Defender 90 2.2 Td4 AWD | 2,2 | 90 | Td4 | 9.2011- | Uklad sterowania silnika CR/EDC ZSD-422 | 4G


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 90 2.4 Td4 AWD

LAND ROVER GROUP Defender 90 2.4 Td4 AWD

Defender 90 2.4 Td4 AWD | 2,4 | 90 | Td4 244DT | 5.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Defender 90 2.4 Td4 AWD | 2,4 | 90 | Td4 244DT | 5.2007- | Oprzyrzadowanie Tablica wskazników | 57
Defender 90 2.4 Td4 AWD | 2,4 | 90 | Td4 244DT | 5.2007- | Uklad sterowania silnika Diesel CR/EDC ZSD-424 | 4F
Defender 90 2.4 Td4 AWD | 2,4 | 90 | Td4 244DT | 5.2007- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 90 2.5 AWD

LAND ROVER GROUP Defender 90 2.5 AWD

Defender 90 2.5 AWD | 2,5 | 62 | 8.1990-9.2001 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 90 2.5 Td5 AWD

LAND ROVER GROUP Defender 90 2.5 Td5 AWD

Defender 90 2.5 Td5 AWD | 2,5 | 90 | Storm | 1.1999-12.2005 | Uklad sterowania silnika Diesel UI TD5 | 4B
Defender 90 2.5 Td5 AWD | 2,5 | 90 | Storm | 1.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Defender 90 2.5 Td5 AWD | 2,5 | 90 | Td5 10P | 6.1998-7.2007 | Uklad zapobieg.zablok. ABS | 42
Defender 90 2.5 Td5 AWD | 2,5 | 90 | Td5 10P | 6.1998-7.2007 | Uklad sterowania silnika Diesel UI TD5 | 4B


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 90 2.5 Turbo Diesel AWD

LAND ROVER GROUP Defender 90 2.5 Turbo Diesel AWD

Defender 90 2.5 Turbo Diesel AWD | 2,5 | 80 | Gemini TCI D.I. 23L | 8.1990-12.2001 | Uklad zapobieg.zablok. ABS | 42
Defender 90 2.5 Turbo Diesel AWD | 2,5 | 85 | Maxion HS4TCC | 2.2000-12.2005 | Uklad zapobieg.zablok. ABS | 42
Defender 90 2.5 Turbo Diesel AWD | 2,5 | 85 | Maxion HS4TCC | 8.1998-12.2005 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 90 2.8 AWD

LAND ROVER GROUP Defender 90 2.8 AWD

Defender 90 2.8 AWD | 2,8 | 140 | M52 | 9.2000-9.2004 | Diagnoza On Board OBD | 17
Defender 90 2.8 AWD | 2,8 | 140 | M52 | 9.2000-9.2004 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery I 2.5 TDi AWD

LAND ROVER GROUP Discovery I 2.5 TDi AWD

Discovery I 2.5 TDi AWD | 2,5 | 82 | 19L 21L 22L 23L 300 | 10.1993-12.1998 | Uklad sterowania silnika VE/EDC | 47
Discovery I 2.5 TDi AWD | 2,5 | 82 | 19L 21L 22L 23L 300 | 10.1993-12.1998 | Poduszka powietrzna TRW | 22
Discovery I 2.5 TDi AWD | 2,5 | 82 | 19L 21L 22L 23L 300 | 10.1993-12.1998 | Zabezp.p-kradziezowe DDS | 42
Discovery I 2.5 TDi AWD | 2,5 | 82 | 200 Tdi | 9.1989-9.1994 | Uklad sterowania silnika VE/EDC | 47


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery I 3.9i V8 AWD

LAND ROVER GROUP Discovery I 3.9i V8 AWD

Discovery I 3.9i V8 AWD | 3,9 | 134 | V8 3.9 | 10.1993-12.1999 | Poduszka powietrzna TRW | 22


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery II 2.5 Td5 AWD

LAND ROVER GROUP Discovery II 2.5 Td5 AWD

Discovery II 2.5 Td5 AWD | 2,5 | 100 | 15P 10P | 10.1998-8.2004 | Poduszka powietrzna TRW | 22
Discovery II 2.5 Td5 AWD | 2,5 | 100 | 15P 10P | 10.1998-8.2004 | Uklad sterowania silnika Diesel UI TD5 | 4B
Discovery II 2.5 Td5 AWD | 2,5 | 100 | 15P 10P | 10.1998-8.2004 | Uklad zapobieg.zablok. ABS z zawieszeniem pneumatycznym | 47


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery II 4.0i AWD

LAND ROVER GROUP Discovery II 4.0i AWD

Discovery II 4.0i AWD | 4 | 134 | 36D 94D 56D | 10.1998-8.2004 | Poduszka powietrzna TRW | 22
Discovery II 4.0i AWD | 4 | 134 | 36D 94D 56D | 10.1998-8.2004 | Uklad sterowania silnika Motronic M | 12
Discovery II 4.0i AWD | 4 | 134 | 36D 94D 56D | 10.1998-8.2004 | Diagnoza On Board OBD | 17
Discovery II 4.0i AWD | 4 | 134 | 36D 94D 56D | 10.1998-8.2004 | Uklad zapobieg.zablok. ABS z zawieszeniem pneumatycznym | 47


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery III 2.7 TDV6 AWD

LAND ROVER GROUP Discovery III 2.7 TDV6 AWD

Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Informacje dla kierowcy Wzmacniacz audio | 30
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Poduszka powietrzna AB | 30
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4F
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Informacje dla kierowcy Elektron.centrum rozrywkowe z przodu | 30
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Informacje dla kierowcy Audio | 30
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4E
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Centrala elektroniczna ZE | 42
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Uklad sterowania silnika CR/EDC | 5A
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Informacje dla kierowcy Tuner TV | 30
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Serwis Wskazanie serwisowe | 20
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Informacje dla kierowcy Mod.danych o ruchu drog. | 30
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 47
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Przeglad systemu Przeglad ukladu | 22
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 57
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 42
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 36
Discovery III 2.7 TDV6 AWD | 2,7 | 140 | 276DT | 9.2004-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery III 4.0 AWD

LAND ROVER GROUP Discovery III 4.0 AWD

Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 57
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Informacje dla kierowcy Audio | 30
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 42
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Serwis Wskazanie serwisowe | 20
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Informacje dla kierowcy Elektron.centrum rozrywkowe z przodu | 30
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Uklad sterowania silnika PanPAG | 4B
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Centrala elektroniczna ZE | 42
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Informacje dla kierowcy Wzmacniacz audio | 30
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Przeglad systemu Przeglad ukladu | 22
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Informacje dla kierowcy Mod.danych o ruchu drog. | 30
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Informacje dla kierowcy Tuner TV | 30
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 47
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4E
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Poduszka powietrzna AB | 30
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4F
Discovery III 4.0 AWD | 4 | 156 | 406PN | 9.2004-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 36


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover I 2.5 TDi Classic AWD

LAND ROVER GROUP Range Rover I 2.5 TDi Classic AWD

Range Rover I 2.5 TDi Classic AWD | 2,5 | 83 | 14L | 10.1992-9.1995 | Uklad sterowania silnika VE/EDC | 47


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover II 2.5 TDi AWD

LAND ROVER GROUP Range Rover II 2.5 TDi AWD

Range Rover II 2.5 TDi AWD | 2,5 | 81 | 14L | 10.1994-4.1996 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Range Rover II 2.5 TDi AWD | 2,5 | 81 | 14L | 10.1994-4.1996 | Uklad sterowania silnika VE/EDC | 47


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover II 4.6i V8 AWD

LAND ROVER GROUP Range Rover II 4.6i V8 AWD

Range Rover II 4.6i V8 AWD | 4,6 | 158 | ... | 9.1994-8.2002 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Range Rover II 4.6i V8 AWD | 4,6 | 158 | ... | 9.1994-8.2002 | Uklad sterowania silnika Motronic M | 12
Range Rover II 4.6i V8 AWD | 4,6 | 158 | ... | 9.1994-8.2002 | Poduszka powietrzna TRW | 22


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover III 3.0 Td6 AWD

LAND ROVER GROUP Range Rover III 3.0 Td6 AWD

Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 36
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Uklad sterowania silnika EDC 15C4 | 47
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Informacje dla kierowcy Mod.danych o ruchu drog. | 30
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Centrala elektroniczna ZE | 57
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 2B
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 45
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Oswietlenie Jednostka sterujaca oswietleniem | 42
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Informacje dla kierowcy Audio | 30
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Centrala elektroniczna ZE | 42
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 36
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Elektronika komfortu Czujnik deszczu | 36
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 57
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Informacje dla kierowcy System nawigacyjny | 30
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 36
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Poduszka powietrzna P. pow. | 30
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Elektronika komfortu Blokada kierownicy | 30
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Ster.skrzyni biegów Automat 6-biegowy | 36
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Oswietlenie Automat. regulacja zasiegu swiatel | 23
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Informacje dla kierowcy Tuner TV | 30
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 42
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Serwis Wskazanie serwisowe | 20
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Informacje dla kierowcy Telefon Bluetooth | 30
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Oswietlenie Reflektor ksenonowy lewy | 23
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Oprzyrzadowanie Tablica wskazników | 42
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Oprzyrzadowanie Multiprzyrzad | 57
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Elektronika komfortu Pamiec siedzen str.K | 57
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 57
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Range Rover III 3.0 Td6 AWD | 2,9 | 130 | M57 D30 | 3.2002-9.2006 | Oswietlenie Reflektor ksenonowy prawy | 23


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 110 2.2 Td4 AWD

LAND ROVER GROUP Defender 110 2.2 Td4 AWD

Defender 110 2.2 Td4 AWD | 2,2 | 90 | Td4 | 9.2011- | Serwis Wskaznik serwisu | 20
Defender 110 2.2 Td4 AWD | 2,2 | 90 | Td4 | 9.2011- | Uklad sterowania silnika CR/EDC ZSD-422 | 4G
Defender 110 2.2 Td4 AWD | 2,2 | 90 | Td4 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
Defender 110 2.2 Td4 AWD | 2,2 | 90 | Td4 | 9.2011- | Przeglad systemu Przeglad ukladu | 22
Defender 110 2.2 Td4 AWD | 2,2 | 90 | Td4 | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 110 2.5 AWD

LAND ROVER GROUP Defender 110 2.5 AWD

Defender 110 2.5 AWD | 2,5 | 62 | 8.1990-9.2001 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 110 2.5 Diesel AWD

LAND ROVER GROUP Defender 110 2.5 Diesel AWD

Defender 110 2.5 Diesel AWD | 2,5 | 50 | 8.1990-9.2001 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 110 2.5 Td5 AWD

LAND ROVER GROUP Defender 110 2.5 Td5 AWD

Defender 110 2.5 Td5 AWD | 2,5 | 90 | Storm | 1.1999-12.2005 | Uklad sterowania silnika Diesel UI TD5 | 4B
Defender 110 2.5 Td5 AWD | 2,5 | 90 | Storm | 1.1999-12.2005 | Uklad zapobieg.zablok. ABS | 42
Defender 110 2.5 Td5 AWD | 2,5 | 90 | Td5 10P | 6.1998-7.2007 | Uklad zapobieg.zablok. ABS | 42
Defender 110 2.5 Td5 AWD | 2,5 | 90 | Td5 10P | 6.1998-7.2007 | Uklad sterowania silnika Diesel UI TD5 | 4B


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 110 2.5 Turbo Diesel AWD

LAND ROVER GROUP Defender 110 2.5 Turbo Diesel AWD

Defender 110 2.5 Turbo Diesel AWD | 2,5 | 65 | Gemini TCI D.I. 23L | 8.1990-12.2001 | Uklad zapobieg.zablok. ABS | 42
Defender 110 2.5 Turbo Diesel AWD | 2,5 | 85 | Maxion HS4TCC | 8.1998-12.2005 | Uklad zapobieg.zablok. ABS | 42
Defender 110 2.5 Turbo Diesel AWD | 2,5 | 85 | Maxion HS4TCC | 2.2000-12.2005 | Uklad zapobieg.zablok. ABS | 42
Defender 110 2.5 Turbo Diesel AWD | 2,5 | 85 | Maxion HS4TCC | 8.1998-12.2005 | Uklad sterowania silnika Diesel UI TD5 | 4B


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 130 2.4 Td4 AWD

LAND ROVER GROUP Defender 130 2.4 Td4 AWD

Defender 130 2.4 Td4 AWD | 2,4 | 90 | Td4 244DT | 8.2007- | Przeglad systemu Przeglad ukladu | 22
Defender 130 2.4 Td4 AWD | 2,4 | 90 | Td4 244DT | 8.2007- | Oprzyrzadowanie Tablica wskazników | 57
Defender 130 2.4 Td4 AWD | 2,4 | 90 | Td4 244DT | 8.2007- | Uklad sterowania silnika Diesel CR/EDC ZSD-424 | 4F
Defender 130 2.4 Td4 AWD | 2,4 | 90 | Td4 244DT | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 130 2.5 Turbo Diesel AWD

LAND ROVER GROUP Defender 130 2.5 Turbo Diesel AWD

Defender 130 2.5 Turbo Diesel AWD | 2,5 | 80 | Gemini TCI D.I. 23L | 8.1990-12.2001 | Uklad zapobieg.zablok. ABS | 42
Defender 130 2.5 Turbo Diesel AWD | 2,5 | 85 | Maxion HS4TCC | 8.1998-2.2000 | Uklad zapobieg.zablok. ABS | 42
Defender 130 2.5 Turbo Diesel AWD | 2,5 | 85 | Maxion HS4TCC | 2.2000-12.2005 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 90 2.5 Diesel AWD

LAND ROVER GROUP Defender 90 2.5 Diesel AWD

Defender 90 2.5 Diesel AWD | 2,5 | 50 | 8.1990-9.2001 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery I 2.0 i 16 V AWD

LAND ROVER GROUP Discovery I 2.0 i 16 V AWD

Discovery I 2.0 i 16 V AWD | 2 | 100 | 20 T4 | 10.1993-6.1998 | Uklad sterowania silnika MEMS MPI | 42
Discovery I 2.0 i 16 V AWD | 2 | 100 | 20 T4 | 10.1993-6.1998 | Poduszka powietrzna TRW | 22


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery I 3.5 AWD

LAND ROVER GROUP Discovery I 3.5 AWD

Discovery I 3.5 AWD | 3,5 | 107 | V8 3.5 | 9.1989-12.1998 | Poduszka powietrzna TRW | 22


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery I 3.5 i AWD

LAND ROVER GROUP Discovery I 3.5 i AWD

Discovery I 3.5 i AWD | 3,5 | 98 | 22D | 9.1989-12.1998 | Poduszka powietrzna TRW | 22


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery III 4.4 AWD

LAND ROVER GROUP Discovery III 4.4 AWD

Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Poduszka powietrzna AB | 30
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Informacje dla kierowcy Elektron.centrum rozrywkowe z przodu | 30
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Informacje dla kierowcy Audio | 30
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Serwis Wskazanie serwisowe | 20
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 47
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4E
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 57
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Informacje dla kierowcy Wzmacniacz audio | 30
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Przeglad systemu Przeglad ukladu | 22
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Uklad sterowania silnika PanPAG | 4B
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 36
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4F
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Informacje dla kierowcy Tuner TV | 30
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 42
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Informacje dla kierowcy Mod.danych o ruchu drog. | 30
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Centrala elektroniczna ZE | 42
Discovery III 4.4 AWD | 4,4 | 220 | 448PN | 9.2004-8.2009 | Informacje dla kierowcy Telefon Bluetooth | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover II 2.5 D AWD

LAND ROVER GROUP Range Rover II 2.5 D AWD

Range Rover II 2.5 D AWD | 2,5 | 100 | 25 6T | 9.1994-8.2002 | Poduszka powietrzna TRW | 22
Range Rover II 2.5 D AWD | 2,5 | 100 | 25 6T | 9.1994-8.2002 | Uklad sterowania silnika VE/EDC | 47
Range Rover II 2.5 D AWD | 2,5 | 100 | 25 6T | 9.1994-8.2002 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover II 4.0i V8 AWD

LAND ROVER GROUP Range Rover II 4.0i V8 AWD

Range Rover II 4.0i V8 AWD | 4 | 136 | 42D | 9.1994-8.2002 | Poduszka powietrzna TRW | 22
Range Rover II 4.0i V8 AWD | 4 | 136 | 42D | 9.1994-8.2002 | Uklad sterowania silnika Motronic M | 12
Range Rover II 4.0i V8 AWD | 4 | 136 | 42D | 9.1994-8.2002 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover III 3.6 TDV8 AWD

LAND ROVER GROUP Range Rover III 3.6 TDV8 AWD

Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4F
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Elektronika komfortu Sterownik stopnia | 4E
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Poduszka powietrzna AB | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Elektronika komfortu Pamiec siedzen str.K | 57
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Oswietlenie Automat. regulacja zasiegu swiatel | 23
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 57
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Poduszka powietrzna P. pow. | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Informacje dla kierowcy Mod.danych o ruchu drog. | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Elektronika komfortu Blokada kierownicy | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Oswietlenie Reflektor ksenonowy lewy | 23
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Informacje dla kierowcy Tuner TV | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Uklad sterowania silnika CR/EDC | 5A
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Serwis Wskazanie serwisowe | 20
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Oswietlenie Jednostka sterujaca oswietleniem | 42
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 36
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Informacje dla kierowcy Elektron.centrum rozrywkowe z przodu | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Centrala elektroniczna ZE | 42
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 23
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Informacje dla kierowcy Audio | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Poduszka powietrzna AB | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Oswietlenie Reflektor ksenonowy prawy | 23
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Centrala elektroniczna ZE | 57
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 42
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | Elektronika komfortu Czujnik deszczu | 36
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 3.6 32V Lion | 9.2006-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Poduszka powietrzna AB | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Przeglad systemu Przeglad ukladu | 22
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Serwis Wskaznik serwisu | 20
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Informacje dla kierowcy Tuner TV | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Oprzyrzadowanie Tablica wskazników | 57
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Centrala elektroniczna ZE | 36
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Uklad sterowania silnika CR/EDC | 5A
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Informacje dla kierowcy Audio | 4D
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Informacje dla kierowcy System kamer | 36
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Uklad sterowania silnika EDC 17CP11 | 4C
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Elektronika komfortu Sterownik stopnia | 4E
Range Rover III 3.6 TDV8 AWD | 3,6 | 200 | 368DT | 9.2009-1.2013 | Informacje dla kierowcy Wzmacniacz audio | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover III 4.2 AWD

LAND ROVER GROUP Range Rover III 4.2 AWD

Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Diagnoza On Board OBD | 17
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 36
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Serwis Wskazanie serwisowe | 20
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Oswietlenie Reflektor ksenonowy prawy | 23
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 23
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Elektronika komfortu Pamiec siedzen str.K | 57
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Oswietlenie Reflektor ksenonowy lewy | 23
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Informacje dla kierowcy Mod.danych o ruchu drog. | 30
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Centrala elektroniczna ZE | 42
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Elektronika komfortu Blokada kierownicy | 30
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Poduszka powietrzna AB | 30
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Elektronika komfortu Sterownik stopnia | 4E
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Poduszka powietrzna P. pow. | 30
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 57
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4F
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Uklad sterowania silnika PanPAG | 4B
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Oswietlenie Automat. regulacja zasiegu swiatel | 23
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Oswietlenie Jednostka sterujaca oswietleniem | 42
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Elektronika komfortu Czujnik deszczu | 36
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Centrala elektroniczna ZE | 57
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Informacje dla kierowcy Audio | 30
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 42
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Informacje dla kierowcy Elektron.centrum rozrywkowe z przodu | 30
Range Rover III 4.2 AWD | 4,2 | 291 | AJ-V8 | 3.2005-8.2009 | Informacje dla kierowcy Tuner TV | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover III 4.4 V8 AWD

LAND ROVER GROUP Range Rover III 4.4 V8 AWD

Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Elektronika komfortu Blokada kierownicy | 30
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Informacje dla kierowcy Tuner TV | 30
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 42
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Informacje dla kierowcy Audio | 30
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Centrala elektroniczna ZE | 42
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Serwis Wskazanie serwisowe | 20
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 36
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Elektronika komfortu Sterownik stopnia | 4E
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Oswietlenie Automat. regulacja zasiegu swiatel | 23
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 23
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Informacje dla kierowcy Elektron.centrum rozrywkowe z przodu | 30
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 57
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4F
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Oswietlenie Jednostka sterujaca oswietleniem | 42
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Informacje dla kierowcy Mod.danych o ruchu drog. | 30
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Centrala elektroniczna ZE | 57
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Elektronika komfortu Czujnik deszczu | 36
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Poduszka powietrzna AB | 30
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Uklad sterowania silnika Motronic ME | 45
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Poduszka powietrzna P. pow. | 30
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Oswietlenie Reflektor ksenonowy prawy | 23
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Elektronika komfortu Pamiec siedzen str.K | 57
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Oswietlenie Reflektor ksenonowy lewy | 23
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
Range Rover III 4.4 V8 AWD | 4,4 | 220 | AJ 4.4 | 5.2005-8.2009 | Uklad sterowania silnika PanPAG | 4B
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Serwis Wskazanie serwisowe | 20
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 45
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Ster.skrzyni biegów Automat 6-biegowy | 36
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 2B
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Oswietlenie Reflektor ksenonowy lewy | 23
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Informacje dla kierowcy Mod.danych o ruchu drog. | 30
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Oswietlenie Reflektor ksenonowy prawy | 23
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Informacje dla kierowcy Tuner TV | 30
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Elektronika komfortu Pamiec siedzen str.K | 57
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Poduszka powietrzna P. pow. | 30
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Oswietlenie Jednostka sterujaca oswietleniem | 42
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 36
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 23
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Centrala elektroniczna ZE | 42
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Informacje dla kierowcy Audio | 30
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Centrala elektroniczna ZE | 57
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Informacje dla kierowcy Telefon Bluetooth | 30
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Elektronika komfortu Blokada kierownicy | 30
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 42
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Elektronika komfortu Czujnik deszczu | 36
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Diagnoza On Board OBD | 17
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Informacje dla kierowcy System nawigacyjny | 30
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 36
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Oprzyrzadowanie Tablica wskazników | 42
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Uklad sterowania silnika Motronic ME | 45
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
Range Rover III 4.4 V8 AWD | 4,4 | 210 | M62B44 V8 | 3.2002-7.2005 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 57


DVD 2017/2:PKW:MERCEDES-BENZ:C 320 T-Modell FFV

MERCEDES-BENZ C 320 T-Modell FFV

C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Poduszka powietrzna AB ARMADA | 77
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Oprzyrzadowanie Tablica wskazników | 47
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Informacje dla kierowcy Media Interface | 4D
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Ster.skrzyni biegów CAN1 | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Centrala elektroniczna Centralny uklad elektron., przód | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Elektronika komfortu Górny panel obslugi | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Elektronika komfortu Panel obslugi dachu | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Elektronika komfortu Dolny panel obslugi | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Informacje dla kierowcy Zmieniarka CD | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Elektronika komfortu Panel obslugi w dachu | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Elektronika komfortu Górny panel obslugi | 42
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
C 320 T-Modell FFV | 3,2 | 160 | 112.946 | 9.2003-8.2004 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43


DVD 2017/2:PKW:MERCEDES-BENZ:G 63 AMG

MERCEDES-BENZ G 63 AMG

G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Centrala elektroniczna Centr.elektr.przód | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 47
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Pamiec siedzen str.P | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 63
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Sterownik przyczepy | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 5A
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Informacje dla kierowcy System audio | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Uklad sterowania silnika Motronic MED | 45
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Uklad sterowania silnika Sterownik EKP | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Informacje dla kierowcy Zmieniarka CD | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Oswietlenie ALWR | 45
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Centrala elektroniczna CME PTCU | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Informacje dla kierowcy Media Interface | 30
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Górny panel obslugi | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 23
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Informacje dla kierowcy Media Interface | 4D
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Uklad zapobieg.zablok. ABS | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Serwis Reset okresu miedzyserwisowego | 20
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Górny panel obslugi | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Poduszka powietrzna AB ORC | 30
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Sterownik przyczepy | 47
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Informacje dla kierowcy Audio | 4C
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Oprzyrzadowanie Zestaw wskazników | 47
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Poduszka powietrzna AB TC | 77
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Elektronika komfortu Sterownik przyczepy | 42
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
G 63 AMG | 5,5 | 404 | M 157.982 | 2.2013- | Oswietlenie ALWR | 57
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Uklad zapobieg.zablok. ABS | 64
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 63
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Poduszka powietrzna AB ORC | 30
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Informacje dla kierowcy Media Interface | 4D
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Uklad sterowania silnika Motronic ME | 46
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Górny panel obslugi | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Pamiec siedzen str.P | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Górny panel obslugi | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Informacje dla kierowcy System audio | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Górny panel obslugi | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Oswietlenie ALWR | 45
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Informacje dla kierowcy Media Interface | 30
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Uklad zapobieg.zablok. ABS | 64
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Oswietlenie ALWR | 45
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Poduszka powietrzna AB TC | 77
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Oswietlenie ALWR | 57
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Informacje dla kierowcy Audio | 4C
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 63
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 5A
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Informacje dla kierowcy System audio | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Informacje dla kierowcy Zmieniarka CD | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Pamiec siedzen str.P | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 5A
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Centrala elektroniczna CME PTCU | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Sterownik przyczepy | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Centrala elektroniczna CME PTCU | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Oprzyrzadowanie Zestaw wskazników | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Centrala elektroniczna Centr.elektr.przód | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Oprzyrzadowanie Zestaw wskazników | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 57
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Górny panel obslugi | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Serwis Reset okresu miedzyserwisowego | 20
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Oswietlenie ALWR | 57
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Uklad zapobieg.zablok. ABS | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Centrala elektroniczna Centr.elektr.przód | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Informacje dla kierowcy Media Interface | 4D
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Informacje dla kierowcy Audio | 4C
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Poduszka powietrzna AB TC | 77
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Uklad sterowania silnika Motronic ME | 46
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Uklad sterowania silnika Sterownik EKP | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 23
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Informacje dla kierowcy Media Interface | 30
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Poduszka powietrzna AB ORC | 30
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Uklad sterowania silnika Sterownik EKP | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Serwis Reset okresu miedzyserwisowego | 20
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Uklad zapobieg.zablok. ABS | 42
G 63 AMG | 5,5 | 400 | M 157.984 | 9.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 23
G 63 AMG | 5,5 | 400 | M 157.984 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42


DVD 2017/2:PKW:MERCEDES-BENZ:G 65 AMG

MERCEDES-BENZ G 65 AMG

G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Oswietlenie ALWR | 45
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Uklad zapobieg.zablok. ABS | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 5A
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Poduszka powietrzna AB ORC | 30
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Uklad zapobieg.zablok. ABS | 64
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Informacje dla kierowcy Media Interface | 30
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Centrala elektroniczna Centr.elektr.przód | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 63
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Centrala elektroniczna CME PTCU | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Informacje dla kierowcy Media Interface | 4D
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Pamiec siedzen str.P | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 47
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 23
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 57
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Informacje dla kierowcy Zmieniarka CD | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Uklad sterowania silnika Sterownik EKP | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Informacje dla kierowcy System audio | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Górny panel obslugi | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Sterownik przyczepy | 47
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Informacje dla kierowcy Audio | 4C
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Serwis Reset okresu miedzyserwisowego | 20
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Poduszka powietrzna AB TC | 77
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Oprzyrzadowanie Zestaw wskazników | 47
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Oswietlenie ALWR | 57
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Górny panel obslugi | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
G 65 AMG | 6 | 450 | M 279.982 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42


DVD 2017/2:PKW:MAHINDRA:XUV500 2.2D

MAHINDRA XUV500 2.2D

XUV500 2.2D | 2,2 | 103 | mHawk CRDe | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
XUV500 2.2D | 2,2 | 103 | mHawk CRDe | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XUV500 2.2D | 2,2 | 103 | mHawk CRDe | 9.2011- | Uklad sterowania silnika EDC 17C | 42
XUV500 2.2D | 2,2 | 103 | mHawk CRDe | 9.2011- | Poduszka powietrzna AB | 42
XUV500 2.2D | 2,2 | 103 | mHawk CRDe | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42


DVD 2017/2:PKW:MAHINDRA:XUV500 2.2D 4x4

MAHINDRA XUV500 2.2D 4x4

XUV500 2.2D 4x4 | 2,2 | 103 | mHawk CRDe | 9.2011- | Poduszka powietrzna AB | 42
XUV500 2.2D 4x4 | 2,2 | 103 | mHawk CRDe | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XUV500 2.2D 4x4 | 2,2 | 103 | mHawk CRDe | 9.2011- | Uklad sterowania silnika EDC 17C | 42
XUV500 2.2D 4x4 | 2,2 | 103 | mHawk CRDe | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
XUV500 2.2D 4x4 | 2,2 | 103 | mHawk CRDe | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42


DVD 2017/2:PKW:MITSUBISHI:RVR 2.0i 4x4

MITSUBISHI RVR 2.0i 4x4

RVR 2.0i 4x4 | 2 | 0 | 4B11 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
RVR 2.0i 4x4 | 2 | 0 | 4B11 | 9.2010- | Centrala elektroniczna ZE | 57
RVR 2.0i 4x4 | 2 | 0 | 4B11 | 9.2010- | Uklad sterowania silnika MIVEC | 4B
RVR 2.0i 4x4 | 2 | 0 | 4B11 | 9.2010- | Uklad sterowania silnika MIVEC | 57
RVR 2.0i 4x4 | 2 | 0 | 4B11 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RVR 2.0i 4x4 | 2 | 0 | 4B11 | 9.2010- | Poduszka powietrzna AB | 57
RVR 2.0i 4x4 | 2 | 0 | 4B11 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
RVR 2.0i 4x4 | 2 | 0 | 4B11 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
RVR 2.0i 4x4 | 2 | 0 | 4B11 | 9.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44


DVD 2017/2:PKW:MITSUBISHI:Eclipse 2.4i Hatchback

MITSUBISHI Eclipse 2.4i Hatchback

Eclipse 2.4i Hatchback | 2,4 | 121 | 4G69 | 9.2005-8.2006 | Uklad sterowania silnika MPI | 42
Eclipse 2.4i Hatchback | 2,4 | 121 | 4G69 | 9.2005-8.2006 | Uklad sterowania silnika MPI | 42
Eclipse 2.4i Hatchback | 2,4 | 121 | 4G69 | 9.2005-8.2006 | Uklad sterowania silnika MIVEC | 57
Eclipse 2.4i Hatchback | 2,4 | 121 | 4G69 | 9.2005-8.2006 | Przeglad systemu Przeglad ukladu | 01
Eclipse 2.4i Hatchback | 2,4 | 121 | 4G69 | 9.2005-8.2006 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:NISSAN:NV3500 4.0

NISSAN NV3500 4.0

NV3500 4.0 | 4 | 0 | VQ40DE | 9.2011- | Oprzyrzadowanie Tablica wskazników | 30
NV3500 4.0 | 4 | 0 | VQ40DE | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57


DVD 2017/2:PKW:OPEL:Astra 1.8 i Caravan

OPEL Astra 1.8 i Caravan

Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Telefon | 30
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Poduszka powietrzna SDM | 77
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Audio | 42
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Uklad zapobieg.zablok. ABS | 47
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Audio | 42
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Uklad sterowania silnika Simtec | 4C
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Serwis Kasowanie okresu | 36
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.8 i Caravan | 1,8 | 103 | A 18 XER | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60


DVD 2017/2:PKW:OPEL:Combo 1.3

OPEL Combo 1.3

Combo 1.3 | 1,3 | 70 |  | 7.2016- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Informacje dla kierowcy Audio / telematyka | 22
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Serwis Wskaznik serwisu | 33
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.3 | 1,3 | 70 |  | 7.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Poduszka powietrzna AB | 44
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Centrala elektroniczna CE | 57
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Informacje dla kierowcy Audio / telematyka | 22
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Serwis Wskaznik serwisu | 33
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Uklad sterowania silnika CR/EDC | 4C
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Poduszka powietrzna AB | 44
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Uklad sterowania silnika 8DF | 4C
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Centrala elektroniczna CE | 57


DVD 2017/2:PKW:OPEL:Combo 2.0

OPEL Combo 2.0

Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Serwis Wskaznik serwisu | 33
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Centrala elektroniczna CE | 57
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Uklad sterowania silnika 8DF | 4C
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Informacje dla kierowcy Audio / telematyka | 22
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Uklad sterowania silnika EDC 16 C 39 | 4C
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Poduszka powietrzna AB | 44


DVD 2017/2:PKW:OPEL:Astra 1.8 GTC

OPEL Astra 1.8 GTC

Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Poduszka powietrzna SDM | 30
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Centrala elektroniczna ZE | 4C
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Przeglad systemu Przeglad ukladu | 42
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Informacje dla kierowcy Telefon | 42
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Elektronika komfortu Sterownik fotela | 42
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Informacje dla kierowcy Audio | 4B
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.8 GTC | 1,8 | 103 | A 18 XER | 11.2011- | Oswietlenie Sterowanie swiatel drogowych | 42


DVD 2017/2:PKW:OPEL:Combo 1.4

OPEL Combo 1.4

Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Serwis Wskaznik serwisu | 33
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Uklad sterowania silnika Natural Power ME | 4B
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Centrala elektroniczna CE | 57
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Informacje dla kierowcy Audio / telematyka | 22
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Uklad sterowania silnika 8DF | 4C
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Poduszka powietrzna AB | 44
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Poduszka powietrzna AB | 44
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Informacje dla kierowcy Audio / telematyka | 22
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Serwis Wskaznik serwisu | 33
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Uklad sterowania silnika 8DF | 4C
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Centrala elektroniczna CE | 57
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Uklad sterowania silnika Motronic ME | 5A


DVD 2017/2:PKW:OPEL:Combo 1.6

OPEL Combo 1.6

Combo 1.6 | 1,6 | 70 |  | 10.2015- | Centrala elektroniczna CE | 57
Combo 1.6 | 1,6 | 88 |  | 3.2016- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 1.6 | 1,6 | 88 |  | 3.2016- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.6 | 1,6 | 70 |  | 10.2015- | Poduszka powietrzna AB | 44
Combo 1.6 | 1,6 | 88 |  | 3.2016- | Serwis Wskaznik serwisu | 33
Combo 1.6 | 1,6 | 70 |  | 10.2015- | Uklad sterowania silnika 8DF | 4C
Combo 1.6 | 1,6 | 70 |  | 10.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.6 | 1,6 | 88 |  | 3.2016- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 88 |  | 3.2016- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.6 | 1,6 | 70 |  | 10.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.6 | 1,6 | 70 |  | 10.2015- | Serwis Wskaznik serwisu | 33
Combo 1.6 | 1,6 | 70 |  | 10.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.6 | 1,6 | 70 |  | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.6 | 1,6 | 88 |  | 3.2016- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 88 |  | 3.2016- | Uklad sterowania silnika 8DF | 4C
Combo 1.6 | 1,6 | 88 |  | 3.2016- | Centrala elektroniczna CE | 57
Combo 1.6 | 1,6 | 70 |  | 10.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.6 | 1,6 | 70 |  | 10.2015- | Informacje dla kierowcy Audio / telematyka | 22
Combo 1.6 | 1,6 | 70 |  | 10.2015- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 1.6 | 1,6 | 88 |  | 3.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.6 | 1,6 | 70 |  | 10.2015- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 70 |  | 10.2015- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.6 | 1,6 | 70 |  | 10.2015- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 88 |  | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.6 | 1,6 | 88 |  | 3.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.6 | 1,6 | 88 |  | 3.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.6 | 1,6 | 88 |  | 3.2016- | Poduszka powietrzna AB | 44
Combo 1.6 | 1,6 | 88 |  | 3.2016- | Informacje dla kierowcy Audio / telematyka | 22
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Uklad sterowania silnika 8DF | 4C
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Uklad sterowania silnika 8DF | 4C
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Poduszka powietrzna AB | 44
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Poduszka powietrzna AB | 44
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Uklad sterowania silnika EDC 16 C 39 | 4C
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Uklad sterowania silnika EDC 17 | 4B
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Uklad sterowania silnika EDC 16 C 39 | 4C
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Uklad sterowania silnika EDC 17 | 4B
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Serwis Wskaznik serwisu | 33
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Centrala elektroniczna CE | 57
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Centrala elektroniczna CE | 57
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Informacje dla kierowcy Audio / telematyka | 22
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Informacje dla kierowcy Audio / telematyka | 22
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Serwis Wskaznik serwisu | 33
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Serwis Wskaznik serwisu | 33
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Uklad sterowania silnika EDC 17 | 4B
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Informacje dla kierowcy Audio / telematyka | 22
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Uklad sterowania silnika 8DF | 4C
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Uklad sterowania silnika EDC 16 C 39 | 4C
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Centrala elektroniczna CE | 57
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Poduszka powietrzna AB | 44


DVD 2017/2:PKW:PERODUA:Myvi 1.3 EZI

PERODUA Myvi 1.3 EZI

Myvi 1.3 EZI | 1,3 | 67 | K3VE | 4.2014- | Poduszka powietrzna AB | 22
Myvi 1.3 EZI | 1,3 | 67 | K3VE | 4.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Myvi 1.3 EZI | 1,3 | 67 | K3VE | 4.2014- | Uklad sterowania silnika EFI/MPI | 42
Myvi 1.3 EZI | 1,3 | 67 | K3VE | 4.2014- | Uklad zapobieg.zablok. ABS | 47
Myvi 1.3 EZI | 1,3 | 67 | K3VE | 4.2014- | Uklad sterowania silnika EFI/MPI | 42


DVD 2017/2:PKW:PEUGEOT:208 1.0 VTi

PEUGEOT 208 1.0 VTi

208 1.0 VTi | 1 | 50 |  | 1.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.0 VTi | 1 | 50 |  | 1.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.0 VTi | 1 | 50 |  | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.0 VTi | 1 | 50 |  | 1.2012- | Uklad sterowania silnika Valeo | 4B
208 1.0 VTi | 1 | 50 |  | 1.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.0 VTi | 1 | 50 |  | 1.2012- | Elektronika komfortu Dolny panel obslugi | 42
208 1.0 VTi | 1 | 50 |  | 1.2012- | Informacje dla kierowcy Audio / telematyka | 57
208 1.0 VTi | 1 | 50 |  | 1.2012- | Poduszka powietrzna AB | 36
208 1.0 VTi | 1 | 50 |  | 1.2012- | Centrala elektroniczna ZE | 57
208 1.0 VTi | 1 | 50 |  | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.0 VTi | 1 | 50 |  | 1.2012- | Informacje dla kierowcy Audio | 5A
208 1.0 VTi | 1 | 50 |  | 1.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.0 VTi | 1 | 50 |  | 1.2012- | Serwis Reset interwalu | 2F
208 1.0 VTi | 1 | 50 |  | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.0 VTi | 1 | 50 |  | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.0 VTi | 1 | 50 |  | 1.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.0 VTi | 1 | 50 |  | 1.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.0 VTi | 1 | 50 |  | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
208 1.0 VTi | 1 | 50 |  | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.0 VTi | 1 | 50 |  | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.0 VTi | 1 | 50 |  | 1.2012- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.0 VTi | 1 | 50 |  | 1.2012- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.0 VTi | 1 | 50 |  | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
208 1.0 VTi | 1 | 50 |  | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
208 1.0 VTi | 1 | 50 |  | 1.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Informacje dla kierowcy Audio / telematyka | 57
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Informacje dla kierowcy Audio | 5A
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Poduszka powietrzna AB | 36
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Uklad sterowania silnika Valeo | 4B
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Centrala elektroniczna ZE | 57
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Elektronika komfortu Dolny panel obslugi | 42
208 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D


DVD 2017/2:PKW:PEUGEOT:208 1.2 VTi

PEUGEOT 208 1.2 VTi

208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Uklad sterowania silnika Valeo | 4B
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Elektronika komfortu Sterownik przyczepy | 42
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Elektronika komfortu Dolny panel obslugi | 42
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Getriebesteuerung BVMP_MCP | 4C
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Poduszka powietrzna AB | 36
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Serwis Reset interwalu | 2F
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Centrala elektroniczna ZE | 57
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Informacje dla kierowcy Audio / telematyka | 57
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Oprzyrzadowanie Tablica wskazników | 57
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Informacje dla kierowcy Audio | 5A
208 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 4B
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Uklad sterowania silnika Automatyka start/stop | 57
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Uklad sterowania silnika Valeo | 4B
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Uklad sterowania silnika Valeo | 4B
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektronika komfortu Sterownik przyczepy | 42
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Informacje dla kierowcy Audio | 5A
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Informacje dla kierowcy Audio / telematyka | 57
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Poduszka powietrzna AB | 36
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Serwis Reset interwalu | 2F
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Elektronika komfortu Dolny panel obslugi | 42
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Poduszka powietrzna AB | 36
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Informacje dla kierowcy Audio | 5A
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Centrala elektroniczna ZE | 57
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Serwis Reset interwalu | 2F
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Centrala elektroniczna ZE | 57
208 1.2 VTi | 1,2 | 60 | HMZ | 1.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57


DVD 2017/2:PKW:SUBARU:Impreza 1.6 4x4

SUBARU Impreza 1.6 4x4

Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | Oprzyrzadowanie Tablica wskazników | 30
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | Poduszka powietrzna AB | 30
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | Centrala elektroniczna ZE | 30
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | Uklad sterowania silnika MPI | 30
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | Uklad sterowania silnika Automatyka start/stop | 42
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Impreza 1.6 4x4 | 1,6 | 84 | FB16 | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30


DVD 2017/2:PKW:SUBARU:Impreza 1.6

SUBARU Impreza 1.6

Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | Uklad sterowania silnika MPI | 30
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | Poduszka powietrzna AB | 30
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | Centrala elektroniczna ZE | 30
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | Uklad sterowania silnika Automatyka start/stop | 42
Impreza 1.6 | 1,6 | 84 | FB16 | 10.2011- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:SUBARU:Impreza 1.6 Sedan

SUBARU Impreza 1.6 Sedan

Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | Uklad sterowania silnika Automatyka start/stop | 42
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | Oprzyrzadowanie Tablica wskazników | 30
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | Uklad sterowania silnika MPI | 30
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | Centrala elektroniczna ZE | 30
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | Poduszka powietrzna AB | 30
Impreza 1.6 Sedan | 1,6 | 84 | FB16 | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:SUBARU:Impreza 1.6 Sedan 4x4

SUBARU Impreza 1.6 Sedan 4x4

Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | Poduszka powietrzna AB | 30
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | Oprzyrzadowanie Tablica wskazników | 30
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | Uklad sterowania silnika MPI | 30
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | Uklad sterowania silnika Automatyka start/stop | 42
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | Centrala elektroniczna ZE | 30
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Impreza 1.6 Sedan 4x4 | 1,6 | 84 | FB16 | 10.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30


DVD 2017/2:PKW:TATA (TELCO):Sumo 2.2D Grande

TATA (TELCO) Sumo 2.2D Grande

Sumo 2.2D Grande | 2,2 | 88 | VTT DiCOR | 2.2008- | Uklad sterowania silnika CR/EDG | 60


DVD 2017/2:PKW:THINK:Think elektrik

THINK Think elektrik

Think elektrik | 0 | 34 | 958617 | 9.2010- | Elektron.zarzadz.energia Akumulator HV | 3C
Think elektrik | 0 | 34 | 958617 | 9.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Think elektrik | 0 | 34 | 958617 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Think elektrik | 0 | 34 | 958617 | 9.2010- | Poduszka powietrzna AB | 4D
Think elektrik | 0 | 34 | 958617 | 9.2010- | Elektron.zarzadz.energia Akumulator HV | 3C
Think elektrik | 0 | 34 | 958617 | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Think elektrik | 0 | 34 | 958617 | 9.2010- | Informacje dla kierowcy Informacje dla kierowcy | 88
Think elektrik | 0 | 34 | 958617 | 9.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Think elektrik | 0 | 34 | 958617 | 9.2010- | Uklad zapobieg.zablok. ABS | 4G
Think elektrik | 0 | 34 | 958617 | 9.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Think elektrik | 0 | 34 | 958617 | 9.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Think elektrik | 0 | 34 | 958617 | 9.2010- | Elektron.zarzadz.energia Monitor akumulatora WN | 2B


DVD 2017/2:PKW:TOYOTA:New Avanza 1.5

TOYOTA New Avanza 1.5

New Avanza 1.5 | 1,5 | 76 | 3SZVE | 1.2012- | Oprzyrzadowanie Tablica wskazników | 42
New Avanza 1.5 | 1,5 | 76 | 3SZVE | 1.2012- | Poduszka powietrzna AB | 30
New Avanza 1.5 | 1,5 | 76 | 3SZVE | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
New Avanza 1.5 | 1,5 | 76 | 3SZVE | 1.2012- | Przeglad systemu Przeglad ukladu | 22
New Avanza 1.5 | 1,5 | 76 | 3SZVE | 1.2012- | Uklad zapobieg.zablok. ABS | 47
New Avanza 1.5 | 1,5 | 76 | 3SZVE | 1.2012- | Uklad sterowania silnika EFI/MPI | 42
New Avanza 1.5 | 1,5 | 76 | 3SZVE | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
New Avanza 1.5 | 1,5 | 76 | 3SZVE | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
New Avanza 1.5 | 1,5 | 76 | 3SZVE | 1.2012- | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:TOYOTA:Paseo 1.5i Coupe

TOYOTA Paseo 1.5i Coupe

Paseo 1.5i Coupe | 1,5 | 81 | 5EFE | 9.1995-8.1999 | Poduszka powietrzna AB | 22
Paseo 1.5i Coupe | 1,5 | 81 | 5EFE | 9.1995-8.1999 | Poduszka powietrzna AB | 30
Paseo 1.5i Coupe | 1,5 | 81 | 5EFE | 9.1995-8.1999 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Paseo 1.5i Coupe | 1,5 | 81 | 5EFE | 8.1995-7.1999 | Uklad sterowania silnika TCCS | 10
Paseo 1.5i Coupe | 1,5 | 81 | 5EFE | 9.1995-8.1999 | Uklad sterowania silnika TCCS | 10
Paseo 1.5i Coupe | 1,5 | 81 | 5EFE | 9.1995-8.1999 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Etios 1.2i Liva

TOYOTA Etios 1.2i Liva

Etios 1.2i Liva | 1,2 | 59 | 3NR-FE | 6.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Etios 1.2i Liva | 1,2 | 59 | 3NR-FE | 6.2011- | Uklad sterowania silnika TCCS | 4C
Etios 1.2i Liva | 1,2 | 59 | 3NR-FE | 6.2011- | Uklad zapobieg.zablok. ABS | 4C
Etios 1.2i Liva | 1,2 | 59 | 3NR-FE | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Etios 1.2i Liva | 1,2 | 59 | 3NR-FE | 6.2011- | Poduszka powietrzna AB | 30
Etios 1.2i Liva | 1,2 | 59 | 3NR-FE | 6.2011- | Informacje dla kierowcy Telematyka | 30
Etios 1.2i Liva | 1,2 | 59 | 3NR-FE | 6.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Etios 1.2i Liva | 1,2 | 59 | 3NR-FE | 6.2011- | Przeglad systemu Przeglad ukladu | 22
Etios 1.2i Liva | 1,2 | 59 | 3NR-FE | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31


DVD 2017/2:PKW:VAUXHALL:Combo 1.3

VAUXHALL Combo 1.3

Combo 1.3 | 1,3 | 70 |  | 7.2016- | Centrala elektroniczna CE | 57
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Poduszka powietrzna AB | 44
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Informacje dla kierowcy Audio / telematyka | 22
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.3 | 1,3 | 70 |  | 7.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Serwis Wskaznik serwisu | 33
Combo 1.3 | 1,3 | 70 |  | 7.2016- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Centrala elektroniczna CE | 57
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Serwis Wskaznik serwisu | 33
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Uklad sterowania silnika CR/EDC | 4C
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Informacje dla kierowcy Audio / telematyka | 22
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Poduszka powietrzna AB | 44
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Uklad sterowania silnika 8DF | 4C
Combo 1.3 | 1,2 | 66 | A 13 FD | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A


DVD 2017/2:PKW:VAUXHALL:Combo 1.4

VAUXHALL Combo 1.4

Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Poduszka powietrzna AB | 44
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Uklad sterowania silnika 8DF | 4C
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Informacje dla kierowcy Audio / telematyka | 22
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Uklad sterowania silnika Natural Power ME | 4B
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Serwis Wskaznik serwisu | 33
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Centrala elektroniczna CE | 57
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 1.4 | 1,4 | 88 | A 14 FC | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Uklad sterowania silnika Motronic ME | 5A
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Uklad sterowania silnika 8DF | 4C
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Poduszka powietrzna AB | 44
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Serwis Wskaznik serwisu | 33
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Centrala elektroniczna CE | 57
Combo 1.4 | 1,4 | 70 | A 14 FP | 2.2012- | Informacje dla kierowcy Audio / telematyka | 22


DVD 2017/2:PKW:VAUXHALL:Combo 1.6

VAUXHALL Combo 1.6

Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Uklad sterowania silnika 8DF | 4C
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Centrala elektroniczna CE | 57
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Uklad sterowania silnika 8DF | 4C
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Uklad sterowania silnika EDC 17 | 4B
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Centrala elektroniczna CE | 57
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Serwis Wskaznik serwisu | 33
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Poduszka powietrzna AB | 44
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Uklad sterowania silnika EDC 17 | 4B
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Poduszka powietrzna AB | 44
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Uklad sterowania silnika EDC 16 C 39 | 4C
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Uklad sterowania silnika EDC 16 C 39 | 4C
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Informacje dla kierowcy Audio / telematyka | 22
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Informacje dla kierowcy Audio / telematyka | 22
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.6 | 1,6 | 74 | A 16 FDH | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Serwis Wskaznik serwisu | 33
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.6 | 1,6 | 77 | A 16 FDH | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Informacje dla kierowcy Audio / telematyka | 22
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Serwis Wskaznik serwisu | 33
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Uklad sterowania silnika 8DF | 4C
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Uklad sterowania silnika EDC 16 C 39 | 4C
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Centrala elektroniczna CE | 57
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Uklad sterowania silnika EDC 17 | 4B
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 1.6 | 1,6 | 66 | A 16 FDL | 2.2012- | Poduszka powietrzna AB | 44


DVD 2017/2:PKW:VAUXHALL:Combo 2.0

VAUXHALL Combo 2.0

Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Ster.skrzyni biegów Selespeed CFC | 30
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Uklad sterowania silnika EDC 16 C 39 | 4C
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 36
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Informacje dla kierowcy Audio / telematyka | 22
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Centrala elektroniczna CE | 57
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Poduszka powietrzna AB | 44
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Serwis Wskaznik serwisu | 33
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Uklad sterowania silnika 8DF | 4C
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 22
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Combo 2.0 | 2 | 99 | A 20 FD | 2.2012- | Informacje dla kierowcy Audio / telematyka | 4B


DVD 2017/2:PKW:VOLVO:V50 D2 DRIVe

VOLVO V50 D2 DRIVe

V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Subwoofer | 30
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 22
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Obsluga Audio | 47
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu Elektronika akcesoriów | 42
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy System nawigacyjny | 42
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Poduszka powietrzna AB TC | 77
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Audio | 42
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Modul GPS | 30
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Tuner AM/FM | 30
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Zmieniarka CD | 42
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 57
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 D2 DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Phaeton 3.0 FSI 4Motion

VW (VOLKSWAGEN) Phaeton 3.0 FSI 4Motion

Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Serwis Kasowanie inspekcji | 43
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Informacje dla kierowcy Telefon | 57
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Systemy diagn./magistrali Gateway | 36
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Informacje dla kierowcy Tuner TV | 42
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Przeglad systemu Przeglad ukladu | 01
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Uklad sterowania silnika Motronic MED | 4C
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Informacje dla kierowcy Audio | 01
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Phaeton 3.0 FSI 4Motion | 3 | 184 | CPFA | 11.2011- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 2.5

VW (VOLKSWAGEN) Beetle 2.5

Beetle 2.5 | 2,5 | 0 | CBTA | 9.2011- | Uklad sterowania silnika Motronic ME | 01
Beetle 2.5 | 2,5 | 127 | CBUA | 9.2011- | Uklad sterowania silnika Motronic MED | 43
Beetle 2.5 | 2,5 | 127 | CBUA | 9.2011- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 2.0 4Motion

VW (VOLKSWAGEN) Golf VI 2.0 4Motion

Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Centrala elektroniczna ZE | 57
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Serwis Kasowanie okresu | 33
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Poduszka powietrzna AB | 42
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Uklad sterowania silnika Motronic MED | 4B
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 4Motion | 2 | 191 | CRZA | 9.2011- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.5

VW (VOLKSWAGEN) Passat 2.5

Passat 2.5 | 2,5 | 0 | CBTA | 9.2011- | Uklad sterowania silnika Motronic ME | 01
Passat 2.5 | 2,5 | 125 | CBTA | 1.2011- | Uklad sterowania silnika Motronic ME | 01
Passat 2.5 | 2,5 | 0 | CBUA | 9.2011- | Uklad sterowania silnika Motronic MED | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 3.6

VW (VOLKSWAGEN) Passat 3.6

Passat 3.6 | 3,6 | 0 | CDVB | 9.2009- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:ALFA ROMEO:MiTo 1.4 i.e. 16V

ALFA ROMEO MiTo 1.4 i.e. 16V

MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Serwis Wskaznik serwisu | 01
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Service | 20
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Centrala elektroniczna ZE | 4B
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Uklad sterowania silnika Motronic ME | 5A
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Poduszka powietrzna AB Continental | 57
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Uklad sterowania silnika IAW | 5A
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Informacje dla kierowcy Monitor | 57
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Poduszka powietrzna AB Siemens | 42
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.4 i.e. 16V | 1,4 | 57 | 955 A1.000 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 4B


DVD 2017/2:PKW:ALFA ROMEO:MiTo 0.9 i.e.

ALFA ROMEO MiTo 0.9 i.e.

MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Uklad sterowania silnika IAW | 5A
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Poduszka powietrzna AB Siemens | 42
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Informacje dla kierowcy Monitor | 57
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Centrala elektroniczna ZE | 4B
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Poduszka powietrzna AB Continental | 57
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Uklad zapobieg.zablok. ABS | 63
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Service | 20
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Serwis Wskaznik serwisu | 01
MiTo 0.9 i.e. | 0,9 | 77 | 199 B6.000 | 3.2013- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Uklad sterowania silnika IAW | 5A
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Centrala elektroniczna ZE | 4B
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Poduszka powietrzna AB Continental | 57
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Service | 20
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Serwis Wskaznik serwisu | 01
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Uklad zapobieg.zablok. ABS | 63
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Informacje dla kierowcy Monitor | 57
MiTo 0.9 i.e. | 0,9 | 74 | 199 B7.000 | 12.2013- | Poduszka powietrzna AB Siemens | 42
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Poduszka powietrzna AB Siemens | 42
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Uklad sterowania silnika IAW | 5A
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Serwis Wskaznik serwisu | 01
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Uklad zapobieg.zablok. ABS | 63
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Poduszka powietrzna AB Continental | 57
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Centrala elektroniczna ZE | 4B
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Informacje dla kierowcy Monitor | 57
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Service | 20
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 0.9 i.e. | 0,9 | 63 | 312 A2.000 | 7.2011- | Informacje dla kierowcy Audio / Telematik | 30


DVD 2017/2:PKW:CITROEN:Berlingo 1.6

CITROEN Berlingo 1.6

Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Ster.skrzyni biegów Selespeed CFC | 57
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Informacje dla kierowcy Audio | 5A
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Informacje dla kierowcy Zmieniarka CD | 28
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Zabezp.antywlamaniowe Autoalarm | 44
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Centrala elektroniczna ZE | 57
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Przeglad systemu Przeglad ukladu | 01
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Informacje dla kierowcy Audio / Telematik | 57
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Uklad sterowania silnika Motronic ME 7.4.5 | 45
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Poduszka powietrzna AB | 36
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Uklad zapobieg.zablok. ABS | 63
Berlingo 1.6 | 1,6 | 66 | NFR | 5.2008- | Serwis Kasowanie inspekcji | 36


DVD 2017/2:PKW:CITROEN:Berlingo 1.6 16V

CITROEN Berlingo 1.6 16V

Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Uklad sterowania silnika Motronic ME 7.4.5 | 45
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Serwis Kasowanie inspekcji | 36
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Ster.skrzyni biegów Selespeed CFC | 57
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Zabezp.antywlamaniowe Autoalarm | 44
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Informacje dla kierowcy Zmieniarka CD | 28
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Informacje dla kierowcy Audio | 5A
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Poduszka powietrzna AB | 36
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Informacje dla kierowcy Audio / Telematik | 57
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Przeglad systemu Przeglad ukladu | 01
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Centrala elektroniczna ZE | 57
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Uklad zapobieg.zablok. ABS | 63
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Berlingo 1.6 16V | 1,6 | 80 | NFU | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42


DVD 2017/2:PKW:CITROEN:Berlingo 1.6 VTi

CITROEN Berlingo 1.6 VTi

Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Serwis Kasowanie inspekcji | 36
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Informacje dla kierowcy Audio / Telematik | 57
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Uklad sterowania silnika Motronic MEV | 45
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Poduszka powietrzna AB | 36
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 44
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Informacje dla kierowcy Audio | 5A
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Uklad sterowania silnika Motronic MEV | 45
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Ster.skrzyni biegów Selespeed CFC | 57
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 28
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
Berlingo 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Centrala elektroniczna ZE | 57
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Informacje dla kierowcy Audio / Telematik | 57
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Uklad sterowania silnika Motronic MEV | 45
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Poduszka powietrzna AB | 36
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Uklad zapobieg.zablok. ABS | 63
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Informacje dla kierowcy Zmieniarka CD | 28
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Ster.skrzyni biegów Selespeed CFC | 57
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Przeglad systemu Przeglad ukladu | 01
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Centrala elektroniczna ZE | 57
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Informacje dla kierowcy Audio | 5A
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Zabezp.antywlamaniowe Autoalarm | 44
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Uklad sterowania silnika Motronic MEV | 45
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | Serwis Kasowanie inspekcji | 36
Berlingo 1.6 VTi | 1,6 | 88 | 5FS | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42


DVD 2017/2:PKW:CITROEN:C2 1.1

CITROEN C2 1.1

C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Uklad sterowania silnika IAW | 5A
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Poduszka powietrzna AB TC | 77
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Uklad sterowania silnika Automatyka Start/Stop | 42
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Informacje dla kierowcy Audio | 42
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Uklad zapobieg.zablok. ABS | 48
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Uklad zapobieg.zablok. ABS | 42
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Serwis Zerowanie okresu | 98
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Centrala elektroniczna ZE | 57
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Oprzyrzadowanie Tablica wskazników | 42
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Uklad sterowania silnika JCAE | 01
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Informacje dla kierowcy System nawigacyjny | 30
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Informacje dla kierowcy Multi-Info-Display | 42
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Oprzyrzadowanie Tablica wskazników | 44
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Centrala elektroniczna ZE | 01
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Poduszka powietrzna AB | 77
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Przeglad systemu Przeglad ukladu | 01
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Serwis Kasowanie inspekcji | 36
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.1 | 1,1 | 44 | HFX | 9.2003-12.2009 | Informacje dla kierowcy Audio | 5A


DVD 2017/2:PKW:CITROEN:C2 1.4

CITROEN C2 1.4

C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Informacje dla kierowcy Audio | 5A
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Uklad zapobieg.zablok. ABS | 48
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Centrala elektroniczna ZE | 01
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Centrala elektroniczna ZE | 57
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Uklad sterowania silnika Sagem | 4C
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Informacje dla kierowcy Audio | 42
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Serwis Zerowanie okresu | 98
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Oprzyrzadowanie Tablica wskazników | 42
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Uklad sterowania silnika Automatyka Start/Stop | 42
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Uklad sterowania silnika JCAE | 01
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Uklad zapobieg.zablok. ABS | 42
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Przeglad systemu Przeglad ukladu | 01
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Poduszka powietrzna AB | 77
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Informacje dla kierowcy System nawigacyjny | 30
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Serwis Kasowanie inspekcji | 36
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Informacje dla kierowcy Multi-Info-Display | 42
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Poduszka powietrzna AB TC | 77
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Oprzyrzadowanie Tablica wskazników | 44
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C2 1.4 | 1,4 | 55 | KFV | 9.2003-12.2009 | Uklad sterowania silnika Sagem | 57


DVD 2017/2:PKW:CITROEN:C2 1.6

CITROEN C2 1.6

C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Przeglad systemu Przeglad ukladu | 01
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Serwis Zerowanie okresu | 98
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Informacje dla kierowcy Multi-Info-Display | 42
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Informacje dla kierowcy System nawigacyjny | 30
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Uklad sterowania silnika Motronic ME | 57
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Poduszka powietrzna AB | 77
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Centrala elektroniczna ZE | 57
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Informacje dla kierowcy Audio | 42
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Uklad zapobieg.zablok. ABS | 48
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Oprzyrzadowanie Tablica wskazników | 44
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Uklad zapobieg.zablok. ABS | 42
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Poduszka powietrzna AB TC | 77
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Informacje dla kierowcy Audio | 5A
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Serwis Kasowanie inspekcji | 36
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Oprzyrzadowanie Tablica wskazników | 42
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Uklad sterowania silnika Motronic ME | 57
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Uklad sterowania silnika Automatyka Start/Stop | 42
C2 1.6 | 1,6 | 80 | NFU | 9.2003-12.2009 | Centrala elektroniczna ZE | 01


DVD 2017/2:PKW:CITROEN:C3 Picasso 1.4

CITROEN C3 Picasso 1.4

C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Centrala elektroniczna ZE | 57
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Przeglad systemu Przeglad ukladu | 01
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Uklad sterowania silnika Motronic MEV | 45
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Zabezp.antywlamaniowe Autoalarm | 44
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Informacje dla kierowcy Audio / Telematik | 57
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Uklad zapobieg.zablok. ABS | 42
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Ster.skrzyni biegów Selespeed CFC | 57
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Poduszka powietrzna AB | 36
C3 Picasso 1.4 | 1,4 | 70 | 8FS | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:CITROEN:C4 1.4

CITROEN C4 1.4

C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Uklad zapobieg.zablok. ABS | 63
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Wycieraczki Sterowanie wycieraczek | 57
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Uklad zapobieg.zablok. ABS | 6B
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Centrala elektroniczna ZE | 57
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Serwis Kasowanie inspekcji | 36
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Informacje dla kierowcy Audio | 5A
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Przeglad systemu Przeglad ukladu | 01
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Wycieraczki Sterowanie wycieraczek | 57
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Informacje dla kierowcy Zmieniarka CD | 28
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Uklad sterowania silnika IAW | 45
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Serwis Kasowanie inspekcji | 36
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Przeglad systemu Przeglad ukladu | 01
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Informacje dla kierowcy Audio / Telematik | 57
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Informacje dla kierowcy Audio | 5A
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Informacje dla kierowcy Zmieniarka CD | 28
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Elektronika komfortu Sterownik nauki jazdy | 01
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Uklad zapobieg.zablok. ABS | 6B
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Informacje dla kierowcy Audio / Telematik | 60
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Informacje dla kierowcy Audio / Telematik | 60
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Informacje dla kierowcy Audio / Telematik | 57
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Uklad sterowania silnika IAW | 45
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Poduszka powietrzna AB | 77
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Elektronika komfortu Sterownik nauki jazdy | 01
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Poduszka powietrzna AB | 36
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Uklad sterowania silnika IAW | 07
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Poduszka powietrzna AB | 36
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Uklad sterowania silnika IAW | 07
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Poduszka powietrzna AB | 77
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Uklad zapobieg.zablok. ABS | 63
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.4 | 1,4 | 0 | KFU | 9.2003-8.2004 | Centrala elektroniczna ZE | 57
C4 1.4 | 1,4 | 65 | KFU | 11.2004- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42


DVD 2017/2:PKW:CITROEN:C4 1.4 Coupe

CITROEN C4 1.4 Coupe

C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Informacje dla kierowcy Audio | 5A
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Informacje dla kierowcy Zmieniarka CD | 28
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Centrala elektroniczna ZE | 57
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Informacje dla kierowcy Audio / Telematik | 60
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Poduszka powietrzna AB | 77
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Uklad sterowania silnika IAW | 45
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Uklad zapobieg.zablok. ABS | 63
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Uklad zapobieg.zablok. ABS | 6B
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Przeglad systemu Przeglad ukladu | 01
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Informacje dla kierowcy Audio / Telematik | 57
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Serwis Kasowanie inspekcji | 36
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Wycieraczki Sterowanie wycieraczek | 57
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Uklad sterowania silnika IAW | 07
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 1.4 Coupe | 1,4 | 65 | KFU | 11.2004- | Elektronika komfortu Czujnik swiatla/deszczu | 22


DVD 2017/2:PKW:CITROEN:C4 1.6

CITROEN C4 1.6

C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Zmieniarka CD | 28
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Audio | 5A
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Sterownik nauki jazdy | 01
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Uklad sterowania silnika Motronic MEV | 45
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Uklad zapobieg.zablok. ABS | 63
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Przeglad systemu Przeglad ukladu | 01
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Poduszka powietrzna AB | 77
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Audio / Telematik | 60
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Poduszka powietrzna AB | 36
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Audio / Telematik | 57
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Centrala elektroniczna ZE | 57
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Serwis Kasowanie inspekcji | 36
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Wycieraczki Sterowanie wycieraczek | 57
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Serwis Kasowanie inspekcji | 36
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Uklad sterowania silnika Motronic ME | 45
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Przeglad systemu Przeglad ukladu | 01
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Informacje dla kierowcy Audio | 5A
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Informacje dla kierowcy Audio / Telematik | 57
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Wycieraczki Sterowanie wycieraczek | 57
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Informacje dla kierowcy Audio / Telematik | 60
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Uklad zapobieg.zablok. ABS | 6B
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Uklad zapobieg.zablok. ABS | 63
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektronika komfortu Sterownik nauki jazdy | 01
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Uklad sterowania silnika Motronic ME | 57
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Ster.skrzyni biegów Automat 4-bieg. | 78
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Centrala elektroniczna ZE | 57
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Poduszka powietrzna AB | 36
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Informacje dla kierowcy Zmieniarka CD | 28
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Poduszka powietrzna AB | 77
C4 1.6 | 1,6 | 80 | NFU | 11.2004-7.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:CITROEN:C4 1.6 16V

CITROEN C4 1.6 16V

C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Poduszka powietrzna AB | 36
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Uklad zapobieg.zablok. ABS | 63
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Uklad sterowania silnika Motronic ME 7.4.5 | 45
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Elektronika komfortu Sterownik przyczepy | 42
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Informacje dla kierowcy Audio / telematyka | 57
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Informacje dla kierowcy Audio | 36
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Elektronika komfortu Dolny panel obslugi | 42
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Serwis Reset interwalu | 2F
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Centrala elektroniczna ZE | 57
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 1.6 16V | 1,6 | 80 | NFU | 11.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E


DVD 2017/2:PKW:CITROEN:C4 1.6 Coupe

CITROEN C4 1.6 Coupe

C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Audio / Telematik | 60
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Poduszka powietrzna AB | 77
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Zmieniarka CD | 28
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Wycieraczki Sterowanie wycieraczek | 57
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Serwis Kasowanie inspekcji | 36
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Przeglad systemu Przeglad ukladu | 01
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Uklad sterowania silnika Motronic MEV | 45
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Uklad zapobieg.zablok. ABS | 63
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Audio / Telematik | 57
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Audio | 5A
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Centrala elektroniczna ZE | 57
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 Coupe | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Serwis Kasowanie inspekcji | 36
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Informacje dla kierowcy Zmieniarka CD | 28
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Centrala elektroniczna ZE | 57
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Informacje dla kierowcy Audio | 5A
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Uklad zapobieg.zablok. ABS | 6B
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Ster.skrzyni biegów Automat 4-bieg. | 78
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Przeglad systemu Przeglad ukladu | 01
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Uklad zapobieg.zablok. ABS | 63
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Poduszka powietrzna AB | 77
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Wycieraczki Sterowanie wycieraczek | 57
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Uklad sterowania silnika Motronic ME | 45
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Uklad sterowania silnika Motronic ME | 57
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Informacje dla kierowcy Audio / Telematik | 57
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 1.6 Coupe | 1,6 | 80 | NFU | 11.2004-7.2008 | Informacje dla kierowcy Audio / Telematik | 60


DVD 2017/2:PKW:CITROEN:C4 1.6 LPG

CITROEN C4 1.6 LPG

C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Uklad zapobieg.zablok. ABS | 63
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Informacje dla kierowcy Audio | 36
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Uklad sterowania silnika Motronic MEV | 45
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Centrala elektroniczna ZE | 57
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Elektronika komfortu Dolny panel obslugi | 42
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Poduszka powietrzna AB | 36
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Serwis Reset interwalu | 2F
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Informacje dla kierowcy Audio / telematyka | 57
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 LPG | 1,6 | 88 | 5FL | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:CITROEN:C4 Aircross 1.6

CITROEN C4 Aircross 1.6

C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Informacje dla kierowcy Audio | 42
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Uklad sterowania silnika CMM | 45
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Poduszka powietrzna AB | 36
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Uklad sterowania silnika Automatyka Start/Stop | 42
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Serwis Kasowanie okresu | 03
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Poduszka powietrzna AB | 57
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Predkosc jazdy Tempomat | 2B
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
C4 Aircross 1.6 | 1,6 | 85 | NKZ | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:CITROEN:C4 Aircross 1.6 HDi 4x4

CITROEN C4 Aircross 1.6 HDi 4x4

C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Predkosc jazdy Tempomat | 2B
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 4A
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Informacje dla kierowcy Audio | 42
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Poduszka powietrzna AB | 36
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Poduszka powietrzna AB | 57
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Serwis Kasowanie okresu | 03
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
C4 Aircross 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Poduszka powietrzna AB | 36
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Predkosc jazdy Tempomat | 2B
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Uklad sterowania silnika CR/EDG | 4B
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Informacje dla kierowcy Audio | 42
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Poduszka powietrzna AB | 57
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Serwis Kasowanie okresu | 03
C4 Aircross 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B


DVD 2017/2:PKW:CITROEN:C4 Picasso 1.6 THP

CITROEN C4 Picasso 1.6 THP

C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Informacje dla kierowcy Audio / Telematik | 57
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Zabezp.antywlamaniowe Autoalarm | 44
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Przeglad systemu Przeglad ukladu | 01
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Serwis Kasowanie inspekcji | 36
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Poduszka powietrzna AB | 36
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Informacje dla kierowcy Audio | 5A
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Wycieraczki Sterowanie wycieraczek | 57
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Informacje dla kierowcy Zmieniarka CD | 28
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Uklad sterowania silnika Motronic MED | 5A
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Centrala elektroniczna ZE | 57
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Informacje dla kierowcy Audio | 5A
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Informacje dla kierowcy Audio / Telematik | 60
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Serwis Kasowanie inspekcji | 36
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Informacje dla kierowcy Zmieniarka CD | 28
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Przeglad systemu Przeglad ukladu | 01
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Uklad sterowania silnika Motronic MED | 57
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Poduszka powietrzna AB | 77
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Centrala elektroniczna ZE | 57
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Wycieraczki Sterowanie wycieraczek | 57
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Zabezp.antywlamaniowe Autoalarm | 44
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Poduszka powietrzna AB | 36
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Informacje dla kierowcy Audio / Telematik | 57
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Informacje dla kierowcy Audio | 5A
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Uklad sterowania silnika Motronic MED | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Centrala elektroniczna ZE | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Uklad sterowania silnika Motronic MED | 5A
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Poduszka powietrzna AB | 36
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Serwis Reset interwalu | 2F
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Poduszka powietrzna AB | 36
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Przeglad systemu Przeglad ukladu | 01
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Informacje dla kierowcy Audio / telematyka | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Informacje dla kierowcy Audio / Telematik | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Centrala elektroniczna ZE | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Wycieraczki Sterowanie wycieraczek | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 28
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Informacje dla kierowcy System kamer | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Uklad sterowania silnika Motronic MED | 5A
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Serwis Kasowanie inspekcji | 36
C4 Picasso 1.6 THP | 1,6 | 115 | 5FV | 2.2013- | Elektronika komfortu Dolny panel obslugi | 42
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Serwis Kasowanie inspekcji | 36
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Uklad sterowania silnika Motronic MED | 57
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Audio / Telematik | 57
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Audio | 5A
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Zmieniarka CD | 28
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Wycieraczki Sterowanie wycieraczek | 57
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Centrala elektroniczna ZE | 57
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Audio / Telematik | 60
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Poduszka powietrzna AB | 36
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Zabezp.antywlamaniowe Autoalarm | 44
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Poduszka powietrzna AB | 77
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Przeglad systemu Przeglad ukladu | 01
C4 Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Uklad sterowania silnika Motronic MED | 5A
C4 Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Poduszka powietrzna AB | 36
C4 Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Serwis Reset interwalu | 2F
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Poduszka powietrzna AB | 36
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Uklad sterowania silnika Motronic MED | 5A
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Centrala elektroniczna ZE | 57
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Informacje dla kierowcy System kamer | 57
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Dolny panel obslugi | 42
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Informacje dla kierowcy Audio / telematyka | 57
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Uklad sterowania silnika Motronic MED | 5A
C4 Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Poduszka powietrzna AB | 36
C4 Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A


DVD 2017/2:PKW:CITROEN:C5 1.8

CITROEN C5 1.8

C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy Audio / telematyka | 57
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Przeglad systemu Przeglad ukladu | 01
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Poduszka powietrzna AB | 36
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy Audio / Telematik | 60
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Uklad sterowania silnika IAW | 5A
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Oprzyrzadowanie Tablica wskazników | 57
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy Audio / Telematik | 57
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Uklad sterowania silnika IAW | 45
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy Audio | 5A
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Wycieraczki Sterowanie wycieraczek | 57
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Serwis Kasowanie inspekcji | 36
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Centrala elektroniczna ZE | 57
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 1.8 | 1,8 | 92 | 6FY | 4.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42


DVD 2017/2:PKW:CITROEN:C5 1.8 Tourer

CITROEN C5 1.8 Tourer

C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy Audio / Telematik | 57
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy Audio / Telematik | 60
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy Audio | 5A
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy Audio / telematyka | 57
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Wycieraczki Sterowanie wycieraczek | 57
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Centrala elektroniczna ZE | 57
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Uklad sterowania silnika IAW | 45
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Serwis Kasowanie inspekcji | 36
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Poduszka powietrzna AB | 36
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Przeglad systemu Przeglad ukladu | 01
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Oprzyrzadowanie Tablica wskazników | 57
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Uklad sterowania silnika IAW | 5A
C5 1.8 Tourer | 1,8 | 92 | 6FY | 4.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43


DVD 2017/2:PKW:CITROEN:C5 2.0

CITROEN C5 2.0

C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy Audio | 5A
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Przeglad systemu Przeglad ukladu | 01
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Wycieraczki Sterowanie wycieraczek | 57
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Centrala elektroniczna ZE | 57
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Uklad sterowania silnika IAW | 5A
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Poduszka powietrzna AB | 36
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy Audio / Telematik | 60
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy Audio / telematyka | 57
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Uklad sterowania silnika IAW | 45
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy Odtwarzacz CD | 45
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Oprzyrzadowanie Tablica wskazników | 57
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Ster.skrzyni biegów Automat 4-bieg. | 78
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy Audio / Telematik | 57
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.0 | 2 | 103 | RFJ | 4.2008-1.2010 | Serwis Kasowanie inspekcji | 36


DVD 2017/2:PKW:CITROEN:C5 3.0 24V Tourer

CITROEN C5 3.0 24V Tourer

C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Uklad sterowania silnika Motronic ME | 5A
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy Audio / Telematik | 57
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy Audio / Telematik | 60
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy Kontrolki pasów | 2E
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Przeglad systemu Przeglad ukladu | 01
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy Odtwarzacz CD | 45
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Oprzyrzadowanie Tablica wskazników | 57
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Poduszka powietrzna AB | 36
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Wycieraczki Sterowanie wycieraczek | 57
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Serwis Kasowanie inspekcji | 36
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Elektronika komfortu Centralny sterownik drzwi | 47
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Centrala elektroniczna ZE | 57
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy Audio / telematyka | 57
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy Audio | 5A
C5 3.0 24V Tourer | 3 | 155 | XFV | 4.2008-4.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45


DVD 2017/2:PKW:CITROEN:C6 3.0

CITROEN C6 3.0

C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Poduszka powietrzna AB | 77
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Informacje dla kierowcy Audio / Telematik | 60
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Serwis Kasowanie inspekcji | 36
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Zabezp.antywlamaniowe Autoalarm | 44
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Przeglad systemu Przeglad ukladu | 01
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Poduszka powietrzna Uklad detekcji potracenia pieszego | 36
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 47
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Elektronika komfortu Pamiec elektroniczna, siedzenie tylne | 57
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Uklad sterowania silnika Motronic ME | 5A
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Elektronika komfortu Sterownik fotela strona pasazera | 44
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 30
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Elektronika komfortu Oslona przelaczników fotela pasazera | 57
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 42
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Wycieraczki Sterowanie wycieraczek | 57
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Elektronika komfortu Spojler elektryczny | 57
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Oprzyrzadowanie Tablica wskazników | 57
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Informacje dla kierowcy Audio | 5A
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Centrala elektroniczna ZE | 57
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Informacje dla kierowcy Audio / Telematik | 57
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Informacje dla kierowcy Zmieniarka CD | 28
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C6 3.0 | 3 | 155 | XFV | 11.2005-2.2009 | Elektronika komfortu Oslona przelaczników fotela kierowcy | 57


DVD 2017/2:PKW:CITROEN:C8 2.2 16V

CITROEN C8 2.2 16V

C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 2B
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Informacje dla kierowcy Audio | 42
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Poduszka powietrzna AB | 36
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Elektronika komfortu Srodkowy dach przesuwny | 42
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Oprzyrzadowanie Przyrzady dodatkowe | 42
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Elektronika komfortu Przedni dach przesuwny | 42
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Informacje dla kierowcy Zmieniarka CD | 42
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Oprzyrzadowanie Tablica wskazników | 44
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 79
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Poduszka powietrzna AB TC | 77
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 01
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Centrala elektroniczna ZE | 01
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Elektronika komfortu Tylny dach przesuwny | 57
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Oswietlenie PSA 1.0 | 43
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Elektronika komfortu Tylny dach przesuwny | 42
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Informacje dla kierowcy Multi-Info-Display | 42
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Elektronika komfortu Srodkowy dach przesuwny | 57
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Oswietlenie PSA 1.0 | 42
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 57
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Uklad sterowania silnika IAW | 5A
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 42
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Serwis Zerowanie okresu | 98
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Uklad sterowania silnika IAW | 07
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Elektronika komfortu Przedni dach przesuwny | 57
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Informacje dla kierowcy Audio / Telematik | 57
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Ster.skrzyni biegów Automat 4-bieg. | 45
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 79
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Centrala elektroniczna ZE | 57
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Elektronika komfortu Sterownik drzwi przesuwanych | 42
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
C8 2.2 16V | 2,2 | 116 | 3FZ | 6.2002-5.2006 | Informacje dla kierowcy Zmieniarka CD | 28


DVD 2017/2:PKW:CITROEN:C-Crosser 2.0

CITROEN C-Crosser 2.0

C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Informacje dla kierowcy Audio | 42
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Serwis Kasowanie okresu | 03
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Poduszka powietrzna AB | 57
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Informacje dla kierowcy System nawigacyjny | 22
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Zabezp.antywlamaniowe Immobilizer | 01
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Elektronika komfortu Urzadzenie glosnomówiace | 40
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Oprzyrzadowanie Tablica wskazników | 57
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Uklad sterowania silnika MIVEC | 4B
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Elektronika komfortu Sterownik drzwi kierowcy | 30
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Centrala elektroniczna ZE | 57
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Elektronika komfortu Sterownik drzwi pasazera | 30
C-Crosser 2.0 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Elektronika komfortu Czujnik deszczu-swiatla | 36


DVD 2017/2:PKW:CITROEN:DS3 1.6 THP Racing

CITROEN DS3 1.6 THP Racing

DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Uklad sterowania silnika Motronic MED | 57
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Informacje dla kierowcy Audio | 5A
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Centrala elektroniczna ZE | 57
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Serwis Kasowanie inspekcji | 36
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 THP Racing | 1,6 | 152 | 5FD | 10.2010- | Poduszka powietrzna AB | 36
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Uklad sterowania silnika Motronic MED | 57
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Serwis Kasowanie inspekcji | 36
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Informacje dla kierowcy Audio | 5A
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Centrala elektroniczna ZE | 57
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Poduszka powietrzna AB | 36
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 THP Racing | 1,6 | 149 | 5FF | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F


DVD 2017/2:PKW:CITROEN:DS4 1.6 THP

CITROEN DS4 1.6 THP

DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Centrala elektroniczna ZE | 57
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Uklad sterowania silnika Motronic MED | 5A
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Informacje dla kierowcy Audio | 36
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Serwis Reset interwalu | 2F
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Uklad zapobieg.zablok. ABS | 63
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Poduszka powietrzna AB | 36
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Ster.skrzyni biegów Selespeed CFC | 57
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS4 1.6 THP | 1,6 | 110 | 5FE | 3.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Ster.skrzyni biegów Selespeed CFC | 57
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Uklad zapobieg.zablok. ABS | 63
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Informacje dla kierowcy Audio | 36
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Poduszka powietrzna AB | 36
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Uklad sterowania silnika Motronic MED | 5A
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Serwis Reset interwalu | 2F
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Centrala elektroniczna ZE | 57
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS4 1.6 THP | 1,6 | 120 | 5FM | 3.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Serwis Reset interwalu | 2F
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Centrala elektroniczna ZE | 57
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Informacje dla kierowcy Audio | 36
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Uklad zapobieg.zablok. ABS | 63
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Poduszka powietrzna AB | 36
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Uklad sterowania silnika Motronic MEVD | 45
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 1.6 THP | 1,6 | 147 | 5FU | 3.2011- | Ster.skrzyni biegów Selespeed CFC | 57
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Ster.skrzyni biegów Selespeed CFC | 57
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Uklad sterowania silnika Motronic MED | 5A
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Uklad zapobieg.zablok. ABS | 63
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Centrala elektroniczna ZE | 57
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Informacje dla kierowcy Audio | 36
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Serwis Reset interwalu | 2F
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Poduszka powietrzna AB | 36
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 1.6 THP | 1,6 | 115 | 5FV | 3.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Elektronika komfortu Dolny panel obslugi | 42
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Elektronika komfortu Sterownik przyczepy | 42
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Informacje dla kierowcy Audio / telematyka | 57
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Informacje dla kierowcy Audio | 36
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 57
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Centrala elektroniczna ZE | 57
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Uklad zapobieg.zablok. ABS | 63
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Poduszka powietrzna AB | 36
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 1.6 THP | 1,6 | 155 | 5GM | 7.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Uklad zapobieg.zablok. ABS | 63
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Dolny panel obslugi | 42
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Oprzyrzadowanie Tablica wskazników | 57
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Informacje dla kierowcy Audio | 36
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Poduszka powietrzna AB | 36
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Informacje dla kierowcy Audio / telematyka | 57
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Centrala elektroniczna ZE | 57
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Uklad sterowania silnika Motronic MED | 5A
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Uklad sterowania silnika Automatyka start/stop | 57
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42


DVD 2017/2:PKW:CITROEN:Nemo 1.4

CITROEN Nemo 1.4

Nemo 1.4 | 1,4 | 54 | KFT | 1.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Nemo 1.4 | 1,4 | 54 | KFT | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Nemo 1.4 | 1,4 | 54 | KFT | 1.2010- | Serwis Wskazanie serwisowe | 01
Nemo 1.4 | 1,4 | 54 | KFT | 1.2010- | Uklad zapobieg.zablok. ABS | 63
Nemo 1.4 | 1,4 | 54 | KFT | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
Nemo 1.4 | 1,4 | 54 | KFT | 1.2010- | Uklad sterowania silnika Valeo | 57
Nemo 1.4 | 1,4 | 54 | KFT | 1.2010- | Poduszka powietrzna Pod.pow. Autoliv | 44
Nemo 1.4 | 1,4 | 54 | KFT | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Nemo 1.4 | 1,4 | 54 | KFT | 1.2010- | Centrala elektroniczna ZE | 57
Nemo 1.4 | 1,4 | 54 | KFV | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Nemo 1.4 | 1,4 | 54 | KFV | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Nemo 1.4 | 1,4 | 54 | KFV | 2.2008- | Uklad sterowania silnika Valeo | 57
Nemo 1.4 | 1,4 | 54 | KFV | 2.2008- | Uklad zapobieg.zablok. ABS | 63
Nemo 1.4 | 1,4 | 54 | KFV | 2.2008- | Serwis Wskazanie serwisowe | 01
Nemo 1.4 | 1,4 | 54 | KFV | 2.2008- | Centrala elektroniczna ZE | 57
Nemo 1.4 | 1,4 | 54 | KFV | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Nemo 1.4 | 1,4 | 54 | KFV | 2.2008- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Nemo 1.4 | 1,4 | 54 | KFV | 2.2008- | Poduszka powietrzna Pod.pow. Autoliv | 44


DVD 2017/2:PKW:CITROEN:C1 1.0

CITROEN C1 1.0

C1 1.0 | 1 | 50 | 1KR | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
C1 1.0 | 1 | 50 | 1KR | 9.2010- | Uklad sterowania silnika Motronic ME | 01
C1 1.0 | 1 | 51 | 1KR | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
C1 1.0 | 1 | 50 | 1KR | 2.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
C1 1.0 | 1 | 51 | 1KR | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C1 1.0 | 1 | 50 | 1KR | 6.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
C1 1.0 | 1 | 50 | 1KR | 9.2010- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
C1 1.0 | 1 | 50 | 1KR | 6.2005- | Zabezp.antywlamaniowe Immobilizer | 30
C1 1.0 | 1 | 50 | 1KR | 9.2010- | Zabezp.antywlamaniowe Immobilizer | 30
C1 1.0 | 1 | 50 | 1KR | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C1 1.0 | 1 | 50 | 1KR | 9.2010- | Uklad zapobieg.zablok. ABS | 42
C1 1.0 | 1 | 50 | 1KR | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
C1 1.0 | 1 | 50 | 1KR | 2.2014- | Uklad sterowania silnika Motronic ME | 4C
C1 1.0 | 1 | 50 | 1KR | 6.2005- | Poduszka powietrzna AB | 30
C1 1.0 | 1 | 51 | 1KR | 4.2015- | Oprzyrzadowanie Tablica wskazników | 47
C1 1.0 | 1 | 50 | 1KR | 6.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
C1 1.0 | 1 | 51 | 1KR | 4.2015- | Uklad sterowania silnika Motronic ME | 4C
C1 1.0 | 1 | 50 | 1KR | 2.2014- | Informacje dla kierowcy System nawigacyjny | 30
C1 1.0 | 1 | 50 | 1KR | 6.2005- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
C1 1.0 | 1 | 51 | 1KR | 4.2015- | Poduszka powietrzna AB | 3C
C1 1.0 | 1 | 51 | 1KR | 4.2015- | Informacje dla kierowcy System nawigacyjny | 30
C1 1.0 | 1 | 51 | 1KR | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 31
C1 1.0 | 1 | 50 | 1KR | 2.2014- | Poduszka powietrzna AB | 3C
C1 1.0 | 1 | 50 | 1KR | 6.2005- | Uklad zapobieg.zablok. ABS | 42
C1 1.0 | 1 | 50 | 1KR | 2.2014- | Diebstahlschutz | 30
C1 1.0 | 1 | 51 | 1KR | 4.2015- | Ster.skrzyni biegów Skrzynia biegów wielotrybowa (MMT) | 57
C1 1.0 | 1 | 50 | 1KR | 9.2010- | Poduszka powietrzna AB | 30
C1 1.0 | 1 | 50 | 1KR | 6.2005- | Uklad sterowania silnika Motronic ME | 01
C1 1.0 | 1 | 50 | 1KR | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 31
C1 1.0 | 1 | 50 | 1KR | 2.2014- | Oprzyrzadowanie Tablica wskazników | 47
C1 1.0 | 1 | 50 | 1KR | 2.2014- | Ster.skrzyni biegów Skrzynia biegów wielotrybowa (MMT) | 57


DVD 2017/2:PKW:CITROEN:C2 1.4 16V

CITROEN C2 1.4 16V

C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Oprzyrzadowanie Tablica wskazników | 44
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Uklad zapobieg.zablok. ABS | 42
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Uklad sterowania silnika IAW | 45
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Poduszka powietrzna AB | 77
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Informacje dla kierowcy Audio | 5A
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Przeglad systemu Przeglad ukladu | 01
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Uklad sterowania silnika Automatyka Start/Stop | 42
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Centrala elektroniczna ZE | 57
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Uklad sterowania silnika IAW | 07
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Informacje dla kierowcy Audio | 42
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Serwis Kasowanie inspekcji | 36
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Informacje dla kierowcy Multi-Info-Display | 42
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Informacje dla kierowcy System nawigacyjny | 30
C2 1.4 16V | 1,4 | 65 | KFU | 12.2005-12.2008 | Zabezp.antywlamaniowe Autoalarm | 44


DVD 2017/2:PKW:CITROEN:C2 1.6 VTS

CITROEN C2 1.6 VTS

C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Poduszka powietrzna AB TC | 77
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Oprzyrzadowanie Tablica wskazników | 42
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Oprzyrzadowanie Tablica wskazników | 44
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Informacje dla kierowcy Multi-Info-Display | 42
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Informacje dla kierowcy Audio | 5A
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Serwis Zerowanie okresu | 98
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Uklad zapobieg.zablok. ABS | 42
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Serwis Kasowanie inspekcji | 36
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Uklad sterowania silnika Automatyka Start/Stop | 42
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Informacje dla kierowcy Audio | 42
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Uklad zapobieg.zablok. ABS | 48
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Uklad sterowania silnika Motronic ME | 57
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Uklad sterowania silnika Motronic ME | 57
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Centrala elektroniczna ZE | 57
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Informacje dla kierowcy System nawigacyjny | 30
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Centrala elektroniczna ZE | 01
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Poduszka powietrzna AB | 77
C2 1.6 VTS | 1,6 | 90 | NFS | 10.2004-5.2009 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:CITROEN:C3 1.4

CITROEN C3 1.4

C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Serwis Kasowanie inspekcji | 36
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Uklad zapobieg.zablok. ABS | 42
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Przeglad systemu Przeglad ukladu | 01
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Poduszka powietrzna AB | 36
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Centrala elektroniczna ZE | 57
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Informacje dla kierowcy Audio | 5A
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C3 1.4 | 1,4 | 54 | KFT | 9.2009- | Uklad sterowania silnika Valeo | 45


DVD 2017/2:PKW:CITROEN:C3 1.6 VTi

CITROEN C3 1.6 VTi

C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Poduszka powietrzna AB | 36
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Centrala elektroniczna ZE | 57
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Przeglad systemu Przeglad ukladu | 01
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Audio | 5A
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Uklad sterowania silnika Motronic MEV | 45
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Uklad zapobieg.zablok. ABS | 42
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Serwis Kasowanie inspekcji | 36
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Uklad sterowania silnika Motronic MEV | 45
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44


DVD 2017/2:PKW:CITROEN:C3-Pluriel 1.4

CITROEN C3-Pluriel 1.4

C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Informacje dla kierowcy Audio | 5A
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 42
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Serwis Zerowanie okresu | 98
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Serwis Kasowanie inspekcji | 36
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Uklad sterowania silnika Sagem | 4C
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Elektronika komfortu Dach otwierany | 42
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Centrala elektroniczna ZE | 57
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Uklad zapobieg.zablok. ABS | 42
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Informacje dla kierowcy Zmieniarka CD | 42
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Poduszka powietrzna AB | 77
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Informacje dla kierowcy System nawigacyjny | 30
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Uklad zapobieg.zablok. ABS | 48
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Serwis Zerowanie okresu | 98
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Uklad sterowania silnika JCAE | 01
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Serwis Kasowanie inspekcji | 36
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Uklad sterowania silnika SAX 500 | 45
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Poduszka powietrzna AB TC | 77
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Uklad zapobieg.zablok. ABS | 42
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Centrala elektroniczna ZE | 01
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Uklad sterowania silnika Sagem | 4C
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Elektronika komfortu Czujnik swiatla/deszczu | 2B
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Oprzyrzadowanie Tablica wskazników | 42
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Centrala elektroniczna ZE | 01
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Elektronika komfortu Dach otwierany | 42
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Uklad sterowania silnika Sagem | 57
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 42
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Uklad zapobieg.zablok. ABS | 48
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Uklad sterowania silnika JCAE | 01
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Przeglad systemu Przeglad ukladu | 01
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Informacje dla kierowcy Audio | 5A
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Poduszka powietrzna AB | 77
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Centrala elektroniczna ZE | 57
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Oprzyrzadowanie Tablica wskazników | 42
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Poduszka powietrzna AB TC | 77
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Elektronika komfortu Czujnik swiatla/deszczu | 2B
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Uklad sterowania silnika SAX 500 | 45
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Informacje dla kierowcy Zmieniarka CD | 42
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Oprzyrzadowanie Tablica wskazników | 44
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Przeglad systemu Przeglad ukladu | 01
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Oprzyrzadowanie Tablica wskazników | 44
C3-Pluriel 1.4 | 1,4 | 55 | KFV | 5.2003- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Informacje dla kierowcy System nawigacyjny | 30
C3-Pluriel 1.4 | 1,4 | 54 | KFV | 10.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:CITROEN:C4 1.6 THP

CITROEN C4 1.6 THP

C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Uklad zapobieg.zablok. ABS | 63
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Centrala elektroniczna ZE | 57
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Serwis Reset interwalu | 2F
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Informacje dla kierowcy Audio | 36
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Informacje dla kierowcy Audio / telematyka | 57
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Elektronika komfortu Dolny panel obslugi | 42
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Uklad sterowania silnika Motronic MED | 5A
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Poduszka powietrzna AB | 36
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
C4 1.6 THP | 1,6 | 120 | 5FM | 11.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Elektronika komfortu Sterownik nauki jazdy | 01
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Informacje dla kierowcy Audio / Telematik | 60
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Wycieraczki Sterowanie wycieraczek | 57
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Poduszka powietrzna AB | 36
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Uklad sterowania silnika Motronic MED | 57
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Ster.skrzyni biegów Automat 4-bieg. | 78
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Informacje dla kierowcy Audio | 5A
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Centrala elektroniczna ZE | 57
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Poduszka powietrzna AB | 77
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Przeglad systemu Przeglad ukladu | 01
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Informacje dla kierowcy Audio / Telematik | 57
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Serwis Kasowanie inspekcji | 36
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Uklad zapobieg.zablok. ABS | 63
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Informacje dla kierowcy Zmieniarka CD | 28
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 1.6 THP | 1,6 | 103 | 5FT | 7.2008-7.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Serwis Reset interwalu | 2F
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 30
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Informacje dla kierowcy Audio | 36
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Uklad zapobieg.zablok. ABS | 63
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Poduszka powietrzna AB | 36
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Uklad sterowania silnika Motronic MED | 5A
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Informacje dla kierowcy Audio / telematyka | 57
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Centrala elektroniczna ZE | 57
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Elektronika komfortu Dolny panel obslugi | 42
C4 1.6 THP | 1,6 | 115 | 5FV | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Uklad sterowania silnika Motronic MED | 57
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Poduszka powietrzna AB | 77
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Audio / Telematik | 57
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Wycieraczki Sterowanie wycieraczek | 57
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Serwis Kasowanie inspekcji | 36
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Uklad zapobieg.zablok. ABS | 63
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Zmieniarka CD | 28
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Przeglad systemu Przeglad ukladu | 01
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Audio / Telematik | 60
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Audio | 5A
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Sterownik nauki jazdy | 01
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Centrala elektroniczna ZE | 57
C4 1.6 THP | 1,6 | 110 | 5FX | 7.2008- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:CITROEN:C4 1.6 THP Coupe

CITROEN C4 1.6 THP Coupe

C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Serwis Kasowanie inspekcji | 36
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Uklad zapobieg.zablok. ABS | 63
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Zmieniarka CD | 28
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Uklad sterowania silnika Motronic MED | 57
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Poduszka powietrzna AB | 77
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Wycieraczki Sterowanie wycieraczek | 57
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Audio / Telematik | 60
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Centrala elektroniczna ZE | 57
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Przeglad systemu Przeglad ukladu | 01
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Audio | 5A
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Audio / Telematik | 57
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 1.6 THP Coupe | 1,6 | 110 | 5FX | 7.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47


DVD 2017/2:PKW:CITROEN:C4 2.0 Coupe

CITROEN C4 2.0 Coupe

C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Wycieraczki Sterowanie wycieraczek | 57
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Informacje dla kierowcy Audio | 5A
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Przeglad systemu Przeglad ukladu | 01
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Uklad zapobieg.zablok. ABS | 63
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Serwis Kasowanie inspekcji | 36
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Poduszka powietrzna AB | 77
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Ster.skrzyni biegów Automat 4-bieg. | 78
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Informacje dla kierowcy Audio / Telematik | 60
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Centrala elektroniczna ZE | 57
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Uklad zapobieg.zablok. ABS | 6B
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Uklad sterowania silnika IAW | 45
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Informacje dla kierowcy Zmieniarka CD | 28
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Zabezp.antywlamaniowe Autoalarm | 44
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Informacje dla kierowcy Audio / Telematik | 57
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 2.0 Coupe | 2 | 103 | RFJ | 11.2004-7.2008 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Uklad zapobieg.zablok. ABS | 63
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Informacje dla kierowcy Zmieniarka CD | 28
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Informacje dla kierowcy Audio / Telematik | 57
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Wycieraczki Sterowanie wycieraczek | 57
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Przeglad systemu Przeglad ukladu | 01
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Serwis Kasowanie inspekcji | 36
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Uklad zapobieg.zablok. ABS | 6B
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Uklad sterowania silnika IAW | 07
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Informacje dla kierowcy Audio / Telematik | 60
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Centrala elektroniczna ZE | 57
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Zabezp.antywlamaniowe Autoalarm | 44
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Ster.skrzyni biegów Automat 4-bieg. | 78
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Informacje dla kierowcy Audio | 5A
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Uklad sterowania silnika IAW | 45
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 2.0 Coupe | 2 | 130 | RFK | 11.2004-3.2008 | Poduszka powietrzna AB | 77
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Poduszka powietrzna AB | 77
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Uklad sterowania silnika IAW | 45
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Informacje dla kierowcy Zmieniarka CD | 28
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Informacje dla kierowcy Audio | 5A
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Wycieraczki Sterowanie wycieraczek | 57
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Uklad zapobieg.zablok. ABS | 6B
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Centrala elektroniczna ZE | 57
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Zabezp.antywlamaniowe Autoalarm | 44
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Informacje dla kierowcy Audio / Telematik | 57
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Przeglad systemu Przeglad ukladu | 01
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Ster.skrzyni biegów Automat 4-bieg. | 78
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Informacje dla kierowcy Audio / Telematik | 60
C4 2.0 Coupe | 2 | 100 | RFN | 11.2004-10.2005 | Serwis Kasowanie inspekcji | 36


DVD 2017/2:PKW:CITROEN:C4 Aircross 1.6 HDi

CITROEN C4 Aircross 1.6 HDi

C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Serwis Kasowanie okresu | 03
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Poduszka powietrzna AB | 36
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Poduszka powietrzna AB | 57
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Predkosc jazdy Tempomat | 2B
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Informacje dla kierowcy Audio | 42
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
C4 Aircross 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Poduszka powietrzna AB | 36
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Informacje dla kierowcy Audio | 42
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Uklad sterowania silnika CR/EDG | 4B
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Serwis Kasowanie okresu | 03
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Poduszka powietrzna AB | 57
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C4 Aircross 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Predkosc jazdy Tempomat | 2B


DVD 2017/2:PKW:CITROEN:C4 Aircross 2.0

CITROEN C4 Aircross 2.0

C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Uklad sterowania silnika MIVEC | 4B
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Serwis Kasowanie okresu | 03
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Predkosc jazdy Tempomat | 2B
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Poduszka powietrzna AB | 57
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Informacje dla kierowcy Audio | 42
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Poduszka powietrzna AB | 36
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
C4 Aircross 2.0 | 2 | 113 | AF... | 3.2012- | Uklad sterowania silnika Automatyka Start/Stop | 42


DVD 2017/2:PKW:CITROEN:C4 Aircross 2.0 4x4

CITROEN C4 Aircross 2.0 4x4

C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Uklad sterowania silnika Automatyka Start/Stop | 42
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Poduszka powietrzna AB | 36
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Uklad sterowania silnika MIVEC | 4B
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Centrala elektroniczna ZE | 57
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Poduszka powietrzna AB | 57
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Informacje dla kierowcy Audio | 42
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Predkosc jazdy Tempomat | 2B
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Serwis Kasowanie okresu | 03
C4 Aircross 2.0 4x4 | 2 | 113 | AFZ | 3.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D


DVD 2017/2:PKW:CITROEN:C4 Picasso 1.6

CITROEN C4 Picasso 1.6

C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Informacje dla kierowcy Audio | 5A
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 28
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Przeglad systemu Przeglad ukladu | 01
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Wycieraczki Sterowanie wycieraczek | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Informacje dla kierowcy Audio / Telematik | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Uklad sterowania silnika Motronic MEV | 45
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Serwis Kasowanie inspekcji | 36
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Centrala elektroniczna ZE | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Uklad sterowania silnika Motronic MEV | 45
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Poduszka powietrzna AB | 36
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Uklad sterowania silnika Motronic MEV | 45
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Audio / Telematik | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Serwis Kasowanie inspekcji | 36
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Zabezp.antywlamaniowe Autoalarm | 44
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Poduszka powietrzna AB | 77
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Audio / Telematik | 60
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Zmieniarka CD | 28
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Przeglad systemu Przeglad ukladu | 01
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Wycieraczki Sterowanie wycieraczek | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Centrala elektroniczna ZE | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Poduszka powietrzna AB | 36
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Informacje dla kierowcy Audio | 5A
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01


DVD 2017/2:PKW:CITROEN:C4 Picasso 1.8

CITROEN C4 Picasso 1.8

C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Informacje dla kierowcy Audio / Telematik | 57
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Informacje dla kierowcy Audio | 5A
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Uklad sterowania silnika IAW | 45
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Wycieraczki Sterowanie wycieraczek | 57
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Poduszka powietrzna AB | 36
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Poduszka powietrzna AB | 77
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Serwis Kasowanie inspekcji | 36
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Informacje dla kierowcy Audio / Telematik | 60
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Informacje dla kierowcy Zmieniarka CD | 28
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Centrala elektroniczna ZE | 57
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Zabezp.antywlamaniowe Autoalarm | 44
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Przeglad systemu Przeglad ukladu | 01
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Picasso 1.8 | 1,8 | 92 | 6FY | 2.2007-12.2011 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57


DVD 2017/2:PKW:CITROEN:C4 Picasso 2.0

CITROEN C4 Picasso 2.0

C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Przeglad systemu Przeglad ukladu | 01
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Przeglad systemu Przeglad ukladu | 01
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Poduszka powietrzna AB | 36
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Zabezp.antywlamaniowe Autoalarm | 44
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Informacje dla kierowcy Zmieniarka CD | 28
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Uklad sterowania silnika IAW | 45
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Poduszka powietrzna AB | 77
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Poduszka powietrzna AB | 77
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Serwis Kasowanie inspekcji | 36
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Informacje dla kierowcy Audio / Telematik | 60
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Uklad sterowania silnika IAW | 45
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Uklad sterowania silnika IAW | 5A
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Zabezp.antywlamaniowe Autoalarm | 44
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Uklad sterowania silnika IAW | 5A
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Wycieraczki Sterowanie wycieraczek | 57
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Centrala elektroniczna ZE | 57
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Informacje dla kierowcy Audio / Telematik | 57
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Informacje dla kierowcy Audio | 5A
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Informacje dla kierowcy Audio / Telematik | 57
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Informacje dla kierowcy Audio | 5A
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Informacje dla kierowcy Audio / Telematik | 60
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Centrala elektroniczna ZE | 57
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Informacje dla kierowcy Zmieniarka CD | 28
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Serwis Kasowanie inspekcji | 36
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Poduszka powietrzna AB | 36
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Picasso 2.0 | 2 | 103 | RFJ | 2.2007-10.2008 | Elektronika komfortu Oswietlenie wnetrza | 40


DVD 2017/2:PKW:CITROEN:C5 1.6 THP

CITROEN C5 1.6 THP

C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Informacje dla kierowcy Audio / telematyka | 57
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Informacje dla kierowcy Audio / Telematik | 57
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Informacje dla kierowcy Audio | 5A
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Uklad sterowania silnika Motronic MED | 5A
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Zabezp.antywlamaniowe Autoalarm | 44
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Poduszka powietrzna AB | 36
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Centrala elektroniczna ZE | 57
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Przeglad systemu Przeglad ukladu | 01
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Wycieraczki Sterowanie wycieraczek | 57
C5 1.6 THP | 1,6 | 110 | 5FM | 3.2011- | Serwis Kasowanie inspekcji | 36
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Centrala elektroniczna ZE | 57
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Poduszka powietrzna AB | 36
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Uklad sterowania silnika Motronic MED | 5A
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy Audio | 5A
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Serwis Kasowanie inspekcji | 36
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy Audio / telematyka | 57
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Wycieraczki Sterowanie wycieraczek | 57
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Uklad sterowania silnika Motronic MED | 57
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Przeglad systemu Przeglad ukladu | 01
C5 1.6 THP | 1,6 | 110 | 5FN | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Uklad sterowania silnika Motronic MED | 5A
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Centrala elektroniczna ZE | 57
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Audio | 5A
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Przeglad systemu Przeglad ukladu | 01
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Serwis Kasowanie inspekcji | 36
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Poduszka powietrzna AB | 36
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Uklad sterowania silnika Motronic MED | 57
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Wycieraczki Sterowanie wycieraczek | 57
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Audio / telematyka | 57
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
C5 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:CITROEN:C5 1.6 THP Tourer

CITROEN C5 1.6 THP Tourer

C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Informacje dla kierowcy Audio / telematyka | 57
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Zabezp.antywlamaniowe Autoalarm | 44
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Informacje dla kierowcy Audio / Telematik | 57
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Informacje dla kierowcy Audio | 5A
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Poduszka powietrzna AB | 36
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Wycieraczki Sterowanie wycieraczek | 57
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Przeglad systemu Przeglad ukladu | 01
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Uklad sterowania silnika Motronic MED | 5A
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Serwis Kasowanie inspekcji | 36
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Centrala elektroniczna ZE | 57
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 1.6 THP Tourer | 1,6 | 120 | 5FM | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Centrala elektroniczna ZE | 57
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy Audio / telematyka | 57
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy Audio | 5A
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Przeglad systemu Przeglad ukladu | 01
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Wycieraczki Sterowanie wycieraczek | 57
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Serwis Kasowanie inspekcji | 36
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Poduszka powietrzna AB | 36
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Uklad sterowania silnika Motronic MED | 5A
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Uklad sterowania silnika Motronic MED | 57
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 1.6 THP Tourer | 1,6 | 110 | 5FN | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Przeglad systemu Przeglad ukladu | 01
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Audio | 5A
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Centrala elektroniczna ZE | 57
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Wycieraczki Sterowanie wycieraczek | 57
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Serwis Kasowanie inspekcji | 36
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Uklad sterowania silnika Motronic MED | 5A
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Audio / telematyka | 57
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Poduszka powietrzna AB | 36
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Uklad sterowania silnika Motronic MED | 57
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 1.6 THP Tourer | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47


DVD 2017/2:PKW:CITROEN:C5 1.6 Tourer

CITROEN C5 1.6 Tourer

C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Audio | 5A
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Audio / Telematik | 57
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Audio / telematyka | 57
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Przeglad systemu Przeglad ukladu | 01
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Uklad sterowania silnika Motronic MEV | 45
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Wycieraczki Sterowanie wycieraczek | 57
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Serwis Kasowanie inspekcji | 36
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Centrala elektroniczna ZE | 57
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Poduszka powietrzna AB | 36
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 1.6 Tourer | 1,6 | 88 | 5FS | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45


DVD 2017/2:PKW:CITROEN:C5 2.0 Tourer

CITROEN C5 2.0 Tourer

C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy Audio | 5A
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Wycieraczki Sterowanie wycieraczek | 57
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Oprzyrzadowanie Tablica wskazników | 57
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Uklad sterowania silnika IAW | 5A
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy Odtwarzacz CD | 45
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Przeglad systemu Przeglad ukladu | 01
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Centrala elektroniczna ZE | 57
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy Audio / telematyka | 57
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Poduszka powietrzna AB | 36
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy Audio / Telematik | 57
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Informacje dla kierowcy Audio / Telematik | 60
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Serwis Kasowanie inspekcji | 36
C5 2.0 Tourer | 2 | 103 | RFJ | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45


DVD 2017/2:PKW:CITROEN:C5 3.0

CITROEN C5 3.0

C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Serwis Kasowanie inspekcji | 36
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy Audio / Telematik | 57
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Oprzyrzadowanie Tablica wskazników | 57
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Przeglad systemu Przeglad ukladu | 01
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy Odtwarzacz CD | 45
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Poduszka powietrzna AB | 36
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy Audio / telematyka | 57
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy Kontrolki pasów | 2E
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy Audio | 5A
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Centrala elektroniczna ZE | 57
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy Audio / Telematik | 60
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Wycieraczki Sterowanie wycieraczek | 57
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Uklad sterowania silnika Motronic ME | 5A
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Elektronika komfortu Centralny sterownik drzwi | 47
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 3.0 | 3 | 155 | XFV | 4.2008-4.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45


DVD 2017/2:PKW:CITROEN:C8 2.0 16V

CITROEN C8 2.0 16V

C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Poduszka powietrzna AB | 77
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Elektronika komfortu Sterownik drzwi przesuwnych | 45
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Elektronika komfortu Przedni dach przesuwny | 57
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Zabezp.antywlamaniowe Autoalarm | 44
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Informacje dla kierowcy Audio / Telematik | 60
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Ster.skrzyni biegów Automat 4-bieg. | 78
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 44
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Przeglad systemu Przeglad ukladu | 01
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Poduszka powietrzna AB | 36
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Informacje dla kierowcy Zmieniarka CD | 28
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Informacje dla kierowcy Audio | 5A
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 01
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Informacje dla kierowcy Audio / Telematik | 57
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Centrala elektroniczna ZE | 01
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Centrala elektroniczna ZE | 57
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Elektronika komfortu Tylny dach przesuwny | 57
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Elektronika komfortu Srodkowy dach przesuwny | 57
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Oswietlenie PSA 1.0 | 42
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Uklad sterowania silnika IAW | 45
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Serwis Kasowanie inspekcji | 36
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Oswietlenie PSA 1.0 | 43
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 57
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C8 2.0 16V | 2 | 103 | RFJ | 10.2005-5.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 79
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Centrala elektroniczna ZE | 57
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Informacje dla kierowcy Zmieniarka CD | 28
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Oswietlenie PSA 1.0 | 43
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Uklad sterowania silnika IAW | 07
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Elektronika komfortu Srodkowy dach przesuwny | 57
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 42
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Elektronika komfortu Przedni dach przesuwny | 57
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Oprzyrzadowanie Przyrzady dodatkowe | 42
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Serwis Zerowanie okresu | 98
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 57
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Informacje dla kierowcy Audio | 42
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Elektronika komfortu Tylny dach przesuwny | 57
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Poduszka powietrzna AB TC | 77
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Ster.skrzyni biegów Automat 4-bieg. | 78
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Oprzyrzadowanie Tablica wskazników | 44
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 01
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Centrala elektroniczna ZE | 01
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Informacje dla kierowcy Zmieniarka CD | 42
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Informacje dla kierowcy Audio / Telematik | 57
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Oswietlenie PSA 1.0 | 42
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Elektronika komfortu Tylny dach przesuwny | 42
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Elektronika komfortu Przedni dach przesuwny | 42
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 79
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Elektronika komfortu Srodkowy dach przesuwny | 42
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Uklad sterowania silnika IAW | 5A
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Uklad sterowania silnika IAW | 5A
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Poduszka powietrzna AB | 36
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Informacje dla kierowcy Multi-Info-Display | 42
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 2B
C8 2.0 16V | 2 | 100 | RFN | 6.2002-5.2006 | Elektronika komfortu Sterownik drzwi przesuwanych | 42


DVD 2017/2:PKW:CITROEN:C8 3.0

CITROEN C8 3.0

C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Centrala elektroniczna ZE | 01
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Poduszka powietrzna AB TC | 77
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Elektronika komfortu Sterownik drzwi przesuwanych | 42
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Oswietlenie PSA 1.0 | 43
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Uklad sterowania silnika Motronic ME | 42
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Informacje dla kierowcy Multi-Info-Display | 42
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Poduszka powietrzna AB | 36
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Elektronika komfortu Zespól kolumny kierowniczej | 30
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Informacje dla kierowcy Audio | 42
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 42
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 2B
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Serwis Zerowanie okresu | 98
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Elektronika komfortu Tylny dach przesuwny | 57
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Elektronika komfortu Tylny dach przesuwny | 42
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Informacje dla kierowcy Zmieniarka CD | 28
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Elektronika komfortu Srodkowy dach przesuwny | 57
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Oswietlenie PSA 1.0 | 42
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 01
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Oprzyrzadowanie Tablica wskazników | 44
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 79
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Informacje dla kierowcy Audio / Telematik | 57
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Informacje dla kierowcy Zmieniarka CD | 42
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Centrala elektroniczna ZE | 57
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Elektronika komfortu Przedni dach przesuwny | 42
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Elektronika komfortu Przedni dach przesuwny | 57
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Elektronika komfortu Srodkowy dach przesuwny | 42
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 79
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Oprzyrzadowanie Przyrzady dodatkowe | 42
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Ster.skrzyni biegów Automat 4-bieg. | 45
C8 3.0 | 2,9 | 150 | XFW | 10.2002-5.2006 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 57


DVD 2017/2:PKW:CITROEN:C-Crosser 2.0 4x4

CITROEN C-Crosser 2.0 4x4

C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Zabezp.antywlamaniowe Immobilizer | 01
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Informacje dla kierowcy System nawigacyjny | 22
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Serwis Kasowanie okresu | 03
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Centrala elektroniczna ZE | 57
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Elektronika komfortu Urzadzenie glosnomówiace | 40
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Elektronika komfortu Czujnik deszczu-swiatla | 36
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Informacje dla kierowcy Audio | 42
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Uklad sterowania silnika MIVEC | 4B
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Oprzyrzadowanie Tablica wskazników | 57
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Elektronika komfortu Sterownik drzwi pasazera | 30
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Poduszka powietrzna AB | 57
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
C-Crosser 2.0 4x4 | 2 | 108 | AFZ neu | 11.2010-1.2013 | Elektronika komfortu Sterownik drzwi kierowcy | 30


DVD 2017/2:PKW:CITROEN:C-Crosser 2.4 4x4

CITROEN C-Crosser 2.4 4x4

C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Informacje dla kierowcy System nawigacyjny | 22
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Zabezp.antywlamaniowe Immobilizer | 01
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Serwis Kasowanie okresu | 03
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 40
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Centrala elektroniczna ZE | 57
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Poduszka powietrzna AB | 57
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Informacje dla kierowcy Audio | 42
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Elektronika komfortu Sterownik drzwi pasazera | 30
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Uklad sterowania silnika MIVEC | 4B
C-Crosser 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Oprzyrzadowanie Tablica wskazników | 57
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Serwis Kasowanie okresu | 03
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Zabezp.antywlamaniowe Immobilizer | 01
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Poduszka powietrzna AB | 57
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Elektronika komfortu Sterownik drzwi kierowcy | 30
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Elektronika komfortu Sterownik drzwi pasazera | 30
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Elektronika komfortu Urzadzenie glosnomówiace | 40
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Uklad sterowania silnika MIVEC | 4B
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Elektronika komfortu Czujnik deszczu-swiatla | 36
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Informacje dla kierowcy Audio | 42
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Informacje dla kierowcy System nawigacyjny | 22
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Centrala elektroniczna ZE | 57
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
C-Crosser 2.4 4x4 | 2,4 | 0 | SFY | 9.2006-8.2007 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:CITROEN:DS3 1.6 THP

CITROEN DS3 1.6 THP

DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Poduszka powietrzna AB | 36
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Serwis Kasowanie inspekcji | 36
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Centrala elektroniczna ZE | 57
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Uklad sterowania silnika Motronic MED | 5A
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 THP | 1,6 | 120 | 5FM | 1.2012- | Informacje dla kierowcy Audio | 5A
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Serwis Kasowanie inspekcji | 36
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Centrala elektroniczna ZE | 57
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Poduszka powietrzna AB | 36
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Informacje dla kierowcy Audio | 5A
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 THP | 1,6 | 110 | 5FN | 10.2011- | Uklad sterowania silnika Motronic MED | 5A
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Serwis Kasowanie inspekcji | 36
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Centrala elektroniczna ZE | 57
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Uklad sterowania silnika Motronic MED | 57
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Informacje dla kierowcy Audio | 5A
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Poduszka powietrzna AB | 36
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 THP | 1,6 | 115 | 5FR | 1.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Serwis Kasowanie inspekcji | 36
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Poduszka powietrzna AB | 36
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Informacje dla kierowcy Audio | 5A
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Uklad sterowania silnika Motronic MED | 5A
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 THP | 1,6 | 115 | 5FV | 10.2011- | Centrala elektroniczna ZE | 57
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Poduszka powietrzna AB | 36
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Informacje dla kierowcy Audio | 5A
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Serwis Kasowanie inspekcji | 36
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Centrala elektroniczna ZE | 57
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 THP | 1,6 | 110 | 5FX | 1.2010- | Uklad sterowania silnika Motronic MED | 57
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Informacje dla kierowcy Audio | 5A
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Uklad sterowania silnika Motronic MED | 5A
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 57
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Poduszka powietrzna AB | 36
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Serwis Kasowanie inspekcji | 36
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Centrala elektroniczna ZE | 57
DS3 1.6 THP | 1,6 | 110 | 5GW | 4.2014- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Centrala elektroniczna ZE | 57
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Uklad sterowania silnika Motronic MED | 5A
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Serwis Kasowanie inspekcji | 36
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Poduszka powietrzna AB | 36
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Informacje dla kierowcy Audio | 5A
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 57
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 THP | 1,6 | 121 | 5GZ | 4.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:CITROEN:DS3 1.6 VTi

CITROEN DS3 1.6 VTi

DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Poduszka powietrzna AB | 36
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Uklad sterowania silnika Motronic MEV | 45
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Centrala elektroniczna ZE | 57
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Serwis Kasowanie inspekcji | 36
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Uklad sterowania silnika Motronic MEV | 45
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Informacje dla kierowcy Audio | 5A
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 VTi | 1,6 | 88 | 5FS | 1.2010- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:CITROEN:DS5 1.6 THP

CITROEN DS5 1.6 THP

DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Informacje dla kierowcy Zegar | 42
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Serwis Reset interwalu | 2F
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Uklad sterowania silnika Motronic MED | 5A
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Poduszka powietrzna AB | 36
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Centrala elektroniczna ZE | 57
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Informacje dla kierowcy Audio | 36
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Informacje dla kierowcy System kamer | 57
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 1.6 THP | 1,6 | 110 | 5FE | 9.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Serwis Reset interwalu | 2F
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Poduszka powietrzna AB | 36
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Informacje dla kierowcy Audio | 36
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Informacje dla kierowcy System kamer | 57
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Uklad sterowania silnika Motronic MED | 5A
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Centrala elektroniczna ZE | 57
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 1.6 THP | 1,6 | 120 | 5FM | 9.2011- | Informacje dla kierowcy Zegar | 42
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Centrala elektroniczna ZE | 57
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Serwis Reset interwalu | 2F
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Informacje dla kierowcy Audio | 36
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Informacje dla kierowcy System kamer | 57
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Poduszka powietrzna AB | 36
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Informacje dla kierowcy Zegar | 42
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Uklad sterowania silnika Motronic MEVD | 45
DS5 1.6 THP | 1,6 | 147 | 5FU | 9.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Informacje dla kierowcy Zegar | 42
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Informacje dla kierowcy Audio | 36
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Poduszka powietrzna AB | 36
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Informacje dla kierowcy System kamer | 57
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Uklad sterowania silnika Motronic MED | 5A
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Centrala elektroniczna ZE | 57
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Serwis Reset interwalu | 2F
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS5 1.6 THP | 1,6 | 115 | 5FV | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Uklad sterowania silnika Motronic MED | 5A
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Informacje dla kierowcy Audio / telematyka | 57
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Informacje dla kierowcy Audio | 36
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Uklad sterowania silnika Automatyka start/stop | 57
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Informacje dla kierowcy Zegar | 42
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Dolny panel obslugi | 42
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Oprzyrzadowanie Tablica wskazników | 57
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Poduszka powietrzna AB | 36
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Informacje dla kierowcy System kamer | 57
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 1.6 THP | 1,6 | 121 | 5GZ | 1.2015- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:CITROEN:Grand C4 Picasso 1.6 THP

CITROEN Grand C4 Picasso 1.6 THP

Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Przeglad systemu Przeglad ukladu | 01
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Uklad sterowania silnika Motronic MED | 5A
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Poduszka powietrzna AB | 36
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Informacje dla kierowcy Audio / Telematik | 57
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Zabezp.antywlamaniowe Autoalarm | 44
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Oswietlenie Adaptacyjne swiatla skretu | 43
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Informacje dla kierowcy Audio | 5A
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Centrala elektroniczna ZE | 57
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Serwis Kasowanie inspekcji | 36
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Wycieraczki Sterowanie wycieraczek | 57
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Grand C4 Picasso 1.6 THP | 1,6 | 121 | 5FM | 10.2015- | Informacje dla kierowcy Zmieniarka CD | 28


DVD 2017/2:PKW:CITROEN:Jumpy 2.0 16V

CITROEN Jumpy 2.0 16V

Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Informacje dla kierowcy Audio / Telematik | 57
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Centrala elektroniczna ZE | 57
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Uklad sterowania silnika IAW | 45
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 47
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Serwis Kasowanie inspekcji | 36
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Poduszka powietrzna AB | 77
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Uklad zapobieg.zablok. ABS | 6B
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Uklad zapobieg.zablok. ABS | 63
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Informacje dla kierowcy Audio | 5A
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Zabezp.antywlamaniowe Autoalarm | 44
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Informacje dla kierowcy Zmieniarka CD | 28
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Przeglad systemu Przeglad ukladu | 01
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Informacje dla kierowcy Audio / Telematik | 60
Jumpy 2.0 16V | 2 | 103 | RFH | 2.2007- | Uklad sterowania silnika IAW | 5A


DVD 2017/2:PKW:FIAT:Punto 1.2

FIAT Punto 1.2

Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | Uklad sterowania silnika IAW | 5A
Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | Serwis Wskaznik serwisu | 01
Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | Poduszka powietrzna AB Continental | 57
Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 30
Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | Uklad sterowania silnika IAW | 5A
Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | Centrala elektroniczna ZE | 4C
Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.2 | 1,2 | 51 | 169 A4.000 | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | Uklad sterowania silnika IAW | 5A
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 30
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | Uklad sterowania silnika IAW | 5A
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | Centrala elektroniczna ZE | 4C
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | Serwis Wskaznik serwisu | 01
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | Poduszka powietrzna AB Continental | 57
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto 1.2 | 1,2 | 51 | 199 A4.000 | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | Uklad sterowania silnika IAW | 5A
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | Serwis Wskaznik serwisu | 01
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | Uklad sterowania silnika IAW | 5A
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | Poduszka powietrzna AB Continental | 57
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | Oprzyrzadowanie Tablica wskazników | 5A
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | Informacje dla kierowcy Audio / Telematik | 30
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | Centrala elektroniczna ZE | 4C
Punto 1.2 | 1,2 | 49 | 199 B9.000 | 1.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65


DVD 2017/2:PKW:FIAT:Punto 1.3 Multijet

FIAT Punto 1.3 Multijet

Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 30
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | Uklad sterowania silnika 8DF | 4C
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | Serwis Wskazanie serwisowe | 01
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | Centrala elektroniczna ZE | 4C
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | Uklad sterowania silnika 8F3 | 4C
Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 1.2012- | Poduszka powietrzna AB Continental | 57
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | Centrala elektroniczna ZE | 4C
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | Poduszka powietrzna AB Continental | 57
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | Uklad sterowania silnika 8DF | 4C
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | Uklad sterowania silnika 8F3 | 4C
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | Serwis Wskazanie serwisowe | 01
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 30
Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | Centrala elektroniczna ZE | 4C
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 30
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | Uklad sterowania silnika 8DF | 4C
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | Uklad sterowania silnika 8F3 | 4C
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | Serwis Wskazanie serwisowe | 01
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | Poduszka powietrzna AB Continental | 57
Punto 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | Centrala elektroniczna ZE | 4C
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 30
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | Serwis Wskazanie serwisowe | 01
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | Uklad sterowania silnika 8F3 | 4C
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | Poduszka powietrzna AB Continental | 57
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | Uklad sterowania silnika 8DF | 4C
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | Centrala elektroniczna ZE | 4C
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | Serwis Wskazanie serwisowe | 01
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | Oprzyrzadowanie Tablica wskazników | 5A
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | Informacje dla kierowcy Audio / Telematik | 30
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | Uklad sterowania silnika 8F3 | 4C
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | Uklad sterowania silnika 8DF | 4C
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | Poduszka powietrzna AB Continental | 57
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto 1.3 Multijet | 1,3 | 59 | 199 B8.000 | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | Poduszka powietrzna AB Continental | 57
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | Serwis Wskaznik serwisu | 01
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | Centrala elektroniczna ZE | 4C
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | Uklad sterowania silnika 8DF | 4C
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | Uklad sterowania silnika 8F3 | 4C
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | Oprzyrzadowanie Tablica wskazników | 5A
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | Informacje dla kierowcy Audio / Telematik | 30
Punto 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 5.2016- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65


DVD 2017/2:PKW:FIAT:Punto 1.4 LPG

FIAT Punto 1.4 LPG

Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | Centrala elektroniczna ZE | 4C
Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 30
Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | Serwis Wskaznik serwisu | 01
Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | Poduszka powietrzna AB Continental | 57
Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | Uklad sterowania silnika IAW 5SF8 LPG | 57
Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto 1.4 LPG | 1,4 | 57 | 350 A1.000 | 1.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42


DVD 2017/2:PKW:FIAT:Punto 1.4 Natural Power

FIAT Punto 1.4 Natural Power

Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | Uklad sterowania silnika Natural Power IAW | 45
Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 30
Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 4B
Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | Poduszka powietrzna AB Continental | 57
Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | Serwis Wskaznik serwisu | 01
Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | Centrala elektroniczna ZE | 4C
Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto 1.4 Natural Power | 1,4 | 51 | 350 A1.000 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 5A


DVD 2017/2:PKW:FIAT:Punto Evo 1.4 LPG

FIAT Punto Evo 1.4 LPG

Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Poduszka powietrzna AB Continental | 57
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Uklad sterowania silnika Landi Renzo | 57
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Centrala elektroniczna ZE | 4C
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Serwis Wskaznik serwisu | 01
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Uklad sterowania silnika IAW 5SF8 LPG | 57
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Uklad sterowania silnika IAW | 5A
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.4 LPG | 1,4 | 56 | 350 A1.000 | 10.2009-12.2011 | Ster.skrzyni biegów Selespeed CFC | 5A


DVD 2017/2:PKW:FORD:Focus 1.0 EcoBoost

FORD Focus 1.0 EcoBoost

Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Centrala elektroniczna CE | 36
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Uklad sterowania silnika Motronic MED | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Poduszka powietrzna AB | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.0 EcoBoost | 1 | 92 | M1DA | 2.2012-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Uklad sterowania silnika Motronic MED | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.0 EcoBoost | 1 | 92 | M1DD | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Uklad sterowania silnika Motronic MED | 30
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.0 EcoBoost | 1 | 74 | M2D... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Centrala elektroniczna CE | 36
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Poduszka powietrzna AB | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Uklad sterowania silnika Motronic MED | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.0 EcoBoost | 1 | 74 | M2DA | 2.2012-12.2014 | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:FORD:Focus 1.0 EcoBoost Turnier

FORD Focus 1.0 EcoBoost Turnier

Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Centrala elektroniczna CE | 36
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Uklad sterowania silnika Motronic MED | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DA | 2.2012-12.2014 | Poduszka powietrzna AB | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Uklad sterowania silnika Motronic MED | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.0 EcoBoost Turnier | 1 | 92 | M1DD | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Uklad sterowania silnika Motronic MED | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2D... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Centrala elektroniczna CE | 36
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Uklad sterowania silnika Motronic MED | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Poduszka powietrzna AB | 30
Focus 1.0 EcoBoost Turnier | 1 | 74 | M2DA | 2.2012-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36


DVD 2017/2:PKW:HYUNDAI:Elantra 1.6 16V

HYUNDAI Elantra 1.6 16V

Elantra 1.6 16V | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad zapobieg.zablok. ABS | 42
Elantra 1.6 16V | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Poduszka powietrzna AB | 22
Elantra 1.6 16V | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Poduszka powietrzna AB | 22
Elantra 1.6 16V | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Ster.skrzyni biegów GS | 45
Elantra 1.6 16V | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Ster.skrzyni biegów GS | 42
Elantra 1.6 16V | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Poduszka powietrzna AB | 22
Elantra 1.6 16V | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Elantra 1.6 16V | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad sterowania silnika Motronic MG | 42
Elantra 1.6 16V | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad zapobieg.zablok. ABSK | 47
Elantra 1.6 16V | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad zapobieg.zablok. ABS | 47
Elantra 1.6 16V | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad sterowania silnika Motronic M | 57
Elantra 1.6 16V | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad sterowania silnika Motronic M | 42
Elantra 1.6 16V | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Poduszka powietrzna AB | 22
Elantra 1.6 16V | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad sterowania silnika Motronic MG | 30
Elantra 1.6 16V | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:HYUNDAI:Elantra 1.8

HYUNDAI Elantra 1.8

Elantra 1.8 | 1,8 | 107 | G4NBB | 2.2011- | Oprzyrzadowanie Zestaw wskazników | 42
Elantra 1.8 | 1,8 | 107 | G4NBB | 2.2011- | Uklad sterowania silnika Theta | 42
Elantra 1.8 | 1,8 | 107 | G4NBB | 2.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Elantra 1.8 | 1,8 | 107 | G4NBB | 2.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Elantra 1.8 | 1,8 | 107 | G4NBB | 2.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Elantra 1.8 | 1,8 | 107 | G4NBB | 2.2011- | Poduszka powietrzna AB | 30
Elantra 1.8 | 1,8 | 107 | G4NBB | 2.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Elantra 1.8 | 1,8 | 107 | G4NBB | 2.2011- | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57
Elantra 1.8 | 1,8 | 107 | G4NBB | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Elantra 1.8 | 1,8 | 107 | G4NBB | 2.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Elantra 1.8 | 1,8 | 107 | G4NBB | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:HYUNDAI:Elantra 1.8 16V

HYUNDAI Elantra 1.8 16V

Elantra 1.8 16V | 1,8 | 97 | G4GB | 6.2000-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Elantra 1.8 16V | 1,8 | 97 | G4GB | 6.2000-8.2006 | Ster.skrzyni biegów GS | 42
Elantra 1.8 16V | 1,8 | 97 | G4GB | 6.2000-8.2006 | Poduszka powietrzna AB | 22
Elantra 1.8 16V | 1,8 | 97 | G4GB | 6.2000-8.2006 | Uklad zapobieg.zablok. ABS | 47
Elantra 1.8 16V | 1,8 | 97 | G4GB | 6.2000-8.2006 | Ster.skrzyni biegów GS HIVEC | 45
Elantra 1.8 16V | 1,8 | 97 | G4GB | 6.2000-8.2006 | Uklad zapobieg.zablok. ABS | 42
Elantra 1.8 16V | 1,8 | 97 | G4GB | 6.2000-8.2006 | Uklad sterowania silnika MPI | 71
Elantra 1.8 16V | 1,8 | 97 | G4GB | 6.2000-8.2006 | Uklad zapobieg.zablok. ABS | 47
Elantra 1.8 16V | 1,8 | 97 | G4GB | 6.2000-8.2006 | Poduszka powietrzna AB | 22
Elantra 1.8 16V | 1,8 | 97 | G4GB | 6.2000-8.2006 | Poduszka powietrzna AB | 22
Elantra 1.8 16V | 1,8 | 97 | G4GM | 9.1995-9.2000 | Uklad sterowania silnika Motronic M | 81
Elantra 1.8 16V | 1,8 | 97 | G4GM | 9.1995-9.2000 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Elantra 1.8 16V | 1,8 | 97 | G4GM | 9.1995-9.2000 | Uklad sterowania silnika Motronic MG | 42
Elantra 1.8 16V | 1,8 | 97 | G4GM | 9.1995-9.2000 | Uklad sterowania silnika Motronic M | 42
Elantra 1.8 16V | 1,8 | 97 | G4GM | 9.1995-9.2000 | Uklad sterowania silnika Motronic MG | 42
Elantra 1.8 16V | 1,8 | 97 | G4GM | 9.1995-9.2000 | Uklad sterowania silnika Motronic M | 30
Elantra 1.8 16V | 1,8 | 97 | G4GM | 9.1995-9.2000 | Uklad sterowania silnika Motronic MG | 30
Elantra 1.8 16V | 1,8 | 97 | G4GM | 9.1995-9.2000 | Uklad sterowania silnika MPI | 71
Elantra 1.8 16V | 1,8 | 97 | G4GM | 9.1995-9.2000 | Poduszka powietrzna AB | 22
Elantra 1.8 16V | 1,8 | 97 | G4GM | 9.1995-9.2000 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:HYUNDAI:Elantra 1.8 16V Hatchback

HYUNDAI Elantra 1.8 16V Hatchback

Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Poduszka powietrzna AB | 22
Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Uklad sterowania silnika Motronic M | 42
Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Uklad zapobieg.zablok. ABS | 47
Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Uklad sterowania silnika Motronic MG | 30
Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Uklad zapobieg.zablok. ABS | 47
Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Uklad sterowania silnika Motronic M | 30
Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Ster.skrzyni biegów GS HIVEC | 45
Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Uklad zapobieg.zablok. ABS | 42
Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Uklad sterowania silnika Motronic M | 42
Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Poduszka powietrzna AB | 22
Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Uklad sterowania silnika Motronic MG | 42
Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Ster.skrzyni biegów GS | 42
Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Uklad sterowania silnika Motronic MG | 42
Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Uklad sterowania silnika MPI | 71
Elantra 1.8 16V Hatchback | 1,8 | 97 | G4GB | 6.2000-8.2006 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HYUNDAI:Elantra 2.0 16V

HYUNDAI Elantra 2.0 16V

Elantra 2.0 16V | 2 | 102 | G4GC... | 6.2000-9.2006 | Poduszka powietrzna AB | 22
Elantra 2.0 16V | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad zapobieg.zablok. ABS | 47
Elantra 2.0 16V | 2 | 102 | G4GC... | 6.2000-9.2006 | Ster.skrzyni biegów GS | 42
Elantra 2.0 16V | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad sterowania silnika Fenix | 81
Elantra 2.0 16V | 2 | 102 | G4GC... | 6.2000-9.2006 | Ster.skrzyni biegów GS | 42
Elantra 2.0 16V | 2 | 102 | G4GC... | 6.2000-9.2006 | Poduszka powietrzna AB | 22
Elantra 2.0 16V | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad zapobieg.zablok. ABS | 47
Elantra 2.0 16V | 2 | 102 | G4GC... | 6.2000-9.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Elantra 2.0 16V | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad sterowania silnika MPI | 71
Elantra 2.0 16V | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad sterowania silnika Beta | 57
Elantra 2.0 16V | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad zapobieg.zablok. ABS | 42
Elantra 2.0 16V | 2 | 102 | G4GC... | 6.2000-9.2006 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HYUNDAI:Getz 1.4

HYUNDAI Getz 1.4

Getz 1.4 | 1,4 | 71 | G4EE... | 9.2005-6.2009 | Uklad sterowania silnika Motronic M | 42
Getz 1.4 | 1,4 | 71 | G4EE... | 9.2005-6.2009 | Uklad zapobieg.zablok. ABS | 4F
Getz 1.4 | 1,4 | 71 | G4EE... | 9.2005-6.2009 | Poduszka powietrzna AB | 30
Getz 1.4 | 1,4 | 71 | G4EE... | 9.2005-6.2009 | Ster.skrzyni biegów GS HAT | 42
Getz 1.4 | 1,4 | 71 | G4EE... | 9.2005-6.2009 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 01
Getz 1.4 | 1,4 | 71 | G4EE... | 9.2005-6.2009 | Uklad sterowania silnika Motronic M | 57
Getz 1.4 | 1,4 | 71 | G4EE... | 9.2005-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Getz 1.4 | 1,4 | 71 | G4EE... | 9.2005-6.2009 | Uklad zapobieg.zablok. ABS | 47
Getz 1.4 | 1,4 | 71 | G4EE... | 9.2005-6.2009 | Uklad sterowania silnika Motronic MG | 42


DVD 2017/2:PKW:HYUNDAI:Getz 1.6

HYUNDAI Getz 1.6

Getz 1.6 | 1,6 | 77 | G4ED... | 9.2002-6.2009 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 01
Getz 1.6 | 1,6 | 77 | G4ED... | 9.2002-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Getz 1.6 | 1,6 | 77 | G4ED... | 9.2002-6.2009 | Uklad zapobieg.zablok. ABS | 47
Getz 1.6 | 1,6 | 77 | G4ED... | 9.2002-6.2009 | Ster.skrzyni biegów GS HAT | 42
Getz 1.6 | 1,6 | 77 | G4ED... | 9.2002-6.2009 | Uklad sterowania silnika Motronic M | 42
Getz 1.6 | 1,6 | 77 | G4ED... | 9.2002-6.2009 | Uklad zapobieg.zablok. ABS | 4F
Getz 1.6 | 1,6 | 77 | G4ED... | 9.2002-6.2009 | Poduszka powietrzna AB | 30
Getz 1.6 | 1,6 | 77 | G4ED... | 9.2002-6.2009 | Uklad sterowania silnika Motronic M | 42
Getz 1.6 | 1,6 | 77 | G4ED... | 9.2002-6.2009 | Uklad sterowania silnika Motronic MG | 30
Getz 1.6 | 1,6 | 77 | G4ED... | 9.2002-6.2009 | Uklad sterowania silnika Motronic MG | 42


DVD 2017/2:PKW:HYUNDAI:Grandeur 2.7

HYUNDAI Grandeur 2.7

Grandeur 2.7 | 2,7 | 141 | 5.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Grandeur 2.7 | 2,7 | 141 | 5.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grandeur 2.7 | 2,7 | 141 | 5.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Grandeur 2.7 | 2,7 | 141 | 5.2006- | Uklad sterowania silnika Mu | 57
Grandeur 2.7 | 2,7 | 141 | 5.2006- | Poduszka powietrzna AB | 22
Grandeur 2.7 | 2,7 | 141 | 5.2006- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Grandeur 2.7 | 2,7 | 141 | 5.2006- | Uklad zapobieg.zablok. ABS | 4F


DVD 2017/2:PKW:HYUNDAI:i10 1.0

HYUNDAI i10 1.0

i10 1.0 | 1 | 48 | G3LA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
i10 1.0 | 1 | 49 | G3LA | 10.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i10 1.0 | 1 | 48 | G3LA | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i10 1.0 | 1 | 49 | G3LA | 10.2010- | Uklad sterowania silnika Motronic M | 57
i10 1.0 | 1 | 49 | G3LA | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
i10 1.0 | 1 | 48 | G3LA | 9.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i10 1.0 | 1 | 48 | G3LA | 9.2013- | Centrala elektroniczna ZE | 57
i10 1.0 | 1 | 48 | G3LA | 9.2013- | Poduszka powietrzna AB | 30
i10 1.0 | 1 | 49 | G3LA | 10.2010- | Uklad zapobieg.zablok. ABS | 4E
i10 1.0 | 1 | 49 | G3LA | 10.2010- | Serwis Zerowanie okresu | 10
i10 1.0 | 1 | 48 | G3LA | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i10 1.0 | 1 | 48 | G3LA | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
i10 1.0 | 1 | 48 | G3LA | 9.2013- | Uklad sterowania silnika Motronic M | 5A
i10 1.0 | 1 | 49 | G3LA | 10.2010- | Poduszka powietrzna AB | 22
i10 1.0 | 1 | 48 | G3LA | 9.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
i10 1.0 | 1 | 48 | G3LA | 9.2013- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
i10 1.0 | 1 | 49 | G3LA | 10.2010- | Uklad sterowania silnika Motronic M | 5A


DVD 2017/2:PKW:HYUNDAI:i30 2.0 CW

HYUNDAI i30 2.0 CW

i30 2.0 CW | 2 | 105 | G4GC... | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 2.0 CW | 2 | 105 | G4GC... | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 2.0 CW | 2 | 105 | G4GC... | 3.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
i30 2.0 CW | 2 | 105 | G4GC... | 3.2008- | Serwis Zerowanie okresu | 10
i30 2.0 CW | 2 | 105 | G4GC... | 3.2008- | Centrala elektroniczna ZE | 01
i30 2.0 CW | 2 | 105 | G4GC... | 3.2008- | Poduszka powietrzna AB | 22
i30 2.0 CW | 2 | 105 | G4GC... | 3.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 2.0 CW | 2 | 105 | G4GC... | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 2.0 CW | 2 | 105 | G4GC... | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 2.0 CW | 2 | 105 | G4GC... | 3.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 2.0 CW | 2 | 105 | G4GC... | 3.2008- | Uklad sterowania silnika Beta | 57
i30 2.0 CW | 2 | 105 | G4GC... | 3.2008- | Centrala elektroniczna CE | 3B
i30 2.0 CW | 2 | 105 | G4GC... | 3.2008- | Uklad sterowania silnika MPI | 71


DVD 2017/2:PKW:HYUNDAI:i40 2.0

HYUNDAI i40 2.0

i40 2.0 | 2 | 110 | 11.2011- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
i40 2.0 | 2 | 110 | 11.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
i40 2.0 | 2 | 110 | 11.2011- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
i40 2.0 | 2 | 110 | 11.2011- | Oprzyrzadowanie Zestaw wskazników | 42
i40 2.0 | 2 | 110 | 11.2011- | Oswietlenie Reflektor ksenonowy | 57
i40 2.0 | 2 | 110 | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i40 2.0 | 2 | 110 | 11.2011- | Systemy diagn./magistrali Gateway | 30
i40 2.0 | 2 | 110 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i40 2.0 | 2 | 110 | 11.2011- | Centrala elektroniczna CE | 57
i40 2.0 | 2 | 110 | 11.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i40 2.0 | 2 | 110 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i40 2.0 | 2 | 110 | 11.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i40 2.0 | 2 | 110 | 11.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i40 2.0 | 2 | 110 | 11.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i40 2.0 | 2 | 110 | 11.2011- | Poduszka powietrzna AB | 30
i40 2.0 | 2 | 110 | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
i40 2.0 | 2 | 110 | 11.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
i40 2.0 | 2 | 110 | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i40 2.0 | 2 | 110 | 11.2011- | Elektronika komfortu Sterownik klapy tylnej | 30


DVD 2017/2:PKW:HYUNDAI:ix20 1.6

HYUNDAI ix20 1.6

ix20 1.6 | 1,6 | 92 | G4FC | 10.2010- | Serwis Zerowanie okresu | 10
ix20 1.6 | 1,6 | 92 | G4FC | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix20 1.6 | 1,6 | 92 | G4FC | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
ix20 1.6 | 1,6 | 92 | G4FC | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
ix20 1.6 | 1,6 | 92 | G4FC | 10.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
ix20 1.6 | 1,6 | 92 | G4FC | 10.2010- | Poduszka powietrzna AB | 30
ix20 1.6 | 1,6 | 92 | G4FC | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix20 1.6 | 1,6 | 92 | G4FC | 10.2010- | Centrala elektroniczna CE | 57
ix20 1.6 | 1,6 | 92 | G4FC | 10.2010- | Uklad sterowania silnika Motronic M | 5A
ix20 1.6 | 1,6 | 92 | G4FC | 10.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix20 1.6 | 1,6 | 92 | G4FC | 10.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57


DVD 2017/2:PKW:HYUNDAI:ix35 2.0 4x4

HYUNDAI ix35 2.0 4x4

ix35 2.0 4x4 | 2 | 120 | G4KD | 1.2010-8.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 2.0 4x4 | 2 | 120 | G4KD | 1.2010-8.2013 | Uklad sterowania silnika Theta | 47
ix35 2.0 4x4 | 2 | 120 | G4KD | 1.2010-8.2013 | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 2.0 4x4 | 2 | 120 | G4KD | 1.2010-8.2013 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 2.0 4x4 | 2 | 120 | G4KD | 1.2010-8.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
ix35 2.0 4x4 | 2 | 120 | G4KD | 1.2010-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 2.0 4x4 | 2 | 120 | G4KD | 1.2010-8.2013 | Uklad sterowania silnika Theta | 42
ix35 2.0 4x4 | 2 | 120 | G4KD | 1.2010-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 2.0 4x4 | 2 | 120 | G4KD | 1.2010-8.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 2.0 4x4 | 2 | 120 | G4KD | 1.2010-8.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 2.0 4x4 | 2 | 120 | G4KD | 1.2010-8.2013 | Centrala elektroniczna CE | 57
ix35 2.0 4x4 | 2 | 120 | G4KD | 1.2010-8.2013 | Poduszka powietrzna AB | 30
ix35 2.0 4x4 | 2 | 120 | G4KD | 1.2010-8.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 2.0 4x4 | 2 | 120 | G4KD | 1.2010-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 2.0 4x4 | 2 | 120 | G4KD | 1.2010-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 2.0 4x4 | 2 | 113 | G4NA | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 2.0 4x4 | 2 | 113 | G4NA | 9.2013- | Centrala elektroniczna CE | 57
ix35 2.0 4x4 | 2 | 113 | G4NA | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 2.0 4x4 | 2 | 113 | G4NA | 9.2013- | Poduszka powietrzna AB | 30
ix35 2.0 4x4 | 2 | 113 | G4NA | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 2.0 4x4 | 2 | 113 | G4NA | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 2.0 4x4 | 2 | 113 | G4NA | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 2.0 4x4 | 2 | 113 | G4NA | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 2.0 4x4 | 2 | 113 | G4NA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 2.0 4x4 | 2 | 113 | G4NA | 9.2013- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 2.0 4x4 | 2 | 113 | G4NA | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 2.0 4x4 | 2 | 113 | G4NA | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
ix35 2.0 4x4 | 2 | 113 | G4NA | 9.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42


DVD 2017/2:PKW:HYUNDAI:Solaris 1.4

HYUNDAI Solaris 1.4

Solaris 1.4 | 1,4 | 79 | G4FA | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Solaris 1.4 | 1,4 | 79 | G4FA | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Solaris 1.4 | 1,4 | 79 | G4FA | 1.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Solaris 1.4 | 1,4 | 79 | G4FA | 1.2011- | Centrala elektroniczna CE | 42
Solaris 1.4 | 1,4 | 79 | G4FA | 1.2011- | Poduszka powietrzna AB | 30
Solaris 1.4 | 1,4 | 79 | G4FA | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Solaris 1.4 | 1,4 | 79 | G4FA | 1.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Solaris 1.4 | 1,4 | 79 | G4FA | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Solaris 1.4 | 1,4 | 79 | G4FA | 1.2011- | Uklad sterowania silnika Motronic M | 5A


DVD 2017/2:PKW:HYUNDAI:Solaris 1.6

HYUNDAI Solaris 1.6

Solaris 1.6 | 1,6 | 90 | G4FC | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Solaris 1.6 | 1,6 | 90 | G4FC | 1.2011- | Centrala elektroniczna ZE | 01
Solaris 1.6 | 1,6 | 90 | G4FC | 1.2011- | Uklad sterowania silnika Motronic M | 5A
Solaris 1.6 | 1,6 | 90 | G4FC | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Solaris 1.6 | 1,6 | 90 | G4FC | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Solaris 1.6 | 1,6 | 90 | G4FC | 1.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Solaris 1.6 | 1,6 | 90 | G4FC | 1.2011- | Centrala elektroniczna CE | 42
Solaris 1.6 | 1,6 | 90 | G4FC | 1.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Solaris 1.6 | 1,6 | 90 | G4FC | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Solaris 1.6 | 1,6 | 90 | G4FC | 1.2011- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HYUNDAI:Elantra 1.6

HYUNDAI Elantra 1.6

Elantra 1.6 | 1,6 | 90 |  | 8.2006-6.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Elantra 1.6 | 1,6 | 90 |  | 8.2006-6.2011 | Uklad sterowania silnika Motronic M | 57
Elantra 1.6 | 1,6 | 90 |  | 8.2006-6.2011 | Poduszka powietrzna AB | 36
Elantra 1.6 | 1,6 | 90 |  | 8.2006-6.2011 | Centrala elektroniczna ZE | 01
Elantra 1.6 | 1,6 | 90 |  | 8.2006-6.2011 | Uklad sterowania silnika Motronic M | 5A
Elantra 1.6 | 1,6 | 90 |  | 8.2006-6.2011 | Uklad zapobieg.zablok. ABS | 47
Elantra 1.6 | 1,6 | 90 |  | 8.2006-6.2011 | Ster.skrzyni biegów Automat 4-bieg. | 57
Elantra 1.6 | 1,6 | 90 |  | 8.2006-6.2011 | Uklad zapobieg.zablok. ABS | 4F
Elantra 1.6 | 1,6 | 90 |  | 8.2006-6.2011 | Uklad zapobieg.zablok. ABS | 42
Elantra 1.6 | 1,6 | 90 |  | 8.2006-6.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Elantra 1.6 | 1,6 | 90 |  | 8.2006-6.2011 | Uklad zapobieg.zablok. ABS | 4E
Elantra 1.6 | 1,6 | 97 | G4FG | 2.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Elantra 1.6 | 1,6 | 97 | G4FG | 2.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Elantra 1.6 | 1,6 | 97 | G4FG | 2.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Elantra 1.6 | 1,6 | 97 | G4FG | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Elantra 1.6 | 1,6 | 97 | G4FG | 2.2011- | Oprzyrzadowanie Tablica wskazników | 42
Elantra 1.6 | 1,6 | 97 | G4FG | 2.2011- | Poduszka powietrzna AB | 30
Elantra 1.6 | 1,6 | 97 | G4FG | 2.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Elantra 1.6 | 1,6 | 97 | G4FG | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Elantra 1.6 | 1,6 | 97 | G4FG | 2.2011- | Uklad sterowania silnika Motronic M | 5A
Elantra 1.6 | 1,6 | 97 | G4FG | 2.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B


DVD 2017/2:PKW:HYUNDAI:Elantra 1.6 16V Hatchback

HYUNDAI Elantra 1.6 16V Hatchback

Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Poduszka powietrzna AB | 22
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad sterowania silnika Motronic MG | 42
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad zapobieg.zablok. ABS | 42
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad sterowania silnika Motronic M | 57
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Ster.skrzyni biegów GS | 42
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 3.2008- | Ster.skrzyni biegów GS HAT | 42
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad sterowania silnika Motronic M | 42
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 3.2008- | Uklad zapobieg.zablok. ABS | 47
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad sterowania silnika Motronic M | 30
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad zapobieg.zablok. ABS | 47
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 3.2008- | Uklad sterowania silnika Motronic M | 5A
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad sterowania silnika Motronic M | 42
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Ster.skrzyni biegów GS HIVEC | 45
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 3.2008- | Uklad sterowania silnika Motronic M | 57
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 3.2008- | Uklad zapobieg.zablok. ABS | 4E
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 3.2008- | Poduszka powietrzna AB | 36
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad sterowania silnika Motronic MG | 30
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Poduszka powietrzna AB | 22
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad sterowania silnika Motronic MG | 42
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Uklad zapobieg.zablok. ABS | 47
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 3.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 3.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 3.2008- | Centrala elektroniczna ZE | 01
Elantra 1.6 16V Hatchback | 1,6 | 66 | G4ED-G | 6.2000-8.2006 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HYUNDAI:Elantra 2.0 16V Hatchback

HYUNDAI Elantra 2.0 16V Hatchback

Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Poduszka powietrzna AB | 22
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad sterowania silnika Motronic M | 42
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad sterowania silnika MPI | 71
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad sterowania silnika Motronic MG | 30
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Poduszka powietrzna AB | 22
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad sterowania silnika Motronic MG | 42
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad sterowania silnika Motronic MG | 42
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Ster.skrzyni biegów GS HIVEC | 45
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad zapobieg.zablok. ABS | 42
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Poduszka powietrzna AB | 22
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Ster.skrzyni biegów GS | 42
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad sterowania silnika Motronic M | 30
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad zapobieg.zablok. ABS | 47
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Ster.skrzyni biegów GS | 42
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad sterowania silnika Motronic M | 42
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad sterowania silnika Beta | 57
Elantra 2.0 16V Hatchback | 2 | 102 | G4GC... | 6.2000-9.2006 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:HYUNDAI:Genesis 3.8

HYUNDAI Genesis 3.8

Genesis 3.8 | 3,8 | 213 | 5.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Genesis 3.8 | 3,8 | 213 | 5.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Genesis 3.8 | 3,8 | 213 | 5.2008- | Wycieraczki Sterowanie wycieraczek | 30
Genesis 3.8 | 3,8 | 213 | 5.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Genesis 3.8 | 3,8 | 213 | 5.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Genesis 3.8 | 3,8 | 213 | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Genesis 3.8 | 3,8 | 213 | 5.2008- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Genesis 3.8 | 3,8 | 213 | 5.2008- | Elektr.pedal gazu E-gaz | 42
Genesis 3.8 | 3,8 | 213 | 5.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Genesis 3.8 | 3,8 | 213 | 5.2008- | Oprzyrzadowanie Tablica wskazników | 42
Genesis 3.8 | 3,8 | 213 | 5.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Genesis 3.8 | 3,8 | 213 | 5.2008- | Poduszka powietrzna AB | 22
Genesis 3.8 | 3,8 | 213 | 5.2008- | Oswietlenie Reflektor ksenonowy | 57
Genesis 3.8 | 3,8 | 213 | 5.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Genesis 3.8 | 3,8 | 213 | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis 3.8 | 3,8 | 213 | 5.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Genesis 3.8 | 3,8 | 213 | 5.2008- | Uklad sterowania silnika Lambda | 57


DVD 2017/2:PKW:HYUNDAI:Getz 1.1

HYUNDAI Getz 1.1

Getz 1.1 | 1,1 | 46 | G4HD | 9.2002-6.2009 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 01
Getz 1.1 | 1,1 | 46 | G4HD | 9.2002-6.2009 | Uklad zapobieg.zablok. ABS | 4F
Getz 1.1 | 1,1 | 46 | G4HD | 9.2002-6.2009 | Poduszka powietrzna AB | 30
Getz 1.1 | 1,1 | 46 | G4HD | 9.2002-6.2009 | Uklad sterowania silnika Motronic MG | 30
Getz 1.1 | 1,1 | 46 | G4HD | 9.2002-6.2009 | Uklad sterowania silnika Motronic M | 30
Getz 1.1 | 1,1 | 46 | G4HD | 9.2002-6.2009 | Uklad sterowania silnika Motronic MG | 42
Getz 1.1 | 1,1 | 46 | G4HD | 9.2002-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Getz 1.1 | 1,1 | 46 | G4HD | 9.2002-6.2009 | Ster.skrzyni biegów GS HAT | 42
Getz 1.1 | 1,1 | 46 | G4HD | 9.2002-6.2009 | Uklad sterowania silnika Motronic M | 42
Getz 1.1 | 1,1 | 46 | G4HD | 9.2002-6.2009 | Uklad sterowania silnika Motronic M | 42
Getz 1.1 | 1,1 | 46 | G4HD | 9.2002-6.2009 | Uklad zapobieg.zablok. ABS | 47
Getz 1.1 | 1,1 | 46 | G4HD | 9.2002-6.2009 | Uklad sterowania silnika Motronic MG | 42


DVD 2017/2:PKW:HYUNDAI:Getz 1.3

HYUNDAI Getz 1.3

Getz 1.3 | 1,3 | 60 | G4E-A | 9.2002-8.2005 | Uklad zapobieg.zablok. ABS | 47
Getz 1.3 | 1,3 | 60 | G4E-A | 9.2002-8.2005 | Uklad sterowania silnika Motronic M | 42
Getz 1.3 | 1,3 | 60 | G4E-A | 9.2002-8.2005 | Poduszka powietrzna AB | 30
Getz 1.3 | 1,3 | 60 | G4E-A | 9.2002-8.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Getz 1.3 | 1,3 | 60 | G4E-A | 9.2002-8.2005 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 01
Getz 1.3 | 1,3 | 60 | G4E-A | 9.2002-8.2005 | Ster.skrzyni biegów GS HAT | 42
Getz 1.3 | 1,3 | 60 | G4E-A | 9.2002-8.2005 | Uklad zapobieg.zablok. ABS | 4F
Getz 1.3 | 1,3 | 60 | G4E-A | 9.2002-8.2005 | Uklad sterowania silnika Motronic MG | 30


DVD 2017/2:PKW:HYUNDAI:Grandeur 3.3 24V

HYUNDAI Grandeur 3.3 24V

Grandeur 3.3 24V | 3,3 | 171 | G6DB | 7.2005-11.2010 | Uklad sterowania silnika Lambda | 57
Grandeur 3.3 24V | 3,3 | 171 | G6DB | 7.2005-11.2010 | Uklad sterowania silnika Lambda | 57
Grandeur 3.3 24V | 3,3 | 171 | G6DB | 7.2005-11.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Grandeur 3.3 24V | 3,3 | 171 | G6DB | 7.2005-11.2010 | Uklad zapobieg.zablok. ABS | 4F
Grandeur 3.3 24V | 3,3 | 191 | G6DB | 3.2010-11.2010 | Uklad zapobieg.zablok. ABS | 4F
Grandeur 3.3 24V | 3,3 | 171 | G6DB | 7.2005-11.2010 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Grandeur 3.3 24V | 3,3 | 191 | G6DB | 3.2010-11.2010 | Uklad sterowania silnika Lambda | 57
Grandeur 3.3 24V | 3,3 | 191 | G6DB | 3.2010-11.2010 | Poduszka powietrzna AB | 22
Grandeur 3.3 24V | 3,3 | 191 | G6DB | 3.2010-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Grandeur 3.3 24V | 3,3 | 171 | G6DB | 7.2005-11.2010 | Poduszka powietrzna AB | 22
Grandeur 3.3 24V | 3,3 | 191 | G6DB | 3.2010-11.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Grandeur 3.3 24V | 3,3 | 191 | G6DB | 3.2010-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grandeur 3.3 24V | 3,3 | 191 | G6DB | 3.2010-11.2010 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Grandeur 3.3 24V | 3,3 | 171 | G6DB | 7.2005-11.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 4B
Grandeur 3.3 24V | 3,3 | 171 | G6DB | 7.2005-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Grandeur 3.3 24V | 3,3 | 171 | G6DB | 7.2005-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:HYUNDAI:i30 1.4 CW

HYUNDAI i30 1.4 CW

i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.4 CW | 1,4 | 77 | G4FA | 8.2009- | Uklad sterowania silnika Motronic M | 5A
i30 1.4 CW | 1,4 | 77 | G4FA | 8.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.4 CW | 1,4 | 77 | G4FA | 8.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
i30 1.4 CW | 1,4 | 77 | G4FA | 8.2009- | Centrala elektroniczna ZE | 01
i30 1.4 CW | 1,4 | 77 | G4FA | 8.2009- | Serwis Zerowanie okresu | 10
i30 1.4 CW | 1,4 | 77 | G4FA | 8.2009- | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.4 CW | 1,4 | 77 | G4FA | 8.2009- | Poduszka powietrzna AB | 22
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | Oswietlenie Reflektor ksenonowy | 57
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | Uklad sterowania silnika Motronic M | 5A
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.4 CW | 1,4 | 77 | G4FA | 8.2009- | Centrala elektroniczna CE | 3B
i30 1.4 CW | 1,4 | 77 | G4FA | 8.2009- | Uklad sterowania silnika Motronic M | 57
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | Centrala elektroniczna CE | 57
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | Poduszka powietrzna AB | 30
i30 1.4 CW | 1,4 | 77 | G4FA | 8.2009- | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.4 CW | 1,4 | 77 | G4FA | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.4 CW | 1,4 | 77 | G4FA | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.4 CW | 1,4 | 77 | G4FA | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.4 CW | 1,4 | 73 | G4FA | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.4 CW | 1,4 | 74 | G4LC | 11.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.4 CW | 1,4 | 74 | G4LC | 11.2015- | Centrala elektroniczna CE | 57
i30 1.4 CW | 1,4 | 74 | G4LC | 11.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.4 CW | 1,4 | 74 | G4LC | 11.2015- | Poduszka powietrzna AB | 30
i30 1.4 CW | 1,4 | 74 | G4LC | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.4 CW | 1,4 | 74 | G4LC | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.4 CW | 1,4 | 74 | G4LC | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.4 CW | 1,4 | 74 | G4LC | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.4 CW | 1,4 | 74 | G4LC | 11.2015- | Oswietlenie Reflektor ksenonowy | 57
i30 1.4 CW | 1,4 | 74 | G4LC | 11.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.4 CW | 1,4 | 74 | G4LC | 11.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.4 CW | 1,4 | 74 | G4LC | 11.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.4 CW | 1,4 | 74 | G4LC | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.4 CW | 1,4 | 74 | G4LC | 11.2015- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.4 CW | 1,4 | 74 | G4LC | 11.2015- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:HYUNDAI:i30 1.6 CW

HYUNDAI i30 1.6 CW

i30 1.6 CW | 1,6 | 92 |  | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | Centrala elektroniczna CE | 57
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | Uklad sterowania silnika Motronic M | 5A
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | Centrala elektroniczna CE | 57
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | Uklad sterowania silnika Motronic M | 5A
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | Poduszka powietrzna AB | 30
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | Poduszka powietrzna AB | 30
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 CW | 1,6 | 88 |  | 3.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 CW | 1,6 | 92 |  | 3.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 CW | 1,6 | 85 | G4FC | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 CW | 1,6 | 85 | G4FC | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 CW | 1,6 | 85 | G4FC | 3.2008- | Serwis Zerowanie okresu | 10
i30 1.6 CW | 1,6 | 85 | G4FC | 3.2008- | Centrala elektroniczna CE | 3B
i30 1.6 CW | 1,6 | 85 | G4FC | 3.2008- | Poduszka powietrzna AB | 22
i30 1.6 CW | 1,6 | 85 | G4FC | 3.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.6 CW | 1,6 | 85 | G4FC | 3.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 CW | 1,6 | 85 | G4FC | 3.2008- | Uklad sterowania silnika Motronic M | 57
i30 1.6 CW | 1,6 | 85 | G4FC | 3.2008- | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 1.6 CW | 1,6 | 85 | G4FC | 3.2008- | Centrala elektroniczna ZE | 01
i30 1.6 CW | 1,6 | 85 | G4FC | 3.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
i30 1.6 CW | 1,6 | 85 | G4FC | 3.2008- | Uklad sterowania silnika Motronic M | 5A
i30 1.6 CW | 1,6 | 85 | G4FC | 3.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:HYUNDAI:ix20 1.4

HYUNDAI ix20 1.4

ix20 1.4 | 1,4 | 66 | G4FA | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix20 1.4 | 1,4 | 66 | G4FA | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
ix20 1.4 | 1,4 | 66 | G4FA | 10.2010- | Serwis Zerowanie okresu | 10
ix20 1.4 | 1,4 | 66 | G4FA | 10.2010- | Uklad sterowania silnika Motronic M | 5A
ix20 1.4 | 1,4 | 66 | G4FA | 10.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix20 1.4 | 1,4 | 66 | G4FA | 10.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
ix20 1.4 | 1,4 | 66 | G4FA | 10.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
ix20 1.4 | 1,4 | 66 | G4FA | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix20 1.4 | 1,4 | 66 | G4FA | 10.2010- | Centrala elektroniczna CE | 57
ix20 1.4 | 1,4 | 66 | G4FA | 10.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HYUNDAI:ix35 2.0

HYUNDAI ix35 2.0

ix35 2.0 | 2 | 120 | G4KD | 1.2010-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 2.0 | 2 | 120 | G4KD | 1.2010-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 2.0 | 2 | 120 | G4KD | 1.2010-8.2013 | Uklad sterowania silnika Theta | 42
ix35 2.0 | 2 | 120 | G4KD | 1.2010-8.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
ix35 2.0 | 2 | 120 | G4KD | 1.2010-8.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 2.0 | 2 | 120 | G4KD | 1.2010-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 2.0 | 2 | 120 | G4KD | 1.2010-8.2013 | Uklad sterowania silnika Theta | 47
ix35 2.0 | 2 | 120 | G4KD | 1.2010-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 2.0 | 2 | 120 | G4KD | 1.2010-8.2013 | Poduszka powietrzna AB | 30
ix35 2.0 | 2 | 120 | G4KD | 1.2010-8.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 2.0 | 2 | 120 | G4KD | 1.2010-8.2013 | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 2.0 | 2 | 120 | G4KD | 1.2010-8.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 2.0 | 2 | 120 | G4KD | 1.2010-8.2013 | Centrala elektroniczna CE | 57
ix35 2.0 | 2 | 120 | G4KD | 1.2010-8.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 2.0 | 2 | 120 | G4KD | 1.2010-8.2013 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 2.0 | 2 | 112 | G4NA | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 2.0 | 2 | 112 | G4NA | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 2.0 | 2 | 112 | G4NA | 9.2013- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 2.0 | 2 | 112 | G4NA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 2.0 | 2 | 112 | G4NA | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 2.0 | 2 | 112 | G4NA | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 2.0 | 2 | 112 | G4NA | 9.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 2.0 | 2 | 112 | G4NA | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 2.0 | 2 | 112 | G4NA | 9.2013- | Centrala elektroniczna CE | 57
ix35 2.0 | 2 | 112 | G4NA | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 2.0 | 2 | 112 | G4NA | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 2.0 | 2 | 112 | G4NA | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
ix35 2.0 | 2 | 112 | G4NA | 9.2013- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HYUNDAI:ix35 2.4 4x4

HYUNDAI ix35 2.4 4x4

ix35 2.4 4x4 | 2,4 | 128 | G4KE | 11.2010- | Uklad sterowania silnika Theta | 42
ix35 2.4 4x4 | 2,4 | 128 | G4KE | 11.2010- | Uklad sterowania silnika Theta | 47
ix35 2.4 4x4 | 2,4 | 128 | G4KE | 11.2010- | Centrala elektroniczna CE | 57
ix35 2.4 4x4 | 2,4 | 128 | G4KE | 11.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 2.4 4x4 | 2,4 | 128 | G4KE | 11.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 2.4 4x4 | 2,4 | 128 | G4KE | 11.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 2.4 4x4 | 2,4 | 128 | G4KE | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 2.4 4x4 | 2,4 | 128 | G4KE | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 2.4 4x4 | 2,4 | 128 | G4KE | 11.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 2.4 4x4 | 2,4 | 128 | G4KE | 11.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 2.4 4x4 | 2,4 | 128 | G4KE | 11.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 2.4 4x4 | 2,4 | 128 | G4KE | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 2.4 4x4 | 2,4 | 128 | G4KE | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 2.4 4x4 | 2,4 | 128 | G4KE | 11.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HYUNDAI:Solaris 1.4 Hatchback

HYUNDAI Solaris 1.4 Hatchback

Solaris 1.4 Hatchback | 1,4 | 79 | G4FA | 1.2011- | Centrala elektroniczna CE | 42
Solaris 1.4 Hatchback | 1,4 | 79 | G4FA | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Solaris 1.4 Hatchback | 1,4 | 79 | G4FA | 1.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Solaris 1.4 Hatchback | 1,4 | 79 | G4FA | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Solaris 1.4 Hatchback | 1,4 | 79 | G4FA | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Solaris 1.4 Hatchback | 1,4 | 79 | G4FA | 1.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Solaris 1.4 Hatchback | 1,4 | 79 | G4FA | 1.2011- | Uklad sterowania silnika Motronic M | 5A
Solaris 1.4 Hatchback | 1,4 | 79 | G4FA | 1.2011- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HYUNDAI:Solaris 1.6 Hatchback

HYUNDAI Solaris 1.6 Hatchback

Solaris 1.6 Hatchback | 1,6 | 90 | G4FC | 1.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Solaris 1.6 Hatchback | 1,6 | 90 | G4FC | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Solaris 1.6 Hatchback | 1,6 | 90 | G4FC | 1.2011- | Poduszka powietrzna AB | 30
Solaris 1.6 Hatchback | 1,6 | 90 | G4FC | 1.2011- | Uklad sterowania silnika Motronic M | 5A
Solaris 1.6 Hatchback | 1,6 | 90 | G4FC | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Solaris 1.6 Hatchback | 1,6 | 90 | G4FC | 1.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Solaris 1.6 Hatchback | 1,6 | 90 | G4FC | 1.2011- | Centrala elektroniczna CE | 42
Solaris 1.6 Hatchback | 1,6 | 90 | G4FC | 1.2011- | Centrala elektroniczna ZE | 01
Solaris 1.6 Hatchback | 1,6 | 90 | G4FC | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:HYUNDAI:Sonata 3.3

HYUNDAI Sonata 3.3

Sonata 3.3 | 3,3 | 184 | G6DB | 1.2008-12.2010 | Uklad zapobieg.zablok. ABS | 4F
Sonata 3.3 | 3,3 | 171 | G6DB | 12.2004-12.2008 | Centrala elektroniczna ZE | 01
Sonata 3.3 | 3,3 | 171 | G6DB | 12.2004-12.2008 | Uklad sterowania silnika Lambda | 57
Sonata 3.3 | 3,3 | 184 | G6DB | 1.2008-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 3.3 | 3,3 | 184 | G6DB | 1.2008-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 3.3 | 3,3 | 171 | G6DB | 12.2004-12.2008 | Uklad sterowania silnika Lambda | 57
Sonata 3.3 | 3,3 | 184 | G6DB | 1.2008-12.2010 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata 3.3 | 3,3 | 171 | G6DB | 12.2004-12.2008 | Ster.skrzyni biegów Pólautomat 5-biegowy | 4B
Sonata 3.3 | 3,3 | 184 | G6DB | 1.2008-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 3.3 | 3,3 | 171 | G6DB | 12.2004-12.2008 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata 3.3 | 3,3 | 184 | G6DB | 1.2008-12.2010 | Uklad zapobieg.zablok. ABSK | 47
Sonata 3.3 | 3,3 | 171 | G6DB | 12.2004-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 3.3 | 3,3 | 171 | G6DB | 12.2004-12.2008 | Poduszka powietrzna AB | 36
Sonata 3.3 | 3,3 | 184 | G6DB | 1.2008-12.2010 | Poduszka powietrzna AB | 36
Sonata 3.3 | 3,3 | 184 | G6DB | 1.2008-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sonata 3.3 | 3,3 | 171 | G6DB | 12.2004-12.2008 | Uklad zapobieg.zablok. ABSK | 47
Sonata 3.3 | 3,3 | 184 | G6DB | 1.2008-12.2010 | Uklad zapobieg.zablok. ABS | 42
Sonata 3.3 | 3,3 | 184 | G6DB | 1.2008-12.2010 | Centrala elektroniczna ZE | 01
Sonata 3.3 | 3,3 | 171 | G6DB | 12.2004-12.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sonata 3.3 | 3,3 | 171 | G6DB | 12.2004-12.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata 3.3 | 3,3 | 171 | G6DB | 12.2004-12.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 3.3 | 3,3 | 171 | G6DB | 12.2004-12.2008 | Poduszka powietrzna AB | 22
Sonata 3.3 | 3,3 | 184 | G6DB | 1.2008-12.2010 | Poduszka powietrzna AB | 22
Sonata 3.3 | 3,3 | 171 | G6DB | 12.2004-12.2008 | Uklad zapobieg.zablok. ABS | 4F
Sonata 3.3 | 3,3 | 171 | G6DB | 12.2004-12.2008 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:HYUNDAI:Veloster 1.6

HYUNDAI Veloster 1.6

Veloster 1.6 | 1,6 | 97 | G4FG | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Veloster 1.6 | 1,6 | 97 | G4FG | 6.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Veloster 1.6 | 1,6 | 97 | G4FG | 6.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Veloster 1.6 | 1,6 | 97 | G4FG | 6.2011- | Oprzyrzadowanie Zestaw wskazników | 42
Veloster 1.6 | 1,6 | 97 | G4FG | 6.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Veloster 1.6 | 1,6 | 97 | G4FG | 6.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
Veloster 1.6 | 1,6 | 97 | G4FG | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veloster 1.6 | 1,6 | 97 | G4FG | 6.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Veloster 1.6 | 1,6 | 97 | G4FG | 6.2011- | Poduszka powietrzna AB | 30
Veloster 1.6 | 1,6 | 97 | G4FG | 6.2011- | Uklad sterowania silnika Motronic M | 5A
Veloster 1.6 | 1,6 | 97 | G4FG | 6.2011- | Centrala elektroniczna CE | 57


DVD 2017/2:PKW:MAZDA:CX-5 2.0i

MAZDA CX-5 2.0i

CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Poduszka powietrzna AB | 30
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Informacje dla kierowcy Audio | 30
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.0i | 2 | 113 | PEVPS | 2.2012- | Centrala elektroniczna Centr.elektr.przód | 30


DVD 2017/2:PKW:MAZDA:CX-5 2.2 Diesel Turbo 4WD

MAZDA CX-5 2.2 Diesel Turbo 4WD

CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Poduszka powietrzna AB | 30
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Uklad sterowania silnika CR/EDC | 30
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Informacje dla kierowcy Audio | 30
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.2 Diesel Turbo 4WD | 2,2 | 129 | SH-VPTS | 2.2012- | Informacje dla kierowcy Wzmacniacz audio | 22


DVD 2017/2:PKW:MAZDA:CX-5 2.0i 4WD

MAZDA CX-5 2.0i 4WD

CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Przeglad systemu Przeglad ukladu | 01
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Informacje dla kierowcy Wzmacniacz audio | 22
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Informacje dla kierowcy Audio | 30
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.0i 4WD | 2 | 113 | PEVPS | 2.2012-10.2013 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MAZDA:CX-5 2.2 Diesel Turbo

MAZDA CX-5 2.2 Diesel Turbo

CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Informacje dla kierowcy Audio | 30
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Uklad sterowania silnika CR/EDC | 30
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Poduszka powietrzna AB | 30
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.2 Diesel Turbo | 2,2 | 129 | SH-VPTS | 2.2012- | Informacje dla kierowcy Wzmacniacz audio | 22


DVD 2017/2:PKW:OPEL:Antara 3.0 V6 4x4

OPEL Antara 3.0 V6 4x4

Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Oprzyrzadowanie Tablica wskazników | 42
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Informacje dla kierowcy System nawigacyjny | 42
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Uklad zapobieg.zablok. ABS | 42
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Informacje dla kierowcy Telefon | 30
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Uklad sterowania silnika GMPT-E | 4C
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Informacje dla kierowcy Audio | 42
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Informacje dla kierowcy Audio | 42
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Dod.cent.skrz.elektr. ZE | 42
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Centrala elektroniczna ZE | 47
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Informacje dla kierowcy Audio/nawigacja | 40
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Poduszka powietrzna SDM | 47
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 3.0 V6 4x4 | 3 | 183 | A 30 X... | 1.2012- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30


DVD 2017/2:PKW:PEUGEOT:1007 1.4

PEUGEOT 1007 1.4

1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Uklad sterowania silnika IAW | 07
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Informacje dla kierowcy Multi-Info-Display | 42
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Poduszka powietrzna AB | 77
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Elektronika komfortu Urzadzenie glosnomówiace | 57
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Poduszka powietrzna AB TC | 77
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Informacje dla kierowcy Audio | 42
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Oprzyrzadowanie Tablica wskazników | 44
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Uklad sterowania silnika IAW | 45
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Elektronika komfortu Zespól kolumny kierowniczej | 30
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Centrala elektroniczna ZE | 01
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Uklad zapobieg.zablok. ABS | 6B
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Elektronika komfortu centralny sterownik drzwi | 47
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Informacje dla kierowcy Zmieniarka CD | 42
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Elektronika komfortu Centralny sterownik drzwi | 42
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Centrala elektroniczna ZE | 57
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Informacje dla kierowcy Zmieniarka CD | 28
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Elektronika komfortu Czujnik swiatla/deszczu | 2B
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Serwis Zerowanie okresu | 98
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Uklad zapobieg.zablok. ABS | 42
1007 1.4 | 1,4 | 65 | KFU | 10.2005-8.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Informacje dla kierowcy Audio | 42
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Elektronika komfortu Centralny sterownik drzwi | 42
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Uklad sterowania silnika JCAE | 01
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Poduszka powietrzna AB | 77
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 22
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Informacje dla kierowcy Multi-Info-Display | 42
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Poduszka powietrzna AB TC | 77
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Uklad zapobieg.zablok. ABS | 42
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Uklad sterowania silnika JCAE | 01
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Uklad sterowania silnika Sagem | 57
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Elektronika komfortu centralny sterownik drzwi | 47
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Elektronika komfortu Urzadzenie glosnomówiace | 57
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Poduszka powietrzna AB TC | 77
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Informacje dla kierowcy Zmieniarka CD | 42
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Elektronika komfortu Zespól kolumny kierowniczej | 30
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Oprzyrzadowanie Tablica wskazników | 44
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Uklad sterowania silnika Sagem | 4C
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Serwis Zerowanie okresu | 98
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Informacje dla kierowcy Audio | 42
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Serwis Zerowanie okresu | 98
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Informacje dla kierowcy Zmieniarka CD | 28
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 2B
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Oprzyrzadowanie Tablica wskazników | 44
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Centrala elektroniczna ZE | 57
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 2B
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Elektronika komfortu Zespól kolumny kierowniczej | 30
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Uklad zapobieg.zablok. ABS | 42
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Poduszka powietrzna AB | 77
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Uklad sterowania silnika Sagem | 4C
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Elektronika komfortu centralny sterownik drzwi | 47
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Uklad zapobieg.zablok. ABS | 6B
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Centrala elektroniczna ZE | 01
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Informacje dla kierowcy Multi-Info-Display | 42
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Centrala elektroniczna ZE | 57
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Informacje dla kierowcy Zmieniarka CD | 42
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Uklad sterowania silnika Sagem | 57
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Elektronika komfortu Urzadzenie glosnomówiace | 57
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Elektronika komfortu Centralny sterownik drzwi | 42
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 22
1007 1.4 | 1,4 | 54 | KFV | 4.2005-2.2011 | Centrala elektroniczna ZE | 01
1007 1.4 | 1,4 | 54 | KFV | 10.2005-2.2011 | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:PEUGEOT:107 1.0

PEUGEOT 107 1.0

107 1.0 | 1 | 50 | 1KR | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
107 1.0 | 1 | 50 | 1KR | 6.2005- | Poduszka powietrzna AB | 30
107 1.0 | 1 | 50 | 1KR | 6.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
107 1.0 | 1 | 50 | 1KR | 6.2005- | Zabezp.antywlamaniowe Immobilizer | 30
107 1.0 | 1 | 50 | 1KR | 9.2010- | Zabezp.antywlamaniowe Immobilizer | 30
107 1.0 | 1 | 50 | 1KR | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
107 1.0 | 1 | 50 | 1KR | 6.2005- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
107 1.0 | 1 | 50 | 1KR | 9.2010- | Poduszka powietrzna AB | 30
107 1.0 | 1 | 50 | 1KR | 9.2010- | Uklad zapobieg.zablok. ABS | 42
107 1.0 | 1 | 50 | 1KR | 9.2010- | Uklad sterowania silnika Motronic ME | 01
107 1.0 | 1 | 50 | 1KR | 6.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
107 1.0 | 1 | 50 | 1KR | 9.2010- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
107 1.0 | 1 | 50 | 1KR | 6.2005- | Uklad sterowania silnika Motronic ME | 01
107 1.0 | 1 | 50 | 1KR | 6.2005- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:PEUGEOT:206 1.6 16V Sedan

PEUGEOT 206 1.6 16V Sedan

206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 42
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Informacje dla kierowcy Audio | 42
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Uklad zapobieg.zablok. ABS | 30
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 2B
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Uklad zapobieg.zablok. ABS | 6B
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Elektronika komfortu Zespól kolumny kierowniczej | 30
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Informacje dla kierowcy Telefon/System alarmowy | 45
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Informacje dla kierowcy Multi-Info-Display | 42
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Uklad sterowania silnika Motronic ME | 45
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Serwis Zerowanie okresu | 98
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Poduszka powietrzna AB | 75
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Uklad sterowania silnika Motronic ME | 57
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Centrala elektroniczna ZE | 01
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Informacje dla kierowcy Zmieniarka CD | 42
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Ster.skrzyni biegów Automat 4-bieg. | 78
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | Informacje dla kierowcy System nawigacyjny | 30
206 1.6 16V Sedan | 1,6 | 80 | NFU | 3.2007-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48


DVD 2017/2:PKW:PEUGEOT:206+ 1.1

PEUGEOT 206+ 1.1

206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Informacje dla kierowcy System nawigacyjny | 30
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Informacje dla kierowcy Telefon/System alarmowy | 45
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 2B
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 42
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Poduszka powietrzna AB | 75
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Uklad sterowania silnika Sagem | 57
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Uklad zapobieg.zablok. ABS | 6B
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Centrala elektroniczna ZE | 01
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Serwis Zerowanie okresu | 98
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Ster.skrzyni biegów Automat 4-bieg. | 78
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Informacje dla kierowcy Audio | 42
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 42
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Informacje dla kierowcy Multi-Info-Display | 42
206+ 1.1 | 1,1 | 44 | HFV | 3.2010- | Elektronika komfortu Zespól kolumny kierowniczej | 30
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Informacje dla kierowcy System nawigacyjny | 30
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Elektronika komfortu Zespól kolumny kierowniczej | 30
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Informacje dla kierowcy Audio | 42
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Serwis Zerowanie okresu | 98
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Uklad sterowania silnika Sagem | 57
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Informacje dla kierowcy Multi-Info-Display | 42
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Centrala elektroniczna ZE | 01
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Informacje dla kierowcy Telefon/System alarmowy | 45
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Uklad zapobieg.zablok. ABS | 6B
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Poduszka powietrzna AB | 75
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Informacje dla kierowcy Zmieniarka CD | 42
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 2B
206+ 1.1 | 1,1 | 44 | HFX | 3.2009- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 42


DVD 2017/2:PKW:PEUGEOT:206+ 1.4

PEUGEOT 206+ 1.4

206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 42
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Informacje dla kierowcy Zmieniarka CD | 42
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Informacje dla kierowcy Multi-Info-Display | 42
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Poduszka powietrzna AB | 75
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Elektronika komfortu Zespól kolumny kierowniczej | 30
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Informacje dla kierowcy System nawigacyjny | 30
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Informacje dla kierowcy Telefon/System alarmowy | 45
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 2B
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Informacje dla kierowcy Audio | 42
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Uklad zapobieg.zablok. ABS | 6B
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Uklad sterowania silnika Sagem | 57
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Serwis Zerowanie okresu | 98
206+ 1.4 | 1,4 | 55 | KF... | 3.2009- | Centrala elektroniczna ZE | 01
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Informacje dla kierowcy Audio | 42
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Centrala elektroniczna ZE | 01
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Informacje dla kierowcy Telefon/System alarmowy | 45
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 42
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Ster.skrzyni biegów Automat 4-bieg. | 78
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 42
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 2B
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Uklad sterowania silnika Valeo | 45
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Serwis Zerowanie okresu | 98
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Informacje dla kierowcy System nawigacyjny | 30
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Poduszka powietrzna AB | 75
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Informacje dla kierowcy Multi-Info-Display | 42
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Uklad zapobieg.zablok. ABS | 6B
206+ 1.4 | 1,4 | 54 | KFT | 4.2010- | Elektronika komfortu Zespól kolumny kierowniczej | 30


DVD 2017/2:PKW:PEUGEOT:207 1.4

PEUGEOT 207 1.4

207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Informacje dla kierowcy Audio | 5A
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Elektronika komfortu Sterownik nauki jazdy | 01
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Przeglad systemu Przeglad ukladu | 01
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Poduszka powietrzna AB | 77
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Uklad sterowania silnika Motronic MEV | 45
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Informacje dla kierowcy Zmieniarka CD | 28
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Centrala elektroniczna ZE | 57
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Uklad zapobieg.zablok. ABS | 42
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Zabezp.antywlamaniowe Autoalarm | 44
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Oprzyrzadowanie Tablica wskazników | 57
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Informacje dla kierowcy Audio / Telematik | 57
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 1.4 | 1,4 | 70 | 8FS | 6.2007-6.2009 | Serwis Kasowanie inspekcji | 36
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Uklad sterowania silnika JCAE | 01
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Elektronika komfortu Sterownik nauki jazdy | 01
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Uklad sterowania silnika Sagem | 4C
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Informacje dla kierowcy Zmieniarka CD | 28
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Uklad zapobieg.zablok. ABS | 42
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Serwis Kasowanie inspekcji | 36
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Centrala elektroniczna ZE | 57
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Informacje dla kierowcy Audio / Telematik | 57
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Oprzyrzadowanie Tablica wskazników | 57
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Poduszka powietrzna AB | 77
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Informacje dla kierowcy Audio | 5A
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Przeglad systemu Przeglad ukladu | 01
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.4 | 1,4 | 54 | KF... | 5.2006-6.2009 | Zabezp.antywlamaniowe Autoalarm | 44
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Informacje dla kierowcy Audio | 5A
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Uklad zapobieg.zablok. ABS | 42
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Przeglad systemu Przeglad ukladu | 01
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Informacje dla kierowcy Zmieniarka CD | 28
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Poduszka powietrzna AB | 36
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Zabezp.antywlamaniowe Autoalarm | 44
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Centrala elektroniczna ZE | 57
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Informacje dla kierowcy Audio / Telematik | 57
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Uklad sterowania silnika Valeo | 45
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.4 | 1,4 | 54 | KFT | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.4 | 1,4 | 54 | KFT | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.4 | 1,4 | 54 | KFT | 7.2009- | Serwis Kasowanie inspekcji | 36


DVD 2017/2:PKW:PEUGEOT:207 1.4 16V

PEUGEOT 207 1.4 16V

207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Uklad sterowania silnika IAW | 45
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Zabezp.antywlamaniowe Autoalarm | 44
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Uklad zapobieg.zablok. ABS | 42
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Centrala elektroniczna ZE | 57
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Poduszka powietrzna AB | 77
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Informacje dla kierowcy Zmieniarka CD | 28
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Uklad sterowania silnika IAW | 07
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Informacje dla kierowcy Audio / Telematik | 57
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Oprzyrzadowanie Tablica wskazników | 57
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Serwis Kasowanie inspekcji | 36
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Informacje dla kierowcy Audio | 5A
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Przeglad systemu Przeglad ukladu | 01
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Elektronika komfortu Sterownik nauki jazdy | 01
207 1.4 16V | 1,4 | 65 | KFU | 5.2006-6.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 22


DVD 2017/2:PKW:PEUGEOT:207 1.6 SW

PEUGEOT 207 1.6 SW

207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Serwis Kasowanie inspekcji | 36
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Uklad sterowania silnika Motronic MEV | 45
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Elektronika komfortu Sterownik nauki jazdy | 01
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Informacje dla kierowcy Audio | 5A
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Informacje dla kierowcy Audio / Telematik | 60
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Informacje dla kierowcy Zmieniarka CD | 28
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Poduszka powietrzna AB | 77
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Oprzyrzadowanie Tablica wskazników | 57
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Uklad zapobieg.zablok. ABS | 42
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Centrala elektroniczna ZE | 57
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Zabezp.antywlamaniowe Autoalarm | 44
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Przeglad systemu Przeglad ukladu | 01
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Informacje dla kierowcy Audio / Telematik | 57
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.6 SW | 1,6 | 88 | 5FW | 6.2007-6.2009 | Ster.skrzyni biegów Automat 4-bieg. | 78


DVD 2017/2:PKW:PEUGEOT:207 CC 1.6 THP

PEUGEOT 207 CC 1.6 THP

207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Informacje dla kierowcy Kontrolki pasów | 2E
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Poduszka powietrzna AB | 77
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Uklad zapobieg.zablok. ABS | 42
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Informacje dla kierowcy Zmieniarka CD | 28
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Serwis Kasowanie inspekcji | 36
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Informacje dla kierowcy Audio / Telematik | 57
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Oprzyrzadowanie Tablica wskazników | 57
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Informacje dla kierowcy System telefonu ratunkowego | 57
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Informacje dla kierowcy Audio | 5A
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Oswietlenie Statyczne swiatla kierunkowe | 42
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Przeglad systemu Przeglad ukladu | 01
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Zabezp.antywlamaniowe Autoalarm | 44
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Informacje dla kierowcy Audio / Telematik | 60
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Centrala elektroniczna ZE | 57
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 CC 1.6 THP | 1,6 | 110 | 5FX | 3.2007-9.2013 | Uklad sterowania silnika Motronic MED | 57


DVD 2017/2:PKW:PEUGEOT:208 1.4 VTi

PEUGEOT 208 1.4 VTi

208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Poduszka powietrzna AB | 36
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Serwis Reset interwalu | 2F
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Elektronika komfortu Dolny panel obslugi | 42
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Informacje dla kierowcy Audio | 5A
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Centrala elektroniczna ZE | 57
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Informacje dla kierowcy Audio / telematyka | 57
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Uklad sterowania silnika Motronic MEV | 45
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
208 1.4 VTi | 1,4 | 70 | 8F... | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:PEUGEOT:208 1.6 THP

PEUGEOT 208 1.6 THP

208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Centrala elektroniczna ZE | 57
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Poduszka powietrzna AB | 36
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Informacje dla kierowcy Audio | 5A
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Serwis Reset interwalu | 2F
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Uklad sterowania silnika Motronic MED | 5A
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Ster.skrzyni biegów BVMP | 57
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 THP | 1,6 | 115 | 5FV | 1.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Uklad sterowania silnika Motronic MED | 5A
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Poduszka powietrzna AB | 36
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Ster.skrzyni biegów BVMP | 57
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Informacje dla kierowcy Audio | 5A
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Centrala elektroniczna ZE | 57
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 57
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 THP | 1,6 | 121 | 5GZ | 3.2015- | Informacje dla kierowcy Odtwarzacz CD | 42


DVD 2017/2:PKW:PEUGEOT:3008 1.6

PEUGEOT 3008 1.6

3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Zabezp.antywlamaniowe Autoalarm | 44
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Centrala elektroniczna ZE | 57
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Serwis Kasowanie inspekcji | 36
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Poduszka powietrzna AB | 36
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Informacje dla kierowcy Audio / telematyka | 57
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Wycieraczki Sterowanie wycieraczek | 57
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Informacje dla kierowcy Zmieniarka CD | 28
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Informacje dla kierowcy Audio | 5A
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Uklad sterowania silnika Motronic MED | 5A
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Przeglad systemu Przeglad ukladu | 01
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Uklad sterowania silnika Motronic MEV | 45
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 1.6 | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Zabezp.antywlamaniowe Autoalarm | 44
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Informacje dla kierowcy Zmieniarka CD | 28
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Wycieraczki Sterowanie wycieraczek | 57
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Informacje dla kierowcy Audio / telematyka | 57
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Uklad sterowania silnika Motronic MEV | 45
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Centrala elektroniczna ZE | 57
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Przeglad systemu Przeglad ukladu | 01
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Serwis Kasowanie inspekcji | 36
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Informacje dla kierowcy Audio | 5A
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 1.6 | 1,6 | 88 | 5FW | 5.2009- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:PEUGEOT:3008 1.6 VTi

PEUGEOT 3008 1.6 VTi

3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 28
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Uklad sterowania silnika Motronic MEV | 45
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Audio | 5A
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Uklad sterowania silnika Motronic MEV | 45
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Poduszka powietrzna AB | 36
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Serwis Kasowanie inspekcji | 36
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Audio / telematyka | 57
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Wycieraczki Sterowanie wycieraczek | 57
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Centrala elektroniczna ZE | 57
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Przeglad systemu Przeglad ukladu | 01
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44


DVD 2017/2:PKW:PEUGEOT:308 1.4

PEUGEOT 308 1.4

308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Uklad zapobieg.zablok. ABS | 63
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Informacje dla kierowcy Audio / Telematik | 60
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Poduszka powietrzna AB | 36
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Elektronika komfortu Dach otwierany | 42
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Informacje dla kierowcy Audio | 5A
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Przeglad systemu Przeglad ukladu | 01
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Informacje dla kierowcy Audio / Telematik | 57
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Centrala elektroniczna ZE | 57
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Zabezp.antywlamaniowe Autoalarm | 44
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Serwis Kasowanie inspekcji | 36
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Uklad sterowania silnika Motronic MEV | 45
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Informacje dla kierowcy Zmieniarka CD | 28
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.4 | 1,4 | 70 | 8FS | 9.2007-3.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:PEUGEOT:308 1.4 SW

PEUGEOT 308 1.4 SW

308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Przeglad systemu Przeglad ukladu | 01
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Uklad sterowania silnika Motronic MEV | 45
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Poduszka powietrzna AB | 36
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Informacje dla kierowcy Audio / Telematik | 60
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Informacje dla kierowcy Zmieniarka CD | 28
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Informacje dla kierowcy Audio / Telematik | 57
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Uklad zapobieg.zablok. ABS | 63
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Serwis Kasowanie inspekcji | 36
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Elektronika komfortu Dach otwierany | 42
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Oprzyrzadowanie Tablica wskazników | 57
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Centrala elektroniczna ZE | 57
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Informacje dla kierowcy Audio | 5A
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Zabezp.antywlamaniowe Autoalarm | 44
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.4 SW | 1,4 | 70 | 8FS | 5.2008-3.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47


DVD 2017/2:PKW:PEUGEOT:308 1.6 THP SW

PEUGEOT 308 1.6 THP SW

308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Poduszka powietrzna AB | 36
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Serwis Reset interwalu | 2F
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Centrala elektroniczna ZE | 57
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 THP SW | 1,6 | 92 | 5FA | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Centrala elektroniczna ZE | 57
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Uklad zapobieg.zablok. ABS | 63
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Audio | 5A
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Dach otwierany | 42
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Przeglad systemu Przeglad ukladu | 01
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Serwis Kasowanie inspekcji | 36
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Poduszka powietrzna AB | 36
308 1.6 THP SW | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Przeglad systemu Przeglad ukladu | 01
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Uklad zapobieg.zablok. ABS | 63
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Audio | 5A
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Centrala elektroniczna ZE | 57
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Poduszka powietrzna AB | 36
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Serwis Kasowanie inspekcji | 36
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 THP SW | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Dach otwierany | 42
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Przeglad systemu Przeglad ukladu | 01
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Uklad zapobieg.zablok. ABS | 63
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Poduszka powietrzna AB | 36
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Informacje dla kierowcy Audio | 5A
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Elektronika komfortu Dach otwierany | 42
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Centrala elektroniczna ZE | 57
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Serwis Kasowanie inspekcji | 36
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Uklad sterowania silnika Motronic MED | 57
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 THP SW | 1,6 | 103 | 5FT | 5.2008-4.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Uklad sterowania silnika Motronic MED | 57
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Poduszka powietrzna AB | 36
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Centrala elektroniczna ZE | 57
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Uklad zapobieg.zablok. ABS | 63
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Poduszka powietrzna AB | 36
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy Audio | 5A
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Serwis Kasowanie inspekcji | 36
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Dach otwierany | 42
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Serwis Reset interwalu | 2F
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | Przeglad systemu Przeglad ukladu | 01
308 1.6 THP SW | 1,6 | 115 | 5FV | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Centrala elektroniczna ZE | 57
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 THP SW | 1,6 | 115 | 5FV | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Uklad zapobieg.zablok. ABS | 63
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Poduszka powietrzna AB | 36
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Elektronika komfortu Dach otwierany | 42
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Serwis Kasowanie inspekcji | 36
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Przeglad systemu Przeglad ukladu | 01
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Informacje dla kierowcy Audio | 5A
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Centrala elektroniczna ZE | 57
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Uklad sterowania silnika Motronic MED | 57
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 THP SW | 1,6 | 110 | 5FX | 5.2008-4.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Uklad sterowania silnika Motronic MED | 57
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Poduszka powietrzna AB | 36
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Centrala elektroniczna ZE | 57
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Informacje dla kierowcy Audio | 5A
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Serwis Kasowanie inspekcji | 36
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Przeglad systemu Przeglad ukladu | 01
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Elektronika komfortu Dach otwierany | 42
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Uklad zapobieg.zablok. ABS | 63
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 THP SW | 1,6 | 128 | 5FY | 5.2008-4.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Poduszka powietrzna AB | 36
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Serwis Reset interwalu | 2F
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Centrala elektroniczna ZE | 57
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 THP SW | 1,6 | 99 | 5GL | 1.2016- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Centrala elektroniczna ZE | 57
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Serwis Reset interwalu | 2F
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Poduszka powietrzna AB | 36
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 THP SW | 1,6 | 110 | 5GX | 6.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Centrala elektroniczna ZE | 57
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Poduszka powietrzna AB | 36
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Serwis Reset interwalu | 2F
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP SW | 1,6 | 120 | 5GY | 6.2014- | Informacje dla kierowcy Audio / telematyka | 57


DVD 2017/2:PKW:PEUGEOT:308 CC 1.6 VTi

PEUGEOT 308 CC 1.6 VTi

308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Zabezp.antywlamaniowe Autoalarm | 44
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Poduszka powietrzna AB | 36
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Uklad sterowania silnika Motronic MEV | 45
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Informacje dla kierowcy Zmieniarka CD | 28
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Przeglad systemu Przeglad ukladu | 01
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Informacje dla kierowcy Audio | 5A
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Elektronika komfortu Sterownik nauki jazdy | 01
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Uklad zapobieg.zablok. ABS | 63
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Centrala elektroniczna ZE | 57
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Informacje dla kierowcy Audio / Telematik | 57
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Serwis Kasowanie inspekcji | 36
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Informacje dla kierowcy Audio / Telematik | 60
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Uklad sterowania silnika Motronic MEV | 45
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 CC 1.6 VTi | 1,6 | 88 | 5FS | 3.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36


DVD 2017/2:PKW:PEUGEOT:4007 2.0

PEUGEOT 4007 2.0

4007 2.0 | 2 | 108 | AFZ | 11.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Poduszka powietrzna AB | 57
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Informacje dla kierowcy Audio | 42
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Zabezp.antywlamaniowe Immobilizer | 01
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Serwis Kasowanie okresu | 03
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 40
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Uklad sterowania silnika MIVEC | 4B
4007 2.0 | 2 | 108 | AFZ | 11.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Informacje dla kierowcy System nawigacyjny | 22
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Centrala elektroniczna ZE | 57
4007 2.0 | 2 | 108 | AFZ | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
4007 2.0 | 2 | 108 | AFZ | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:PEUGEOT:4007 2.0 4x4

PEUGEOT 4007 2.0 4x4

4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Centrala elektroniczna ZE | 57
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Informacje dla kierowcy System nawigacyjny | 22
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Serwis Kasowanie okresu | 03
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Poduszka powietrzna AB | 57
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Uklad sterowania silnika MIVEC | 4B
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 40
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Zabezp.antywlamaniowe Immobilizer | 01
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Informacje dla kierowcy Audio | 42
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
4007 2.0 4x4 | 2 | 108 | AFZ | 11.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36


DVD 2017/2:PKW:PEUGEOT:407 1.8

PEUGEOT 407 1.8

407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Zabezp.antywlamaniowe Autoalarm | 44
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Centrala elektroniczna ZE | 57
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Poduszka powietrzna AB | 77
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Przeglad systemu Przeglad ukladu | 01
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Oswietlenie Litronic (Slave) | 30
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu Dach otwierany | 42
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Informacje dla kierowcy Audio / Telematik | 60
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Wycieraczki Sterowanie wycieraczek | 57
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Informacje dla kierowcy Audio | 5A
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Informacje dla kierowcy Zmieniarka CD | 28
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Informacje dla kierowcy Audio / Telematik | 57
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Ster.skrzyni biegów Automat 4-bieg. | 45
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Serwis Kasowanie inspekcji | 36
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Uklad sterowania silnika IAW | 45
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Oswietlenie Litronic (Master) | 42
407 1.8 | 1,8 | 92 | 6FY | 10.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Wycieraczki Sterowanie wycieraczek | 57
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Informacje dla kierowcy Zmieniarka CD | 28
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Informacje dla kierowcy Audio | 5A
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Centrala elektroniczna ZE | 57
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Oswietlenie Litronic (Slave) | 30
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Informacje dla kierowcy Audio / Telematik | 60
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Poduszka powietrzna AB | 77
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Uklad sterowania silnika Sagem | 57
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Oswietlenie Litronic (Master) | 42
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Przeglad systemu Przeglad ukladu | 01
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Zabezp.antywlamaniowe Autoalarm | 44
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Serwis Kasowanie inspekcji | 36
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu Dach otwierany | 42
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Ster.skrzyni biegów Automat 4-bieg. | 45
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Informacje dla kierowcy Audio / Telematik | 57
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 1.8 | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F


DVD 2017/2:PKW:PEUGEOT:407 2.0 SW

PEUGEOT 407 2.0 SW

407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Poduszka powietrzna AB | 77
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Informacje dla kierowcy Audio / Telematik | 60
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Elektronika komfortu Dach otwierany | 42
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Ster.skrzyni biegów Automat 4-bieg. | 45
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Oswietlenie Litronic (Slave) | 30
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Uklad sterowania silnika IAW | 45
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Przeglad systemu Przeglad ukladu | 01
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Centrala elektroniczna ZE | 57
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Zabezp.antywlamaniowe Autoalarm | 44
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Oswietlenie Litronic (Master) | 42
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Serwis Kasowanie inspekcji | 36
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Wycieraczki Sterowanie wycieraczek | 57
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Informacje dla kierowcy Audio / Telematik | 57
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Informacje dla kierowcy Audio | 5A
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Informacje dla kierowcy Zmieniarka CD | 28
407 2.0 SW | 2 | 103 | RFJ | 10.2005- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Informacje dla kierowcy Audio / Telematik | 60
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Serwis Kasowanie inspekcji | 36
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Oswietlenie Litronic (Slave) | 30
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Poduszka powietrzna AB | 77
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu Dach otwierany | 42
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Informacje dla kierowcy Audio / Telematik | 57
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Zabezp.antywlamaniowe Autoalarm | 44
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Oswietlenie Litronic (Master) | 42
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Uklad sterowania silnika IAW | 07
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Ster.skrzyni biegów Automat 4-bieg. | 45
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Informacje dla kierowcy Audio | 5A
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Wycieraczki Sterowanie wycieraczek | 57
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Centrala elektroniczna ZE | 57
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Informacje dla kierowcy Zmieniarka CD | 28
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Przeglad systemu Przeglad ukladu | 01
407 2.0 SW | 2 | 100 | RFN | 5.2004-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B


DVD 2017/2:PKW:PEUGEOT:407 2.2

PEUGEOT 407 2.2

407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Dach otwierany | 42
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Uklad sterowania silnika IAW | 45
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Informacje dla kierowcy Audio / Telematik | 60
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Oswietlenie Litronic (Slave) | 30
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Informacje dla kierowcy Zmieniarka CD | 28
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Wycieraczki Sterowanie wycieraczek | 57
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Poduszka powietrzna AB | 77
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Przeglad systemu Przeglad ukladu | 01
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Ster.skrzyni biegów Automat 4-bieg. | 45
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Serwis Kasowanie inspekcji | 36
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Uklad sterowania silnika EDC 16C34 | 42
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Informacje dla kierowcy Audio / Telematik | 57
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Zabezp.antywlamaniowe Autoalarm | 44
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Informacje dla kierowcy Audio | 5A
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Oswietlenie Litronic (Master) | 42
407 2.2 | 2,2 | 120 | 3FY | 10.2005-6.2009 | Centrala elektroniczna ZE | 57
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Serwis Kasowanie inspekcji | 36
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Informacje dla kierowcy Zmieniarka CD | 28
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Informacje dla kierowcy Audio / Telematik | 57
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Zabezp.antywlamaniowe Autoalarm | 44
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Wycieraczki Sterowanie wycieraczek | 57
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Ster.skrzyni biegów Automat 4-bieg. | 45
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Centrala elektroniczna ZE | 57
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu Dach otwierany | 42
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Informacje dla kierowcy Audio | 5A
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Poduszka powietrzna AB | 77
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Przeglad systemu Przeglad ukladu | 01
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Oswietlenie Litronic (Master) | 42
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Oswietlenie Litronic (Slave) | 30
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Uklad sterowania silnika IAW | 07
407 2.2 | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Informacje dla kierowcy Audio / Telematik | 60


DVD 2017/2:PKW:PEUGEOT:407 2.2 Coupe

PEUGEOT 407 2.2 Coupe

407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Serwis Kasowanie inspekcji | 36
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Informacje dla kierowcy Audio / Telematik | 57
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Informacje dla kierowcy Zmieniarka CD | 28
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Uklad sterowania silnika IAW | 45
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Zabezp.antywlamaniowe Autoalarm | 44
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Informacje dla kierowcy Audio | 5A
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Poduszka powietrzna AB | 77
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Informacje dla kierowcy Audio / Telematik | 60
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Oswietlenie Statyczna regulacja ALWR | 43
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Centrala elektroniczna ZE | 57
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Wycieraczki Sterowanie wycieraczek | 57
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Uklad sterowania silnika EDC 16C34 | 42
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Przeglad systemu Przeglad ukladu | 01
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Dach otwierany | 42
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
407 2.2 Coupe | 2,2 | 120 | 3FY | 10.2005-6.2009 | Ster.skrzyni biegów Automat 4-bieg. | 45


DVD 2017/2:PKW:PEUGEOT:407 2.2 SW

PEUGEOT 407 2.2 SW

407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Oswietlenie Litronic (Slave) | 30
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Uklad sterowania silnika EDC 16C34 | 42
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Ster.skrzyni biegów Automat 4-bieg. | 45
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Wycieraczki Sterowanie wycieraczek | 57
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Informacje dla kierowcy Audio | 5A
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Serwis Kasowanie inspekcji | 36
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Informacje dla kierowcy Zmieniarka CD | 28
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Poduszka powietrzna AB | 77
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Centrala elektroniczna ZE | 57
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Dach otwierany | 42
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Zabezp.antywlamaniowe Autoalarm | 44
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Przeglad systemu Przeglad ukladu | 01
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Oswietlenie Litronic (Master) | 42
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Informacje dla kierowcy Audio / Telematik | 57
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Informacje dla kierowcy Audio / Telematik | 60
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 2.2 SW | 2,2 | 120 | 3FY | 10.2005-6.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Informacje dla kierowcy Zmieniarka CD | 28
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Centrala elektroniczna ZE | 57
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Oswietlenie Litronic (Master) | 42
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Uklad sterowania silnika IAW | 07
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Serwis Kasowanie inspekcji | 36
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Oswietlenie Litronic (Slave) | 30
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Informacje dla kierowcy Audio / Telematik | 57
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Ster.skrzyni biegów Automat 4-bieg. | 45
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Przeglad systemu Przeglad ukladu | 01
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Informacje dla kierowcy Audio | 5A
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Poduszka powietrzna AB | 77
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Elektronika komfortu Dach otwierany | 42
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Zabezp.antywlamaniowe Autoalarm | 44
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Wycieraczki Sterowanie wycieraczek | 57
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 2.2 SW | 2,2 | 116 | 3FZ | 5.2004-10.2005 | Informacje dla kierowcy Audio / Telematik | 60


DVD 2017/2:PKW:PEUGEOT:407 3.0 SW

PEUGEOT 407 3.0 SW

407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Serwis Kasowanie inspekcji | 36
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Informacje dla kierowcy Zmieniarka CD | 28
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu Dach otwierany | 42
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Oswietlenie Litronic (Master) | 42
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Zabezp.antywlamaniowe Autoalarm | 44
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Informacje dla kierowcy Audio / Telematik | 57
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Uklad sterowania silnika Motronic ME | 5A
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Informacje dla kierowcy Audio / Telematik | 60
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Poduszka powietrzna AB | 77
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Oswietlenie Litronic (Slave) | 30
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Wycieraczki Sterowanie wycieraczek | 57
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Centrala elektroniczna ZE | 57
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Informacje dla kierowcy Audio | 5A
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Przeglad systemu Przeglad ukladu | 01
407 3.0 SW | 3 | 155 | XFV | 5.2004-12.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B


DVD 2017/2:PKW:PEUGEOT:607 2.2

PEUGEOT 607 2.2

607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Uklad sterowania silnika IAW | 45
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Elektronika komfortu Czujnik swiatla/deszczu | 22
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Informacje dla kierowcy Audio | 5A
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Centrala elektroniczna ZE | 57
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Informacje dla kierowcy Zmieniarka CD | 28
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Serwis Kasowanie inspekcji | 36
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Informacje dla kierowcy Audio / Telematik | 57
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Oswietlenie Reflektory ksenonowe Valeo | 43
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Informacje dla kierowcy Audio / Telematik | 60
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Przeglad systemu Przeglad ukladu | 01
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Poduszka powietrzna AB | 77
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Oprzyrzadowanie Tablica wskazników | 57
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Zabezp.antywlamaniowe Autoalarm | 44
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Elektronika komfortu Sterownik fotela strona pasazera | 44
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
607 2.2 | 2,2 | 120 | 3FY | 9.2005-12.2007 | Elektronika komfortu Urzadzenie glosnomówiace | 57
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Elektronika komfortu Sterownik fotela strona pasazera | 44
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Serwis Kasowanie inspekcji | 36
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Informacje dla kierowcy Audio | 5A
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Informacje dla kierowcy Audio / Telematik | 57
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Informacje dla kierowcy Zmieniarka CD | 28
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Uklad sterowania silnika IAW | 45
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Elektronika komfortu Urzadzenie glosnomówiace | 57
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Zabezp.antywlamaniowe Autoalarm | 44
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Poduszka powietrzna AB | 77
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Centrala elektroniczna ZE | 57
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Informacje dla kierowcy Audio / Telematik | 60
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Oswietlenie Reflektory ksenonowe Valeo | 43
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Elektronika komfortu Czujnik swiatla/deszczu | 22
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Przeglad systemu Przeglad ukladu | 01
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
607 2.2 | 2,2 | 116 | 3FZ | 12.2004-12.2007 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:PEUGEOT:Partner 1.6 16V

PEUGEOT Partner 1.6 16V

Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Informacje dla kierowcy Audio | 5A
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Informacje dla kierowcy Zmieniarka CD | 28
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Przeglad systemu Przeglad ukladu | 01
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Ster.skrzyni biegów Selespeed CFC | 57
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Uklad sterowania silnika Motronic ME 7.4.5 | 45
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Serwis Kasowanie inspekcji | 36
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Uklad zapobieg.zablok. ABS | 63
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Zabezp.antywlamaniowe Autoalarm | 44
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Centrala elektroniczna ZE | 57
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Poduszka powietrzna AB | 36
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Informacje dla kierowcy Audio / Telematik | 57
Partner 1.6 16V | 1,6 | 66 | NFR | 5.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Centrala elektroniczna ZE | 57
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Informacje dla kierowcy Audio | 5A
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Informacje dla kierowcy Zmieniarka CD | 28
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Ster.skrzyni biegów Selespeed CFC | 57
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Przeglad systemu Przeglad ukladu | 01
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Zabezp.antywlamaniowe Autoalarm | 44
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Uklad sterowania silnika Motronic ME 7.4.5 | 45
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Informacje dla kierowcy Audio / Telematik | 57
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Serwis Kasowanie inspekcji | 36
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Poduszka powietrzna AB | 36
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Uklad zapobieg.zablok. ABS | 63
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Partner 1.6 16V | 1,6 | 80 | NFU | 5.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B


DVD 2017/2:PKW:PEUGEOT:1007 1.6

PEUGEOT 1007 1.6

1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Uklad sterowania silnika Motronic ME | 57
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Elektronika komfortu Centralny sterownik drzwi | 42
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Serwis Zerowanie okresu | 98
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Poduszka powietrzna AB | 77
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Informacje dla kierowcy Zmieniarka CD | 42
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Poduszka powietrzna AB TC | 77
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Uklad zapobieg.zablok. ABS | 42
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 22
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Centrala elektroniczna ZE | 01
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Elektronika komfortu Zespól kolumny kierowniczej | 30
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 2B
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Informacje dla kierowcy Zmieniarka CD | 28
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Uklad zapobieg.zablok. ABS | 6B
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Elektronika komfortu centralny sterownik drzwi | 47
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Oprzyrzadowanie Tablica wskazników | 44
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Elektronika komfortu Urzadzenie glosnomówiace | 57
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Uklad sterowania silnika Motronic ME | 45
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Informacje dla kierowcy Multi-Info-Display | 42
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Informacje dla kierowcy Audio | 42
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
1007 1.6 | 1,6 | 80 | NFU | 4.2005-2.2011 | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:PEUGEOT:206+ 1.6 Sedan

PEUGEOT 206+ 1.6 Sedan

206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Uklad zapobieg.zablok. ABS | 6B
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Ster.skrzyni biegów Automat 4-bieg. | 78
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Informacje dla kierowcy Zmieniarka CD | 42
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Poduszka powietrzna AB | 75
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Uklad sterowania silnika Motronic ME | 45
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Informacje dla kierowcy System nawigacyjny | 30
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Informacje dla kierowcy Audio | 42
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Informacje dla kierowcy Telefon/System alarmowy | 45
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Informacje dla kierowcy Multi-Info-Display | 42
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Elektronika komfortu Zespól kolumny kierowniczej | 30
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 42
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Centrala elektroniczna ZE | 01
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 2B
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
206+ 1.6 Sedan | 1,6 | 80 | NFU | 2.2011- | Serwis Zerowanie okresu | 98


DVD 2017/2:PKW:PEUGEOT:207 1.4 SW

PEUGEOT 207 1.4 SW

207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Przeglad systemu Przeglad ukladu | 01
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Uklad zapobieg.zablok. ABS | 42
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Serwis Kasowanie inspekcji | 36
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Zabezp.antywlamaniowe Autoalarm | 44
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Elektronika komfortu Sterownik nauki jazdy | 01
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Oprzyrzadowanie Tablica wskazników | 57
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Uklad sterowania silnika Motronic MEV | 45
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Informacje dla kierowcy Audio / Telematik | 57
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Poduszka powietrzna AB | 77
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Informacje dla kierowcy Audio / Telematik | 60
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Informacje dla kierowcy Zmieniarka CD | 28
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Informacje dla kierowcy Audio | 5A
207 1.4 SW | 1,4 | 70 | 8FS | 6.2007-6.2009 | Centrala elektroniczna ZE | 57
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Centrala elektroniczna ZE | 57
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Poduszka powietrzna AB | 36
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Informacje dla kierowcy Zmieniarka CD | 28
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Przeglad systemu Przeglad ukladu | 01
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Informacje dla kierowcy Audio / Telematik | 60
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Uklad sterowania silnika Valeo | 45
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Serwis Kasowanie inspekcji | 36
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Zabezp.antywlamaniowe Autoalarm | 44
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Informacje dla kierowcy Audio / Telematik | 57
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Informacje dla kierowcy Audio | 5A
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Uklad zapobieg.zablok. ABS | 42
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.4 SW | 1,4 | 54 | KFT | 7.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Uklad sterowania silnika Sagem | 4C
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Uklad zapobieg.zablok. ABS | 42
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Informacje dla kierowcy Zmieniarka CD | 28
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Przeglad systemu Przeglad ukladu | 01
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Oprzyrzadowanie Tablica wskazników | 57
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Informacje dla kierowcy Audio | 5A
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Uklad sterowania silnika JCAE | 01
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Poduszka powietrzna AB | 77
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Zabezp.antywlamaniowe Autoalarm | 44
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Serwis Kasowanie inspekcji | 36
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Informacje dla kierowcy Audio / Telematik | 57
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Centrala elektroniczna ZE | 57
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Elektronika komfortu Sterownik nauki jazdy | 01
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Informacje dla kierowcy Audio / Telematik | 60
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.4 SW | 1,4 | 54 | KFV | 6.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:PEUGEOT:207 1.6

PEUGEOT 207 1.6

207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Oprzyrzadowanie Tablica wskazników | 57
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Uklad sterowania silnika Motronic MEV | 45
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Serwis Kasowanie inspekcji | 36
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Centrala elektroniczna ZE | 57
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Informacje dla kierowcy Audio | 5A
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Informacje dla kierowcy Zmieniarka CD | 28
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Informacje dla kierowcy Audio / Telematik | 57
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Przeglad systemu Przeglad ukladu | 01
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Uklad zapobieg.zablok. ABS | 42
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Zabezp.antywlamaniowe Autoalarm | 44
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Poduszka powietrzna AB | 77
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Elektronika komfortu Sterownik nauki jazdy | 01


DVD 2017/2:PKW:PEUGEOT:207 1.6 THP

PEUGEOT 207 1.6 THP

207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Uklad zapobieg.zablok. ABS | 42
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Informacje dla kierowcy Audio | 5A
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Poduszka powietrzna AB | 36
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Uklad sterowania silnika Motronic MED | 57
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Serwis Kasowanie inspekcji | 36
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Poduszka powietrzna AB | 77
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Centrala elektroniczna ZE | 57
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Informacje dla kierowcy Audio / Telematik | 57
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Zabezp.antywlamaniowe Autoalarm | 44
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Przeglad systemu Przeglad ukladu | 01
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 28
207 1.6 THP | 1,6 | 115 | 5FR | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Serwis Kasowanie inspekcji | 36
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Informacje dla kierowcy Zmieniarka CD | 28
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Oprzyrzadowanie Tablica wskazników | 57
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Poduszka powietrzna AB | 77
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Informacje dla kierowcy Audio | 5A
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Informacje dla kierowcy Audio / Telematik | 57
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Centrala elektroniczna ZE | 57
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Uklad sterowania silnika Motronic MED | 57
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Przeglad systemu Przeglad ukladu | 01
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Uklad zapobieg.zablok. ABS | 42
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Zabezp.antywlamaniowe Autoalarm | 44
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Elektronika komfortu Sterownik nauki jazdy | 01
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.6 THP | 1,6 | 110 | 5FX | 7.2006-4.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F


DVD 2017/2:PKW:PEUGEOT:207 1.6 THP RC

PEUGEOT 207 1.6 THP RC

207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Przeglad systemu Przeglad ukladu | 01
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Zabezp.antywlamaniowe Autoalarm | 44
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Informacje dla kierowcy Audio / Telematik | 57
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Centrala elektroniczna ZE | 57
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Serwis Kasowanie inspekcji | 36
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Uklad sterowania silnika Motronic MED | 57
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Informacje dla kierowcy Zmieniarka CD | 28
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Elektronika komfortu Sterownik nauki jazdy | 01
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Informacje dla kierowcy Audio | 5A
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Uklad zapobieg.zablok. ABS | 42
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Oprzyrzadowanie Tablica wskazników | 57
207 1.6 THP RC | 1,6 | 128 | 5FY | 4.2007-2.2011 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:PEUGEOT:207 1.6 THP RC SW

PEUGEOT 207 1.6 THP RC SW

207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Centrala elektroniczna ZE | 57
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Informacje dla kierowcy Audio / Telematik | 60
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Informacje dla kierowcy Audio / Telematik | 57
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Informacje dla kierowcy Zmieniarka CD | 28
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Poduszka powietrzna AB | 77
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Informacje dla kierowcy Audio | 5A
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Przeglad systemu Przeglad ukladu | 01
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Oprzyrzadowanie Tablica wskazników | 57
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Zabezp.antywlamaniowe Autoalarm | 44
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Uklad sterowania silnika Motronic MED | 57
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Serwis Kasowanie inspekcji | 36
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Uklad zapobieg.zablok. ABS | 42
207 1.6 THP RC SW | 1,6 | 128 | 5FY | 11.2007-6.2009 | Elektronika komfortu Sterownik nauki jazdy | 01


DVD 2017/2:PKW:PEUGEOT:207 1.6 VTi

PEUGEOT 207 1.6 VTi

207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Serwis Kasowanie inspekcji | 36
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Uklad sterowania silnika Motronic MEV | 45
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Uklad zapobieg.zablok. ABS | 42
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Uklad sterowania silnika Motronic MEV | 45
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Przeglad systemu Przeglad ukladu | 01
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Poduszka powietrzna AB | 36
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Informacje dla kierowcy Zmieniarka CD | 28
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Informacje dla kierowcy Audio | 5A
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Centrala elektroniczna ZE | 57
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Informacje dla kierowcy Audio / Telematik | 57
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Zabezp.antywlamaniowe Autoalarm | 44
207 1.6 VTi | 1,6 | 88 | 5FS | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F


DVD 2017/2:PKW:PEUGEOT:207 1.6 VTi SW

PEUGEOT 207 1.6 VTi SW

207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Informacje dla kierowcy Audio / Telematik | 60
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Poduszka powietrzna AB | 36
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Informacje dla kierowcy Zmieniarka CD | 28
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Informacje dla kierowcy Audio | 5A
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Przeglad systemu Przeglad ukladu | 01
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Informacje dla kierowcy Audio / Telematik | 57
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Uklad sterowania silnika Motronic MEV | 45
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Serwis Kasowanie inspekcji | 36
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Uklad sterowania silnika Motronic MEV | 45
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Centrala elektroniczna ZE | 57
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Uklad zapobieg.zablok. ABS | 42
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.6 VTi SW | 1,6 | 88 | 5FS | 7.2009- | Zabezp.antywlamaniowe Autoalarm | 44


DVD 2017/2:PKW:PEUGEOT:207 CC 1.6

PEUGEOT 207 CC 1.6

207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Informacje dla kierowcy Audio / Telematik | 57
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Uklad sterowania silnika Motronic MEV | 45
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Centrala elektroniczna ZE | 57
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Uklad zapobieg.zablok. ABS | 42
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Oswietlenie Statyczne swiatla kierunkowe | 42
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Informacje dla kierowcy Kontrolki pasów | 2E
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Serwis Kasowanie inspekcji | 36
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Przeglad systemu Przeglad ukladu | 01
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Informacje dla kierowcy Zmieniarka CD | 28
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Oprzyrzadowanie Tablica wskazników | 57
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Poduszka powietrzna AB | 77
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Informacje dla kierowcy Audio / Telematik | 60
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Zabezp.antywlamaniowe Autoalarm | 44
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Informacje dla kierowcy Audio | 5A
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 CC 1.6 | 1,6 | 88 | 5FW | 3.2007-6.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22


DVD 2017/2:PKW:PEUGEOT:208 1.6 VTi

PEUGEOT 208 1.6 VTi

208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Informacje dla kierowcy Audio | 5A
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Centrala elektroniczna ZE | 57
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Serwis Reset interwalu | 2F
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Uklad sterowania silnika Motronic MEV | 45
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Poduszka powietrzna AB | 36
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 VTi | 1,6 | 88 | 5FS | 1.2012- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Uklad sterowania silnika Motronic MEV | 45
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Poduszka powietrzna AB | 36
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Serwis Reset interwalu | 2F
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Informacje dla kierowcy Audio | 5A
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Centrala elektroniczna ZE | 57
208 1.6 VTi | 1,6 | 85 | NFP | 9.2016- | Getriebesteuerung BVMP_MCP | 4C


DVD 2017/2:PKW:PEUGEOT:3008 1.6 THP

PEUGEOT 3008 1.6 THP

3008 1.6 THP | 1,6 | 120 |  | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Informacje dla kierowcy Zmieniarka CD | 28
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Serwis Kasowanie inspekcji | 36
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Poduszka powietrzna AB | 36
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Informacje dla kierowcy Audio / telematyka | 57
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 44
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Uklad sterowania silnika Automatyka start/stop | 57
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Wycieraczki Sterowanie wycieraczek | 57
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Centrala elektroniczna ZE | 57
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Informacje dla kierowcy Audio | 5A
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 1.6 THP | 1,6 | 120 |  | 9.2013- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Centrala elektroniczna ZE | 57
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Audio | 5A
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Zabezp.antywlamaniowe Autoalarm | 44
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Ster.skrzyni biegów Selespeed CFC | 57
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Zmieniarka CD | 28
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Audio / telematyka | 57
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Poduszka powietrzna AB | 36
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Uklad sterowania silnika Motronic MED | 5A
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Wycieraczki Sterowanie wycieraczek | 57
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Przeglad systemu Przeglad ukladu | 01
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Serwis Kasowanie inspekcji | 36
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Serwis Kasowanie inspekcji | 36
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Ster.skrzyni biegów Selespeed CFC | 57
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Wycieraczki Sterowanie wycieraczek | 57
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Informacje dla kierowcy Audio | 5A
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Informacje dla kierowcy Zmieniarka CD | 28
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Przeglad systemu Przeglad ukladu | 01
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Informacje dla kierowcy Audio / telematyka | 57
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Uklad sterowania silnika Motronic MED | 5A
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Centrala elektroniczna ZE | 57
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Zabezp.antywlamaniowe Autoalarm | 44
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Poduszka powietrzna AB | 36
3008 1.6 THP | 1,6 | 118 | 5FM | 1.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Uklad sterowania silnika Motronic MED | 5A
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Wycieraczki Sterowanie wycieraczek | 57
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Serwis Kasowanie inspekcji | 36
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Uklad sterowania silnika Motronic MED | 57
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Informacje dla kierowcy Audio / telematyka | 57
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Przeglad systemu Przeglad ukladu | 01
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Zabezp.antywlamaniowe Autoalarm | 44
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Informacje dla kierowcy Zmieniarka CD | 28
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Informacje dla kierowcy Audio | 5A
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Poduszka powietrzna AB | 36
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Centrala elektroniczna ZE | 57
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 1.6 THP | 1,6 | 115 | 5FV | 5.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Zabezp.antywlamaniowe Autoalarm | 44
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Informacje dla kierowcy Audio / telematyka | 57
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Centrala elektroniczna ZE | 57
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Poduszka powietrzna AB | 36
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Przeglad systemu Przeglad ukladu | 01
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Informacje dla kierowcy Audio | 5A
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Wycieraczki Sterowanie wycieraczek | 57
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Uklad sterowania silnika Motronic MED | 57
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Serwis Kasowanie inspekcji | 36
3008 1.6 THP | 1,6 | 110 | 5FX | 5.2009- | Informacje dla kierowcy Zmieniarka CD | 28
3008 1.6 THP | 1,6 | 121 | 5GW | 7.2016- | Uklad sterowania silnika Motronic MED | 5A
3008 1.6 THP | 1,6 | 110 | 5GX | 10.2016- | Uklad sterowania silnika Motronic MED | 5A
3008 1.6 THP | 1,6 | 120 | 5GY | 10.2016- | Uklad sterowania silnika Motronic MED | 5A
3008 1.6 THP | 1,6 | 121 | 5GZ | 7.2016- | Uklad sterowania silnika Motronic MED | 5A


DVD 2017/2:PKW:PEUGEOT:308 1.6

PEUGEOT 308 1.6

308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Uklad sterowania silnika Motronic MEV | 45
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Centrala elektroniczna ZE | 57
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Poduszka powietrzna AB | 36
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Informacje dla kierowcy Audio | 5A
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Serwis Kasowanie inspekcji | 36
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Elektronika komfortu Dach otwierany | 42
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Uklad zapobieg.zablok. ABS | 63
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Przeglad systemu Przeglad ukladu | 01
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 | 1,6 | 88 | 5FW | 9.2007- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 | 1,6 | 80 | N... | 7.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 | 1,6 | 80 | N... | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 | 1,6 | 80 | N... | 7.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 | 1,6 | 80 | N... | 7.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 | 1,6 | 80 | N... | 7.2008- | Poduszka powietrzna AB | 36
308 1.6 | 1,6 | 80 | N... | 7.2008- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 | 1,6 | 80 | N... | 7.2008- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 | 1,6 | 80 | N... | 7.2008- | Uklad zapobieg.zablok. ABS | 63
308 1.6 | 1,6 | 80 | N... | 7.2008- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 | 1,6 | 80 | N... | 7.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 | 1,6 | 80 | N... | 7.2008- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 | 1,6 | 80 | N... | 7.2008- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 | 1,6 | 80 | N... | 7.2008- | Informacje dla kierowcy Audio | 5A
308 1.6 | 1,6 | 80 | N... | 7.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 | 1,6 | 80 | N... | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 | 1,6 | 80 | N... | 7.2008- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 | 1,6 | 80 | N... | 7.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 | 1,6 | 80 | N... | 7.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 | 1,6 | 80 | N... | 7.2008- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 | 1,6 | 80 | N... | 7.2008- | Przeglad systemu Przeglad ukladu | 01
308 1.6 | 1,6 | 80 | N... | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 | 1,6 | 80 | N... | 7.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 | 1,6 | 80 | N... | 7.2008- | Elektronika komfortu Dach otwierany | 42
308 1.6 | 1,6 | 80 | N... | 7.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 | 1,6 | 80 | N... | 7.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 | 1,6 | 80 | N... | 7.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 | 1,6 | 80 | N... | 7.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 | 1,6 | 80 | N... | 7.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 | 1,6 | 80 | N... | 7.2008- | Centrala elektroniczna ZE | 57
308 1.6 | 1,6 | 80 | N... | 7.2008- | Serwis Kasowanie inspekcji | 36
308 1.6 | 1,6 | 80 | N... | 7.2008- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 | 1,6 | 80 | N... | 7.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 | 1,6 | 80 | N... | 7.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 | 1,6 | 80 | N... | 7.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 | 1,6 | 80 | N... | 7.2008- | Uklad sterowania silnika Motronic ME 7.4.5 | 45
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 | 1,6 | 85 | NFP | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Centrala elektroniczna ZE | 57
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Poduszka powietrzna AB | 36
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Uklad sterowania silnika Motronic ME | 57
308 1.6 | 1,6 | 85 | NFP | 7.2013- | Serwis Reset interwalu | 2F


DVD 2017/2:PKW:PEUGEOT:308 1.6 SW

PEUGEOT 308 1.6 SW

308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Poduszka powietrzna AB | 36
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Uklad sterowania silnika Motronic MEV | 45
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Przeglad systemu Przeglad ukladu | 01
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Serwis Kasowanie inspekcji | 36
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Uklad zapobieg.zablok. ABS | 63
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Elektronika komfortu Dach otwierany | 42
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Informacje dla kierowcy Audio | 5A
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Centrala elektroniczna ZE | 57
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 SW | 1,6 | 88 | 5FW | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Serwis Reset interwalu | 2F
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Poduszka powietrzna AB | 36
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Uklad sterowania silnika Motronic ME | 57
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Centrala elektroniczna ZE | 57
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 SW | 1,6 | 85 | NFP | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:PEUGEOT:308 1.6 THP

PEUGEOT 308 1.6 THP

308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Uklad zapobieg.zablok. ABS | 63
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Poduszka powietrzna AB | 36
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Centrala elektroniczna ZE | 57
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Elektronika komfortu Dach otwierany | 42
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Serwis Kasowanie inspekcji | 36
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Informacje dla kierowcy Audio | 5A
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Przeglad systemu Przeglad ukladu | 01
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 THP | 1,6 | 121 | 5F | 11.2012- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Poduszka powietrzna AB | 36
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Centrala elektroniczna ZE | 57
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Serwis Reset interwalu | 2F
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 THP | 1,6 | 92 | 5FA | 7.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Serwis Kasowanie inspekcji | 36
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Uklad zapobieg.zablok. ABS | 63
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Poduszka powietrzna AB | 36
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Centrala elektroniczna ZE | 57
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Przeglad systemu Przeglad ukladu | 01
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Audio | 5A
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Dach otwierany | 42
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Dach otwierany | 42
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Audio | 5A
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Serwis Kasowanie inspekcji | 36
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Uklad zapobieg.zablok. ABS | 63
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Centrala elektroniczna ZE | 57
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Poduszka powietrzna AB | 36
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Przeglad systemu Przeglad ukladu | 01
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Serwis Kasowanie inspekcji | 36
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Informacje dla kierowcy Audio | 5A
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Uklad zapobieg.zablok. ABS | 63
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Poduszka powietrzna AB | 36
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Przeglad systemu Przeglad ukladu | 01
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Centrala elektroniczna ZE | 57
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Elektronika komfortu Dach otwierany | 42
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Uklad sterowania silnika Motronic MED | 57
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 THP | 1,6 | 103 | 5FT | 11.2007-4.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Serwis Reset interwalu | 2F
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Dach otwierany | 42
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Uklad sterowania silnika Motronic MED | 57
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Serwis Kasowanie inspekcji | 36
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Poduszka powietrzna AB | 36
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Przeglad systemu Przeglad ukladu | 01
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy Audio | 5A
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Poduszka powietrzna AB | 36
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Centrala elektroniczna ZE | 57
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Uklad zapobieg.zablok. ABS | 63
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 THP | 1,6 | 112 | 5FV | 7.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Centrala elektroniczna ZE | 57
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 THP | 1,6 | 115 | 5FV | 4.2010- | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Elektronika komfortu Dach otwierany | 42
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Uklad zapobieg.zablok. ABS | 63
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Uklad sterowania silnika Motronic MED | 57
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Przeglad systemu Przeglad ukladu | 01
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Centrala elektroniczna ZE | 57
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Serwis Kasowanie inspekcji | 36
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Uklad sterowania silnika Motronic MED | 57
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Informacje dla kierowcy Audio | 5A
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Uklad zapobieg.zablok. ABS | 63
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Informacje dla kierowcy Audio | 5A
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Poduszka powietrzna AB | 36
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Poduszka powietrzna AB | 36
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Centrala elektroniczna ZE | 57
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Serwis Kasowanie inspekcji | 36
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Przeglad systemu Przeglad ukladu | 01
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Elektronika komfortu Dach otwierany | 42
308 1.6 THP | 1,6 | 0 | 5FX | 9.2008-8.2012 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 THP | 1,6 | 110 | 5FX | 9.2007-4.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Informacje dla kierowcy Audio | 5A
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Centrala elektroniczna ZE | 57
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Uklad zapobieg.zablok. ABS | 63
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Przeglad systemu Przeglad ukladu | 01
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Serwis Kasowanie inspekcji | 36
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Poduszka powietrzna AB | 36
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Uklad sterowania silnika Motronic MED | 57
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Elektronika komfortu Dach otwierany | 42
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 THP | 1,6 | 128 | 5FY | 3.2008-4.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Poduszka powietrzna AB | 36
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Centrala elektroniczna ZE | 57
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Serwis Reset interwalu | 2F
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 THP | 1,6 | 99 | 5GL | 1.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Centrala elektroniczna ZE | 57
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Serwis Reset interwalu | 2F
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Poduszka powietrzna AB | 36
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 THP | 1,6 | 110 | 5GX | 6.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Serwis Reset interwalu | 2F
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 22
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Uklad sterowania silnika Motronic MED | 5A
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Poduszka powietrzna AB | 36
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Centrala elektroniczna ZE | 57
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 THP | 1,6 | 120 | 5GY | 6.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57


DVD 2017/2:PKW:PEUGEOT:308 2.0

PEUGEOT 308 2.0

308 2.0 | 2 | 103 | RFJ | 7.2008- | Zabezp.antywlamaniowe Autoalarm | 44
308 2.0 | 2 | 103 | RFJ | 7.2008- | Elektronika komfortu Centralny sterownik drzwi | 47
308 2.0 | 2 | 103 | RFJ | 7.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 2.0 | 2 | 103 | RFJ | 7.2008- | Informacje dla kierowcy Zmieniarka CD | 28
308 2.0 | 2 | 103 | RFJ | 7.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 2.0 | 2 | 103 | RFJ | 7.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 2.0 | 2 | 103 | RFJ | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 2.0 | 2 | 103 | RFJ | 7.2008- | Uklad sterowania silnika IAW | 5A
308 2.0 | 2 | 103 | RFJ | 7.2008- | Poduszka powietrzna AB | 36
308 2.0 | 2 | 103 | RFJ | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 2.0 | 2 | 103 | RFJ | 7.2008- | Oprzyrzadowanie Tablica wskazników | 57
308 2.0 | 2 | 103 | RFJ | 7.2008- | Informacje dla kierowcy Audio | 5A
308 2.0 | 2 | 103 | RFJ | 7.2008- | Informacje dla kierowcy Audio / Telematik | 57
308 2.0 | 2 | 103 | RFJ | 7.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 2.0 | 2 | 103 | RFJ | 7.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 2.0 | 2 | 103 | RFJ | 7.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 2.0 | 2 | 103 | RFJ | 7.2008- | Centrala elektroniczna ZE | 57
308 2.0 | 2 | 103 | RFJ | 7.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 2.0 | 2 | 103 | RFJ | 7.2008- | Elektronika komfortu Sterownik nauki jazdy | 01
308 2.0 | 2 | 103 | RFJ | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 2.0 | 2 | 103 | RFJ | 7.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 2.0 | 2 | 103 | RFJ | 7.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 2.0 | 2 | 103 | RFJ | 7.2008- | Informacje dla kierowcy Audio / Telematik | 60
308 2.0 | 2 | 103 | RFJ | 7.2008- | Serwis Kasowanie inspekcji | 36
308 2.0 | 2 | 103 | RFJ | 7.2008- | Przeglad systemu Przeglad ukladu | 01
308 2.0 | 2 | 103 | RFJ | 7.2008- | Uklad zapobieg.zablok. ABS | 63
308 2.0 | 2 | 103 | RFJ | 7.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 2.0 | 2 | 103 | RFJ | 7.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 2.0 | 2 | 103 | RFJ | 7.2008- | Elektronika komfortu Dach otwierany | 42
308 2.0 | 2 | 103 | RFJ | 7.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 2.0 | 2 | 103 | RFJ | 7.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
308 2.0 | 2 | 103 | RFJ | 7.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 2.0 | 2 | 103 | RFJ | 7.2008- | Informacje dla kierowcy Kontrolki pasów | 2E
308 2.0 | 2 | 103 | RFJ | 7.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 2.0 | 2 | 103 | RFJ | 7.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44


DVD 2017/2:PKW:PEUGEOT:308 2.0 SW

PEUGEOT 308 2.0 SW

308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Uklad zapobieg.zablok. ABS | 63
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Elektronika komfortu Centralny sterownik drzwi | 47
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Elektronika komfortu Dach otwierany | 42
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Poduszka powietrzna AB | 36
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Informacje dla kierowcy Audio / Telematik | 60
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Informacje dla kierowcy Audio | 5A
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Informacje dla kierowcy Zmieniarka CD | 28
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Informacje dla kierowcy Audio / Telematik | 57
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Elektronika komfortu Sterownik nauki jazdy | 01
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Centrala elektroniczna ZE | 57
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Uklad sterowania silnika IAW | 5A
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Informacje dla kierowcy Kontrolki pasów | 2E
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Serwis Kasowanie inspekcji | 36
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Oprzyrzadowanie Tablica wskazników | 57
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Przeglad systemu Przeglad ukladu | 01
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Zabezp.antywlamaniowe Autoalarm | 44
308 2.0 SW | 2 | 103 | RFJ | 5.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44


DVD 2017/2:PKW:PEUGEOT:4007 2.4 4x4

PEUGEOT 4007 2.4 4x4

4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Uklad sterowania silnika MIVEC | 4B
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Oprzyrzadowanie Tablica wskazników | 57
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Informacje dla kierowcy System nawigacyjny | 22
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Informacje dla kierowcy Audio | 42
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 40
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Poduszka powietrzna AB | 57
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Elektronika komfortu Sterownik drzwi pasazera | 30
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Zabezp.antywlamaniowe Immobilizer | 01
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Centrala elektroniczna ZE | 57
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Serwis Kasowanie okresu | 03
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4007 2.4 4x4 | 2,4 | 125 | SF... | 11.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:PEUGEOT:4008 1.6

PEUGEOT 4008 1.6

4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Centrala elektroniczna ZE | 57
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Uklad sterowania silnika CMM | 45
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Poduszka powietrzna AB | 57
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Predkosc jazdy Tempomat | 2B
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Serwis Kasowanie okresu | 03
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Informacje dla kierowcy Audio | 42
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
4008 1.6 | 1,6 | 85 | NKZ | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42


DVD 2017/2:PKW:PEUGEOT:4008 1.6 HDi

PEUGEOT 4008 1.6 HDi

4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Informacje dla kierowcy Audio | 42
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Serwis Kasowanie okresu | 03
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Centrala elektroniczna ZE | 57
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Predkosc jazdy Tempomat | 2B
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Poduszka powietrzna AB | 57
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
4008 1.6 HDi | 1,6 | 84 | 9HD | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Uklad sterowania silnika CR/EDG | 4B
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Centrala elektroniczna ZE | 57
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Serwis Kasowanie okresu | 03
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Predkosc jazdy Tempomat | 2B
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Poduszka powietrzna AB | 57
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4008 1.6 HDi | 1,6 | 82 | 9HR | 3.2012- | Informacje dla kierowcy Audio | 42


DVD 2017/2:PKW:PEUGEOT:4008 1.6 HDi 4x4

PEUGEOT 4008 1.6 HDi 4x4

4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Informacje dla kierowcy Audio | 42
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Poduszka powietrzna AB | 57
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 4A
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Centrala elektroniczna ZE | 57
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Predkosc jazdy Tempomat | 2B
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Serwis Kasowanie okresu | 03
4008 1.6 HDi 4x4 | 1,6 | 84 | 9HD | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Predkosc jazdy Tempomat | 2B
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Uklad sterowania silnika CR/EDG | 4B
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Serwis Kasowanie okresu | 03
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Poduszka powietrzna AB | 57
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Informacje dla kierowcy Audio | 42
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Centrala elektroniczna ZE | 57
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4008 1.6 HDi 4x4 | 1,6 | 82 | 9HR | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22


DVD 2017/2:PKW:PEUGEOT:4008 2.0 4x4

PEUGEOT 4008 2.0 4x4

4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Predkosc jazdy Tempomat | 2B
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Informacje dla kierowcy Audio | 42
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Poduszka powietrzna AB | 57
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Uklad sterowania silnika MIVEC | 4B
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Serwis Kasowanie okresu | 03
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Centrala elektroniczna ZE | 57
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
4008 2.0 4x4 | 2 | 110 | AF... | 3.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B


DVD 2017/2:PKW:PEUGEOT:407 1.8 SW

PEUGEOT 407 1.8 SW

407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Informacje dla kierowcy Audio / Telematik | 57
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Oswietlenie Litronic (Master) | 42
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Wycieraczki Sterowanie wycieraczek | 57
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Oswietlenie Litronic (Slave) | 30
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Informacje dla kierowcy Audio / Telematik | 60
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Ster.skrzyni biegów Automat 4-bieg. | 45
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Poduszka powietrzna AB | 77
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Zabezp.antywlamaniowe Autoalarm | 44
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Informacje dla kierowcy Audio | 5A
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Centrala elektroniczna ZE | 57
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Informacje dla kierowcy Zmieniarka CD | 28
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Uklad sterowania silnika IAW | 45
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Serwis Kasowanie inspekcji | 36
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Przeglad systemu Przeglad ukladu | 01
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu Dach otwierany | 42
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 1.8 SW | 1,8 | 92 | 6FY | 10.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Oswietlenie Litronic (Master) | 42
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Wycieraczki Sterowanie wycieraczek | 57
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Ster.skrzyni biegów Automat 4-bieg. | 45
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Zabezp.antywlamaniowe Autoalarm | 44
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Informacje dla kierowcy Audio / Telematik | 60
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Informacje dla kierowcy Audio / Telematik | 57
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Przeglad systemu Przeglad ukladu | 01
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Poduszka powietrzna AB | 77
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Serwis Kasowanie inspekcji | 36
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Oswietlenie Litronic (Slave) | 30
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu Dach otwierany | 42
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Uklad sterowania silnika Sagem | 57
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Centrala elektroniczna ZE | 57
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Informacje dla kierowcy Audio | 5A
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Informacje dla kierowcy Zmieniarka CD | 28
407 1.8 SW | 1,8 | 85 | 6FZ | 5.2004-10.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:PEUGEOT:407 2.0

PEUGEOT 407 2.0

407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Elektronika komfortu Dach otwierany | 42
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Przeglad systemu Przeglad ukladu | 01
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Informacje dla kierowcy Audio / Telematik | 60
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Serwis Kasowanie inspekcji | 36
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Informacje dla kierowcy Zmieniarka CD | 28
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Elektronika komfortu Dach otwierany | 42
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Wycieraczki Sterowanie wycieraczek | 57
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Oswietlenie Litronic (Master) | 42
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Oswietlenie Litronic (Slave) | 30
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Uklad sterowania silnika IAW | 45
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Informacje dla kierowcy Audio / Telematik | 60
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Poduszka powietrzna AB | 77
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Informacje dla kierowcy Audio | 5A
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Centrala elektroniczna ZE | 57
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Zabezp.antywlamaniowe Autoalarm | 44
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Ster.skrzyni biegów Automat 4-bieg. | 45
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Informacje dla kierowcy Zmieniarka CD | 28
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Zabezp.antywlamaniowe Autoalarm | 44
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Informacje dla kierowcy Audio / Telematik | 57
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Uklad sterowania silnika IAW | 45
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Wycieraczki Sterowanie wycieraczek | 57
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Centrala elektroniczna ZE | 57
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Oswietlenie Litronic (Slave) | 30
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Oswietlenie Litronic (Master) | 42
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Serwis Kasowanie inspekcji | 36
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Poduszka powietrzna AB | 77
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Informacje dla kierowcy Audio / Telematik | 57
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Informacje dla kierowcy Audio | 5A
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 2.0 | 2 | 103 | RFJ | 10.2005-2.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 2.0 | 2 | 103 | RFJ | 7.2008-12.2011 | Ster.skrzyni biegów Automat 4-bieg. | 45
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Informacje dla kierowcy Audio | 5A
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Poduszka powietrzna AB | 77
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Zabezp.antywlamaniowe Autoalarm | 44
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Informacje dla kierowcy Audio / Telematik | 60
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Informacje dla kierowcy Audio / Telematik | 57
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Informacje dla kierowcy Zmieniarka CD | 28
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Oswietlenie Litronic (Slave) | 30
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Przeglad systemu Przeglad ukladu | 01
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu Dach otwierany | 42
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Ster.skrzyni biegów Automat 4-bieg. | 45
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Centrala elektroniczna ZE | 57
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Uklad sterowania silnika IAW | 07
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Oswietlenie Litronic (Master) | 42
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Wycieraczki Sterowanie wycieraczek | 57
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 2.0 | 2 | 100 | RFN | 5.2004-11.2005 | Serwis Kasowanie inspekcji | 36


DVD 2017/2:PKW:PEUGEOT:407 3.0

PEUGEOT 407 3.0

407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Informacje dla kierowcy Audio / Telematik | 60
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Oswietlenie Litronic (Slave) | 30
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Zabezp.antywlamaniowe Autoalarm | 44
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Centrala elektroniczna ZE | 57
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Informacje dla kierowcy Zmieniarka CD | 28
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Wycieraczki Sterowanie wycieraczek | 57
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Informacje dla kierowcy Audio | 5A
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Przeglad systemu Przeglad ukladu | 01
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Poduszka powietrzna AB | 77
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Uklad sterowania silnika Motronic ME | 5A
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Oswietlenie Litronic (Master) | 42
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Informacje dla kierowcy Audio / Telematik | 57
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu Dach otwierany | 42
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Serwis Kasowanie inspekcji | 36
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 3.0 | 3 | 155 | XFV | 5.2004-12.2006 | Elektronika komfortu Urzadzenie glosnomówiace | 57


DVD 2017/2:PKW:PEUGEOT:407 3.0 Coupe

PEUGEOT 407 3.0 Coupe

407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Uklad sterowania silnika Motronic ME | 5A
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Poduszka powietrzna AB | 77
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Serwis Kasowanie inspekcji | 36
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Centrala elektroniczna ZE | 57
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Oswietlenie Statyczna regulacja ALWR | 43
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Elektronika komfortu Dach otwierany | 42
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Przeglad systemu Przeglad ukladu | 01
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Wycieraczki Sterowanie wycieraczek | 57
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Informacje dla kierowcy Audio / Telematik | 57
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Informacje dla kierowcy Zmieniarka CD | 28
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 44
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Informacje dla kierowcy Audio / Telematik | 60
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Zabezp.antywlamaniowe Autoalarm | 44
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Elektronika komfortu Sterownik fotela strona pasazera | 44
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Informacje dla kierowcy Audio | 5A
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
407 3.0 Coupe | 3 | 155 | XFV | 10.2005-6.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30


DVD 2017/2:PKW:PEUGEOT:5008 1.6

PEUGEOT 5008 1.6

5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Uklad sterowania silnika Motronic MEV | 45
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Centrala elektroniczna ZE | 57
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Serwis Kasowanie inspekcji | 36
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Poduszka powietrzna AB | 36
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Wycieraczki Sterowanie wycieraczek | 57
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Informacje dla kierowcy Audio | 5A
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 28
5008 1.6 | 1,6 | 88 | 5FW | 9.2009- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:PEUGEOT:5008 1.6 THP

PEUGEOT 5008 1.6 THP

5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Zabezp.antywlamaniowe Autoalarm | 44
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Informacje dla kierowcy Audio / Telematik | 57
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Elektronika komfortu centralny sterownik drzwi | 47
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 28
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Centrala elektroniczna ZE | 57
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Informacje dla kierowcy Audio | 5A
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Przeglad systemu Przeglad ukladu | 01
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Poduszka powietrzna AB | 36
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Uklad sterowania silnika Motronic MED | 5A
5008 1.6 THP | 1,6 | 110 | 5FE | 9.2012- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 28
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Informacje dla kierowcy Audio | 5A
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Poduszka powietrzna AB | 36
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Zabezp.antywlamaniowe Autoalarm | 44
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Elektronika komfortu centralny sterownik drzwi | 47
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Informacje dla kierowcy Audio / Telematik | 57
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Uklad sterowania silnika Motronic MED | 5A
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Centrala elektroniczna ZE | 57
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | Przeglad systemu Przeglad ukladu | 01
5008 1.6 THP | 1,6 | 120 | 5FM | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Przeglad systemu Przeglad ukladu | 01
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Centrala elektroniczna ZE | 57
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Audio | 5A
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Poduszka powietrzna AB | 36
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Uklad sterowania silnika Motronic MED | 57
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Wycieraczki Sterowanie wycieraczek | 57
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Serwis Kasowanie inspekcji | 36
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 28
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
5008 1.6 THP | 1,6 | 115 | 5FV | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Serwis Kasowanie inspekcji | 36
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Uklad sterowania silnika Automatyka start/stop | 57
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Centrala elektroniczna ZE | 57
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Informacje dla kierowcy Audio / Telematik | 57
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Przeglad systemu Przeglad ukladu | 01
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Informacje dla kierowcy Zmieniarka CD | 28
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Poduszka powietrzna AB | 36
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 44
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Informacje dla kierowcy Audio | 5A
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 1.6 THP | 1,6 | 121 | 5GZ | 9.2013- | Uklad sterowania silnika Motronic MED | 5A


DVD 2017/2:PKW:PEUGEOT:5008 1.6 VTi

PEUGEOT 5008 1.6 VTi

5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 28
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Audio | 5A
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Centrala elektroniczna ZE | 57
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Serwis Kasowanie inspekcji | 36
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Poduszka powietrzna AB | 36
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Przeglad systemu Przeglad ukladu | 01
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Uklad sterowania silnika Motronic MEV | 45
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Wycieraczki Sterowanie wycieraczek | 57
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Uklad sterowania silnika Motronic MEV | 45
5008 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B


DVD 2017/2:PKW:PEUGEOT:607 3.0

PEUGEOT 607 3.0

607 3.0 | 3 | 155 | XFV | 12.2004- | Informacje dla kierowcy Audio | 5A
607 3.0 | 3 | 155 | XFV | 12.2004- | Elektronika komfortu Sterownik fotela strona pasazera | 44
607 3.0 | 3 | 155 | XFV | 12.2004- | Elektronika komfortu Czujnik swiatla/deszczu | 22
607 3.0 | 3 | 155 | XFV | 12.2004- | Informacje dla kierowcy Zmieniarka CD | 28
607 3.0 | 3 | 155 | XFV | 12.2004- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
607 3.0 | 3 | 155 | XFV | 12.2004- | Oprzyrzadowanie Tablica wskazników | 57
607 3.0 | 3 | 155 | XFV | 12.2004- | Informacje dla kierowcy Audio / Telematik | 60
607 3.0 | 3 | 155 | XFV | 12.2004- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
607 3.0 | 3 | 155 | XFV | 12.2004- | Przeglad systemu Przeglad ukladu | 01
607 3.0 | 3 | 155 | XFV | 12.2004- | Elektronika komfortu Urzadzenie glosnomówiace | 57
607 3.0 | 3 | 155 | XFV | 12.2004- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
607 3.0 | 3 | 155 | XFV | 12.2004- | Uklad sterowania silnika Motronic ME | 5A
607 3.0 | 3 | 155 | XFV | 12.2004- | Oswietlenie Reflektory ksenonowe Valeo | 43
607 3.0 | 3 | 155 | XFV | 12.2004- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
607 3.0 | 3 | 155 | XFV | 12.2004- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
607 3.0 | 3 | 155 | XFV | 12.2004- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
607 3.0 | 3 | 155 | XFV | 12.2004- | Zabezp.antywlamaniowe Autoalarm | 44
607 3.0 | 3 | 155 | XFV | 12.2004- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
607 3.0 | 3 | 155 | XFV | 12.2004- | Informacje dla kierowcy Audio / Telematik | 57
607 3.0 | 3 | 155 | XFV | 12.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
607 3.0 | 3 | 155 | XFV | 12.2004- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
607 3.0 | 3 | 155 | XFV | 12.2004- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
607 3.0 | 3 | 155 | XFV | 12.2004- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
607 3.0 | 3 | 155 | XFV | 12.2004- | Serwis Kasowanie inspekcji | 36
607 3.0 | 3 | 155 | XFV | 12.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
607 3.0 | 3 | 155 | XFV | 12.2004- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
607 3.0 | 3 | 155 | XFV | 12.2004- | Centrala elektroniczna ZE | 57
607 3.0 | 3 | 155 | XFV | 12.2004- | Poduszka powietrzna AB | 77
607 3.0 | 3 | 155 | XFV | 12.2004- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:PEUGEOT:Bipper 1.4

PEUGEOT Bipper 1.4

Bipper 1.4 | 1,4 | 54 | KFT | 4.2010- | Centrala elektroniczna ZE | 57
Bipper 1.4 | 1,4 | 54 | KFT | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Bipper 1.4 | 1,4 | 54 | KFT | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
Bipper 1.4 | 1,4 | 54 | KFT | 4.2010- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 45
Bipper 1.4 | 1,4 | 54 | KFT | 4.2010- | Uklad zapobieg.zablok. ABS | 63
Bipper 1.4 | 1,4 | 54 | KFT | 4.2010- | Ster.skrzyni biegów Selespeed CFC | 57
Bipper 1.4 | 1,4 | 54 | KFT | 4.2010- | Uklad sterowania silnika Valeo | 57
Bipper 1.4 | 1,4 | 54 | KFT | 4.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bipper 1.4 | 1,4 | 54 | KFT | 4.2010- | Poduszka powietrzna Pod.pow. Autoliv | 44
Bipper 1.4 | 1,4 | 54 | KFT | 4.2010- | Serwis Wskazanie serwisowe | 01
Bipper 1.4 | 1,4 | 54 | KFT | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Bipper 1.4 | 1,4 | 54 | KFV | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Bipper 1.4 | 1,4 | 54 | KFV | 2.2008- | Serwis Wskazanie serwisowe | 01
Bipper 1.4 | 1,4 | 54 | KFV | 2.2008- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 45
Bipper 1.4 | 1,4 | 54 | KFV | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Bipper 1.4 | 1,4 | 54 | KFV | 2.2008- | Ster.skrzyni biegów Selespeed CFC | 57
Bipper 1.4 | 1,4 | 54 | KFV | 2.2008- | Uklad zapobieg.zablok. ABS | 63
Bipper 1.4 | 1,4 | 54 | KFV | 2.2008- | Uklad sterowania silnika Valeo | 57
Bipper 1.4 | 1,4 | 54 | KFV | 2.2008- | Centrala elektroniczna ZE | 57
Bipper 1.4 | 1,4 | 54 | KFV | 2.2008- | Poduszka powietrzna Pod.pow. Autoliv | 44
Bipper 1.4 | 1,4 | 54 | KFV | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Bipper 1.4 | 1,4 | 54 | KFV | 2.2008- | Konfiguracja pojazdu Kalibracja konfiguracji | 01


DVD 2017/2:PKW:PEUGEOT:Expert 2.0 16V

PEUGEOT Expert 2.0 16V

Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Poduszka powietrzna AB | 77
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Uklad zapobieg.zablok. ABS | 63
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Przeglad systemu Przeglad ukladu | 01
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Informacje dla kierowcy Zmieniarka CD | 28
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Serwis Kasowanie inspekcji | 36
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Informacje dla kierowcy Audio | 5A
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Uklad sterowania silnika IAW | 5A
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Uklad zapobieg.zablok. ABS | 6B
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Zabezp.antywlamaniowe Autoalarm | 44
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Informacje dla kierowcy Audio / Telematik | 60
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Informacje dla kierowcy Audio / Telematik | 57
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Uklad sterowania silnika IAW | 45
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 47
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Centrala elektroniczna ZE | 57
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Expert 2.0 16V | 2 | 103 | RF... | 2.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64


DVD 2017/2:PKW:PEUGEOT:Partner 1.6 VTi

PEUGEOT Partner 1.6 VTi

Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Ster.skrzyni biegów Selespeed CFC | 57
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Poduszka powietrzna AB | 36
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Uklad sterowania silnika Motronic MEV | 45
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Informacje dla kierowcy Audio | 5A
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Informacje dla kierowcy Audio / Telematik | 57
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 28
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Uklad sterowania silnika Motronic MEV | 45
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Przeglad systemu Przeglad ukladu | 01
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Serwis Kasowanie inspekcji | 36
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Centrala elektroniczna ZE | 57
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Partner 1.6 VTi | 1,6 | 72 | 5FK | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 44
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Audio / Telematik | 57
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 44
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Uklad sterowania silnika Motronic MEV | 45
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 28
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Centrala elektroniczna ZE | 57
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Poduszka powietrzna AB | 36
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Ster.skrzyni biegów Selespeed CFC | 57
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Uklad sterowania silnika Motronic MEV | 45
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Uklad zapobieg.zablok. ABS | 63
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Serwis Kasowanie inspekcji | 36
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Audio | 5A
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Partner 1.6 VTi | 1,6 | 88 | 5FS | 9.2009- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:PEUGEOT:RCZ 1.6 THP

PEUGEOT RCZ 1.6 THP

RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Poduszka powietrzna AB | 36
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Oswietlenie Adaptacyjne swiatla skretu | 43
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Wycieraczki Sterowanie wycieraczek | 57
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Zabezp.antywlamaniowe Autoalarm | 44
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Przeglad systemu Przeglad ukladu | 01
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Audio / Telematik | 57
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Odtwarzacz CD | 45
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Audio | 5A
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Dach otwierany | 42
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 36
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 44
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Uklad sterowania silnika Motronic MED | 5A
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Spojler elektryczny | 57
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Serwis Kasowanie inspekcji | 36
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Centrala elektroniczna ZE | 57
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
RCZ 1.6 THP | 1,6 | 110 | 5FE | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Wycieraczki Sterowanie wycieraczek | 57
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Audio / Telematik | 57
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Kontrolki pasów | 2E
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Serwis Kasowanie inspekcji | 36
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Dach otwierany | 42
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 36
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Audio | 5A
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Centrala elektroniczna ZE | 57
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 44
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Przeglad systemu Przeglad ukladu | 01
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Odtwarzacz CD | 45
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Zabezp.antywlamaniowe Autoalarm | 44
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Oswietlenie Adaptacyjne swiatla skretu | 43
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Uklad sterowania silnika Motronic MED | 5A
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Poduszka powietrzna AB | 36
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Elektronika komfortu Spojler elektryczny | 57
RCZ 1.6 THP | 1,6 | 120 | 5FM | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Elektronika komfortu Spojler elektryczny | 57
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Poduszka powietrzna AB | 36
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Centrala elektroniczna ZE | 57
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Wycieraczki Sterowanie wycieraczek | 57
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 44
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Informacje dla kierowcy Audio / Telematik | 57
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Uklad sterowania silnika Motronic MEVD | 45
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 36
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Zabezp.antywlamaniowe Autoalarm | 44
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Przeglad systemu Przeglad ukladu | 01
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Informacje dla kierowcy Audio | 5A
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Elektronika komfortu Dach otwierany | 42
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Uklad sterowania silnika Motronic MED | 57
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Informacje dla kierowcy Odtwarzacz CD | 45
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
RCZ 1.6 THP | 1,6 | 147 | 5FU | 1.2010- | Serwis Kasowanie inspekcji | 36
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Serwis Kasowanie inspekcji | 36
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Poduszka powietrzna AB | 36
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Elektronika komfortu Dach otwierany | 42
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 36
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Uklad sterowania silnika Motronic MED | 57
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Informacje dla kierowcy Odtwarzacz CD | 45
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Wycieraczki Sterowanie wycieraczek | 57
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Centrala elektroniczna ZE | 57
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Informacje dla kierowcy Audio / Telematik | 57
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Zabezp.antywlamaniowe Autoalarm | 44
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Informacje dla kierowcy Audio | 5A
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 44
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Uklad sterowania silnika Motronic MED | 5A
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Elektronika komfortu Spojler elektryczny | 57
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
RCZ 1.6 THP | 1,6 | 115 | 5FV | 1.2010- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:RIICH:G3 1.6i

RIICH G3 1.6i

G3 1.6i | 1,6 | 93 | SQRE4G16 | 6.2011-6.2014 | Uklad zapobieg.zablok. ABS | 30
G3 1.6i | 1,6 | 93 | SQRE4G16 | 6.2011-6.2014 | Centrala elektroniczna CE | 42
G3 1.6i | 1,6 | 93 | SQRE4G16 | 6.2011-6.2014 | Poduszka powietrzna AB | 30
G3 1.6i | 1,6 | 93 | SQRE4G16 | 6.2011-6.2014 | Oprzyrzadowanie Zestaw wskazników | 57
G3 1.6i | 1,6 | 93 | SQRE4G16 | 6.2011-6.2014 | Uklad sterowania silnika Motronic ME | 42


DVD 2017/2:PKW:SKODA:Rapid 1.6D

SKODA Rapid 1.6D

Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Systemy diagn./magistrali Gateway | 36
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Centrala elektroniczna ZE | 57
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Serwis Kasowanie okresu | 33
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Poduszka powietrzna AB | 4B
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.6D | 1,6 | 77 | CLNA | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C


DVD 2017/2:PKW:SUBARU:Outback 2.5i Wagon 4WD

SUBARU Outback 2.5i Wagon 4WD

Outback 2.5i Wagon 4WD | 2,5 | 115 | EJ253 | 10.1998-6.2003 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C
Outback 2.5i Wagon 4WD | 2,5 | 115 | EJ253 | 10.1998-6.2003 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:TOYOTA:Prius + 1.8i

TOYOTA Prius + 1.8i

Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Elektronika komfortu Panel obslugi dachu | 42
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Predkosc jazdy Tempomat | 30
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Oprzyrzadowanie Tablica wskazników | 42
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Informacje dla kierowcy System nawigacyjny | 30
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Poduszka powietrzna AB | 30
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Uklad sterowania silnika TCCS | 4C
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Systemy diagn./magistrali Gateway | 4H
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Centrala elektroniczna ZE | 4B
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Systemy diagn./magistrali Gateway | 4H
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Prius + 1.8i | 1,8 | 73 | 2ZRFXE | 3.2012- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:TOYOTA:GT86 2.0

TOYOTA GT86 2.0

GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Centrala elektroniczna ZE | 4B
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 4C
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Predkosc jazdy Tempomat | 30
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Instalacja alarmowa Autoalarm (DWA) | 42
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 42
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Uklad sterowania silnika TCCS | 4C
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 42
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Przeglad systemu Przeglad ukladu | 22
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GT86 2.0 | 2 | 147 | FA20 | 4.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VAUXHALL:Zafira 2.0i Turbo

VAUXHALL Zafira 2.0i Turbo

Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Uklad zapobieg.zablok. ABS | 47
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Informacje dla kierowcy Audio | 42
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Uklad sterowania silnika Motronic ME | 57
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Informacje dla kierowcy Audio | 42
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Poduszka powietrzna SDM | 77
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Serwis Kasowanie okresu | 36
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Informacje dla kierowcy Telefon | 30
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 2.0i Turbo | 2 | 147 | Z 20 LER | 7.2005- | Przeglad systemu Przeglad ukladu | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 2.0D

VW (VOLKSWAGEN) Jetta 2.0D

Jetta 2.0D | 2 | 81 | CLC | 3.2010-8.2011 | Uklad sterowania silnika EDC 17C46 | 4C
Jetta 2.0D | 2 | 103 | CLCB | 8.2011- | Uklad sterowania silnika EDC 17C46 | 4C


DVD 2017/2:PKW:CADILLAC:CTS 3.0 Wagon 4x4

CADILLAC CTS 3.0 Wagon 4x4

CTS 3.0 Wagon 4x4 | 3 | 201 | LF1 | 9.2009-8.2011 | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:PROTON:Preve 1.6

PROTON Preve 1.6

Preve 1.6 | 1,6 | 103 | S4PH | 12.2012- | Uklad zapobieg.zablok. ABS | 01
Preve 1.6 | 1,6 | 103 | S4PH | 4.2012- | Oprzyrzadowanie Zestaw wskazników | 57
Preve 1.6 | 1,6 | 103 | S4PH | 12.2012- | Uklad sterowania silnika EMS EasyU IAFM | 57
Preve 1.6 | 1,6 | 80 | S4PH | 4.2012- | Centrala elektroniczna ZE | 42
Preve 1.6 | 1,6 | 80 | S4PH | 4.2012- | Oprzyrzadowanie Zestaw wskazników | 57
Preve 1.6 | 1,6 | 103 | S4PH | 4.2012- | Uklad sterowania silnika EMS EasyU IAFM | 57
Preve 1.6 | 1,6 | 80 | S4PH | 4.2012- | Uklad zapobieg.zablok. ABS | 01
Preve 1.6 | 1,6 | 80 | S4PH | 4.2012- | Uklad sterowania silnika EMS EasyU IAFM | 57
Preve 1.6 | 1,6 | 103 | S4PH | 12.2012- | Podwozie/ukl.kierowniczy Blokada przelaczania biegów | 23
Preve 1.6 | 1,6 | 80 | S4PH | 4.2012- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
Preve 1.6 | 1,6 | 103 | S4PH | 12.2012- | Centrala elektroniczna ZE | 42
Preve 1.6 | 1,6 | 80 | S4PH | 4.2012- | Podwozie/ukl.kierowniczy Blokada przelaczania biegów | 23
Preve 1.6 | 1,6 | 103 | S4PH | 12.2012- | Oprzyrzadowanie Zestaw wskazników | 57
Preve 1.6 | 1,6 | 103 | S4PH | 4.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Preve 1.6 | 1,6 | 103 | S4PH | 12.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Preve 1.6 | 1,6 | 103 | S4PH | 4.2012- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
Preve 1.6 | 1,6 | 103 | S4PH | 4.2012- | Podwozie/ukl.kierowniczy Blokada przelaczania biegów | 23
Preve 1.6 | 1,6 | 80 | S4PH | 4.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Preve 1.6 | 1,6 | 103 | S4PH | 4.2012- | Uklad zapobieg.zablok. ABS | 01
Preve 1.6 | 1,6 | 103 | S4PH | 4.2012- | Poduszka powietrzna AB | 30
Preve 1.6 | 1,6 | 103 | S4PH | 12.2012- | Poduszka powietrzna AB | 30
Preve 1.6 | 1,6 | 103 | S4PH | 4.2012- | Centrala elektroniczna ZE | 42
Preve 1.6 | 1,6 | 80 | S4PH | 4.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):CC 3.6 4Motion

VW (VOLKSWAGEN) CC 3.6 4Motion

CC 3.6 4Motion | 3,6 | 206 | CNNA | 9.2011- | Przeglad systemu Przeglad ukladu | 01
CC 3.6 4Motion | 3,6 | 206 | CNNA | 9.2011- | Uklad sterowania silnika Motronic MED | 4C
CC 3.6 4Motion | 3,6 | 206 | CNNA | 9.2011- | Uklad sterowania silnika Motronic MED | 4C
CC 3.6 4Motion | 3,6 | 206 | CNNA | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42


DVD 2017/2:PKW:FIAT:Siena 1.0 Flex

FIAT Siena 1.0 Flex

Siena 1.0 Flex | 1 | 54 | 310A1011 | 6.2012- | Uklad sterowania silnika IAW | 57
Siena 1.0 Flex | 1 | 54 | 310A1011 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 01
Siena 1.0 Flex | 1 | 54 | 310A1011 | 6.2012- | Uklad zapobieg.zablok. ABS | 63
Siena 1.0 Flex | 1 | 54 | 310A1011 | 6.2012- | Serwis Wskazanie serwisowe | 01
Siena 1.0 Flex | 1 | 54 | 310A1011 | 6.2012- | Centrala elektroniczna CE | 47
Siena 1.0 Flex | 1 | 54 | 310A1011 | 6.2012- | Poduszka powietrzna AB | 77
Siena 1.0 Flex | 1 | 54 | 310A1011 | 6.2012- | Uklad sterowania silnika IAW | 57


DVD 2017/2:PKW:FIAT:Strada 1.4 Flex

FIAT Strada 1.4 Flex

Strada 1.4 Flex | 1,4 | 63 | 6.2012- | Uklad zapobieg.zablok. ABS | 63
Strada 1.4 Flex | 1,4 | 63 | 6.2012- | Serwis Wskazanie serwisowe | 01
Strada 1.4 Flex | 1,4 | 63 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 01
Strada 1.4 Flex | 1,4 | 63 | 6.2012- | Uklad sterowania silnika IAW | 57
Strada 1.4 Flex | 1,4 | 63 | 6.2012- | Uklad zapobieg.zablok. ABS | 42
Strada 1.4 Flex | 1,4 | 63 | 6.2012- | Poduszka powietrzna AB | 77
Strada 1.4 Flex | 1,4 | 63 | 6.2012- | Centrala elektroniczna CE | 47
Strada 1.4 Flex | 1,4 | 63 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 57


DVD 2017/2:PKW:FIAT:Strada Adventure 1.8 Flex

FIAT Strada Adventure 1.8 Flex

Strada Adventure 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Uklad sterowania silnika IAW | 57
Strada Adventure 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Uklad zapobieg.zablok. ABS | 63
Strada Adventure 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 01
Strada Adventure 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 42
Strada Adventure 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Serwis Wskazanie serwisowe | 01
Strada Adventure 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Poduszka powietrzna AB | 77
Strada Adventure 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
Strada Adventure 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Uklad zapobieg.zablok. ABS | 42
Strada Adventure 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Centrala elektroniczna CE | 47


DVD 2017/2:PKW:FIAT:Palio Weekend 1.4 Flex

FIAT Palio Weekend 1.4 Flex

Palio Weekend 1.4 Flex | 1,4 | 63 | 310A2011 | 6.2012- | Serwis Wskazanie serwisowe | 01
Palio Weekend 1.4 Flex | 1,4 | 63 | 310A2011 | 6.2012- | Uklad sterowania silnika IAW | 57
Palio Weekend 1.4 Flex | 1,4 | 63 | 310A2011 | 6.2012- | Centrala elektroniczna CE | 47
Palio Weekend 1.4 Flex | 1,4 | 63 | 310A2011 | 6.2012- | Uklad zapobieg.zablok. ABS | 63
Palio Weekend 1.4 Flex | 1,4 | 63 | 310A2011 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 01
Palio Weekend 1.4 Flex | 1,4 | 63 | 310A2011 | 6.2012- | Uklad zapobieg.zablok. ABS | 42
Palio Weekend 1.4 Flex | 1,4 | 63 | 310A2011 | 6.2012- | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:FIAT:Punto Evo 1.3 Multijet

FIAT Punto Evo 1.3 Multijet

Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Centrala elektroniczna ZE | 4C
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Uklad sterowania silnika CR/EDC | 4C
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Uklad sterowania silnika 8F3 | 4C
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Serwis Wskazanie serwisowe | 01
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Uklad sterowania silnika 8DF | 4C
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Poduszka powietrzna AB Continental | 57
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Uklad sterowania silnika 8F3 | 4C
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Uklad sterowania silnika 8DF | 4C
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Uklad sterowania silnika CR/EDC | 4C
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Serwis Wskazanie serwisowe | 01
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Centrala elektroniczna ZE | 4C
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Poduszka powietrzna AB Continental | 57
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2009-12.2011 | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Centrala elektroniczna ZE | 4C
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Uklad sterowania silnika 8DF | 4C
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Poduszka powietrzna AB Continental | 57
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Uklad sterowania silnika CR/EDC | 4C
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Uklad sterowania silnika 8F3 | 4C
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Serwis Wskazanie serwisowe | 01
Punto Evo 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 5.2010-12.2011 | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Uklad sterowania silnika 8F3 | 4C
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Poduszka powietrzna AB Continental | 57
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Uklad sterowania silnika CR/EDC | 4C
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Serwis Wskazanie serwisowe | 01
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Uklad sterowania silnika 8DF | 4C
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.3 Multijet | 1,3 | 68 | 199 B1.000 | 10.2009-12.2011 | Centrala elektroniczna ZE | 4C
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Poduszka powietrzna AB Continental | 57
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Serwis Wskazanie serwisowe | 01
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Centrala elektroniczna ZE | 4C
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Uklad sterowania silnika CR/EDC | 4C
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Uklad sterowania silnika 8F3 | 4C
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Uklad sterowania silnika 8DF | 4C
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 10.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Centrala elektroniczna ZE | 4C
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Uklad sterowania silnika 8DF | 4C
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Uklad sterowania silnika 8F3 | 4C
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Uklad sterowania silnika CR/EDC | 4C
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Serwis Wskazanie serwisowe | 01
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Poduszka powietrzna AB Continental | 57
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 10.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Uklad sterowania silnika 8DF | 4C
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Uklad sterowania silnika 8F3 | 4C
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Centrala elektroniczna ZE | 4C
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Poduszka powietrzna AB Continental | 57
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Serwis Wskazanie serwisowe | 01
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.3 MultiJet | 1,4 | 68 | 323 B6.600 | 8.2014- | Konfiguracja pojazdu Porównanie konfiguracji | 42


DVD 2017/2:PKW:FIAT:Strada 1.6 Flex

FIAT Strada 1.6 Flex

Strada 1.6 Flex | 1,6 | 85 | 6.2012- | Centrala elektroniczna CE | 47
Strada 1.6 Flex | 1,6 | 85 | 6.2012- | Uklad zapobieg.zablok. ABS | 42
Strada 1.6 Flex | 1,6 | 85 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 01
Strada 1.6 Flex | 1,6 | 85 | 6.2012- | Uklad zapobieg.zablok. ABS | 63
Strada 1.6 Flex | 1,6 | 85 | 6.2012- | Serwis Wskazanie serwisowe | 01
Strada 1.6 Flex | 1,6 | 85 | 6.2012- | Uklad sterowania silnika IAW | 57
Strada 1.6 Flex | 1,6 | 85 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 42
Strada 1.6 Flex | 1,6 | 85 | 6.2012- | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:FORD:Focus 1.6 TDCi ECOnetic

FORD Focus 1.6 TDCi ECOnetic

Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Uklad sterowania silnika EDC 17C10 | 4K
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 TDCi ECOnetic | 1,6 | 77 | NGD... | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30


DVD 2017/2:PKW:FORD:Focus 1.6 TDCi ECOnetic Turnier

FORD Focus 1.6 TDCi ECOnetic Turnier

Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Informacje dla kierowcy Audio | 30
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Uklad sterowania silnika EDC 17C10 | 4K
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 1.6 TDCi ECOnetic Turnier | 1,6 | 77 | NGD... | 6.2012-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30


DVD 2017/2:PKW:HYUNDAI:i30 1.6 GDI CW

HYUNDAI i30 1.6 GDI CW

i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | Poduszka powietrzna AB | 30
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | Uklad sterowania silnika Motronic MED | 4C
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 GDI CW | 1,6 | 99 | G4FD | 3.2012- | Centrala elektroniczna CE | 57


DVD 2017/2:PKW:HYUNDAI:i30 1.4 CRDi CW

HYUNDAI i30 1.4 CRDi CW

i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | Uklad sterowania silnika EDC 17 | 4C
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | Oswietlenie Reflektor ksenonowy | 57
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | Poduszka powietrzna AB | 30
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | Centrala elektroniczna CE | 57
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.4 CRDi CW | 1,4 | 66 | D4FC | 3.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GL 320 BlueTec 4MATIC

MERCEDES-BENZ GL 320 BlueTec 4MATIC

GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Elektronika komfortu Stacyjka elektroniczna | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Serwis Reset okresu miedzyserwisowego | 33
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Elektronika komfortu Górny panel obslugi | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Informacje dla kierowcy Zmieniarka CD | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Komfortelektronik Elektronische Sitzverstellung FS | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Motorsteuerung EKP-Steuerung Rechts | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Napinacz pasa bezp. REV Left | 30
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Elektronika komfortu Sterownik klapy tylnej | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Informacje dla kierowcy Kompas | 30
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Napinacz pasa bezp. REV Right | 30
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Elektronika komfortu Panel obslugi dachu | 44
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Serwis Reset okresu miedzyserwisowego | 20
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Napinacz pasa bezp. REV Right | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Uklad sterowania silnika CR/EDC 16CP | 46
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Napinacz pasa bezp. REV Left | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Poduszka powietrzna AB | 77
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Oswietlenie Statyczna regulacja ALWR | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Motorsteuerung EKP-Steuerung Links | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Uklad sterowania silnika Sterownik EKP | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Serwis Dynamiczna informacja serwisowa | 47
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Elektronika komfortu Pompa foteli dynamicznych | 44
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Systemy diagn./magistrali Bramka | 36
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
GL 320 BlueTec 4MATIC | 3 | 155 | OM 642.820 | 9.2008-8.2009 | Informacje dla kierowcy Media Interface | 4D


DVD 2017/2:PKW:UAZ:220694 2.9i 4x4

UAZ 220694 2.9i 4x4

220694 2.9i 4x4 | 2,9 | 78 | 4213-50/70 | 1.2008- | Uklad sterowania silnika Mikas | 42


DVD 2017/2:PKW:UAZ:Patriot 2.3TD 4x4

UAZ Patriot 2.3TD 4x4

Patriot 2.3TD 4x4 | 2,3 | 85 | F1AE0481B | 1.2007- | Uklad sterowania silnika EDC 16 C | 60
Patriot 2.3TD 4x4 | 2,3 | 85 | F1AE0481B | 1.2007- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:UAZ:220695 2.7i 4x4

UAZ 220695 2.7i 4x4

220695 2.7i 4x4 | 2,7 | 82 | 409.10 | 1.2008- | Uklad sterowania silnika Motronic M | 57
220695 2.7i 4x4 | 2,7 | 82 | 409.10 | 1.2008- | Uklad sterowania silnika Motronic ME | 4B


DVD 2017/2:PKW:UAZ:390993 2.9i 4x4

UAZ 390993 2.9i 4x4

390993 2.9i 4x4 | 2,9 | 85 | 4213.1 | 1.2008- | Uklad sterowania silnika Mikas | 42
390993 2.9i 4x4 | 2,9 | 85 | 4213.1 | 1.2008- | Uklad sterowania silnika Motronic M | 57


DVD 2017/2:PKW:AUDI:A8 4.0 FSI quattro

AUDI A8 4.0 FSI quattro

A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Oswietlenie Swiatlo MATRIX | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Informacje dla kierowcy Mediaplayer | 28
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Informacje dla kierowcy Audio | 4B
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Informacje dla kierowcy Mediaplayer | 4D
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Centrala elektroniczna ZE | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Uklad sterowania silnika Motronic MED | 4C
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Informacje dla kierowcy System edycji obrazu | 30
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Informacje dla kierowcy System kamer | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Serwis Kasowanie okresu | 33
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Informacje dla kierowcy Mediaplayer | 4D
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Informacje dla kierowcy Otoczenie kamery | 30
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Informacje dla kierowcy System dzwiekowy | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Centrala elektroniczna ZE III | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Informacje dla kierowcy Mediaplayer | 30
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Poduszka powietrzna AB | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Systemy diagn./magistrali Gateway | 4F
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Oswietlenie Asystent sw.drogowych | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Przeglad systemu Przeglad ukladu | 01
A8 4.0 FSI quattro | 4 | 309 | CEUA | 5.2012- | Informacje dla kierowcy Tuner TV | 42


DVD 2017/2:PKW:AUDI:S8 4.0 FSI quattro

AUDI S8 4.0 FSI quattro

S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Informacje dla kierowcy Tuner TV | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Informacje dla kierowcy Audio | 4B
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Poduszka powietrzna AB | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 30
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Asystent zmiany pasa | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Serwis Kasowanie okresu | 33
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Informacje dla kierowcy Mediaplayer | 4D
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Informacje dla kierowcy Otoczenie kamery | 30
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Centrala elektroniczna ZE III | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | System oczyszcz.spalin System dozujacy AdBlue | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Informacje dla kierowcy System edycji obrazu | 30
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Uklad sterowania silnika Motronic MED | 4C
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Informacje dla kierowcy Mediaplayer | 28
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Przeglad systemu Przeglad ukladu | 01
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Informacje dla kierowcy Mediaplayer | 4D
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Oswietlenie Asystent sw.drogowych | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Informacje dla kierowcy Mediaplayer | 30
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Systemy diagn./magistrali Gateway | 4F
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Informacje dla kierowcy System dzwiekowy | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Lozyskowanie agregatów | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Informacje dla kierowcy Inform.elektron. | 4C
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Asystent zmiany pasa | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Centrala elektroniczna ZE | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Oswietlenie Swiatlo MATRIX | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Informacje dla kierowcy System kamer | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
S8 4.0 FSI quattro | 4 | 382 | CGTA | 4.2012- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:BMW:114 i

BMW 114 i

114 i | 1,6 | 75 | N13 B16A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy Audio | 30
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Napinacz pasa bezp. REV Right | 36
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Napinacz pasa bezp. REV L | 36
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy Obsluga Audio | 4B
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy Touchpad | 36
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy Audio | 30
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
114 i | 1,6 | 75 | N13 B16A | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy Tuner TV | 30
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Oswietlenie Asystent sw.drogowych | 36
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy System kamer | 57
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy System edycji obrazu | 4B
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy Tuner TV | 30
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Przeglad systemu Przeglad ukladu | 30
114 i | 1,6 | 75 | N13 B16A | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy System kamer | 57
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Serwis Wskazanie serwisowe | 30
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy Telefon | 30
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Systemy diagn./magistrali Gateway | 4H
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
114 i | 1,6 | 75 | N13 B16A | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Poduszka powietrzna ACSM | 4H
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Napinacz pasa bezp. REV L | 36
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Oswietlenie LED – modul mocy z prawej | 4F
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Oswietlenie LED – modul mocy z lewej | 4F
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Napinacz pasa bezp. REV Right | 36
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Przeglad systemu Przeglad ukladu | 30
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy Touchpad | 36
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Serwis Wskazanie serwisowe | 30
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Systemy diagn./magistrali Gateway | 4H
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Uklad sterowania silnika Motronic MED | 5A
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Poduszka powietrzna ACSM | 4H
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
114 i | 1,6 | 75 | N13 B16A | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Informacje dla kierowcy Telefon | 30
114 i | 1,6 | 75 | N13 B16A | 9.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
114 i | 1,6 | 75 | N13 B16A | 7.2012- | Uklad sterowania silnika Motronic MED | 5A


DVD 2017/2:PKW:BMW:M 135 i

BMW M 135 i

M 135 i | 3 | 235 | N55 B30A | 9.2012- | Napinacz pasa bezp. REV Right | 36
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Poduszka powietrzna ACSM | 4H
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Serwis Wskazanie serwisowe | 30
M 135 i | 3 | 235 | N55 B30A | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy System edycji obrazu | 4B
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Telefon | 30
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Tuner TV | 30
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Telefon | 30
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Oswietlenie Asystent sw.drogowych | 36
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Active Sound Design | 42
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Napinacz pasa bezp. REV L | 36
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Napinacz pasa bezp. REV Right | 36
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Audio | 30
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Oswietlenie LED – modul mocy z lewej | 4F
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Touchpad | 36
M 135 i | 3 | 235 | N55 B30A | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy System kamer | 57
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Obsluga Audio | 4B
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Uklad sterowania silnika Motronic MED | 5A
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Napinacz pasa bezp. REV L | 36
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 135 i | 3 | 240 | N55 B30A | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Active Sound Design | 42
M 135 i | 3 | 235 | N55 B30A | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Serwis Wskazanie serwisowe | 30
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Poduszka powietrzna ACSM | 4H
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Napinacz pasa bezp. REV Right | 36
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Tuner TV | 30
M 135 i | 3 | 235 | N55 B30A | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Ster.skrzyni biegów Blokada osi tylnej | 30
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Audio | 30
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
M 135 i | 3 | 240 | N55 B30A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Telefon | 30
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Touchpad | 36
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Napinacz pasa bezp. REV L | 36
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Poduszka powietrzna ACSM | 4H
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Uklad sterowania silnika Motronic MED | 5A
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Touchpad | 36
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Audio | 30
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy System kamer | 57
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Serwis Wskazanie serwisowe | 30
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Przeglad systemu Przeglad ukladu | 30
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Oswietlenie LED – modul mocy z prawej | 4F
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Systemy diagn./magistrali Gateway | 4H
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Systemy diagn./magistrali Gateway | 4H
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Active Sound Design | 42
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy System kamer | 57
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Tuner TV | 30
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Przeglad systemu Przeglad ukladu | 30
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
M 135 i | 3 | 235 | N55 B30A | 9.2012- | Uklad sterowania silnika Motronic MED | 5A
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 135 i | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 135 i | 3 | 240 | N55 B30A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F


DVD 2017/2:PKW:FIAT:Punto Evo 1.6 Multijet

FIAT Punto Evo 1.6 Multijet

Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Uklad zapobieg.zablok. ABS | 63
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Poduszka powietrzna AB Continental | 57
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Centrala elektroniczna ZE | 4C
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Uklad sterowania silnika EDC 16 C 39 | 4C
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Serwis Wskazanie serwisowe | 01
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 30


DVD 2017/2:PKW:HONDA:Brio 1.2

HONDA Brio 1.2

Brio 1.2 | 1,2 | 64 | L12B3 | 9.2011- | Systemy diagn./magistrali Gateway | 23
Brio 1.2 | 1,2 | 64 | L12B3 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 47
Brio 1.2 | 1,2 | 64 | L12B3 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Brio 1.2 | 1,2 | 64 | L12B3 | 9.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Brio 1.2 | 1,2 | 64 | L12B3 | 9.2011- | Uklad sterowania silnika PGM-Fi | 4C
Brio 1.2 | 1,2 | 64 | L12B3 | 9.2011- | Oswietlenie Funkcja oswietlenia | 42
Brio 1.2 | 1,2 | 64 | L12B3 | 9.2011- | Przeglad systemu Przeglad ukladu | 23
Brio 1.2 | 1,2 | 64 | L12B3 | 9.2011- | Zamek centralny ZV | 42
Brio 1.2 | 1,2 | 64 | L12B3 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Brio 1.2 | 1,2 | 64 | L12B3 | 9.2011- | Wycieraczki Sterowanie wycieraczek | 42
Brio 1.2 | 1,2 | 64 | L12B3 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Brio 1.2 | 1,2 | 64 | L12B3 | 9.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 57


DVD 2017/2:PKW:MARUTI:ERTIGA 1.2

MARUTI ERTIGA 1.2

ERTIGA 1.2 | 1,2 | 66 | D13A | 1.2012- | Uklad sterowania silnika CR/EDC | 4B
ERTIGA 1.2 | 1,2 | 66 | D13A | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ERTIGA 1.2 | 1,2 | 66 | D13A | 1.2012- | Uklad zapobieg.zablok. ABS | 47
ERTIGA 1.2 | 1,2 | 66 | D13A | 1.2012- | Poduszka powietrzna AB | 30
ERTIGA 1.2 | 1,2 | 66 | D13A | 1.2012- | Centrala elektroniczna ZE | 57
ERTIGA 1.2 | 1,2 | 66 | D13A | 1.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 47


DVD 2017/2:PKW:MARUTI:ERTIGA 1.4

MARUTI ERTIGA 1.4

ERTIGA 1.4 | 1,4 | 69 | K14B | 6.2013- | Uklad zapobieg.zablok. ABS | 47
ERTIGA 1.4 | 1,4 | 70 | K14B | 4.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 47
ERTIGA 1.4 | 1,4 | 70 | K14B | 4.2012- | Uklad zapobieg.zablok. ABS | 47
ERTIGA 1.4 | 1,4 | 69 | K14B | 6.2013- | Poduszka powietrzna AB | 30
ERTIGA 1.4 | 1,4 | 69 | K14B | 6.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 47
ERTIGA 1.4 | 1,4 | 69 | K14B | 6.2013- | Centrala elektroniczna ZE | 57
ERTIGA 1.4 | 1,4 | 70 | K14B | 4.2012- | Poduszka powietrzna AB | 30
ERTIGA 1.4 | 1,4 | 70 | K14B | 4.2012- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B


DVD 2017/2:PKW:TOYOTA:4-Runner 2.7i

TOYOTA 4-Runner 2.7i

4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Oprzyrzadowanie Tablica wskazników | 40
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Uklad sterowania silnika TCCS II V | 02
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Centrala elektroniczna Centralny uklad elektron., przód | 42
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Elektronika komfortu Panel obslugi dachu | 40
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Predkosc jazdy Tempomat | 30
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Centrala elektroniczna ZE | 4B
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Uklad sterowania silnika M-OBD | 42
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Centrala elektroniczna ZE | 44
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Poduszka powietrzna AB | 30
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Centrala elektroniczna KS | 57
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Elektronika komfortu Panel obslugi dachu | 42
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Centrala elektroniczna ZE | 57
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Poduszka powietrzna Detekcja zajecia fotela | 4H
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Elektronika komfortu Sterownik drzwi kierowcy | 01
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Predkosc jazdy Tempomat | 20
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Elektronika komfortu Sterownik drzwi pasazera | 42
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Oswietlenie Regulacja poziomu reflektorów | 42
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Poduszka powietrzna AB | 30
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Poduszka powietrzna AB | 22
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Systemy diagn./magistrali Gateway | 30
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Elektronika komfortu Elektryczny podnosnik szyb | 42
4-Runner 2.7i | 2,7 | 112 | 3RZFE | 11.1995-8.2000 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:TROLLER:T4 3.2

TROLLER T4 3.2

T4 3.2 | 3,2 | 147 | Duratorq | 8.2014- | Uklad sterowania silnika CR/EDC | 4G
T4 3.2 | 3,2 | 121 | MAXXFORCE 3.2H EGR | 6.2012- | Uklad sterowania silnika CR/EDC | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 2.0 TDI

VW (VOLKSWAGEN) Beetle 2.0 TDI

Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Serwis Kasowanie okresu | 33
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Uklad sterowania silnika EDC 17C46 | 4C
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Poduszka powietrzna AB | 42
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Informacje dla kierowcy Audio | 01
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Centrala elektroniczna ZE | 57
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TDI | 2 | 103 | CFFB | 4.2012-6.2016 | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TDI | 2 | 0 | CJAA | 9.2012- | Uklad sterowania silnika EDC 17CP14 | 4C
Beetle 2.0 TDI | 2 | 0 | CJAA | 9.2012- | Centrala elektroniczna ZE | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Serwis Kasowanie okresu | 33
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Poduszka powietrzna AB | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Serwis Kasowanie okresu | 33
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Centrala elektroniczna ZE | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Poduszka powietrzna AB | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Uklad sterowania silnika EDC 17C64 | 4C
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TDI | 2 | 81 | CUUA | 12.2014- | Centrala elektroniczna ZE | 57
Beetle 2.0 TDI | 2 | 81 | CUUA | 7.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Serwis Kasowanie okresu | 33
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Poduszka powietrzna AB | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Centrala elektroniczna ZE | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Serwis Kasowanie okresu | 33
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Poduszka powietrzna AB | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Centrala elektroniczna ZE | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TDI | 2 | 110 | CUUB | 12.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Uklad sterowania silnika EDC 17C64 | 4C
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TDI | 2 | 110 | CUUB | 7.2016- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Serwis Kasowanie okresu | 33
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Centrala elektroniczna ZE | 57
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Poduszka powietrzna AB | 42
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TDI | 2 | 0 | CVCA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TDI Alltrack

VW (VOLKSWAGEN) Passat 2.0 TDI Alltrack

Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Poduszka powietrzna AB | 30
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI Alltrack | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TDI Alltrack 4Motion

VW (VOLKSWAGEN) Passat 2.0 TDI Alltrack 4Motion

Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Poduszka powietrzna AB | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 103 | CFFB | 1.2012- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Poduszka powietrzna AB | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Alltrack 4Motion | 2 | 125 | CFGB | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Audio | 01
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Centrala elektroniczna ZE III | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy System audio | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Poduszka powietrzna AB | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Centrala elektroniczna ZE II | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Uklad sterowania silnika EDC 17C46 | 4C
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 130 | CFGC | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Otoczenie kamery | 30
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Uklad sterowania silnika EDC 17CP74 | 4C
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 176 | CUAA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 135 | CUPA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DDAA | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 140 | DFCA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TDI Alltrack 4Motion | 2 | 110 | DFEA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TSI Alltrack 4Motion

VW (VOLKSWAGEN) Passat 2.0 TSI Alltrack 4Motion

Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Systemy diagn./magistrali Gateway | 36
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Informacje dla kierowcy Mediaplayer | 30
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Informacje dla kierowcy Telefon | 57
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Informacje dla kierowcy Tuner TV | 42
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Poduszka powietrzna AB | 30
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Serwis Kasowanie okresu | 33
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Oswietlenie Asystent sw.drogowych | 42
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Centrala elektroniczna ZE | 57
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Centrala elektroniczna ZE III | 57
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 2.0 TSI Alltrack 4Motion | 2 | 155 | CCZB | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42


DVD 2017/2:PKW:AUDI:S7 4.0 TFSI Sportback quattro

AUDI S7 4.0 TFSI Sportback quattro

S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Serwis Kasowanie okresu | 33
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 30
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Otoczenie kamery | 30
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Elektronika komfortu Lozyskowanie agregatów | 42
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Przeglad systemu Przeglad ukladu | 01
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Centrala elektroniczna ZE II | 42
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Oswietlenie Swiatlo MATRIX | 42
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Centrala elektroniczna ZE III | 57
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Telefon | 57
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Centrala elektroniczna ZE | 57
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Poduszka powietrzna AB | 42
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Uklad sterowania silnika Motronic MED | 4C
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S7 4.0 TFSI Sportback quattro | 4 | 309 | CEUC | 4.2012- | Oswietlenie Asystent sw.drogowych | 42
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Centrala elektroniczna ZE III | 57
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 30
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Serwis Kasowanie okresu | 33
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Informacje dla kierowcy Telefon | 57
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Oswietlenie Asystent sw.drogowych | 42
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Poduszka powietrzna AB | 42
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Uklad sterowania silnika Motronic MED | 4C
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Centrala elektroniczna ZE II | 42
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Centrala elektroniczna ZE | 57
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Przeglad systemu Przeglad ukladu | 01
S7 4.0 TFSI Sportback quattro | 4 | 331 | CTGE | 7.2014- | Oswietlenie Swiatlo MATRIX | 42


DVD 2017/2:PKW:BMW:535 Li

BMW 535 Li

535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektronika komfortu Panel obslugi dachu | 42
535 Li | 3 | 250 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
535 Li | 3 | 250 | N55 B30A | 4.2010- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
535 Li | 3 | 250 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektronika komfortu Sterownik klapy tylnej | 36
535 Li | 3 | 250 | N55 B30A | 4.2010- | Oswietlenie LED – modul mocy z prawej | 4F
535 Li | 3 | 250 | N55 B30A | 4.2010- | Systemy diagn./magistrali Gateway | 4H
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy Inform.elektron. | 4B
535 Li | 3 | 250 | N55 B30A | 4.2010- | Oswietlenie Asystent sw.drogowych | 36
535 Li | 3 | 250 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
535 Li | 3 | 250 | N55 B30A | 4.2010- | Ster.skrzyni biegów Blokada osi tylnej | 30
535 Li | 3 | 250 | N55 B30A | 4.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektronika komfortu Fond Entertainment | 36
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektronika komfortu Asystent zmiany pasa | 4H
535 Li | 3 | 250 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektronika komfortu Sterownik przyczepy | 30
535 Li | 3 | 250 | N55 B30A | 4.2010- | Centrala elektroniczna Centr. elektron. str.K | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
535 Li | 3 | 250 | N55 B30A | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Napinacz pasa bezp. REV Right | 36
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
535 Li | 3 | 250 | N55 B30A | 4.2010- | Napinacz pasa bezp. REV L | 36
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektronika komfortu Sterownik przyczepy | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Uklad sterowania silnika Motronic MED | 5A
535 Li | 3 | 250 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
535 Li | 3 | 250 | N55 B30A | 4.2010- | Pomoc przy parkowaniu Asystent parkowania | 5A
535 Li | 3 | 250 | N55 B30A | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
535 Li | 3 | 250 | N55 B30A | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
535 Li | 3 | 250 | N55 B30A | 4.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
535 Li | 3 | 250 | N55 B30A | 4.2010- | Przeglad systemu Przeglad ukladu | 30
535 Li | 3 | 250 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
535 Li | 3 | 250 | N55 B30A | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy Touchpad | 36
535 Li | 3 | 250 | N55 B30A | 4.2010- | Poduszka powietrzna ACSM | 4H
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektronika komfortu Centralny panel obslugi z tylu | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
535 Li | 3 | 250 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
535 Li | 3 | 250 | N55 B30A | 4.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy Inform.elektron. | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
535 Li | 3 | 250 | N55 B30A | 4.2010- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
535 Li | 3 | 250 | N55 B30A | 4.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
535 Li | 3 | 250 | N55 B30A | 4.2010- | Oswietlenie LED – modul mocy z lewej | 4F
535 Li | 3 | 250 | N55 B30A | 4.2010- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Oprzyrzadowanie Tablica wskazników | 4B
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
535 Li | 3 | 250 | N55 B30A | 4.2010- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy System wywolania awaryjnego | 36
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
535 Li | 3 | 250 | N55 B30A | 4.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
535 Li | 3 | 250 | N55 B30A | 4.2010- | Serwis Wskazanie serwisowe | 30
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy System kamer | 57
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
535 Li | 3 | 250 | N55 B30A | 4.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
535 Li | 3 | 250 | N55 B30A | 4.2010- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
535 Li | 3 | 250 | N55 B30A | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
535 Li | 3 | 250 | N55 B30A | 4.2010- | Poduszka powietrzna ACSM | 57


DVD 2017/2:PKW:CHEVROLET:Malibu 2.0 CDRi

CHEVROLET Malibu 2.0 CDRi

Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Centrala elektroniczna ZE | 4C
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Wzmacniacz audio | 4C
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Elektronika komfortu Sterownik fotela | 42
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Touchpad | 47
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Telefon | 42
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Audio | 4B
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Telefon | 42
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Uklad sterowania silnika EDC 17 | 4C
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Poduszka powietrzna SDM | 30
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:CHEVROLET:Spin 1.8 Econo.Flex

CHEVROLET Spin 1.8 Econo.Flex

Spin 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Spin 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 7.2012- | Informacje dla kierowcy Audio | 4B
Spin 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Spin 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Spin 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 7.2012- | Centrala elektroniczna ZE | 4C
Spin 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 7.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Spin 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Spin 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Spin 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 7.2012- | Poduszka powietrzna SDM | 30
Spin 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 7.2012- | Uklad zapobieg.zablok. ABS | 57
Spin 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 7.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Spin 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 7.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Spin 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 7.2012- | Uklad sterowania silnika GMPT | 4B


DVD 2017/2:PKW:CITROEN:Aircross 1.6 16V FlexStart

CITROEN Aircross 1.6 16V FlexStart

Aircross 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Uklad sterowania silnika Motronic ME | 57
Aircross 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Aircross 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Serwis Kasowanie inspekcji | 36
Aircross 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Aircross 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Aircross 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Aircross 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Poduszka powietrzna AB | 36
Aircross 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Aircross 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Aircross 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Uklad zapobieg.zablok. ABS | 42
Aircross 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Centrala elektroniczna ZE | 57
Aircross 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42
Aircross 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Predkosc jazdy Tempomat | 2B


DVD 2017/2:PKW:CITROEN:C3 Picasso 1.5 Flex

CITROEN C3 Picasso 1.5 Flex

C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Uklad zapobieg.zablok. ABS | 42
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Informacje dla kierowcy Audio / Telematik | 57
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Przeglad systemu Przeglad ukladu | 01
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Uklad sterowania silnika Motronic ME | 57
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Poduszka powietrzna AB | 36
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Zabezp.antywlamaniowe Autoalarm | 44
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Centrala elektroniczna ZE | 57
C3 Picasso 1.5 Flex | 1,5 | 66 | 7.2012- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30


DVD 2017/2:PKW:CITROEN:C4 2.0 HDi Sedan

CITROEN C4 2.0 HDi Sedan

C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Zabezp.antywlamaniowe Autoalarm | 44
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 57
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Poduszka powietrzna AB | 36
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Uklad zapobieg.zablok. ABS | 63
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 60
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Wycieraczki Sterowanie wycieraczek | 57
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Elektronika komfortu Sterownik nauki jazdy | 01
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Informacje dla kierowcy Audio | 5A
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Uklad sterowania silnika EDC 15 C2 | 47
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Centrala elektroniczna ZE | 57
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Informacje dla kierowcy Zmieniarka CD | 28
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Przeglad systemu Przeglad ukladu | 01
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 2.0 HDi Sedan | 2 | 80 | RHZ | 7.2006-12.2010 | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42


DVD 2017/2:PKW:CITROEN:C3 Picasso 1.6 16V FlexStart

CITROEN C3 Picasso 1.6 16V FlexStart

C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Uklad sterowania silnika Motronic ME | 57
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Poduszka powietrzna AB | 36
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Centrala elektroniczna ZE | 57
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Uklad zapobieg.zablok. ABS | 42
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Przeglad systemu Przeglad ukladu | 01
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Zabezp.antywlamaniowe Autoalarm | 44
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Informacje dla kierowcy Audio / Telematik | 57
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.6 16V FlexStart | 1,6 | 85 | NFP | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57


DVD 2017/2:PKW:CITROEN:C4 1.6 HDi Sedan

CITROEN C4 1.6 HDi Sedan

C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Informacje dla kierowcy Audio / Telematik | 57
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Ukl.wtr.w siln.Diesla System addytywny | 45
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Wycieraczki Sterowanie wycieraczek | 57
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Centrala elektroniczna ZE | 57
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Informacje dla kierowcy Audio | 5A
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Poduszka powietrzna AB | 36
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Uklad zapobieg.zablok. ABS | 63
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Informacje dla kierowcy Audio / Telematik | 60
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Przeglad systemu Przeglad ukladu | 01
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Uklad sterowania silnika EDC 16 C | 4C
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Elektronika komfortu Sterownik nauki jazdy | 01
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 HDi Sedan | 1,6 | 80 | 9HG | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 28
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Wycieraczki Sterowanie wycieraczek | 57
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Informacje dla kierowcy Zmieniarka CD | 28
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Uklad sterowania silnika EDC 16 C | 4C
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Uklad sterowania silnika EDC 16C34 | 4C
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Elektronika komfortu Sterownik nauki jazdy | 01
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Uklad zapobieg.zablok. ABS | 63
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 57
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Przeglad systemu Przeglad ukladu | 01
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Poduszka powietrzna AB | 36
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Informacje dla kierowcy Audio | 5A
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 60
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Centrala elektroniczna ZE | 57
C4 1.6 HDi Sedan | 1,6 | 80 | 9HZ | 7.2006-12.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B


DVD 2017/2:PKW:CITROEN:C4 1.6 Sedan

CITROEN C4 1.6 Sedan

C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Poduszka powietrzna AB | 36
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Centrala elektroniczna ZE | 57
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Uklad zapobieg.zablok. ABS | 63
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 60
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Wycieraczki Sterowanie wycieraczek | 57
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Uklad sterowania silnika Motronic ME 7.4.5 | 45
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Informacje dla kierowcy Zmieniarka CD | 28
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 57
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Przeglad systemu Przeglad ukladu | 01
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Informacje dla kierowcy Audio | 5A
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Elektronika komfortu Sterownik nauki jazdy | 01
C4 1.6 Sedan | 1,6 | 80 | N... | 7.2006-12.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B


DVD 2017/2:PKW:CITROEN:C4 2.0 Sedan

CITROEN C4 2.0 Sedan

C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Przeglad systemu Przeglad ukladu | 01
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Informacje dla kierowcy Zmieniarka CD | 28
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Poduszka powietrzna AB | 36
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 60
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Wycieraczki Sterowanie wycieraczek | 57
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Zabezp.antywlamaniowe Autoalarm | 44
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Elektronika komfortu Sterownik nauki jazdy | 01
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Informacje dla kierowcy Audio | 5A
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Uklad sterowania silnika IAW | 45
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Informacje dla kierowcy Audio / Telematik | 57
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Uklad zapobieg.zablok. ABS | 63
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Centrala elektroniczna ZE | 57
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 2.0 Sedan | 2 | 103 | RFJ | 7.2006-12.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30


DVD 2017/2:PKW:FIAT:Qubo 1.4

FIAT Qubo 1.4

Qubo 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Ster.skrzyni biegów Selespeed CFC | 30
Qubo 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Uklad zapobieg.zablok. ABS | 63
Qubo 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Informacje dla kierowcy Audio / Telematik | 4B
Qubo 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Qubo 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Qubo 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Poduszka powietrzna Pod.pow. Autoliv | 44
Qubo 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Qubo 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 42
Qubo 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Qubo 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Ster.skrzyni biegów Selespeed CFC | 5A
Qubo 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Uklad sterowania silnika Valeo | 57
Qubo 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Serwis Wskaznik serwisu | 01
Qubo 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Qubo 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Qubo 1.4 | 1,4 | 54 | KFT | 6.2010- | Uklad zapobieg.zablok. ABS | 63
Qubo 1.4 | 1,4 | 54 | KFT | 6.2010- | Serwis Wskaznik serwisu | 01
Qubo 1.4 | 1,4 | 54 | KFT | 6.2010- | Oprzyrzadowanie Tablica wskazników | 42
Qubo 1.4 | 1,4 | 54 | KFT | 6.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Qubo 1.4 | 1,4 | 54 | KFT | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Qubo 1.4 | 1,4 | 54 | KFT | 6.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Qubo 1.4 | 1,4 | 54 | KFT | 6.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Qubo 1.4 | 1,4 | 54 | KFT | 6.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Qubo 1.4 | 1,4 | 54 | KFT | 6.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Qubo 1.4 | 1,4 | 54 | KFT | 6.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Qubo 1.4 | 1,4 | 54 | KFT | 6.2010- | Uklad sterowania silnika Valeo | 57
Qubo 1.4 | 1,4 | 54 | KFT | 6.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Qubo 1.4 | 1,4 | 54 | KFT | 6.2010- | Poduszka powietrzna Pod.pow. Autoliv | 44
Qubo 1.4 | 1,4 | 54 | KFT | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Qubo 1.4 | 1,4 | 54 | KFV | 9.2008- | Uklad sterowania silnika Valeo | 57
Qubo 1.4 | 1,4 | 54 | KFV | 9.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Qubo 1.4 | 1,4 | 54 | KFV | 9.2008- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Qubo 1.4 | 1,4 | 54 | KFV | 9.2008- | Poduszka powietrzna Pod.pow. Autoliv | 44
Qubo 1.4 | 1,4 | 54 | KFV | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Qubo 1.4 | 1,4 | 54 | KFV | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Qubo 1.4 | 1,4 | 54 | KFV | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Qubo 1.4 | 1,4 | 54 | KFV | 9.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Qubo 1.4 | 1,4 | 54 | KFV | 9.2008- | Informacje dla kierowcy Audio / Telematik | 4B
Qubo 1.4 | 1,4 | 54 | KFV | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Qubo 1.4 | 1,4 | 54 | KFV | 9.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Qubo 1.4 | 1,4 | 54 | KFV | 9.2008- | Serwis Wskaznik serwisu | 01


DVD 2017/2:PKW:FIAT:Fiorino 1.4

FIAT Fiorino 1.4

Fiorino 1.4 | 1,4 | 64 |  | 3.2014- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Fiorino 1.4 | 1,4 | 64 |  | 3.2014- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Fiorino 1.4 | 1,4 | 64 |  | 3.2014- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Fiorino 1.4 | 1,4 | 64 |  | 3.2014- | Informacje dla kierowcy Audio / Telematik | 4B
Fiorino 1.4 | 1,4 | 64 |  | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fiorino 1.4 | 1,4 | 64 |  | 3.2014- | Ster.skrzyni biegów Selespeed CFC | 30
Fiorino 1.4 | 1,4 | 64 |  | 3.2014- | Serwis Wskaznik serwisu | 01
Fiorino 1.4 | 1,4 | 64 |  | 3.2014- | Uklad zapobieg.zablok. ABS | 63
Fiorino 1.4 | 1,4 | 64 |  | 3.2014- | Poduszka powietrzna Pod.pow. Autoliv | 44
Fiorino 1.4 | 1,4 | 64 |  | 3.2014- | Uklad sterowania silnika Valeo | 57
Fiorino 1.4 | 1,4 | 64 |  | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Fiorino 1.4 | 1,4 | 64 |  | 3.2014- | Oprzyrzadowanie Tablica wskazników | 42
Fiorino 1.4 | 1,4 | 64 |  | 3.2014- | Ster.skrzyni biegów Selespeed CFC | 5A
Fiorino 1.4 | 1,4 | 64 |  | 3.2014- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Fiorino 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Ster.skrzyni biegów Selespeed CFC | 5A
Fiorino 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Fiorino 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Fiorino 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 42
Fiorino 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Serwis Wskaznik serwisu | 01
Fiorino 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Fiorino 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Fiorino 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Uklad zapobieg.zablok. ABS | 63
Fiorino 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fiorino 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Uklad sterowania silnika Valeo | 57
Fiorino 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Informacje dla kierowcy Audio / Telematik | 4B
Fiorino 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Ster.skrzyni biegów Selespeed CFC | 30
Fiorino 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Poduszka powietrzna Pod.pow. Autoliv | 44
Fiorino 1.4 | 1,4 | 54 | 350 A1.000 | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Fiorino 1.4 | 1,4 | 54 | KFT | 6.2010- | Serwis Wskaznik serwisu | 01
Fiorino 1.4 | 1,4 | 54 | KFT | 6.2010- | Uklad sterowania silnika Valeo | 57
Fiorino 1.4 | 1,4 | 54 | KFT | 6.2010- | Poduszka powietrzna Pod.pow. Autoliv | 44
Fiorino 1.4 | 1,4 | 54 | KFT | 6.2010- | Uklad zapobieg.zablok. ABS | 63
Fiorino 1.4 | 1,4 | 54 | KFT | 6.2010- | Oprzyrzadowanie Tablica wskazników | 42
Fiorino 1.4 | 1,4 | 54 | KFT | 6.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Fiorino 1.4 | 1,4 | 54 | KFT | 6.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57
Fiorino 1.4 | 1,4 | 54 | KFT | 6.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Fiorino 1.4 | 1,4 | 54 | KFT | 6.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Fiorino 1.4 | 1,4 | 54 | KFT | 6.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Fiorino 1.4 | 1,4 | 54 | KFT | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Fiorino 1.4 | 1,4 | 54 | KFT | 6.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Fiorino 1.4 | 1,4 | 54 | KFT | 6.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Fiorino 1.4 | 1,4 | 54 | KFT | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fiorino 1.4 | 1,4 | 54 | KFV | 12.2007- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Fiorino 1.4 | 1,4 | 54 | KFV | 12.2007- | Uklad sterowania silnika Valeo | 57
Fiorino 1.4 | 1,4 | 54 | KFV | 12.2007- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Fiorino 1.4 | 1,4 | 54 | KFV | 12.2007- | Ster.skrzyni biegów Selespeed CFC | 5A
Fiorino 1.4 | 1,4 | 54 | KFV | 12.2007- | Serwis Wskaznik serwisu | 01
Fiorino 1.4 | 1,4 | 54 | KFV | 12.2007- | Poduszka powietrzna Pod.pow. Autoliv | 44
Fiorino 1.4 | 1,4 | 54 | KFV | 12.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Fiorino 1.4 | 1,4 | 54 | KFV | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fiorino 1.4 | 1,4 | 54 | KFV | 12.2007- | Ster.skrzyni biegów Selespeed CFC | 30
Fiorino 1.4 | 1,4 | 54 | KFV | 12.2007- | Oprzyrzadowanie Tablica wskazników | 42
Fiorino 1.4 | 1,4 | 54 | KFV | 12.2007- | Uklad zapobieg.zablok. ABS | 63
Fiorino 1.4 | 1,4 | 54 | KFV | 12.2007- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Fiorino 1.4 | 1,4 | 54 | KFV | 12.2007- | Informacje dla kierowcy Audio / Telematik | 4B
Fiorino 1.4 | 1,4 | 54 | KFV | 12.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 57


DVD 2017/2:PKW:FIAT:Linea 1.3 Multijet

FIAT Linea 1.3 Multijet

Linea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 3.2007- | Ster.skrzyni biegów Selespeed CFC | 4C
Linea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 3.2007- | Informacje dla kierowcy Audio / telematyka | 4B
Linea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 3.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 40
Linea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 3.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 3.2007- | Centrala elektroniczna CE | 47
Linea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 3.2007- | Uklad zapobieg.zablok. ABS | 63
Linea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 3.2007- | Informacje dla kierowcy Audio / Telematik | 40
Linea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 3.2007- | Oprzyrzadowanie Tablica wskazników | 49
Linea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 3.2007- | Uklad sterowania silnika CR/EDC IAW | 4C
Linea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 3.2007- | Serwis Wskazanie serwisowe | 01
Linea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 3.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Linea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 3.2007- | Poduszka powietrzna AB Autoliv | 42
Linea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 49
Linea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2009- | Serwis Wskazanie serwisowe | 01
Linea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2009- | Uklad zapobieg.zablok. ABS | 63
Linea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 40
Linea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2009- | Informacje dla kierowcy Audio / telematyka | 4B
Linea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2009- | Uklad sterowania silnika CR/EDC IAW | 4C
Linea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2009- | Poduszka powietrzna AB Autoliv | 42
Linea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2009- | Informacje dla kierowcy Audio / Telematik | 40
Linea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2009- | Centrala elektroniczna CE | 47
Linea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40


DVD 2017/2:PKW:FIAT:Linea 1.6 Multijet

FIAT Linea 1.6 Multijet

Linea 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2008- | Oprzyrzadowanie Tablica wskazników | 49
Linea 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2008- | Informacje dla kierowcy Audio / Telematik | 40
Linea 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Linea 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2008- | Serwis Wskazanie serwisowe | 01
Linea 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2008- | Uklad sterowania silnika EDC 16 C 39 | 4B
Linea 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2008- | Centrala elektroniczna CE | 47
Linea 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 40
Linea 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2008- | Informacje dla kierowcy Audio / telematyka | 4B
Linea 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2008- | Poduszka powietrzna AB Autoliv | 42
Linea 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2008- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:FIAT:Strada 1.3 Multijet

FIAT Strada 1.3 Multijet

Strada 1.3 Multijet | 1,3 | 64 | 199 A3.000 | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Strada 1.3 Multijet | 1,3 | 64 | 199 A3.000 | 3.2010- | Centrala elektroniczna CE | 47
Strada 1.3 Multijet | 1,3 | 64 | 199 A3.000 | 3.2010- | Uklad zapobieg.zablok. ABS | 42
Strada 1.3 Multijet | 1,3 | 64 | 199 A3.000 | 3.2010- | Oprzyrzadowanie Zestaw wskazników | 01
Strada 1.3 Multijet | 1,3 | 64 | 199 A3.000 | 3.2010- | Serwis Wskazanie serwisowe | 01
Strada 1.3 Multijet | 1,3 | 64 | 199 A3.000 | 3.2010- | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:FORD:Fusion 3.0i V6 4x4

FORD Fusion 3.0i V6 4x4

Fusion 3.0i V6 4x4 | 3 | 179 | 5.2009- | Uklad zapobieg.zablok. ABS | 47
Fusion 3.0i V6 4x4 | 3 | 179 | 5.2009- | Uklad sterowania silnika HSCAN | 47


DVD 2017/2:PKW:HYUNDAI:Equus 3.8 V6

HYUNDAI Equus 3.8 V6

Equus 3.8 V6 | 3,8 | 213 | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Equus 3.8 V6 | 3,8 | 213 | 3.2011- | Wycieraczki Sterowanie wycieraczek | 30
Equus 3.8 V6 | 3,8 | 213 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Equus 3.8 V6 | 3,8 | 213 | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Equus 3.8 V6 | 3,8 | 213 | 3.2011- | Oswietlenie Reflektor ksenonowy | 57
Equus 3.8 V6 | 3,8 | 213 | 3.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Equus 3.8 V6 | 3,8 | 213 | 3.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Equus 3.8 V6 | 3,8 | 213 | 3.2011- | Poduszka powietrzna AB | 30
Equus 3.8 V6 | 3,8 | 213 | 3.2011- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Equus 3.8 V6 | 3,8 | 213 | 3.2011- | Elektr.pedal gazu E-gaz | 42
Equus 3.8 V6 | 3,8 | 213 | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 57


DVD 2017/2:PKW:HYUNDAI:Grandeur 2.4

HYUNDAI Grandeur 2.4

Grandeur 2.4 | 2,4 | 147 | 3.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4C
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 30
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Elektronika komfortu Regulacja kolumny kierownicy | 01
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Informacje dla kierowcy Otoczenie kamery | 57
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Poduszka powietrzna AB | 30
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Centrala elektroniczna CE | 57
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Grandeur 2.4 | 2,4 | 147 | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Systemy diagn./magistrali Gateway | 30
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 36
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
Grandeur 2.4 | 2,4 | 147 | 3.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57


DVD 2017/2:PKW:HYUNDAI:Equus 5.0 GDI V8

HYUNDAI Equus 5.0 GDI V8

Equus 5.0 GDI V8 | 5 | 316 | G8BE | 6.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Equus 5.0 GDI V8 | 5 | 316 | G8BE | 6.2011- | Poduszka powietrzna AB | 30
Equus 5.0 GDI V8 | 5 | 316 | G8BE | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Equus 5.0 GDI V8 | 5 | 316 | G8BE | 6.2011- | Wycieraczki Sterowanie wycieraczek | 30
Equus 5.0 GDI V8 | 5 | 316 | G8BE | 6.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Equus 5.0 GDI V8 | 5 | 316 | G8BE | 6.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Equus 5.0 GDI V8 | 5 | 316 | G8BE | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Equus 5.0 GDI V8 | 5 | 316 | G8BE | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Equus 5.0 GDI V8 | 5 | 316 | G8BE | 6.2011- | Elektr.pedal gazu E-gaz | 42
Equus 5.0 GDI V8 | 5 | 316 | G8BE | 6.2011- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Equus 5.0 GDI V8 | 5 | 316 | G8BE | 6.2011- | Oswietlenie Reflektor ksenonowy | 57


DVD 2017/2:PKW:HYUNDAI:i20 1.1 CRDI

HYUNDAI i20 1.1 CRDI

i20 1.1 CRDI | 1,1 | 55 | D3FA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 30
i20 1.1 CRDi | 1,1 | 55 | D3FA | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i20 1.1 CRDI | 1,1 | 55 | D3FA | 11.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i20 1.1 CRDi | 1,1 | 55 | D3FA | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.1 CRDi | 1,1 | 55 | D3FA | 3.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i20 1.1 CRDi | 1,1 | 55 | D3FA | 3.2012- | Uklad sterowania silnika EDC 17 | 4C
i20 1.1 CRDI | 1,1 | 55 | D3FA | 11.2014- | Centrala elektroniczna ZE | 57
i20 1.1 CRDI | 1,1 | 55 | D3FA | 11.2014- | Uklad zapobieg.zablok. ABS | 5A
i20 1.1 CRDI | 1,1 | 55 | D3FA | 11.2014- | Poduszka powietrzna AB | 30
i20 1.1 CRDi | 1,1 | 55 | D3FA | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i20 1.1 CRDi | 1,1 | 55 | D3FA | 3.2012- | Serwis Zerowanie okresu | 10
i20 1.1 CRDi | 1,1 | 55 | D3FA | 3.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
i20 1.1 CRDI | 1,1 | 55 | D3FA | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
i20 1.1 CRDI | 1,1 | 55 | D3FA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i20 1.1 CRDi | 1,1 | 55 | D3FA | 3.2012- | Uklad zapobieg.zablok. ABS | 4E
i20 1.1 CRDI | 1,1 | 55 | D3FA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
i20 1.1 CRDi | 1,1 | 55 | D3FA | 3.2012- | Poduszka powietrzna AB | 30
i20 1.1 CRDI | 1,1 | 55 | D3FA | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i20 1.1 CRDI | 1,1 | 55 | D3FA | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.1 CRDi | 1,1 | 55 | D3FA | 3.2012- | Centrala elektroniczna CE | 57


DVD 2017/2:PKW:NISSAN:Cima 3.5i Hybrid

NISSAN Cima 3.5i Hybrid

Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Uklad sterowania silnika ECCS | 4B
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | System Pre-Crash System Pre-Crash | 30
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Centrala elektroniczna ZE | 57
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 30
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Elektr. uklad hamulcowy Hamulec elektrohydrauliczny (HEH) | 36
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Elektronika komfortu Regulacja pedalów | 42
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Ster.skrzyni biegów EGS | 57
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 4L
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Elektron.zarzadz.energia Akumulator WN | 4L
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Predkosc jazdy Czujnik radarowy | 57
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Poduszka powietrzna AB | 30
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Informacje dla kierowcy Otoczenie kamery | 4B
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Cima 3.5i Hybrid | 3,5 | 255 | VQ35HR HM34 | 4.2012- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42


DVD 2017/2:PKW:NISSAN:March 1.6i

NISSAN March 1.6i

March 1.6i | 1,6 | 78 | HR16DE | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
March 1.6i | 1,6 | 78 | HR16DE | 9.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
March 1.6i | 1,6 | 78 | HR16DE | 9.2010- | Poduszka powietrzna AB | 30
March 1.6i | 1,6 | 78 | HR16DE | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
March 1.6i | 1,6 | 78 | HR16DE | 9.2010- | Centrala elektroniczna ZE | 42
March 1.6i | 1,6 | 78 | HR16DE | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
March 1.6i | 1,6 | 78 | HR16DE | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
March 1.6i | 1,6 | 78 | HR16DE | 9.2010- | Ster.skrzyni biegów EGS | 57
March 1.6i | 1,6 | 78 | HR16DE | 9.2010- | Uklad zapobieg.zablok. ABS | 6B
March 1.6i | 1,6 | 78 | HR16DE | 9.2010- | Oprzyrzadowanie Tablica wskazników | 30
March 1.6i | 1,6 | 78 | HR16DE | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
March 1.6i | 1,6 | 78 | HR16DE | 9.2010- | Poduszka powietrzna AB | 30
March 1.6i | 1,6 | 78 | HR16DE | 9.2010- | Centrala elektroniczna ZE | 57
March 1.6i | 1,6 | 78 | HR16DE | 9.2010- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:OPEL:Antara 3.0 V6

OPEL Antara 3.0 V6

Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Dod.cent.skrz.elektr. ZE | 42
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Informacje dla kierowcy Audio | 42
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Informacje dla kierowcy Audio/nawigacja | 40
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Poduszka powietrzna SDM | 47
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Oprzyrzadowanie Tablica wskazników | 42
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Informacje dla kierowcy Telefon | 30
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Informacje dla kierowcy System nawigacyjny | 42
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Informacje dla kierowcy Audio | 42
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Uklad sterowania silnika GMPT-E | 4C
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Ster.skrzyni biegów Automat 5-biegowy | 45
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Centrala elektroniczna ZE | 47
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Przeglad systemu Przeglad ukladu | 42
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Uklad zapobieg.zablok. ABS | 42
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Antara 3.0 V6 | 3 | 183 | A 30 X... | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H


DVD 2017/2:PKW:TOYOTA:FCHV-adv

TOYOTA FCHV-adv

FCHV-adv | 0 | 191 | FCHV | 1.2009- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:TOYOTA:Innova 2.7

TOYOTA Innova 2.7

Innova 2.7 | 2,7 | 119 | 2TRFE | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Innova 2.7 | 2,7 | 119 | 2TRFE | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Innova 2.7 | 2,7 | 119 | 2TRFE | 7.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Innova 2.7 | 2,7 | 119 | 2TRFE | 7.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Innova 2.7 | 2,7 | 119 | 2TRFE | 7.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Innova 2.7 | 2,7 | 119 | 2TRFE | 7.2011- | Uklad zapobieg.zablok. ABS | 4C
Innova 2.7 | 2,7 | 119 | 2TRFE | 7.2011- | Poduszka powietrzna AB | 30
Innova 2.7 | 2,7 | 119 | 2TRFE | 7.2011- | Uklad sterowania silnika TCCS | 4C
Innova 2.7 | 2,7 | 119 | 2TRFE | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Innova 2.7 | 2,7 | 119 | 2TRFE | 7.2011- | Przeglad systemu Przeglad ukladu | 22
Innova 2.7 | 2,7 | 119 | 2TRFE | 7.2011- | Uklad sterowania silnika Motronic M | 47


DVD 2017/2:PKW:VOLVO:S80 II D4

VOLVO S80 II D4

S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Naped DVD | 22
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Centrala elektroniczna ZE | 4C
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy System nawigacyjny | 30
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Poduszka powietrzna AB | 5A
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Audio | 30
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II D4 | 2 | 133 | D4204T5 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Poduszka powietrzna AB | 5A
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Centrala elektroniczna ZE | 4C
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Informacje dla kierowcy Audio-Gateway | 47
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Informacje dla kierowcy System nawigacyjny | 30
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Informacje dla kierowcy Naped DVD | 22
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Poduszka powietrzna AB TC | 44
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Informacje dla kierowcy Tuner TV | 30
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 30
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Informacje dla kierowcy Audio | 30
S80 II D4 | 2 | 120 | D5204T3 | 8.2012- | Przeglad systemu Przeglad pojazdu | 2B


DVD 2017/2:PKW:VOLVO:S80 II DRIVe

VOLVO S80 II DRIVe

S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Naped DVD | 22
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Poduszka powietrzna AB TC | 44
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Poduszka powietrzna AB | 5A
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Audio | 30
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Centrala elektroniczna ZE | 4C
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Tuner TV | 30


DVD 2017/2:PKW:VOLVO:V40 I 1.9D

VOLVO V40 I 1.9D

V40 I 1.9D | 1,9 | 66 | D4192T | 1.1996-7.1999 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.9D | 1,9 | 66 | D4192T | 1.1996-7.1999 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.9D | 1,9 | 66 | D4192T | 1.1996-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.9D | 1,9 | 66 | D4192T | 1.1996-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V40 I 1.9D | 1,9 | 66 | D4192T | 1.1996-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.9D | 1,9 | 66 | D4192T | 1.1996-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.9D | 1,9 | 66 | D4192T | 1.1996-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.9D | 1,9 | 66 | D4192T | 1.1996-7.1999 | Uklad sterowania silnika VE/EDC | 42
V40 I 1.9D | 1,9 | 66 | D4192T | 1.1996-7.1999 | Poduszka powietrzna AB | 21
V40 I 1.9D | 1,9 | 66 | D4192T | 1.1996-7.1999 | Poduszka powietrzna AB | 30
V40 I 1.9D | 1,9 | 66 | D4192T | 1.1996-7.1999 | Centrala elektroniczna ZE | 57
V40 I 1.9D | 1,9 | 66 | D4192T | 1.1996-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 1.9D | 1,9 | 70 | D4192T2 | 8.1998-7.2000 | Poduszka powietrzna AB | 30
V40 I 1.9D | 1,9 | 70 | D4192T2 | 8.1998-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.9D | 1,9 | 70 | D4192T2 | 8.1998-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 1.9D | 1,9 | 70 | D4192T2 | 8.1998-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.9D | 1,9 | 70 | D4192T2 | 8.1998-7.2000 | Centrala elektroniczna ZE | 57
V40 I 1.9D | 1,9 | 70 | D4192T2 | 8.1998-7.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.9D | 1,9 | 70 | D4192T2 | 8.1998-7.2000 | Uklad sterowania silnika EDC/MSA 15.5 | 42
V40 I 1.9D | 1,9 | 70 | D4192T2 | 8.1998-7.2000 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.9D | 1,9 | 70 | D4192T2 | 8.1998-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.9D | 1,9 | 85 | D4192T3/DI | 3.2000-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.9D | 1,9 | 85 | D4192T3/DI | 3.2000-4.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.9D | 1,9 | 85 | D4192T3/DI | 3.2000-4.2004 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.9D | 1,9 | 85 | D4192T3/DI | 3.2000-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.9D | 1,9 | 85 | D4192T3/DI | 3.2000-4.2004 | Centrala elektroniczna ZE | 57
V40 I 1.9D | 1,9 | 85 | D4192T3/DI | 3.2000-4.2004 | Poduszka powietrzna AB | 30
V40 I 1.9D | 1,9 | 85 | D4192T3/DI | 3.2000-4.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
V40 I 1.9D | 1,9 | 85 | D4192T3/DI | 3.2000-4.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.9D | 1,9 | 85 | D4192T3/DI | 3.2000-4.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 1.9D | 1,9 | 85 | D4192T3/DI | 3.2000-4.2004 | Uklad sterowania silnika CR/EDC | 42
V40 I 1.9D | 1,9 | 75 | D4192T4/DI | 3.2000-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.9D | 1,9 | 75 | D4192T4/DI | 3.2000-4.2004 | Uklad sterowania silnika CR/EDC | 42
V40 I 1.9D | 1,9 | 75 | D4192T4/DI | 3.2000-4.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.9D | 1,9 | 75 | D4192T4/DI | 3.2000-4.2004 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.9D | 1,9 | 75 | D4192T4/DI | 3.2000-4.2004 | Centrala elektroniczna ZE | 57
V40 I 1.9D | 1,9 | 75 | D4192T4/DI | 3.2000-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.9D | 1,9 | 75 | D4192T4/DI | 3.2000-4.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.9D | 1,9 | 75 | D4192T4/DI | 3.2000-4.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
V40 I 1.9D | 1,9 | 75 | D4192T4/DI | 3.2000-4.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 1.9D | 1,9 | 75 | D4192T4/DI | 3.2000-4.2004 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VOLVO:V40 I 2.0 16V

VOLVO V40 I 2.0 16V

V40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-4.2004 | Ster.skrzyni biegów EGS | 30
V40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-4.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-4.2004 | Ster.skrzyni biegów EGS k-line | 42
V40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-4.2004 | Poduszka powietrzna AB | 30
V40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-4.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
V40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-4.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-4.2004 | Uklad zapobieg.zablok. ABS | 42
V40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-4.2004 | Centrala elektroniczna ZE | 57
V40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-4.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 2.0 16V | 2 | 100 | B4204S2 | 8.1999-4.2004 | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:VOLVO:V40 I T4

VOLVO V40 I T4

V40 I T4 | 1,9 | 127 | B4204T4 | 9.2002-8.2004 | Poduszka powietrzna AB | 30
V40 I T4 | 1,9 | 127 | B4204T4 | 9.2002-8.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
V40 I T4 | 1,9 | 127 | B4204T4 | 9.2002-8.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I T4 | 1,9 | 127 | B4204T4 | 9.2002-8.2004 | Centrala elektroniczna ZE | 57
V40 I T4 | 1,9 | 127 | B4204T4 | 9.2002-8.2004 | Uklad zapobieg.zablok. ABS | 42
V40 I T4 | 1,9 | 127 | B4204T4 | 9.2002-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I T4 | 1,9 | 127 | B4204T4 | 9.2002-8.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I T4 | 1,9 | 127 | B4204T4 | 9.2002-8.2004 | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:VOLVO:V40 I 1.6 16V

VOLVO V40 I 1.6 16V

V40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Uklad sterowania silnika Fenix | 22
V40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Ster.skrzyni biegów EGS | 46
V40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Poduszka powietrzna AB | 30
V40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Centrala elektroniczna ZE | 57
V40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Poduszka powietrzna AB | 21
V40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.6 16V | 1,6 | 77 | B4164S | 1.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-4.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-4.2004 | Poduszka powietrzna AB | 30
V40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-4.2004 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-4.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
V40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-4.2004 | Uklad sterowania silnika EMS | 42
V40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-4.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-4.2004 | Centrala elektroniczna ZE | 57
V40 I 1.6 16V | 1,6 | 80 | B4164S2 | 8.1999-4.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57


DVD 2017/2:PKW:VOLVO:V40 I 1.8 16V

VOLVO V40 I 1.8 16V

V40 I 1.8 16V | 1,8 | 85 | B4184S | 1.1995-7.1999 | Uklad sterowania silnika Fenix | 22
V40 I 1.8 16V | 1,8 | 85 | B4184S | 1.1995-7.1999 | Ster.skrzyni biegów EGS | 46
V40 I 1.8 16V | 1,8 | 85 | B4184S | 1.1995-7.1999 | Poduszka powietrzna AB | 21
V40 I 1.8 16V | 1,8 | 85 | B4184S | 1.1995-7.1999 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.8 16V | 1,8 | 85 | B4184S | 1.1995-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 1.8 16V | 1,8 | 85 | B4184S | 1.1995-7.1999 | Centrala elektroniczna ZE | 57
V40 I 1.8 16V | 1,8 | 85 | B4184S | 1.1995-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.8 16V | 1,8 | 85 | B4184S | 1.1995-7.1999 | Poduszka powietrzna AB | 30
V40 I 1.8 16V | 1,8 | 85 | B4184S | 1.1995-7.1999 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.8 16V | 1,8 | 85 | B4184S | 1.1995-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.8 16V | 1,8 | 85 | B4184S | 1.1995-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.8 16V | 1,8 | 85 | B4184S | 1.1995-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.8 16V | 1,8 | 85 | B4184S | 1.1995-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V40 I 1.8 16V | 1,8 | 85 | B4184S | 1.1995-7.1999 | Ster.skrzyni biegów EGS | 30
V40 I 1.8 16V | 1,8 | 90 | B4184S10 | 4.1999-6.2004 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S10 | 4.1999-6.2004 | Poduszka powietrzna AB | 30
V40 I 1.8 16V | 1,8 | 90 | B4184S10 | 4.1999-6.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.8 16V | 1,8 | 90 | B4184S10 | 4.1999-6.2004 | Centrala elektroniczna ZE | 57
V40 I 1.8 16V | 1,8 | 90 | B4184S10 | 4.1999-6.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S10 | 4.1999-6.2004 | Uklad sterowania silnika EMS | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S10 | 4.1999-6.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.8 16V | 1,8 | 90 | B4184S10 | 4.1999-6.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
V40 I 1.8 16V | 1,8 | 90 | B4184S10 | 4.1999-6.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S10 | 4.1999-6.2004 | Ster.skrzyni biegów EGS | 30
V40 I 1.8 16V | 1,8 | 90 | B4184S10 | 4.1999-6.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 1.8 16V | 1,8 | 90 | B4184S10 | 4.1999-6.2004 | Ster.skrzyni biegów EGS k-line | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-4.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
V40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-4.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-4.2004 | Uklad sterowania silnika EMS | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-4.2004 | Centrala elektroniczna ZE | 57
V40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-4.2004 | Poduszka powietrzna AB | 30
V40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-4.2004 | Ster.skrzyni biegów EGS | 30
V40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-4.2004 | Ster.skrzyni biegów EGS k-line | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-4.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-4.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.8 16V | 1,8 | 90 | B4184S2 | 8.1999-4.2004 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-4.2004 | Ster.skrzyni biegów EGS | 30
V40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-4.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-4.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-4.2004 | Uklad sterowania silnika EMS | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-4.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
V40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-4.2004 | Ster.skrzyni biegów EGS k-line | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-4.2004 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-4.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-4.2004 | Centrala elektroniczna ZE | 57
V40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.8 16V | 1,8 | 90 | B4184S3 | 8.1999-4.2004 | Poduszka powietrzna AB | 30
V40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.1999-4.2004 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.1999-4.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
V40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.1999-4.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.1999-4.2004 | Ster.skrzyni biegów EGS k-line | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.1999-4.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.1999-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.1999-4.2004 | Poduszka powietrzna AB | 30
V40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.1999-4.2004 | Centrala elektroniczna ZE | 57
V40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.1999-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.1999-4.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.1999-4.2004 | Uklad sterowania silnika EMS | 42
V40 I 1.8 16V | 1,8 | 90 | B4184S9 | 8.1999-4.2004 | Ster.skrzyni biegów EGS | 30
V40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-4.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-4.2004 | Uklad sterowania silnika BDE | 42
V40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-4.2004 | Centrala elektroniczna ZE | 57
V40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-4.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-4.2004 | Poduszka powietrzna AB | 30
V40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-4.2004 | Ster.skrzyni biegów EGS | 30
V40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-4.2004 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-4.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
V40 I 1.8 16V | 1,8 | 90 | B4184SJ | 8.2000-4.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.8 16V | 1,8 | 92 | B4184SM | 8.1997-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.8 16V | 1,8 | 92 | B4184SM | 8.1997-7.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.8 16V | 1,8 | 92 | B4184SM | 8.1997-7.2000 | Centrala elektroniczna ZE | 57
V40 I 1.8 16V | 1,8 | 92 | B4184SM | 8.1997-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.8 16V | 1,8 | 92 | B4184SM | 8.1997-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.8 16V | 1,8 | 92 | B4184SM | 8.1997-7.2000 | Ster.skrzyni biegów EGS | 30
V40 I 1.8 16V | 1,8 | 92 | B4184SM | 8.1997-7.2000 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.8 16V | 1,8 | 92 | B4184SM | 8.1997-7.2000 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.8 16V | 1,8 | 92 | B4184SM | 8.1997-7.2000 | Poduszka powietrzna AB | 30
V40 I 1.8 16V | 1,8 | 92 | B4184SM | 8.1997-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 1.8 16V | 1,8 | 92 | B4184SM | 8.1997-7.2000 | Ster.skrzyni biegów EGS | 46
V40 I 1.8 16V | 1,8 | 92 | B4184SM | 8.1997-7.2000 | Poduszka powietrzna AB | 21
V40 I 1.8 16V | 1,8 | 92 | B4184SM | 8.1997-7.2000 | Uklad sterowania silnika BDE | 42


DVD 2017/2:PKW:VOLVO:V40 I 1.9 T4

VOLVO V40 I 1.9 T4

V40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Centrala elektroniczna ZE | 57
V40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Ster.skrzyni biegów EGS | 30
V40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Poduszka powietrzna AB | 30
V40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Poduszka powietrzna AB | 21
V40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Ster.skrzyni biegów EGS | 46
V40 I 1.9 T4 | 1,9 | 147 | B4194T | 5.1997-7.1999 | Uklad sterowania silnika EMS | 42
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.2000-12.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.2000-12.2002 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.2000-12.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.2000-12.2002 | Uklad sterowania silnika EMS | 42
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Poduszka powietrzna AB | 30
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.2000-12.2002 | Oswietlenie Swiatla ksenonowe GDM | 43
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.2000-12.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.2000-12.2002 | Uklad zapobieg.zablok. ABS | 42
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Ster.skrzyni biegów EGS | 46
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.2000-12.2002 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Ster.skrzyni biegów EGS | 30
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Centrala elektroniczna ZE | 57
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.1999-7.2000 | Uklad sterowania silnika EMS | 42
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.2000-12.2002 | Poduszka powietrzna AB | 30
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.2000-12.2002 | Centrala elektroniczna ZE | 57
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.2000-12.2002 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 1.9 T4 | 1,9 | 147 | B4194T2 | 8.2000-12.2002 | Poduszka powietrzna AB | 21


DVD 2017/2:PKW:VOLVO:V40 I 2.0

VOLVO V40 I 2.0

V40 I 2.0 | 2 | 103 | B4204S | 1.1996-7.1999 | Poduszka powietrzna AB | 30
V40 I 2.0 | 2 | 103 | B4204S | 1.1996-7.1999 | Ster.skrzyni biegów EGS | 30
V40 I 2.0 | 2 | 103 | B4204S | 1.1996-7.1999 | Centrala elektroniczna ZE | 57
V40 I 2.0 | 2 | 103 | B4204S | 1.1996-7.1999 | Zabezp.antywlamaniowe Immobiliser (WFS) | 42
V40 I 2.0 | 2 | 103 | B4204S | 1.1996-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 2.0 | 2 | 103 | B4204S | 1.1996-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 2.0 | 2 | 103 | B4204S | 1.1996-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 2.0 | 2 | 103 | B4204S | 1.1996-7.1999 | Uklad sterowania silnika Fenix | 22
V40 I 2.0 | 2 | 103 | B4204S | 1.1996-7.1999 | Uklad zapobieg.zablok. ABS | 42
V40 I 2.0 | 2 | 103 | B4204S | 1.1996-7.1999 | Ster.skrzyni biegów EGS | 46
V40 I 2.0 | 2 | 103 | B4204S | 1.1996-7.1999 | Poduszka powietrzna AB | 21
V40 I 2.0 | 2 | 103 | B4204S | 1.1996-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 2.0 | 2 | 103 | B4204S | 1.1996-7.1999 | Uklad zapobieg.zablok. ABS | 42
V40 I 2.0 | 2 | 103 | B4204S | 1.1996-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:VOLVO:V40 I 2.0 16V T

VOLVO V40 I 2.0 16V T

V40 I 2.0 16V T | 2 | 118 | B4204T | 4.1998-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 2.0 16V T | 2 | 118 | B4204T | 4.1998-7.1999 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 2.0 16V T | 2 | 118 | B4204T | 4.1998-7.1999 | Poduszka powietrzna AB | 30
V40 I 2.0 16V T | 2 | 118 | B4204T | 4.1998-7.1999 | Uklad sterowania silnika EMS | 42
V40 I 2.0 16V T | 2 | 118 | B4204T | 4.1998-7.1999 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 2.0 16V T | 2 | 118 | B4204T | 4.1998-7.1999 | Uklad zapobieg.zablok. ABS | 42
V40 I 2.0 16V T | 2 | 118 | B4204T | 4.1998-7.1999 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 2.0 16V T | 2 | 118 | B4204T | 4.1998-7.1999 | Ster.skrzyni biegów EGS | 46
V40 I 2.0 16V T | 2 | 118 | B4204T | 4.1998-7.1999 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 2.0 16V T | 2 | 118 | B4204T | 4.1998-7.1999 | Centrala elektroniczna ZE | 57
V40 I 2.0 16V T | 2 | 118 | B4204T | 4.1998-7.1999 | Ster.skrzyni biegów EGS | 30
V40 I 2.0 16V T | 2 | 118 | B4204T | 4.1998-7.1999 | Poduszka powietrzna AB | 21
V40 I 2.0 16V T | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Ster.skrzyni biegów EGS | 30
V40 I 2.0 16V T | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 2.0 16V T | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Centrala elektroniczna ZE | 57
V40 I 2.0 16V T | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 2.0 16V T | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 2.0 16V T | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 2.0 16V T | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 2.0 16V T | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Ster.skrzyni biegów EGS | 46
V40 I 2.0 16V T | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Uklad sterowania silnika EMS | 42
V40 I 2.0 16V T | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Uklad zapobieg.zablok. ABS | 42
V40 I 2.0 16V T | 1,9 | 118 | B4204T2 | 8.1999-7.2000 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VOLVO:V40 I 2.0 T

VOLVO V40 I 2.0 T

V40 I 2.0 T | 1,9 | 121 | B4204T2 | 8.2000-7.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 2.0 T | 1,9 | 121 | B4204T2 | 8.2000-7.2001 | Ster.skrzyni biegów EGS | 46
V40 I 2.0 T | 1,9 | 121 | B4204T2 | 8.2000-7.2001 | Uklad zapobieg.zablok. ABS | 42
V40 I 2.0 T | 1,9 | 121 | B4204T2 | 8.2000-7.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 2.0 T | 1,9 | 121 | B4204T2 | 8.2000-7.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 2.0 T | 1,9 | 121 | B4204T2 | 8.2000-7.2001 | Uklad sterowania silnika EMS | 42
V40 I 2.0 T | 1,9 | 121 | B4204T2 | 8.2000-7.2001 | Ster.skrzyni biegów EGS | 30
V40 I 2.0 T | 1,9 | 121 | B4204T2 | 8.2000-7.2001 | Ster.skrzyni biegów EGS k-line | 42
V40 I 2.0 T | 1,9 | 121 | B4204T2 | 8.2000-7.2001 | Centrala elektroniczna ZE | 57
V40 I 2.0 T | 1,9 | 121 | B4204T2 | 8.2000-7.2001 | Poduszka powietrzna AB | 30
V40 I 2.0 T | 1,9 | 121 | B4204T2 | 8.2000-7.2001 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 2.0 T | 1,9 | 121 | B4204T2 | 8.2000-7.2001 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V40 I 2.0 T | 1,9 | 121 | B4204T2 | 8.2000-7.2001 | Oswietlenie Swiatla ksenonowe GDM | 43
V40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-4.2004 | Ster.skrzyni biegów EGS k-line | 42
V40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-4.2004 | Uklad zapobieg.zablok. ABS | 42
V40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-4.2004 | Poduszka powietrzna AB | 30
V40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-4.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-4.2004 | Centrala elektroniczna ZE | 57
V40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-4.2004 | Uklad sterowania silnika EMS | 42
V40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-4.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
V40 I 2.0 T | 2 | 120 | B4204T3 | 8.2001-4.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20


DVD 2017/2:PKW:VOLVO:V40 I 2.0 T4

VOLVO V40 I 2.0 T4

V40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-4.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
V40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-4.2004 | Ster.skrzyni biegów EGS k-line | 42
V40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-4.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
V40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-4.2004 | Centrala elektroniczna ZE | 57
V40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
V40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-4.2004 | Uklad zapobieg.zablok. ABS | 42
V40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-4.2004 | Poduszka powietrzna AB | 30
V40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-4.2004 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-4.2004 | Uklad sterowania silnika EMS | 42
V40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-4.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
V40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-4.2004 | Ster.skrzyni biegów EGS | 30
V40 I 2.0 T4 | 2 | 147 | B4204T5 | 8.2000-4.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20


DVD 2017/2:PKW:VOLVO:V40 II D2

VOLVO V40 II D2

V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Centrala elektroniczna ZE | 4C
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Poduszka powietrzna AB | 5A
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Informacje dla kierowcy Audio | 30
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Informacje dla kierowcy Tuner TV | 30
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Informacje dla kierowcy Audio-Gateway | 47
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II D2 | 1,6 | 84 | D4162T | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Centrala elektroniczna ZE | 4C
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Poduszka powietrzna AB | 5A
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Informacje dla kierowcy Audio | 30
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II D2 | 2 | 88 | D4204T8 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:VOLVO:V40 II D3

VOLVO V40 II D3

V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Centrala elektroniczna ZE | 4C
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Poduszka powietrzna AB | 5A
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Audio | 30
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II D3 | 2 | 110 | D4204T9 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Informacje dla kierowcy Audio-Gateway | 47
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Informacje dla kierowcy Tuner TV | 30
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Poduszka powietrzna AB | 5A
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Informacje dla kierowcy Audio | 30
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Centrala elektroniczna ZE | 4C
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
V40 II D3 | 2 | 110 | D5204T6 | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57


DVD 2017/2:PKW:VOLVO:V40 II T3

VOLVO V40 II T3

V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Informacje dla kierowcy Tuner TV | 30
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Informacje dla kierowcy Audio-Gateway | 47
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Uklad sterowania silnika Motronic MED | 30
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Poduszka powietrzna AB | 5A
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Centrala elektroniczna ZE | 4C
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Informacje dla kierowcy Audio | 30
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II T3 | 1,6 | 110 | B4164T3 | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C


DVD 2017/2:PKW:VOLVO:V40 II T4

VOLVO V40 II T4

V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Uklad sterowania silnika Motronic MED | 30
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Centrala elektroniczna ZE | 4C
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Poduszka powietrzna AB | 5A
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Informacje dla kierowcy Tuner TV | 30
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Informacje dla kierowcy Audio-Gateway | 47
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Informacje dla kierowcy Audio | 30
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II T4 | 1,6 | 132 | B4164T | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Poduszka powietrzna AB | 5A
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Informacje dla kierowcy Audio | 30
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Centrala elektroniczna ZE | 4C
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II T4 | 2 | 140 | B4204T19 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Poduszka powietrzna AB | 5A
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Centrala elektroniczna ZE | 4C
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Informacje dla kierowcy Tuner TV | 30
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Uklad sterowania silnika Motronic ME | 4K
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Informacje dla kierowcy Audio-Gateway | 47
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Informacje dla kierowcy Audio | 30
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II T4 | 2 | 132 | B5204T8 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:HYUNDAI:Accent blue 1.4

HYUNDAI Accent blue 1.4

Accent blue 1.4 | 1,4 | 80 | G4FA | 1.2011- | Poduszka powietrzna AB | 30
Accent blue 1.4 | 1,4 | 80 | G4FA | 1.2011- | Uklad sterowania silnika Motronic M | 5A
Accent blue 1.4 | 1,4 | 80 | G4FA | 1.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Accent blue 1.4 | 1,4 | 80 | G4FA | 1.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Accent blue 1.4 | 1,4 | 80 | G4FA | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Accent blue 1.4 | 1,4 | 80 | G4FA | 1.2011- | Centrala elektroniczna CE | 42
Accent blue 1.4 | 1,4 | 80 | G4FA | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Accent blue 1.4 | 1,4 | 74 | G4LC | 3.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Accent blue 1.4 | 1,4 | 74 | G4LC | 3.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Accent blue 1.4 | 1,4 | 74 | G4LC | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Accent blue 1.4 | 1,4 | 74 | G4LC | 3.2013- | Centrala elektroniczna CE | 42
Accent blue 1.4 | 1,4 | 74 | G4LC | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Accent blue 1.4 | 1,4 | 74 | G4LC | 3.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Accent blue 1.4 | 1,4 | 74 | G4LC | 3.2013- | Poduszka powietrzna AB | 30
Accent blue 1.4 | 1,4 | 74 | G4LC | 3.2013- | Uklad sterowania silnika Motronic M | 5A


DVD 2017/2:PKW:HYUNDAI:Accent blue 1.6 CRDi

HYUNDAI Accent blue 1.6 CRDi

Accent blue 1.6 CRDi | 1,6 | 94 | D4FB | 1.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Accent blue 1.6 CRDi | 1,6 | 94 | D4FB | 1.2011- | Centrala elektroniczna CE | 42
Accent blue 1.6 CRDi | 1,6 | 94 | D4FB | 1.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Accent blue 1.6 CRDi | 1,6 | 94 | D4FB | 1.2011- | Uklad sterowania silnika EDC 17CP14 | 4C
Accent blue 1.6 CRDi | 1,6 | 94 | D4FB | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Accent blue 1.6 CRDi | 1,6 | 94 | D4FB | 1.2011- | Poduszka powietrzna AB | 30
Accent blue 1.6 CRDi | 1,6 | 94 | D4FB | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:HYUNDAI:Grandeur 3.0

HYUNDAI Grandeur 3.0

Grandeur 3.0 | 3 | 182 | 3.2011- | Centrala elektroniczna CE | 57
Grandeur 3.0 | 3 | 182 | 3.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Grandeur 3.0 | 3 | 182 | 3.2011- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Grandeur 3.0 | 3 | 182 | 3.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 30
Grandeur 3.0 | 3 | 182 | 3.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Grandeur 3.0 | 3 | 182 | 3.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 36
Grandeur 3.0 | 3 | 182 | 3.2011- | Informacje dla kierowcy Otoczenie kamery | 57
Grandeur 3.0 | 3 | 182 | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Grandeur 3.0 | 3 | 182 | 3.2011- | Elektronika komfortu Regulacja kolumny kierownicy | 01
Grandeur 3.0 | 3 | 182 | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Grandeur 3.0 | 3 | 182 | 3.2011- | Poduszka powietrzna AB | 30
Grandeur 3.0 | 3 | 182 | 3.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Grandeur 3.0 | 3 | 182 | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Grandeur 3.0 | 3 | 182 | 3.2011- | Systemy diagn./magistrali Gateway | 30
Grandeur 3.0 | 3 | 182 | 3.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Grandeur 3.0 | 3 | 182 | 3.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
Grandeur 3.0 | 3 | 182 | 3.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
Grandeur 3.0 | 3 | 182 | 3.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Grandeur 3.0 | 3 | 182 | 3.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Grandeur 3.0 | 3 | 182 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grandeur 3.0 | 3 | 182 | 3.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4C


DVD 2017/2:PKW:LANCIA:Ypsilon 1.3 JTD

LANCIA Ypsilon 1.3 JTD

Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Ster.skrzyni biegów Selespeed CFC | 57
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Uklad zapobieg.zablok. ABS | 4F
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Uklad sterowania silnika CR/EDC | 43
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Informacje dla kierowcy Audio / telematyka | 4B
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Ster.skrzyni biegów Selespeed CFC | 57
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Informacje dla kierowcy Audio / Telematik | 40
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Informacje dla kierowcy Audio / Telematik | 4B
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Service | 20
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Centrala elektroniczna ZE | 4B
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Oprzyrzadowanie Tablica wskazników | 49
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Poduszka powietrzna AB Autoliv | 77
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Centrala elektroniczna ZE | 4B
Ypsilon 1.3 JTD | 1,3 | 51 | 188 A9.000 | 6.2003-9.2006 | Serwis Wskazanie serwisowe | 01


DVD 2017/2:PKW:LANCIA:Ypsilon 1.3 Multijet

LANCIA Ypsilon 1.3 Multijet

Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Uklad sterowania silnika CR/EDC IAW | 4C
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Ster.skrzyni biegów Selespeed CFC | 57
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Uklad zapobieg.zablok. ABS | 4F
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Uklad sterowania silnika CR/EDC | 43
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Informacje dla kierowcy Audio / telematyka | 4B
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Uklad sterowania silnika 8DF | 4C
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Oprzyrzadowanie Tablica wskazników | 49
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Informacje dla kierowcy Audio / Telematik | 42
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Poduszka powietrzna AB Autoliv | 42
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Informacje dla kierowcy Audio / Telematik | 40
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Informacje dla kierowcy Audio / Telematik | 4B
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Serwis Wskazanie serwisowe | 01
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Service | 20
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Ster.skrzyni biegów Selespeed CFC | 57
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Service | 20
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Uklad sterowania silnika CR/EDC IAW | 4C
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Centrala elektroniczna ZE | 4B
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Informacje dla kierowcy Audio / Telematik | 42
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Poduszka powietrzna AB Autoliv | 42
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Uklad zapobieg.zablok. ABS | 4F
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Serwis Wskazanie serwisowe | 01
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Centrala elektroniczna ZE | 4B
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Informacje dla kierowcy Audio / telematyka | 4B
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Informacje dla kierowcy Audio / Telematik | 40
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Oprzyrzadowanie Tablica wskazników | 49
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2006-12.2009 | Informacje dla kierowcy Audio / Telematik | 4B
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 9.2009-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Uklad sterowania silnika CR/EDC IAW | 4C
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Uklad sterowania silnika CR/EDC | 43
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Informacje dla kierowcy Audio / telematyka | 4B
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Serwis Wskazanie serwisowe | 01
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Informacje dla kierowcy Audio / Telematik | 40
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Serwis Wskazanie serwisowe | 01
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Informacje dla kierowcy Audio / Telematik | 4B
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Uklad sterowania silnika CR/EDC IAW | 4C
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Poduszka powietrzna AB Autoliv | 42
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Service | 20
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Oprzyrzadowanie Tablica wskazników | 49
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Uklad zapobieg.zablok. ABS | 4F
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Informacje dla kierowcy Audio / Telematik | 42
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Uklad zapobieg.zablok. ABS | 4F
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Informacje dla kierowcy Audio / telematyka | 4B
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Informacje dla kierowcy Audio / Telematik | 4B
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Service | 20
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Oprzyrzadowanie Tablica wskazników | 49
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Centrala elektroniczna ZE | 4B
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Poduszka powietrzna AB Autoliv | 42
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Ster.skrzyni biegów Selespeed CFC | 57
Ypsilon 1.3 Multijet | 1,3 | 77 | 199 A3.000 | 10.2006-11.2011 | Ster.skrzyni biegów Selespeed CFC | 57
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Uklad sterowania silnika CR/EDC | 43
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Centrala elektroniczna ZE | 4B
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Informacje dla kierowcy Audio / Telematik | 42
Ypsilon 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2006-11.2011 | Informacje dla kierowcy Audio / Telematik | 40
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Informacje dla kierowcy Audio / Telematik | 42
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Serwis Wskazanie serwisowe | 01
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Oprzyrzadowanie Tablica wskazników | 49
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Poduszka powietrzna AB Autoliv | 42
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Uklad sterowania silnika 8DF | 4C
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Informacje dla kierowcy Audio / telematyka | 4B
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Informacje dla kierowcy Audio / Telematik | 40
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Uklad zapobieg.zablok. ABS | 4F
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Informacje dla kierowcy Audio / Telematik | 4B
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Uklad sterowania silnika CR/EDC IAW | 4C
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Ster.skrzyni biegów Selespeed CFC | 57
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Centrala elektroniczna ZE | 4B
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 57
Ypsilon 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 8.2010-11.2011 | Service | 20
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | Uklad sterowania silnika 8F3 | 4C
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | Centrala elektroniczna ZE | 4B
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | Poduszka powietrzna AB | 44
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | Oswietlenie Litronic (Slave) | 30
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 5A
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | Serwis Wskazanie serwisowe | 01
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | Uklad zapobieg.zablok. ABS | 63
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Ypsilon 1.3 MultiJet | 1,3 | 70 | 199 B1.000 | 6.2011- | Oswietlenie Litronic (Master) | 57


DVD 2017/2:PKW:MERCEDES-BENZ:ML 450 Hybrid 4MATIC

MERCEDES-BENZ ML 450 Hybrid 4MATIC

ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Napinacz pasa bezp. REV Left | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Napinacz pasa bezp. REV Right | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Elektronika komfortu Pompa foteli dynamicznych | 44
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Informacje dla kierowcy Zmieniarka CD | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Oswietlenie Statyczna regulacja ALWR | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Elektronika komfortu Stacyjka elektroniczna | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Napinacz pasa bezp. REV Right | 30
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Serwis Dynamiczna informacja serwisowa | 47
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Elektronika komfortu Górny panel obslugi | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Motorsteuerung EKP-Steuerung Rechts | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Informacje dla kierowcy Kompas | 30
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Elektronika komfortu Panel obslugi dachu | 44
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Informacje dla kierowcy Media Interface | 4D
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Motorsteuerung EKP-Steuerung Links | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Poduszka powietrzna AB | 77
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Uklad sterowania silnika Motronic ME | 45
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Oprzyrzadowanie Tablica wskazników | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Napinacz pasa bezp. REV Left | 30
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Uklad sterowania silnika Sterownik EKP | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Elektronika komfortu Sterownik klapy tylnej | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Systemy diagn./magistrali Bramka | 36
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 450 Hybrid 4MATIC | 3,5 | 247 | M 272.973 | 7.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42


DVD 2017/2:PKW:PIAGGIO:Porter 1.3

PIAGGIO Porter 1.3

Porter 1.3 | 1,3 | 48 | HC | 1.1998-12.2011 | Motorsteuerung | 42


DVD 2017/2:PKW:SUBARU:BRZ 2.0

SUBARU BRZ 2.0

BRZ 2.0 | 2 | 0 |  | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/uruchamiania | 47
BRZ 2.0 | 2 | 0 |  | 9.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H
BRZ 2.0 | 2 | 0 |  | 9.2012- | Uklad sterowania silnika TCCS | 4C
BRZ 2.0 | 2 | 0 |  | 9.2012- | Predkosc jazdy Tempomat | 30
BRZ 2.0 | 2 | 0 |  | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
BRZ 2.0 | 2 | 0 |  | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
BRZ 2.0 | 2 | 0 |  | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
BRZ 2.0 | 2 | 0 |  | 9.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 42
BRZ 2.0 | 2 | 0 |  | 9.2012- | Centrala elektroniczna ZE | 4B
BRZ 2.0 | 2 | 0 |  | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
BRZ 2.0 | 2 | 0 |  | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
BRZ 2.0 | 2 | 0 |  | 9.2012- | Poduszka powietrzna AB | 3C
BRZ 2.0 | 2 | 0 |  | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 4C
BRZ 2.0 | 2 | 0 |  | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
BRZ 2.0 | 2 | 147 | FA20 | 1.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
BRZ 2.0 | 2 | 147 | FA20 | 1.2012- | Uklad sterowania silnika TCCS | 4C
BRZ 2.0 | 2 | 147 | FA20 | 1.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 42
BRZ 2.0 | 2 | 147 | FA20 | 1.2012- | Centrala elektroniczna ZE | 4B
BRZ 2.0 | 2 | 147 | FA20 | 1.2012- | Predkosc jazdy Tempomat | 30
BRZ 2.0 | 2 | 147 | FA20 | 1.2012- | Poduszka powietrzna AB | 3C
BRZ 2.0 | 2 | 147 | FA20 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
BRZ 2.0 | 2 | 147 | FA20 | 1.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
BRZ 2.0 | 2 | 147 | FA20 | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
BRZ 2.0 | 2 | 147 | FA20 | 1.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 4C
BRZ 2.0 | 2 | 147 | FA20 | 1.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H
BRZ 2.0 | 2 | 147 | FA20 | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
BRZ 2.0 | 2 | 147 | FA20 | 1.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/uruchamiania | 47
BRZ 2.0 | 2 | 147 | FA20 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:TOYOTA:Land Cruiser 4.5 4x4 TDi

TOYOTA Land Cruiser 4.5 4x4 TDi

Land Cruiser 4.5 4x4 TDi | 4,5 | 173 | 1VD | 1.2008- | Przeglad systemu Przeglad ukladu | 22
Land Cruiser 4.5 4x4 TDi | 4,5 | 173 | 1VD | 1.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Land Cruiser 4.5 4x4 TDi | 4,5 | 173 | 1VD | 1.2008- | Poduszka powietrzna AB | 30
Land Cruiser 4.5 4x4 TDi | 4,5 | 173 | 1VD | 1.2008- | Uklad sterowania silnika CR/EDG | 4C


DVD 2017/2:PKW:ALFA ROMEO:164 3.0 i.e. QV

ALFA ROMEO 164 3.0 i.e. QV

164 3.0 i.e. QV | 3 | 147 | AR 64301 | 9.1990-9.1992 | Uklad zapobieg.zablok. ABS | 42
164 3.0 i.e. QV | 3 | 147 | AR 64301 | 9.1990-9.1992 | Uklad sterowania silnika Motronic ML | 22


DVD 2017/2:PKW:AUDI:A1 2.0 TFSI quattro

AUDI A1 2.0 TFSI quattro

A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Ogrzewanie/klimatyzacja Climatronic | 43
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Przeglad systemu Przeglad ukladu | 01
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Systemy diagn./magistrali Gateway | 4H
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Informacje dla kierowcy Tuner TV | 42
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Uklad sterowania silnika Motronic MED | 4B
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Uklad zapobieg.zablok. ABS | 63
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Poduszka powietrzna AB | 42
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Systemy diagn./magistrali Gateway | 36
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Informacje dla kierowcy Inform.elektron. | 4C
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Centrala elektroniczna ZE | 57
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 2.0 TFSI quattro | 2 | 188 | CDLH | 3.2012-12.2012 | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:BMW:730 d xDrive

BMW 730 d xDrive

730 d xDrive | 3 | 195 | B57 D30A | 9.2015- | Systemy diagn./magistrali Gateway | 4H
730 d xDrive | 3 | 195 | B57 D30A | 9.2015- | Oswietlenie Asystent sw.drogowych | 36
730 d xDrive | 3 | 195 | B57 D30A | 9.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
730 d xDrive | 3 | 195 | B57 D30A | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
730 d xDrive | 3 | 195 | B57 D30A | 9.2015- | Informacje dla kierowcy Tuner TV | 30
730 d xDrive | 3 | 195 | B57 D30A | 9.2015- | Informacje dla kierowcy System edycji obrazu | 4B
730 d xDrive | 3 | 195 | B57 D30A | 9.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
730 d xDrive | 3 | 195 | B57 D30A | 9.2015- | Serwis Wskazanie serwisowe | 30
730 d xDrive | 3 | 195 | B57 D30A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
730 d xDrive | 3 | 195 | B57 D30A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4B
730 d xDrive | 3 | 195 | B57 D30A | 9.2015- | Informacje dla kierowcy Active Sound Design | 42
730 d xDrive | 3 | 195 | B57 D30A | 9.2015- | Przeglad systemu Przeglad ukladu | 30
730 d xDrive | 3 | 195 | B57 D30A | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
730 d xDrive | 3 | 195 | B57 D30A | 9.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Przeglad systemu Przeglad ukladu | 30
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Poduszka powietrzna ACSM | 4H
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Poduszka powietrzna ACSM | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Uklad sterowania silnika EDC 17 | 5A
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Fond Entertainment | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Serwis Wskazanie serwisowe | 30
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Tuner TV | 30
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Systemy diagn./magistrali Gateway | 4H
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy System kamer | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Telefon | 30
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Touchpad | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Napinacz pasa bezp. REV Right | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Napinacz pasa bezp. REV L | 36
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
730 d xDrive | 3 | 190 | N57 D30A | 7.2012- | Informacje dla kierowcy Telefon | 57


DVD 2017/2:PKW:BMW:750 d xDrive

BMW 750 d xDrive

750 d xDrive | 3 | 294 | B57 D30C | 7.2016- | Serwis Wskazanie serwisowe | 30
750 d xDrive | 3 | 294 | B57 D30C | 7.2016- | Informacje dla kierowcy Inform.elektron. | 4B
750 d xDrive | 3 | 294 | B57 D30C | 7.2016- | Informacje dla kierowcy Tuner TV | 30
750 d xDrive | 3 | 294 | B57 D30C | 7.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
750 d xDrive | 3 | 294 | B57 D30C | 7.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
750 d xDrive | 3 | 294 | B57 D30C | 7.2016- | Systemy diagn./magistrali Gateway | 4H
750 d xDrive | 3 | 294 | B57 D30C | 7.2016- | Przeglad systemu Przeglad ukladu | 30
750 d xDrive | 3 | 294 | B57 D30C | 7.2016- | Oswietlenie Asystent sw.drogowych | 36
750 d xDrive | 3 | 294 | B57 D30C | 7.2016- | Informacje dla kierowcy System edycji obrazu | 4B
750 d xDrive | 3 | 294 | B57 D30C | 7.2016- | Informacje dla kierowcy Active Sound Design | 42
750 d xDrive | 3 | 294 | B57 D30C | 7.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
750 d xDrive | 3 | 294 | B57 D30C | 7.2016- | System oczyszcz.spalin System dozujacy AdBlue | 4C
750 d xDrive | 3 | 294 | B57 D30C | 7.2016- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
750 d xDrive | 3 | 294 | B57 D30C | 7.2016- | Elektronika komfortu Sterownik przyczepy | 30
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Uklad sterowania silnika EDC 15C4 | 47
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Systemy diagn./magistrali Gateway | 4H
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Telefon | 30
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Telefon | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Poduszka powietrzna ACSM | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Uklad sterowania silnika EDC 17 | 5A
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Fond Entertainment | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Touchpad | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Poduszka powietrzna ACSM | 4H
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy System kamer | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Napinacz pasa bezp. REV Right | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Przeglad systemu Przeglad ukladu | 30
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Tuner TV | 30
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Serwis Wskazanie serwisowe | 30
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Napinacz pasa bezp. REV L | 36
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
750 d xDrive | 3 | 280 | N57 D30C | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30


DVD 2017/2:PKW:BMW:320 i xDrive

BMW 320 i xDrive

320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Poduszka powietrzna ACSM | 4H
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Napinacz pasa bezp. REV L | 36
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Telefon | 30
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Napinacz pasa bezp. REV Right | 36
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Uklad sterowania silnika Motronic MED | 5A
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy System kamer | 57
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Touchpad | 36
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Serwis Wskazanie serwisowe | 30
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Audio | 30
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
320 i xDrive | 2 | 135 | B48 B20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy Touchpad | 36
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Napinacz pasa bezp. REV Right | 36
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Poduszka powietrzna ACSM | 4H
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy Tuner TV | 30
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Systemy diagn./magistrali Gateway | 4H
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Napinacz pasa bezp. REV L | 36
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy System kamer | 57
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Przeglad systemu Przeglad ukladu | 30
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy Audio | 30
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy Telefon | 30
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Uklad sterowania silnika Motronic MED | 5A
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Serwis Wskazanie serwisowe | 30
320 i xDrive | 2 | 135 | N20 B20... | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Uklad sterowania silnika Motronic MED | 5A
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Serwis Wskazanie serwisowe | 30
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Oswietlenie LED – modul mocy z lewej | 4F
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy Obsluga Audio | 4B
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Oswietlenie Asystent sw.drogowych | 36
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy Audio | 30
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy Tuner TV | 30
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy System edycji obrazu | 4B
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy System kamer | 57
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Oswietlenie LED – modul mocy z prawej | 4F
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 57
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Napinacz pasa bezp. REV Right | 36
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4B
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy Telefon | 30
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy Touchpad | 36
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Systemy diagn./magistrali Gateway | 4H
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Poduszka powietrzna ACSM | 4H
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Przeglad systemu Przeglad ukladu | 30
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Napinacz pasa bezp. REV L | 36
320 i xDrive | 2 | 132 | N20 B20A | 9.2015- | Elektronika komfortu Panel obslugi dachu | 42


DVD 2017/2:PKW:BMW:650 i GC

BMW 650 i GC

650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Serwis Wskazanie serwisowe | 30
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Fond Entertainment | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV L | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System kamer | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 30
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Przeglad ukladu | 30
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV Right | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Systemy diagn./magistrali Gateway | 4H
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Tuner TV | 30
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Touchpad | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 4H
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
650 i GC | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30


DVD 2017/2:PKW:BMW:750 Ld xDrive

BMW 750 Ld xDrive

750 Ld xDrive | 3 | 294 | B57 D30C | 7.2016- | Oswietlenie Asystent sw.drogowych | 36
750 Ld xDrive | 3 | 294 | B57 D30C | 7.2016- | Informacje dla kierowcy Tuner TV | 30
750 Ld xDrive | 3 | 294 | B57 D30C | 7.2016- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
750 Ld xDrive | 3 | 294 | B57 D30C | 7.2016- | System oczyszcz.spalin System dozujacy AdBlue | 4C
750 Ld xDrive | 3 | 294 | B57 D30C | 7.2016- | Informacje dla kierowcy Active Sound Design | 42
750 Ld xDrive | 3 | 294 | B57 D30C | 7.2016- | Informacje dla kierowcy System edycji obrazu | 4B
750 Ld xDrive | 3 | 294 | B57 D30C | 7.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
750 Ld xDrive | 3 | 294 | B57 D30C | 7.2016- | Systemy diagn./magistrali Gateway | 4H
750 Ld xDrive | 3 | 294 | B57 D30C | 7.2016- | Informacje dla kierowcy Inform.elektron. | 4B
750 Ld xDrive | 3 | 294 | B57 D30C | 7.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
750 Ld xDrive | 3 | 294 | B57 D30C | 7.2016- | Serwis Wskazanie serwisowe | 30
750 Ld xDrive | 3 | 294 | B57 D30C | 7.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
750 Ld xDrive | 3 | 294 | B57 D30C | 7.2016- | Elektronika komfortu Sterownik przyczepy | 30
750 Ld xDrive | 3 | 294 | B57 D30C | 7.2016- | Przeglad systemu Przeglad ukladu | 30
750 Ld xDrive | 3 | 294 | B57 D30C | 7.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy System kamer | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Przeglad systemu Przeglad ukladu | 30
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Poduszka powietrzna ACSM | 4H
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Tuner TV | 30
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Touchpad | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Telefon | 30
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Serwis Wskazanie serwisowe | 30
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Fond Entertainment | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Telefon | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Uklad sterowania silnika EDC 15C4 | 47
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Systemy diagn./magistrali Gateway | 4H
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Napinacz pasa bezp. REV Right | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Poduszka powietrzna ACSM | 57
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Uklad sterowania silnika EDC 17 | 5A
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Napinacz pasa bezp. REV L | 36
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
750 Ld xDrive | 3 | 280 | N57 D30C | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42


DVD 2017/2:PKW:BMW:ActiveHybrid 7L

BMW ActiveHybrid 7L

ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Systemy diagn./magistrali Gateway | 4H
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Tuner TV | 30
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 4H
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Serwis Wskazanie serwisowe | 30
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektron.zarzadz.energia Akumulator HV | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Fond Entertainment | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Poduszka powietrzna ACSM | 4H
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy System kamer | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Telefon | 30
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Touchpad | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Przeglad systemu Przeglad ukladu | 30
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektron.zarzadz.energia Akumulator WN | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Poduszka powietrzna ACSM | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 4H
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Napinacz pasa bezp. REV Right | 36
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Telefon | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Uklad sterowania silnika MS | 4C
ActiveHybrid 7L | 3 | 235 | N55 B30A | 7.2012- | Napinacz pasa bezp. REV L | 36


DVD 2017/2:PKW:CHRYSLER:300 5.7 Touring

CHRYSLER 300 5.7 Touring

300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Przeglad systemu Przeglad ukladu | 22
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Poduszka powietrzna AB | 4H
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 47
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Ster.skrzyni biegów GS | 4K
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Oswietlenie Sterow.swiatlami drogowymi | 4B
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Elektronika komfortu Sterownik foteli | 42
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Elektronika komfortu Sterownik radiowy | 4B
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
300 5.7 Touring | 5,7 | 250 | EZH | 9.2009- | Uklad sterowania silnika NGC | 4C


DVD 2017/2:PKW:FORD:EcoSport 1.6 Flex

FORD EcoSport 1.6 Flex

EcoSport 1.6 Flex | 1,6 | 81 | SIGMA | 8.2012- | Uklad sterowania silnika IAW | 42
EcoSport 1.6 Flex | 1,6 | 81 | SIGMA | 8.2012- | Oprzyrzadowanie Zespól wskazników | 42


DVD 2017/2:PKW:KIA:Cee"d 1.6 GDI

KIA Cee"d 1.6 GDI

Cee"d 1.6 GDI | 1,6 | 99 | 5.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Cee"d 1.6 GDI | 1,6 | 99 | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Cee"d 1.6 GDI | 1,6 | 99 | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Cee"d 1.6 GDI | 1,6 | 99 | 5.2012- | Uklad sterowania silnika Motronic MED | 4C
Cee"d 1.6 GDI | 1,6 | 99 | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.6 GDI | 1,6 | 99 | 5.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:Cee"d 1.4 CRDi

KIA Cee"d 1.4 CRDi

Cee"d 1.4 CRDi | 1,4 | 66 | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Cee"d 1.4 CRDi | 1,4 | 66 | 5.2012- | Uklad sterowania silnika EDC 17CP14 | 4C
Cee"d 1.4 CRDi | 1,4 | 66 | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Cee"d 1.4 CRDi | 1,4 | 66 | 5.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.4 CRDi | 1,4 | 66 | 5.2012- | Poduszka powietrzna AB | 30
Cee"d 1.4 CRDi | 1,4 | 66 | 5.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42


DVD 2017/2:PKW:SSANGYONG:Actyon Sports 2.0 E-Xdi

SSANGYONG Actyon Sports 2.0 E-Xdi

Actyon Sports 2.0 E-Xdi | 2 | 114 | D 20 DTR | 12.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 30
Actyon Sports 2.0 E-Xdi | 2 | 114 | D 20 DTR | 12.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B


DVD 2017/2:PKW:TOYOTA:Kijang Innova 2.7i

TOYOTA Kijang Innova 2.7i

Kijang Innova 2.7i | 2,7 | 118 | 2TRFE | 8.2004- | Przeglad systemu Przeglad ukladu | 22
Kijang Innova 2.7i | 2,7 | 118 | 2TRFE | 8.2004- | Uklad sterowania silnika TCCS | 4C


DVD 2017/2:PKW:TOYOTA:Yaris 1.5 HSD

TOYOTA Yaris 1.5 HSD

Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Systemy diagn./magistrali Gateway | 4H
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Elektronika komfortu Panel obslugi dachu | 40
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Informacje dla kierowcy System nawigacyjny | 30
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Uklad sterowania silnika TCCS | 4C
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Przeglad systemu Przeglad ukladu | 22
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Centrala elektroniczna ZE | 57
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Elektronika komfortu Sterownik drzwi pasazera | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Centrala elektroniczna ZE | 44
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Oprzyrzadowanie Tablica wskazników | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Instalacja alarmowa Autoalarm (DWA) | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Informacje dla kierowcy System nawigacyjny | 30
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Centrala elektroniczna KS | 57
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Centrala elektroniczna ZE | 4B
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Oswietlenie Regulacja poziomu reflektorów | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Poduszka powietrzna AB | 22
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Systemy diagn./magistrali Accessor Gateway | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Systemy diagn./magistrali Accessor Gateway | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Poduszka powietrzna AB | 30
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Uklad sterowania silnika TCCS | 4C
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Poduszka powietrzna AB | 22
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Systemy diagn./magistrali Gateway | 4H
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Oprzyrzadowanie Tablica wskazników | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Elektronika komfortu Panel obslugi dachu | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Systemy diagn./magistrali Gateway | 4H
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Centrala elektroniczna ZE | 57
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Elektronika komfortu Panel obslugi dachu | 40
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Centrala elektroniczna ZE | 44
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Poduszka powietrzna AB | 30
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Przeglad systemu Przeglad ukladu | 22
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Centrala elektroniczna ZE | 4B
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Instalacja alarmowa Autoalarm (DWA) | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Systemy diagn./magistrali Gateway | 30
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Systemy diagn./magistrali Gateway | 4H
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Elektronika komfortu Panel obslugi dachu | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Systemy diagn./magistrali Gateway | 30
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Yaris 1.5 HSD | 1,5 | 55 | 1NZFXE | 4.2012- | Centrala elektroniczna KS | 57


DVD 2017/2:PKW:VOLVO:C70 II 2.0D

VOLVO C70 II 2.0D

C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 36
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Ukl.wtr.w siln.Diesla System addytywny | 4G
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Elektronika komfortu Pamiec siedzen str.P | 57
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Poduszka powietrzna AB TC | 77
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Informacje dla kierowcy Subwoofer | 30
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Uklad zapobieg.zablok. ABS | 4D
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Informacje dla kierowcy Modul GPS | 30
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Uklad sterowania silnika CR/EDG | 57
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Informacje dla kierowcy Audio | 42
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C70 II 2.0D | 2 | 100 | D4204T | 1.2008-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30


DVD 2017/2:PKW:VOLVO:C70 II 2.4

VOLVO C70 II 2.4

C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Informacje dla kierowcy Audio | 42
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.P | 57
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Uklad sterowania silnika Motronic ME | 42
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Uklad zapobieg.zablok. ABS | 4D
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C70 II 2.4 | 2,4 | 103 | B5244S5 | 3.2006-7.2010 | Poduszka powietrzna AB TC | 77


DVD 2017/2:PKW:VOLVO:C70 II 2.4D

VOLVO C70 II 2.4D

C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Poduszka powietrzna AB TC | 77
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.P | 57
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Uklad sterowania silnika EDC 16C | 89
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Uklad zapobieg.zablok. ABS | 4D
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Informacje dla kierowcy Audio | 42
C70 II 2.4D | 2,4 | 120 | D5244T9 | 8.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B


DVD 2017/2:PKW:VOLVO:C70 II D3

VOLVO C70 II D3

C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Informacje dla kierowcy Zlacze USB-Audio | 30
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Elektronika komfortu Pamiec siedzen str.K | 57
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 42
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Elektronika komfortu Pamiec siedzen str.P | 57
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Poduszka powietrzna AB TC | 77
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Uklad sterowania silnika EDC 17 | 89
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 22
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Informacje dla kierowcy Obsluga Audio | 47
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Informacje dla kierowcy Subwoofer | 30
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Elektronika komfortu Elektronika akcesoriów | 42
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Elektronika komfortu Sterownik przyczepy | 30
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Informacje dla kierowcy Telefon/System alarmowy | 36
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Informacje dla kierowcy Audio | 42
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Informacje dla kierowcy Modul GPS | 30
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C70 II D3 | 2 | 110 | D5204T5 | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57


DVD 2017/2:PKW:VOLVO:XC60 D4 AWD

VOLVO XC60 D4 AWD

XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Audio | 30
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy System nawigacyjny | 30
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Uklad sterowania silnika EDC 17 | 89
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Poduszka powietrzna AB | 5A
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Naped DVD | 22
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Centrala elektroniczna ZE | 4C
XC60 D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Uklad sterowania silnika EDC 17 | 89
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Audio | 30
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Poduszka powietrzna AB | 44
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Centrala elektroniczna ZE | 4C
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Poduszka powietrzna AB | 5A
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Informacje dla kierowcy Subwoofer | 25
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 D4 AWD | 2,4 | 120 | D5244T17 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Centrala elektroniczna ZE | 4C
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Audio | 30
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 D4 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Poduszka powietrzna AB | 5A


DVD 2017/2:PKW:VOLVO:C70 II 2.4i

VOLVO C70 II 2.4i

C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Poduszka powietrzna AB TC | 77
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.P | 57
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Informacje dla kierowcy Audio | 42
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Uklad sterowania silnika Motronic ME | 42
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Uklad zapobieg.zablok. ABS | 4D
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C70 II 2.4i | 2,4 | 125 | B5244S4 | 3.2006-7.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30


DVD 2017/2:PKW:VOLVO:C70 II D4

VOLVO C70 II D4

C70 II D4 | 2 | 130 | D5204T | 10.2010- | Informacje dla kierowcy Audio | 42
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C70 II D4 | 2 | 130 | D5204T | 10.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Elektronika komfortu Sterownik przyczepy | 30
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Elektronika komfortu Pamiec siedzen str.K | 57
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Elektronika komfortu Pamiec siedzen str.P | 57
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Informacje dla kierowcy Modul GPS | 30
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Informacje dla kierowcy System nawigacyjny | 42
C70 II D4 | 2 | 130 | D5204T | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Informacje dla kierowcy Telefon/System alarmowy | 36
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Informacje dla kierowcy Wzmacniacz audio | 22
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Informacje dla kierowcy Obsluga Audio | 47
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Uklad sterowania silnika EDC 17 | 89
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Informacje dla kierowcy Subwoofer | 30
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Poduszka powietrzna AB TC | 77
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Informacje dla kierowcy Zlacze USB-Audio | 30
C70 II D4 | 2 | 130 | D5204T | 10.2010- | Elektronika komfortu Elektronika akcesoriów | 42


DVD 2017/2:PKW:VOLVO:C70 II D5

VOLVO C70 II D5

C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Informacje dla kierowcy Audio | 42
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Poduszka powietrzna AB TC | 77
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.P | 57
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Uklad zapobieg.zablok. ABS | 4D
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Uklad sterowania silnika EDC 16C | 89
C70 II D5 | 2,4 | 132 | D5244T8... | 8.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42


DVD 2017/2:PKW:VOLVO:C70 II T5

VOLVO C70 II T5

C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Informacje dla kierowcy Zlacze USB-Audio | 30
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Informacje dla kierowcy Cyfrowy system audio | 30
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Oprzyrzadowanie Tablica wskazników | 57
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Uklad sterowania silnika Motronic ME | 4B
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Poduszka powietrzna AB TC | 77
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Elektronika komfortu Sterownik przyczepy | 30
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Informacje dla kierowcy System nawigacyjny | 42
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Uklad zapobieg.zablok. ABS | 4D
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Informacje dla kierowcy Subwoofer | 30
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Informacje dla kierowcy Modul GPS | 30
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Informacje dla kierowcy Obsluga Audio | 47
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Elektronika komfortu Elektronika akcesoriów | 42
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Elektronika komfortu Pamiec siedzen str.P | 57
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Informacje dla kierowcy Wzmacniacz audio | 22
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Przeglad systemu Przeglad pojazdu | 2B
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Informacje dla kierowcy Telefon Bluetooth | 30
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Informacje dla kierowcy Telefon/System alarmowy | 36
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Elektronika komfortu Pamiec siedzen str.K | 57
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | Informacje dla kierowcy Audio | 42
C70 II T5 | 2,5 | 162 | B5254T3 | 3.2006-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Pamiec siedzen str.P | 57
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 57
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Oswietlenie ALWR / reflektory ksenonowe | 36
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Cyfrowy system audio | 30
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 42
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Zlacze USB-Audio | 30
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik przyczepy | 30
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Pamiec siedzen str.K | 57
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Wzmacniacz audio | 22
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Przeglad systemu Przeglad pojazdu | 2B
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Audio | 42
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Subwoofer | 30
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Uklad zapobieg.zablok. ABS | 4D
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Telefon Bluetooth | 30
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Poduszka powietrzna AB TC | 77
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Uklad sterowania silnika Motronic ME | 4B
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Obsluga Audio | 47
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Modul GPS | 30
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Informacje dla kierowcy Telefon/System alarmowy | 36
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C70 II T5 | 2,5 | 169 | B5254T7 | 8.2007- | Elektronika komfortu Elektronika akcesoriów | 42


DVD 2017/2:PKW:VOLVO:V40 II D4

VOLVO V40 II D4

V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Informacje dla kierowcy Tuner TV | 30
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Poduszka powietrzna AB | 5A
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Informacje dla kierowcy Audio-Gateway | 47
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Elektronika komfortu Sterownik przyczepy | 30
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Centrala elektroniczna ZE | 4C
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Informacje dla kierowcy Audio | 30
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II D4 | 2 | 140 | D4204T14 | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Informacje dla kierowcy Audio-Gateway | 47
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Informacje dla kierowcy Audio | 30
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Centrala elektroniczna ZE | 4C
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Poduszka powietrzna AB | 5A
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Informacje dla kierowcy Tuner TV | 30
V40 II D4 | 2 | 130 | D5204T4 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36


DVD 2017/2:PKW:AUDI:Q5 3.0 TFSI quattro

AUDI Q5 3.0 TFSI quattro

Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Serwis Kasowanie okresu | 33
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Uklad sterowania silnika Simos | 4C
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Informacje dla kierowcy Mediaplayer | 28
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Poduszka powietrzna AB | 42
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Centrala elektroniczna ZE III | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Centrala elektroniczna ZE | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Informacje dla kierowcy Audio | 4B
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Systemy diagn./magistrali Gateway | 4H
Q5 3.0 TFSI quattro | 3 | 200 | CTUC | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Serwis Kasowanie okresu | 33
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Uklad sterowania silnika Simos | 4C
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Informacje dla kierowcy Audio | 4B
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Oswietlenie Asystent sw.drogowych | 42
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Informacje dla kierowcy Mediaplayer | 30
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Systemy diagn./magistrali Gateway | 4H
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Centrala elektroniczna ZE III | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Centrala elektroniczna ZE | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Informacje dla kierowcy Mediaplayer | 28
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Poduszka powietrzna AB | 42
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Przeglad systemu Przeglad ukladu | 01
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
Q5 3.0 TFSI quattro | 3 | 200 | CTVA | 6.2012- | Informacje dla kierowcy Mediaplayer | 4D


DVD 2017/2:PKW:BMW:520 d GT

BMW 520 d GT

520 d GT | 2 | 135 | N47 D20C | 7.2012- | Uklad sterowania silnika EDC 17 | 5A
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Przeglad systemu Przeglad ukladu | 30
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Touchpad | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Poduszka powietrzna ACSM | 4H
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
520 d GT | 2 | 135 | N47 D20C | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Fond Entertainment | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Poduszka powietrzna ACSM | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Telefon | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Serwis Wskazanie serwisowe | 30
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Systemy diagn./magistrali Gateway | 4H
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Napinacz pasa bezp. REV L | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Napinacz pasa bezp. REV Right | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy System kamer | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
520 d GT | 2 | 135 | N47 D20C | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
520 d GT | 2 | 135 | N47 D20C | 7.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Telefon | 30
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Tuner TV | 30
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
520 d GT | 2 | 135 | N47 D20C | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B


DVD 2017/2:PKW:BMW:X 1 sDrive 16 d

BMW X 1 sDrive 16 d

X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Poduszka powietrzna ACSM | 4H
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Active Sound Design | 42
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Oswietlenie LED – modul mocy z prawej | 4B
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy System kamer | 57
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Centrala elektroniczna ZE | 4B
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Touchpad | 36
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Oswietlenie LED – modul mocy z lewej | 60
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Audio | 30
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Systemy diagn./magistrali Gateway | 4H
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Uklad sterowania silnika EDC 17 | 5A
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Serwis Wskazanie serwisowe | 30
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 16 d | 1,5 | 85 | B37 C15A | 11.2015- | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Uklad sterowania silnika EDC 17CP | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Elektronika komfortu Panel obslugi dachu | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Oswietlenie Asystent sw.drogowych | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Serwis Wskazanie serwisowe | 0B
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Tuner TV | 36
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Uklad sterowania silnika EDC 17 | 4C
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Telefon | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Poduszka powietrzna AB | 4H
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy System edycji obrazu | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Obsluga Audio | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 sDrive 16 d | 2 | 85 | N47 D20C | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36


DVD 2017/2:PKW:BMW:X 1 xDrive 25 d

BMW X 1 xDrive 25 d

X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Oswietlenie LED – modul mocy z lewej | 60
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Ster.skrzyni biegów Przekladnia rozdz. | 36
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Informacje dla kierowcy Active Sound Design | 42
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Serwis Wskazanie serwisowe | 30
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Informacje dla kierowcy System kamer | 57
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Informacje dla kierowcy Audio | 30
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Centrala elektroniczna ZE | 4B
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Informacje dla kierowcy Touchpad | 36
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Poduszka powietrzna ACSM | 4H
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Oswietlenie LED – modul mocy z prawej | 4B
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Systemy diagn./magistrali Gateway | 4H
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Uklad sterowania silnika EDC 17 | 5A
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 1 xDrive 25 d | 2 | 170 | B47 C20B | 10.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Oswietlenie Asystent sw.drogowych | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Poduszka powietrzna AB | 4H
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy System edycji obrazu | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Tuner TV | 36
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Telefon | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Audio | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Serwis Wskazanie serwisowe | 0B
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Elektronika komfortu Panel obslugi dachu | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Uklad sterowania silnika EDC 17CP | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy Obsluga Audio | 57
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 xDrive 25 d | 2 | 160 | N47 D20D | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A


DVD 2017/2:PKW:CHEVROLET:Cobalt 1.8 Econo.Flex

CHEVROLET Cobalt 1.8 Econo.Flex

Cobalt 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Cobalt 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 8.2012- | Uklad zapobieg.zablok. ABS | 57
Cobalt 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 8.2012- | Informacje dla kierowcy Audio | 4B
Cobalt 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 8.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Cobalt 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cobalt 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cobalt 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 8.2012- | Elektronika komfortu Sterownik fotela | 42
Cobalt 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 8.2012- | Uklad sterowania silnika GMPT | 4B
Cobalt 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 8.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cobalt 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 8.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Cobalt 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 8.2012- | Poduszka powietrzna SDM | 30
Cobalt 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cobalt 1.8 Econo.Flex | 1,8 | 78 | N18XFH | 8.2012- | Centrala elektroniczna ZE | 4C


DVD 2017/2:PKW:CHEVROLET:Cruze 1.4 Turbo Hatchback

CHEVROLET Cruze 1.4 Turbo Hatchback

Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Poduszka powietrzna SDM | 30
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Informacje dla kierowcy Audio | 4B
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Centrala elektroniczna ZE | 4C
Cruze 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:CHEVROLET:Cruze 1.4 Turbo Station Wagon

CHEVROLET Cruze 1.4 Turbo Station Wagon

Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Centrala elektroniczna ZE | 4C
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Poduszka powietrzna SDM | 30
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Informacje dla kierowcy Audio | 4B
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.4 Turbo Station Wagon | 1,4 | 103 | A 14 NET | 7.2012- | Oswietlenie Sterowanie swiatel drogowych | 42


DVD 2017/2:PKW:CHEVROLET:Cruze 1.6 Station Wagon

CHEVROLET Cruze 1.6 Station Wagon

Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Informacje dla kierowcy Audio | 4B
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Poduszka powietrzna SDM | 30
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Centrala elektroniczna ZE | 4C
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Poduszka powietrzna SDM | 30
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Centrala elektroniczna ZE | 4C
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Informacje dla kierowcy Audio | 4B
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.6 Station Wagon | 1,6 | 88 | F16D4 | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.6 Station Wagon | 1,6 | 86 | F16D4 | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30


DVD 2017/2:PKW:CHEVROLET:Cruze 2.0 CDI Station Wagon

CHEVROLET Cruze 2.0 CDI Station Wagon

Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Uklad sterowania silnika CR/EDC | 4C
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Centrala elektroniczna ZE | 4C
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Uklad zapobieg.zablok. ABS | 4F
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Poduszka powietrzna SDM | 30
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Elektronika komfortu Sterownik fotela | 42
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Uklad sterowania silnika EDC 17 | 4C
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Informacje dla kierowcy Audio | 4B
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 2.0 CDI Station Wagon | 2 | 120 | Z20D1 | 7.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02


DVD 2017/2:PKW:CHEVROLET:Cruze 1.7 CDI Station Wagon

CHEVROLET Cruze 1.7 CDI Station Wagon

Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Centrala elektroniczna ZE | 4C
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Informacje dla kierowcy Audio | 4B
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Poduszka powietrzna SDM | 30
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.7 CDI Station Wagon | 1,7 | 81 |  | 8.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Centrala elektroniczna ZE | 4C
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Informacje dla kierowcy Audio | 4B
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Uklad sterowania silnika CR/EDC | 4C
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Poduszka powietrzna SDM | 30
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.7 CDI Station Wagon | 1,7 | 96 | A 17 DTS | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:CHEVROLET:Cruze 1.8 Station Wagon

CHEVROLET Cruze 1.8 Station Wagon

Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Poduszka powietrzna SDM | 30
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Informacje dla kierowcy Audio | 4B
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Centrala elektroniczna ZE | 4C
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.8 Station Wagon | 1,8 | 104 | F18D4 | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:CHEVROLET:Spark 1.2

CHEVROLET Spark 1.2

Spark 1.2 | 1,2 | 60 | B12D1 | 11.2011- | Uklad sterowania silnika EMS | 4B
Spark 1.2 | 1,2 | 60 | B12D1 | 11.2011- | Poduszka powietrzna SDM | 30
Spark 1.2 | 1,2 | 60 | B12D1 | 11.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Spark 1.2 | 1,2 | 60 | B12D1 | 11.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Spark 1.2 | 1,2 | 60 | B12D1 | 11.2011- | Informacje dla kierowcy Wzmacniacz audio | 4C
Spark 1.2 | 1,2 | 60 | B12D1 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Spark 1.2 | 1,2 | 60 | B12D1 | 11.2011- | System bezp.jazdy ESP ABS/ESP | 57
Spark 1.2 | 1,2 | 60 | B12D1 | 11.2011- | Poduszka powietrzna SDM | 30
Spark 1.2 | 1,2 | 60 | B12D1 | 11.2011- | Informacje dla kierowcy Audio | 4B
Spark 1.2 | 1,2 | 60 | B12D1 | 11.2011- | Oprzyrzadowanie Zestaw wskazników | 42
Spark 1.2 | 1,2 | 60 | B12D1 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Spark 1.2 | 1,2 | 60 | B12D1 | 11.2011- | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:CITROEN:C3 1.5 Flex

CITROEN C3 1.5 Flex

C3 1.5 Flex | 1,5 | 66 | 8.2012- | Centrala elektroniczna ZE | 57
C3 1.5 Flex | 1,5 | 66 | 8.2012- | Informacje dla kierowcy Multi-Info-Display | 42
C3 1.5 Flex | 1,5 | 66 | 8.2012- | Informacje dla kierowcy Audio | 42
C3 1.5 Flex | 1,5 | 66 | 8.2012- | Poduszka powietrzna AB | 36
C3 1.5 Flex | 1,5 | 66 | 8.2012- | Uklad zapobieg.zablok. ABS | 42
C3 1.5 Flex | 1,5 | 66 | 8.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 1.5 Flex | 1,5 | 66 | 8.2012- | Poduszka powietrzna AB | 77
C3 1.5 Flex | 1,5 | 66 | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 1.5 Flex | 1,5 | 66 | 8.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 1.5 Flex | 1,5 | 66 | 8.2012- | Uklad zapobieg.zablok. ABS | 48
C3 1.5 Flex | 1,5 | 66 | 8.2012- | Serwis Kasowanie inspekcji | 36
C3 1.5 Flex | 1,5 | 66 | 8.2012- | Centrala elektroniczna ZE | 01
C3 1.5 Flex | 1,5 | 66 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
C3 1.5 Flex | 1,5 | 66 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
C3 1.5 Flex | 1,5 | 66 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 1.5 Flex | 1,5 | 66 | 8.2012- | Poduszka powietrzna AB TC | 77


DVD 2017/2:PKW:CITROEN:C3 1.6 FlexStart

CITROEN C3 1.6 FlexStart

C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Poduszka powietrzna AB | 77
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Uklad zapobieg.zablok. ABS | 48
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Poduszka powietrzna AB TC | 77
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Poduszka powietrzna AB | 36
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Informacje dla kierowcy Audio | 42
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Serwis Kasowanie inspekcji | 36
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Centrala elektroniczna ZE | 01
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Uklad sterowania silnika Motronic ME | 57
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Uklad zapobieg.zablok. ABS | 42
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Centrala elektroniczna ZE | 57
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Ster.skrzyni biegów Automat 4-bieg. | 78
C3 1.6 FlexStart | 1,6 | 85 | NFP | 8.2012- | Informacje dla kierowcy Multi-Info-Display | 42


DVD 2017/2:PKW:CITROEN:DS3 1.2 VTi

CITROEN DS3 1.2 VTi

DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Poduszka powietrzna AB | 36
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Getriebesteuerung BVMP_MCP | 4C
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Centrala elektroniczna ZE | 57
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Getriebesteuerung BVMP_MCP | 4C
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Serwis Kasowanie inspekcji | 36
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Informacje dla kierowcy Audio | 5A
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Centrala elektroniczna ZE | 57
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Przeglad systemu Przeglad ukladu | 01
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 57
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Przeglad systemu Przeglad ukladu | 01
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Serwis Kasowanie inspekcji | 36
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Uklad sterowania silnika Valeo | 4B
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Audio | 5A
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Uklad sterowania silnika Valeo | 4B
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 4B
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.2 VTi | 1,2 | 60 | HMZ | 6.2012- | Poduszka powietrzna AB | 36
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:CITROEN:C3 1.2 VTi

CITROEN C3 1.2 VTi

C3 1.2 VTi | 1,2 | 50 | HMP | 7.2016- | Uklad sterowania silnika Valeo | 4B
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 44
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Przeglad systemu Przeglad ukladu | 01
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Informacje dla kierowcy Audio / Telematik | 57
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Oprzyrzadowanie Tablica wskazników | 42
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Uklad zapobieg.zablok. ABS | 42
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Centrala elektroniczna ZE | 57
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Informacje dla kierowcy Audio | 5A
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Poduszka powietrzna AB | 36
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Centrala elektroniczna ZE | 57
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 1.2 VTi | 1,2 | 60 | HMZ | 7.2016- | Uklad sterowania silnika Valeo | 4B
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Serwis Kasowanie inspekcji | 36
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 44
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Audio | 5A
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Uklad sterowania silnika Valeo | 4B
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Poduszka powietrzna AB | 36
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Serwis Kasowanie inspekcji | 36
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Oprzyrzadowanie Tablica wskazników | 42
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Audio / Telematik | 57
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Uklad sterowania silnika Valeo | 4B
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2012- | Przeglad systemu Przeglad ukladu | 01
C3 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57


DVD 2017/2:PKW:DACIA:Dokker 1.2

DACIA Dokker 1.2

Dokker 1.2 | 1,2 | 85 | H5F 402 | 7.2012- | Poduszka powietrzna AB | 57
Dokker 1.2 | 1,2 | 85 | H5F 402 | 7.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Dokker 1.2 | 1,2 | 85 | H5F 402 | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Dokker 1.2 | 1,2 | 85 | H5F 402 | 7.2012- | Centrala elektroniczna ZE | 44
Dokker 1.2 | 1,2 | 85 | H5F 402 | 7.2012- | Uklad zapobieg.zablok. ABS MK | 4C
Dokker 1.2 | 1,2 | 85 | H5F 402 | 7.2012- | Uklad sterowania silnika H5F | 4B
Dokker 1.2 | 1,2 | 85 | H5F 402 | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:DACIA:Dokker 1.6

DACIA Dokker 1.6

Dokker 1.6 | 1,6 | 61 | K7M 8... | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42
Dokker 1.6 | 1,6 | 61 | K7M 8... | 7.2012- | Poduszka powietrzna AB | 57
Dokker 1.6 | 1,6 | 61 | K7M 8... | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Dokker 1.6 | 1,6 | 61 | K7M 8... | 7.2012- | Centrala elektroniczna ZE | 44
Dokker 1.6 | 1,6 | 61 | K7M 8... | 7.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Dokker 1.6 | 1,6 | 61 | K7M 8... | 7.2012- | Uklad zapobieg.zablok. ABS MK | 4C
Dokker 1.6 | 1,6 | 61 | K7M 812 | 7.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Dokker 1.6 | 1,6 | 61 | K7M 812 | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42
Dokker 1.6 | 1,6 | 61 | K7M 812 | 7.2012- | Centrala elektroniczna ZE | 44
Dokker 1.6 | 1,6 | 61 | K7M 812 | 7.2012- | Poduszka powietrzna AB | 57
Dokker 1.6 | 1,6 | 61 | K7M 812 | 7.2012- | Uklad sterowania silnika Valeo | 01
Dokker 1.6 | 1,6 | 61 | K7M 812 | 7.2012- | Uklad zapobieg.zablok. ABS MK | 4C
Dokker 1.6 | 1,6 | 61 | K7M 812 | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:DACIA:Dokker 1.5 dCi

DACIA Dokker 1.5 dCi

Dokker 1.5 dCi | 1,5 | 66 | K9K 612 | 7.2012- | Poduszka powietrzna AB | 57
Dokker 1.5 dCi | 1,5 | 66 | K9K 612 | 7.2012- | Uklad sterowania silnika CR/EDC | 57
Dokker 1.5 dCi | 1,5 | 55 | K9K 612 | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Dokker 1.5 dCi | 1,5 | 55 | K9K 612 | 7.2012- | Poduszka powietrzna AB | 57
Dokker 1.5 dCi | 1,5 | 66 | K9K 612 | 7.2012- | Centrala elektroniczna ZE | 44
Dokker 1.5 dCi | 1,5 | 66 | K9K 612 | 7.2012- | Uklad zapobieg.zablok. ABS MK | 4C
Dokker 1.5 dCi | 1,5 | 66 | K9K 612 | 7.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Dokker 1.5 dCi | 1,5 | 55 | K9K 612 | 7.2012- | Centrala elektroniczna ZE | 44
Dokker 1.5 dCi | 1,5 | 55 | K9K 612 | 7.2012- | Uklad sterowania silnika CR/EDC | 57
Dokker 1.5 dCi | 1,5 | 66 | K9K 612 | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42
Dokker 1.5 dCi | 1,5 | 55 | K9K 612 | 7.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Dokker 1.5 dCi | 1,5 | 55 | K9K 612 | 7.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Dokker 1.5 dCi | 1,5 | 55 | K9K 612 | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42
Dokker 1.5 dCi | 1,5 | 66 | K9K 612 | 7.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Dokker 1.5 dCi | 1,5 | 66 | K9K 612 | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Dokker 1.5 dCi | 1,5 | 66 | K9K 612 | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Dokker 1.5 dCi | 1,5 | 55 | K9K 612 | 7.2012- | Uklad zapobieg.zablok. ABS MK | 4C


DVD 2017/2:PKW:DODGE:Ram 1500 8.3 SRT-10 Pickup

DODGE Ram 1500 8.3 SRT-10 Pickup

Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Uklad zapobieg.zablok. ABS | 42
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Centrala elektroniczna ZE | 42
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Ster.skrzyni biegów GS | 4C
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Ster.skrzyni biegów EATX | 45
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Poduszka powietrzna AB | 57
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Poduszka powietrzna SIACM | 22
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Uklad zapobieg.zablok. ABS | 42
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Poduszka powietrzna AB TRW | 30
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Elektronika komfortu Modul wideo | 57
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Uklad sterowania silnika JTEC | 47
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Poduszka powietrzna AB | 26
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Poduszka powietrzna AB TRW | 44
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Centrala elektroniczna ZE | 47
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Uklad sterowania silnika NGC | 4C
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Poduszka powietrzna SIACM | 22
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Oprzyrzadowanie Tablica wskazników | 42
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Uklad sterowania silnika NGC | 4C
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Uklad sterowania silnika NGC | 30
Ram 1500 8.3 SRT-10 Pickup | 8,3 | 380 | EWC | 9.2003-8.2006 | Oprzyrzadowanie Tablica wskazników | 78


DVD 2017/2:PKW:FIAT:Bravo 1.9 Multijet

FIAT Bravo 1.9 Multijet

Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Informacje dla kierowcy Monitor | 57
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Serwis Wskazanie serwisowe | 01
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Oswietlenie Litronic (Master) | 57
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Uklad zapobieg.zablok. ABS | 63
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Poduszka powietrzna AB Siemens | 42
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Oswietlenie Litronic (Slave) | 30
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.9 Multijet | 1,9 | 88 | 192 A8.000 | 3.2007-12.2009 | Centrala elektroniczna ZE | 4C
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Uklad zapobieg.zablok. ABS | 63
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Centrala elektroniczna ZE | 4C
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Serwis Wskazanie serwisowe | 01
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Poduszka powietrzna AB Siemens | 42
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Oswietlenie Litronic (Master) | 57
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Informacje dla kierowcy Monitor | 57
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Oswietlenie Litronic (Slave) | 30
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.9 Multijet | 1,9 | 85 | 192 B4.000 | 3.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Uklad zapobieg.zablok. ABS | 63
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Centrala elektroniczna ZE | 4C
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Poduszka powietrzna AB Siemens | 42
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Oswietlenie Litronic (Slave) | 30
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Informacje dla kierowcy Monitor | 57
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Serwis Wskazanie serwisowe | 01
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Oswietlenie Litronic (Master) | 57
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.9 Multijet | 1,9 | 66 | 192 B5.000 | 3.2007-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Oswietlenie Litronic (Slave) | 30
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Uklad zapobieg.zablok. ABS | 63
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Poduszka powietrzna AB Siemens | 42
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Serwis Wskazanie serwisowe | 01
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Oswietlenie Litronic (Master) | 57
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Informacje dla kierowcy Monitor | 57
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.9 Multijet | 1,9 | 110 | 937 A5.000 | 4.2007-12.2009 | Centrala elektroniczna ZE | 4C


DVD 2017/2:PKW:FIAT:Doblo 1.9 Multijet

FIAT Doblo 1.9 Multijet

Doblo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Doblo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Uklad sterowania silnika EDC 16 C 39 | 4B
Doblo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Uklad zapobieg.zablok. ABS | 24
Doblo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 49
Doblo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Serwis Wskazanie serwisowe | 01
Doblo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Poduszka powietrzna AB Autoliv | 77
Doblo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 4B
Doblo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 57
Doblo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Poduszka powietrzna AB Autoliv | 77
Doblo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 49
Doblo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Uklad zapobieg.zablok. ABS | 24
Doblo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Uklad sterowania silnika EDC 16 C 39 | 4B
Doblo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Serwis Wskazanie serwisowe | 01
Doblo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Doblo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 4B
Doblo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 57
Doblo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Poduszka powietrzna AB Autoliv | 77
Doblo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 49
Doblo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Uklad sterowania silnika EDC 16 C 39 | 4B
Doblo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Doblo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 57
Doblo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Serwis Wskazanie serwisowe | 01
Doblo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Uklad zapobieg.zablok. ABS | 24
Doblo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:FIAT:Doblo Cargo 1.6 Multijet

FIAT Doblo Cargo 1.6 Multijet

Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Centrala elektroniczna ZE | 57
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Poduszka powietrzna AB | 44
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 30
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Poduszka powietrzna AB ORC | 57
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Centrala elektroniczna ZE | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Uklad sterowania silnika EDC 16 C 39 | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Uklad sterowania silnika EDC 17 | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Poduszka powietrzna AB ORC | 57
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Uklad sterowania silnika EDC 16 C 39 | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Uklad sterowania silnika EDC 17 | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Poduszka powietrzna AB | 44
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Centrala elektroniczna ZE | 57
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Centrala elektroniczna ZE | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Informacje dla kierowcy Audio / Telematik | 30
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 30
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Centrala elektroniczna ZE | 57
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Centrala elektroniczna ZE | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Poduszka powietrzna AB ORC | 57
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Uklad sterowania silnika EDC 16 C 39 | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Uklad sterowania silnika EDC 17 | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Poduszka powietrzna AB | 44
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo Cargo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Poduszka powietrzna AB ORC | 57
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Centrala elektroniczna ZE | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Uklad sterowania silnika EDC 17 | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Uklad sterowania silnika EDC 16 C 39 | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Poduszka powietrzna AB | 44
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 36
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo Cargo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Poduszka powietrzna AB ORC | 57
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Poduszka powietrzna AB | 44
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 36
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Uklad sterowania silnika EDC 17 | 4B
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Uklad sterowania silnika EDC 16 C 39 | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Centrala elektroniczna ZE | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo Cargo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Ogrzewanie/klimatyzacja Dogrzewacz | 22


DVD 2017/2:PKW:FIAT:Doblo Cargo 1.9 Multijet

FIAT Doblo Cargo 1.9 Multijet

Doblo Cargo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 57
Doblo Cargo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Uklad sterowania silnika EDC 16 C 39 | 4B
Doblo Cargo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 4B
Doblo Cargo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo Cargo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Doblo Cargo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo Cargo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Uklad zapobieg.zablok. ABS | 24
Doblo Cargo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Poduszka powietrzna AB Autoliv | 77
Doblo Cargo 1.9 Multijet | 1,9 | 88 | 186 A9.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 49
Doblo Cargo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Doblo Cargo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 4B
Doblo Cargo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo Cargo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Uklad zapobieg.zablok. ABS | 24
Doblo Cargo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 49
Doblo Cargo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Poduszka powietrzna AB Autoliv | 77
Doblo Cargo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 57
Doblo Cargo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Uklad sterowania silnika EDC 16 C 39 | 4B
Doblo Cargo 1.9 Multijet | 1,9 | 77 | 223 B1.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo Cargo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo Cargo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Poduszka powietrzna AB Autoliv | 77
Doblo Cargo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 57
Doblo Cargo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 49
Doblo Cargo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 4B
Doblo Cargo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo Cargo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Doblo Cargo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Uklad sterowania silnika EDC 16 C 39 | 4B
Doblo Cargo 1.9 Multijet | 1,9 | 74 | 223 B2.000 | 10.2005-12.2010 | Uklad zapobieg.zablok. ABS | 24


DVD 2017/2:PKW:FIAT:Grande Punto 1.3 Multijet

FIAT Grande Punto 1.3 Multijet

Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Uklad sterowania silnika CR/EDC | 4C
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Poduszka powietrzna AB Continental | 57
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Serwis Wskazanie serwisowe | 01
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Ster.skrzyni biegów Selespeed CFC | 5A
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Centrala elektroniczna ZE | 4C
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Poduszka powietrzna TRW | 01
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Centrala elektroniczna ZE | 57
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Centrala elektroniczna ZE | 57
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Uklad sterowania silnika 8DF | 4C
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A2.000 | 10.2005- | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Centrala elektroniczna ZE | 57
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Centrala elektroniczna ZE | 57
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Ster.skrzyni biegów Selespeed CFC | 5A
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Centrala elektroniczna ZE | 4C
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Poduszka powietrzna TRW | 01
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Serwis Wskazanie serwisowe | 01
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Poduszka powietrzna AB Continental | 57
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Uklad sterowania silnika 8DF | 4C
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Uklad sterowania silnika CR/EDC | 4C
Grande Punto 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 10.2005-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Centrala elektroniczna ZE | 57
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Uklad sterowania silnika CR/EDC | 4C
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Centrala elektroniczna ZE | 57
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Serwis Wskazanie serwisowe | 01
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Ster.skrzyni biegów Selespeed CFC | 5A
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Uklad sterowania silnika 8DF | 4C
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Centrala elektroniczna ZE | 4C
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Poduszka powietrzna AB Continental | 57
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.3 Multijet | 1,3 | 55 | 199 A9.000 | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Centrala elektroniczna ZE | 4C
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Centrala elektroniczna ZE | 57
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Serwis Wskazanie serwisowe | 01
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Centrala elektroniczna ZE | 57
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Uklad sterowania silnika CR/EDC | 4C
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Poduszka powietrzna AB Continental | 57
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Uklad sterowania silnika 8DF | 4C
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Ster.skrzyni biegów Selespeed CFC | 5A
Grande Punto 1.3 Multijet | 1,3 | 51 | 199 B2.000 | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Centrala elektroniczna ZE | 57
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Serwis Wskazanie serwisowe | 01
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Centrala elektroniczna ZE | 57
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Uklad sterowania silnika 8DF | 4C
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Poduszka powietrzna AB Continental | 57
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Centrala elektroniczna ZE | 4C
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 4.2010- | Uklad sterowania silnika CR/EDC | 4C


DVD 2017/2:PKW:FIAT:Grande Punto 1.6 Multijet

FIAT Grande Punto 1.6 Multijet

Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Poduszka powietrzna AB Continental | 57
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Serwis Wskazanie serwisowe | 01
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Uklad sterowania silnika EDC 16 C 39 | 4C
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Centrala elektroniczna ZE | 57
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Centrala elektroniczna ZE | 57
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Centrala elektroniczna ZE | 4C
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C


DVD 2017/2:PKW:FIAT:Grande Punto 1.9 Multijet

FIAT Grande Punto 1.9 Multijet

Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Poduszka powietrzna TRW | 01
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Centrala elektroniczna ZE | 57
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Centrala elektroniczna ZE | 4C
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Centrala elektroniczna ZE | 57
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Serwis Wskazanie serwisowe | 01
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Uklad sterowania silnika EDC 16 C 39 | 4B
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Poduszka powietrzna AB Continental | 57
Grande Punto 1.9 Multijet | 1,9 | 96 | 199 A5.000 | 1.2006- | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Uklad sterowania silnika EDC 16 C 39 | 4B
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Serwis Wskazanie serwisowe | 01
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Poduszka powietrzna AB Continental | 57
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Centrala elektroniczna ZE | 57
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Centrala elektroniczna ZE | 57
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Poduszka powietrzna TRW | 01
Grande Punto 1.9 Multijet | 1,9 | 88 | 939 A1.000 | 10.2005- | Centrala elektroniczna ZE | 4C
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Uklad sterowania silnika EDC 16 C 39 | 4B
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Poduszka powietrzna TRW | 01
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Centrala elektroniczna ZE | 57
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Centrala elektroniczna ZE | 57
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Centrala elektroniczna ZE | 4C
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Poduszka powietrzna AB Continental | 57
Grande Punto 1.9 Multijet | 1,9 | 85 | 939 A7.000 | 6.2006- | Serwis Wskazanie serwisowe | 01


DVD 2017/2:PKW:FIAT:Bravo 1.6 Multijet

FIAT Bravo 1.6 Multijet

Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Ster.skrzyni biegów Selespeed CFC | 4C
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Oswietlenie Litronic (Slave) | 30
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Oswietlenie Litronic (Master) | 57
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Serwis Wskazanie serwisowe | 01
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Oswietlenie Litronic (Slave) | 30
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Serwis Wskaznik serwisu | 01
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Ster.skrzyni biegów Selespeed CFC | 4C
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Informacje dla kierowcy Monitor | 57
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Centrala elektroniczna CE | 4B
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Centrala elektroniczna ZE | 4C
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Serwis Wskazanie serwisowe | 01
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Uklad zapobieg.zablok. ABS | 63
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Poduszka powietrzna AB ORC | 42
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Centrala elektroniczna ZE | 4C
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 5A
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Poduszka powietrzna AB | 30
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Uklad sterowania silnika EDC 17 | 4B
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Informacje dla kierowcy Audio / telematyka | 4B
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Poduszka powietrzna AB Siemens | 42
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Poduszka powietrzna AB Siemens | 42
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Oswietlenie Litronic (Master) | 57
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Informacje dla kierowcy Monitor | 57
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 3.2008-12.2009 | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Poduszka powietrzna AB Siemens | 42
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Informacje dla kierowcy Audio / telematyka | 4B
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Oswietlenie Litronic (Slave) | 30
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Poduszka powietrzna AB Siemens | 42
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Oswietlenie Litronic (Master) | 57
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Informacje dla kierowcy Monitor | 57
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Informacje dla kierowcy Monitor | 57
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Uklad zapobieg.zablok. ABS | 63
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Uklad zapobieg.zablok. ABS | 63
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Oswietlenie Litronic (Slave) | 30
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Centrala elektroniczna ZE | 4C
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Centrala elektroniczna ZE | 4C
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Serwis Wskazanie serwisowe | 01
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 10.2007-12.2009 | Serwis Wskazanie serwisowe | 01
Bravo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 1.2010- | Oswietlenie Litronic (Master) | 57
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Oswietlenie Litronic (Slave) | 30
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Informacje dla kierowcy Monitor | 57
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Uklad zapobieg.zablok. ABS | 63
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Centrala elektroniczna ZE | 4C
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Oswietlenie Litronic (Master) | 57
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Serwis Wskazanie serwisowe | 01
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Informacje dla kierowcy Monitor | 57
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Informacje dla kierowcy Audio / telematyka | 4B
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Poduszka powietrzna AB Siemens | 42
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Centrala elektroniczna ZE | 4C
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Serwis Wskazanie serwisowe | 01
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Poduszka powietrzna AB Siemens | 42
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 2.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Oswietlenie Litronic (Slave) | 30
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.6 Multijet | 1,6 | 66 | 198 A6.000 | 3.2010- | Oswietlenie Litronic (Master) | 57
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Informacje dla kierowcy Audio / telematyka | 4B
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Informacje dla kierowcy Audio / telematyka | 57
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 57
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Serwis Wskaznik serwisu | 01
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Informacje dla kierowcy Audio / telematyka | 4B
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Poduszka powietrzna AB ORC | 42
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Uklad sterowania silnika EDC 17 | 4B
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Informacje dla kierowcy Monitor | 57
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 5A
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Uklad zapobieg.zablok. ABS | 63
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Informacje dla kierowcy Audio / telematyka | 4B
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Poduszka powietrzna AB | 30
Bravo 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 10.2013- | Centrala elektroniczna CE | 4B
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Uklad zapobieg.zablok. ABS | 63
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Informacje dla kierowcy Monitor | 57
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Oswietlenie Litronic (Master) | 57
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Poduszka powietrzna AB Siemens | 42
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Informacje dla kierowcy Audio / Telematik | 40
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Informacje dla kierowcy Audio / Telematik | 42
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Serwis Wskazanie serwisowe | 01
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Oswietlenie Litronic (Slave) | 30
Bravo 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 11.2008- | Centrala elektroniczna ZE | 4C


DVD 2017/2:PKW:FIAT:Bravo 2.0 Multijet

FIAT Bravo 2.0 Multijet

Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Informacje dla kierowcy Audio / Telematik | 42
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Oswietlenie Litronic (Slave) | 30
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Oswietlenie Litronic (Master) | 57
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Informacje dla kierowcy Monitor | 57
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Poduszka powietrzna AB Siemens | 42
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Informacje dla kierowcy Audio / telematyka | 4B
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Serwis Wskazanie serwisowe | 01
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Informacje dla kierowcy Audio / Telematik | 40
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Centrala elektroniczna ZE | 4C
Bravo 2.0 Multijet | 2 | 120 | 198 A... | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Centrala elektroniczna ZE | 4C
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Informacje dla kierowcy Audio / Telematik | 40
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Oswietlenie Litronic (Slave) | 30
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Informacje dla kierowcy Monitor | 57
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Oswietlenie Litronic (Master) | 57
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Uklad zapobieg.zablok. ABS | 63
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Informacje dla kierowcy Audio / Telematik | 42
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Poduszka powietrzna AB Siemens | 42
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 2.0 Multijet | 2 | 121 | 198 A5.000 | 10.2008-12.2009 | Serwis Wskazanie serwisowe | 01
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Uklad zapobieg.zablok. ABS | 63
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Serwis Wskazanie serwisowe | 01
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Serwis Wskazanie serwisowe | 01
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Informacje dla kierowcy Audio / Telematik | 42
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Informacje dla kierowcy Monitor | 57
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Oswietlenie Litronic (Master) | 57
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Informacje dla kierowcy Audio / Telematik | 40
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Poduszka powietrzna AB Siemens | 42
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Poduszka powietrzna AB Siemens | 42
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Informacje dla kierowcy Audio / telematyka | 4B
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Oswietlenie Litronic (Slave) | 30
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Centrala elektroniczna ZE | 4C
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Oswietlenie Litronic (Master) | 57
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Centrala elektroniczna ZE | 4C
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Uklad sterowania silnika EDC 16 C 39 | 4B
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Oswietlenie Litronic (Slave) | 30
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 42
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Informacje dla kierowcy Monitor | 57
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Informacje dla kierowcy Audio / Telematik | 4B
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Informacje dla kierowcy Audio / Telematik | 40
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 3.2010- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Bravo 2.0 Multijet | 2 | 120 | 844 A2.000 | 10.2008-12.2009 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:FIAT:Doblo 1.3 MultiJet

FIAT Doblo 1.3 MultiJet

Doblo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Doblo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Uklad sterowania silnika CR/EDC | 43
Doblo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Centrala elektroniczna ZE | 4B
Doblo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Serwis Wskazanie serwisowe | 01
Doblo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Oprzyrzadowanie Tablica wskazników | 49
Doblo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Oprzyrzadowanie Tablica wskazników | 42
Doblo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Oprzyrzadowanie Tablica wskazników | 42
Doblo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Uklad zapobieg.zablok. ABS | 24
Doblo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Uklad sterowania silnika CR/EDC IAW | 4C
Doblo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Poduszka powietrzna AB Autoliv | 77
Doblo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Centrala elektroniczna ZE | 57
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Serwis Wskazanie serwisowe | 01
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 30
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Uklad sterowania silnika 8DF | 4C
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Poduszka powietrzna AB | 44
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Poduszka powietrzna AB ORC | 57
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Centrala elektroniczna ZE | 4C
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Uklad sterowania silnika CR/EDC | 4C
Doblo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Centrala elektroniczna ZE | 57
Doblo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Uklad sterowania silnika CR/EDC | 43
Doblo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 4B
Doblo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Uklad sterowania silnika CR/EDC IAW | 4C
Doblo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 49
Doblo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Uklad zapobieg.zablok. ABS | 24
Doblo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 57
Doblo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Serwis Wskazanie serwisowe | 01
Doblo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Poduszka powietrzna AB Autoliv | 77
Doblo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Doblo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Poduszka powietrzna AB | 44
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 30
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Uklad sterowania silnika CR/EDC | 4C
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Uklad sterowania silnika 8DF | 4C
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Serwis Wskazanie serwisowe | 01
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Centrala elektroniczna ZE | 57
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Uklad sterowania silnika 8F3 | 4C
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Poduszka powietrzna AB ORC | 57
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Centrala elektroniczna ZE | 4C
Doblo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | Uklad sterowania silnika 8DF | 4C


DVD 2017/2:PKW:FIAT:Doblo 1.6 Multijet

FIAT Doblo 1.6 Multijet

Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Centrala elektroniczna ZE | 57
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Uklad sterowania silnika EDC 16 C 39 | 4C
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Uklad sterowania silnika EDC 17 | 4B
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Serwis Wskazanie serwisowe | 01
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 30
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Poduszka powietrzna AB ORC | 57
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Centrala elektroniczna ZE | 4C
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo 1.6 Multijet | 1,6 | 77 | 198 A3.000 | 2.2010- | Poduszka powietrzna AB | 44
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Informacje dla kierowcy Audio / Telematik | 30
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Serwis Wskazanie serwisowe | 01
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Centrala elektroniczna ZE | 57
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Poduszka powietrzna AB ORC | 57
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Uklad sterowania silnika EDC 16 C 39 | 4C
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Centrala elektroniczna ZE | 4C
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Uklad sterowania silnika EDC 17 | 4B
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Poduszka powietrzna AB | 44
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo 1.6 Multijet | 1,6 | 66 | 263 A... | 2.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Centrala elektroniczna ZE | 4C
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Centrala elektroniczna ZE | 57
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Uklad sterowania silnika EDC 17 | 4B
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Poduszka powietrzna AB | 44
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 30
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Poduszka powietrzna AB ORC | 57
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Uklad sterowania silnika EDC 16 C 39 | 4C
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | Serwis Wskazanie serwisowe | 01
Doblo 1.6 Multijet | 1,6 | 74 | 263 A3.000 | 2.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | Poduszka powietrzna AB ORC | 57
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | Centrala elektroniczna ZE | 4C
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 36
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | Poduszka powietrzna AB | 44
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | Uklad sterowania silnika EDC 17 | 4B
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | Serwis Wskazanie serwisowe | 01
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | Uklad sterowania silnika EDC 16 C 39 | 4C
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo 1.6 Multijet | 1,6 | 70 | 263 A7.000 | 4.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Uklad sterowania silnika EDC 16 C 39 | 4C
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Poduszka powietrzna AB | 44
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Poduszka powietrzna AB ORC | 57
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Uklad sterowania silnika EDC 17 | 4B
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 36
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Serwis Wskazanie serwisowe | 01
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Centrala elektroniczna ZE | 4C
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo 1.6 Multijet | 1,6 | 77 | 263 A8.000 | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Centrala elektroniczna ZE | 4C
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Uklad sterowania silnika EDC 16 C 39 | 4C
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Poduszka powietrzna AB | 44
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Poduszka powietrzna AB ORC | 57
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 36
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Uklad sterowania silnika EDC 17 | 4B
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Serwis Wskazanie serwisowe | 01
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C


DVD 2017/2:PKW:FIAT:Doblo 2.0 Multijet

FIAT Doblo 2.0 Multijet

Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Centrala elektroniczna ZE | 57
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Uklad sterowania silnika EDC 17 | 4B
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Uklad sterowania silnika EDC 16 C 39 | 4C
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Serwis Wskazanie serwisowe | 01
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 30
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Poduszka powietrzna AB | 44
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Centrala elektroniczna ZE | 4C
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Poduszka powietrzna AB ORC | 57
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:FIAT:Doblo Cargo 1.3 MultiJet

FIAT Doblo Cargo 1.3 MultiJet

Doblo Cargo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Uklad sterowania silnika CR/EDC IAW | 4C
Doblo Cargo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Centrala elektroniczna ZE | 57
Doblo Cargo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Poduszka powietrzna AB | 77
Doblo Cargo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Oprzyrzadowanie Tablica wskazników | 42
Doblo Cargo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Centrala elektroniczna CE | 47
Doblo Cargo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Oprzyrzadowanie Tablica wskazników | 42
Doblo Cargo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Uklad zapobieg.zablok. ABS | 24
Doblo Cargo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Oprzyrzadowanie Tablica wskazników | 49
Doblo Cargo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Oprzyrzadowanie Zestaw wskazników | 01
Doblo Cargo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Poduszka powietrzna AB Autoliv | 77
Doblo Cargo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Doblo Cargo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Uklad sterowania silnika CR/EDC | 43
Doblo Cargo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Uklad zapobieg.zablok. ABS | 42
Doblo Cargo 1.3 MultiJet | 1,3 | 55 | 199 A2.000 | 10.2005-8.2016 | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Centrala elektroniczna ZE | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 30
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Poduszka powietrzna AB ORC | 57
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Centrala elektroniczna ZE | 57
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Poduszka powietrzna AB | 44
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Uklad sterowania silnika 8DF | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Uklad sterowania silnika CR/EDC | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Uklad sterowania silnika CR/EDC IAW | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Doblo Cargo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo Cargo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 57
Doblo Cargo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 49
Doblo Cargo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo Cargo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 4B
Doblo Cargo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Poduszka powietrzna AB Autoliv | 77
Doblo Cargo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Uklad zapobieg.zablok. ABS | 24
Doblo Cargo 1.3 Multijet | 1,3 | 62 | 223 A9.000 | 10.2005-12.2010 | Uklad sterowania silnika CR/EDC | 43
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | Uklad sterowania silnika 8DF | 4C
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | Centrala elektroniczna ZE | 4C
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | Uklad sterowania silnika CR/EDC | 4C
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | Poduszka powietrzna AB | 44
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | Poduszka powietrzna AB ORC | 57
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | Informacje dla kierowcy Audio / telematyka | 36
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo Cargo 1.3 MultiJet | 1,3 | 59 | 225 A2.000 | 4.2016- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Centrala elektroniczna ZE | 57
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Poduszka powietrzna AB | 44
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 30
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Uklad sterowania silnika 8F3 | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Centrala elektroniczna ZE | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Poduszka powietrzna AB ORC | 57
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Uklad sterowania silnika 8DF | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo Cargo 1.3 Multijet | 1,3 | 66 | 263 A2.000 | 2.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Poduszka powietrzna AB ORC | 57
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Uklad sterowania silnika 8DF | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Informacje dla kierowcy Audio / telematyka | 36
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Centrala elektroniczna ZE | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Informacje dla kierowcy Audio / Telematik | 30
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Uklad sterowania silnika 8F3 | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Poduszka powietrzna AB | 44
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Centrala elektroniczna ZE | 57
Doblo Cargo 1.3 Multijet | 1,3 | 55 | 263 A6.000 | 1.2014- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | Serwis Wskazanie serwisowe | 01
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | Poduszka powietrzna AB | 44
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | Informacje dla kierowcy Audio / telematyka | 36
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | Uklad sterowania silnika CR/EDC | 4C
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | Uklad sterowania silnika 8DF | 4C
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | Poduszka powietrzna AB ORC | 57
Doblo Cargo 1.3 MultiJet | 1,3 | 70 | 330 A1.000 | 4.2016- | Centrala elektroniczna ZE | 4C


DVD 2017/2:PKW:FIAT:Doblo Cargo 2.0 Multijet

FIAT Doblo Cargo 2.0 Multijet

Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Informacje dla kierowcy Audio / telematyka | 36
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Serwis Wskazanie serwisowe | 01
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Uklad sterowania silnika EDC 17 | 4B
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Centrala elektroniczna ZE | 57
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Uklad sterowania silnika EDC 16 C 39 | 4C
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Ster.skrzyni biegów Selespeed CFC | 30
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 30
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Poduszka powietrzna AB ORC | 57
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Poduszka powietrzna AB | 44
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Centrala elektroniczna ZE | 4C
Doblo Cargo 2.0 Multijet | 2 | 99 | 263 A1.000 | 2.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57


DVD 2017/2:PKW:FIAT:Idea 1.3 Multijet

FIAT Idea 1.3 Multijet

Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Informacje dla kierowcy Audio / telematyka | 4B
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Informacje dla kierowcy Audio / Telematik | 42
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Oprzyrzadowanie Tablica wskazników | 49
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Elektronika komfortu Sterownik drzwi tylnych | 42
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Uklad sterowania silnika CR/EDC IAW | 4C
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Informacje dla kierowcy Audio / Telematik | 4B
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Uklad zapobieg.zablok. ABS | 63
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Ster.skrzyni biegów Selespeed CFC | 57
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Poduszka powietrzna AB | 42
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Centrala elektroniczna CE | 4B
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Centrala elektroniczna ZE | 4B
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Serwis Wskazanie serwisowe | 01
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Informacje dla kierowcy Audio / Telematik | 40
Idea 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 1.2004-11.2010 | Uklad sterowania silnika CR/EDC | 43
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Elektronika komfortu Sterownik drzwi tylnych | 42
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Uklad sterowania silnika 8DF | 4C
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Centrala elektroniczna ZE | 4B
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Informacje dla kierowcy Audio / Telematik | 4B
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Informacje dla kierowcy Audio / telematyka | 4B
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Informacje dla kierowcy Audio / Telematik | 42
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Oprzyrzadowanie Tablica wskazników | 49
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Poduszka powietrzna AB | 42
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Centrala elektroniczna CE | 4B
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Informacje dla kierowcy Audio / Telematik | 40
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Ster.skrzyni biegów Selespeed CFC | 57
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Uklad zapobieg.zablok. ABS | 63
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Serwis Wskazanie serwisowe | 01
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Uklad sterowania silnika CR/EDC | 43
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Uklad sterowania silnika CR/EDC IAW | 4C
Idea 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 11.2004-11.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Uklad sterowania silnika CR/EDC | 43
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Informacje dla kierowcy Audio / Telematik | 4B
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Serwis Wskazanie serwisowe | 01
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Informacje dla kierowcy Audio / Telematik | 42
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Oprzyrzadowanie Tablica wskazników | 49
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Centrala elektroniczna ZE | 4B
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Oprzyrzadowanie Tablica wskazników | 57
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Poduszka powietrzna AB | 42
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Uklad sterowania silnika CR/EDC IAW | 4C
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Elektronika komfortu Sterownik drzwi tylnych | 42
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Uklad sterowania silnika 8DF | 4C
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Uklad zapobieg.zablok. ABS | 63
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Informacje dla kierowcy Audio / Telematik | 40
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Informacje dla kierowcy Audio / telematyka | 4B
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:FIAT:Linea 1.6

FIAT Linea 1.6

Linea 1.6 | 1,6 | 80 | 7.2008- | Informacje dla kierowcy Audio / Telematik | 40
Linea 1.6 | 1,6 | 80 | 7.2008- | Centrala elektroniczna CE | 47
Linea 1.6 | 1,6 | 80 | 7.2008- | Poduszka powietrzna AB Autoliv | 42
Linea 1.6 | 1,6 | 80 | 7.2008- | Oprzyrzadowanie Tablica wskazników | 49
Linea 1.6 | 1,6 | 80 | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 40
Linea 1.6 | 1,6 | 80 | 7.2008- | Uklad zapobieg.zablok. ABS | 63
Linea 1.6 | 1,6 | 80 | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.6 | 1,6 | 80 | 7.2008- | Informacje dla kierowcy Audio / telematyka | 4B


DVD 2017/2:PKW:FORD:B-Max 1.5 TDCi

FORD B-Max 1.5 TDCi

B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Systemy diagn./magistrali Bramka | 30
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Przeglad systemu Przeglad ukladu | 01
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 30
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 42
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 22
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Informacje dla kierowcy Modul GPS | 30
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Poduszka powietrzna AB | 30
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Centrala elektroniczna CE | 30
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
B-Max 1.5 TDCi | 1,5 | 55 | UGJC | 8.2012- | Informacje dla kierowcy Audio | 30
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Centrala elektroniczna CE | 30
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Przeglad systemu Przeglad ukladu | 01
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 30
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Informacje dla kierowcy Modul GPS | 30
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 22
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Poduszka powietrzna AB | 30
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Informacje dla kierowcy Audio | 30
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Oprzyrzadowanie Zestaw wskazników | 42
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Oprzyrzadowanie Zestaw wskazników | 30
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Systemy diagn./magistrali Bramka | 30
B-MAX 1.5 TDCi | 1,5 | 55 | XUJ... | 5.2015- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Systemy diagn./magistrali Bramka | 30
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Informacje dla kierowcy Audio | 30
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Poduszka powietrzna AB | 30
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Informacje dla kierowcy Modul GPS | 30
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 22
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 30
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Oprzyrzadowanie Zestaw wskazników | 42
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Przeglad systemu Przeglad ukladu | 01
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Centrala elektroniczna CE | 30
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
B-MAX 1.5 TDCi | 1,5 | 70 | XVJ... | 5.2015- | Oprzyrzadowanie Zestaw wskazników | 30


DVD 2017/2:PKW:FORD:B-Max 1.6 TDCi

FORD B-Max 1.6 TDCi

B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Informacje dla kierowcy Modul GPS | 30
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 22
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Informacje dla kierowcy Audio | 30
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Poduszka powietrzna AB | 30
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Uklad sterowania silnika EDC 17C10 | 4K
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Przeglad systemu Przeglad ukladu | 01
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Systemy diagn./magistrali Bramka | 30
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Centrala elektroniczna CE | 30
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 30
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
B-Max 1.6 TDCi | 1,6 | 70 | T3J... | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 42


DVD 2017/2:PKW:FORD:B-MAX 1.6 Ti-VCT

FORD B-MAX 1.6 Ti-VCT

B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 30
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 42
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Centrala elektroniczna CE | 30
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Systemy diagn./magistrali Bramka | 30
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Przeglad systemu Przeglad ukladu | 01
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 22
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Informacje dla kierowcy Audio | 30
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Informacje dla kierowcy Modul GPS | 30
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Poduszka powietrzna AB | 30
B-MAX 1.6 Ti-VCT | 1,6 | 77 | IQJ... | 8.2012- | Uklad sterowania silnika EMS | 30


DVD 2017/2:PKW:FORD:EcoSport 2.0 Flex

FORD EcoSport 2.0 Flex

EcoSport 2.0 Flex | 2 | 104 | 8.2012- | Oprzyrzadowanie Zespól wskazników | 42
EcoSport 2.0 Flex | 2 | 104 | 8.2012- | Uklad sterowania silnika IAW | 42


DVD 2017/2:PKW:FORD:B-MAX 1.0 EcoBoost

FORD B-MAX 1.0 EcoBoost

B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 22
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Systemy diagn./magistrali Bramka | 30
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Przeglad systemu Przeglad ukladu | 01
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Centrala elektroniczna CE | 30
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Uklad sterowania silnika Motronic MED | 30
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 30
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Informacje dla kierowcy Audio | 30
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Informacje dla kierowcy Modul GPS | 30
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Poduszka powietrzna AB | 30
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
B-MAX 1.0 EcoBoost | 1 | 88 | M1J... | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 42
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Centrala elektroniczna CE | 30
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Informacje dla kierowcy Audio | 30
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Systemy diagn./magistrali Bramka | 30
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Przeglad systemu Przeglad ukladu | 01
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 30
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 42
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 22
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Uklad sterowania silnika Motronic MED | 30
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Informacje dla kierowcy Modul GPS | 30
B-MAX 1.0 EcoBoost | 1 | 74 | SFJ... | 8.2012- | Poduszka powietrzna AB | 30
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Informacje dla kierowcy Modul GPS | 30
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Poduszka powietrzna AB | 30
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Elektronika komfortu Sterownik drzwi kierowcy | 30
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Systemy diagn./magistrali Bramka | 30
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Centrala elektroniczna CE | 30
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Przeglad systemu Przeglad ukladu | 01
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 30
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 22
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Uklad sterowania silnika Motronic MED | 30
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Oprzyrzadowanie Zestaw wskazników | 30
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
B-MAX 1.0 EcoBoost | 1 | 103 | YYJC | 2.2016- | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:FORD:B-Max 1.4

FORD B-Max 1.4

B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Oprzyrzadowanie Zestaw wskazników | 42
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Przeglad systemu Przeglad ukladu | 01
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Uklad sterowania silnika SIM | 4F
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Centrala elektroniczna CE | 30
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Systemy diagn./magistrali Bramka | 30
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Informacje dla kierowcy Audio | 30
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 22
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 30
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Oprzyrzadowanie Zestaw wskazników | 30
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Informacje dla kierowcy Modul GPS | 30
B-Max 1.4 | 1,4 | 63 | RTJC | 3.2014- | Poduszka powietrzna AB | 30
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Informacje dla kierowcy Modul GPS | 30
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 22
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Uklad sterowania silnika SIM | 4F
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Poduszka powietrzna AB | 30
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Informacje dla kierowcy Audio | 30
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 42
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 30
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Systemy diagn./magistrali Bramka | 30
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Centrala elektroniczna CE | 30
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Przeglad systemu Przeglad ukladu | 01
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
B-MAX 1.4 | 1,4 | 66 | SPJ... | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30


DVD 2017/2:PKW:HYUNDAI:Eon 0.8i

HYUNDAI Eon 0.8i

Eon 0.8i | 0,8 | 41 | G3HA | 10.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
Eon 0.8i | 0,8 | 41 | G3HA | 10.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Eon 0.8i | 0,8 | 41 | G3HA | 10.2011- | Uklad sterowania silnika Epsilon | 5A
Eon 0.8i | 0,8 | 41 | G3HA | 10.2011- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HYUNDAI:Sonata 2.4 Hybrid

HYUNDAI Sonata 2.4 Hybrid

Sonata 2.4 Hybrid | 2,4 | 152 | 9.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sonata 2.4 Hybrid | 2,4 | 152 | 9.2010- | Poduszka powietrzna AB | 30
Sonata 2.4 Hybrid | 2,4 | 152 | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sonata 2.4 Hybrid | 2,4 | 152 | 9.2010- | Centrala elektroniczna CE | 57
Sonata 2.4 Hybrid | 2,4 | 152 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.4 Hybrid | 2,4 | 152 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Sonata 2.4 Hybrid | 2,4 | 152 | 9.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sonata 2.4 Hybrid | 2,4 | 152 | 9.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 90 2.2 AWD

LAND ROVER GROUP Defender 90 2.2 AWD

Defender 90 2.2 AWD | 2,2 | 113 | ZSD-422 | 9.2011-8.2013 | Uklad sterowania silnika CR/EDC ZSD-422 | 4G
Defender 90 2.2 AWD | 2,2 | 113 | ZSD-422 | 9.2011-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Defender 90 2.2 AWD | 2,2 | 113 | ZSD-422 | 9.2011-8.2013 | Przeglad systemu Przeglad ukladu | 22
Defender 90 2.2 AWD | 2,2 | 113 | ZSD-422 | 9.2011-8.2013 | Oprzyrzadowanie Tablica wskazników | 57
Defender 90 2.2 AWD | 2,2 | 113 | ZSD-422 | 9.2011-8.2013 | Serwis Wskaznik serwisu | 20


DVD 2017/2:PKW:LAND ROVER GROUP:Defender 110 2.2 AWD

LAND ROVER GROUP Defender 110 2.2 AWD

Defender 110 2.2 AWD | 2,2 | 113 | ZSD-422 | 1.2011- | Przeglad systemu Przeglad ukladu | 22
Defender 110 2.2 AWD | 2,2 | 113 | ZSD-422 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
Defender 110 2.2 AWD | 2,2 | 113 | ZSD-422 | 1.2011- | Serwis Wskaznik serwisu | 20
Defender 110 2.2 AWD | 2,2 | 113 | ZSD-422 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Defender 110 2.2 AWD | 2,2 | 113 | ZSD-422 | 1.2011- | Uklad sterowania silnika CR/EDC ZSD-422 | 4G


DVD 2017/2:PKW:MAZDA:626 2.2i Turbo 2WS, Hatchback

MAZDA 626 2.2i Turbo 2WS, Hatchback

626 2.2i Turbo 2WS, Hatchback | 2,2 | 100 | F2 | 1.1987-8.1989 | Uklad sterowania silnika EGI | 10
626 2.2i Turbo 2WS, Hatchback | 2,2 | 100 | F2 | 9.1989-9.1991 | Uklad sterowania silnika EGI | 10


DVD 2017/2:PKW:MAZDA:MX-6 2.2i Turbo 2WS

MAZDA MX-6 2.2i Turbo 2WS

MX-6 2.2i Turbo 2WS | 2,2 | 100 | F2 | 7.1987-8.1989 | Uklad sterowania silnika EGI | 10


DVD 2017/2:PKW:MERCEDES-BENZ:C 200 Coupe

MERCEDES-BENZ C 200 Coupe

C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Poduszka powietrzna AB ORC | 30
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Centrala elektroniczna Centr.elektr.przód | 42
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Uklad sterowania silnika Sterownik EKP | 42
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Napinacz pasa bezp. REV Left | 30
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Oprzyrzadowanie Tablica wskazników | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Informacje dla kierowcy Audio / telematyka | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Napinacz pasa bezp. REV Right | 30
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Informacje dla kierowcy Touchpad | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Pomoc przy parkowaniu Kamera cofania | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Informacje dla kierowcy System kamer | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Elektronika komfortu Pokrywa kamery | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Informacje dla kierowcy System kamer | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Centrala elektroniczna CME PTCU | 42
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 200 Coupe | 2 | 135 | M 274.920 | 10.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 300 BlueTec Hybrid

MERCEDES-BENZ E 300 BlueTec Hybrid

E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Audio | 4C
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Media Interface | 30
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Napinacz pasa bezp. REV Right | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Uklad sterowania silnika CR/EDC | 57
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Uklad sterowania silnika CR/EDC | 47
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Motorsteuerung EKP-Steuerung | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy System kamer | 45
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy System kamer | 45
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Poduszka powietrzna AB ORC | 30
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektron.zarzadz.energia Akumulator WN | 45
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Poduszka powietrzna AB ORC | 30
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy diagn./magistrali Gateway | 30
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | System oczyszcz.spalin Denoxtronic | 45
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Uklad sterowania silnika EDC 17 | 5A
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy diagn./magistrali bramke | 30
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Napinacz pasa bezp. REV Left | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Audio | 4E
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Uklad sterowania silnika EDC 17 | 5A
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Predkosc jazdy Czujnik radarowy | 30
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy System audio | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 300 BlueTec Hybrid | 2,1 | 150 | OM 651.924 | 4.2012- | Oprzyrzadowanie Zestaw wskazników | 47


DVD 2017/2:PKW:MERCEDES-BENZ:E 300 BlueTec Hybrid T-Modell

MERCEDES-BENZ E 300 BlueTec Hybrid T-Modell

E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy System kamer | 45
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Media Interface | 30
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Uklad sterowania silnika CR/EDC | 47
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Napinacz pasa bezp. REV Right | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy diagn./magistrali Gateway | 30
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy System audio | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | System oczyszcz.spalin Denoxtronic | 45
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Predkosc jazdy Czujnik radarowy | 30
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Motorsteuerung EKP-Steuerung | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy diagn./magistrali bramke | 30
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Poduszka powietrzna AB ORC | 30
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Audio | 4C
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektron.zarzadz.energia Akumulator WN | 45
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Audio | 4E
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Uklad sterowania silnika EDC 17 | 5A
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Poduszka powietrzna AB ORC | 30
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Uklad sterowania silnika EDC 17 | 5A
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy System kamer | 45
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Uklad sterowania silnika CR/EDC | 57
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Napinacz pasa bezp. REV Left | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 300 BlueTec Hybrid T-Modell | 2,1 | 150 | OM 651.924 | 4.2012- | Elektronika komfortu Panel obslugi dachu | 57


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 250 BlueTec 4MATIC

MERCEDES-BENZ GLK 250 BlueTec 4MATIC

GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Oswietlenie XALWA (Master) | 43
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Motorsteuerung EKP-Steuerung Links | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Panel obslugi dachu | 57
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Panel obslugi dachu | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Informacje dla kierowcy Media Interface | 30
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Poduszka powietrzna AB ORC | 30
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Informacje dla kierowcy Audio / telematyka | 45
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik przyczepy | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Poduszka powietrzna AB ORC | 30
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Napinacz pasa bezp. REV Left | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Systemy diagn./magistrali Gateway | 30
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Predkosc jazdy Czujnik radarowy | 30
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Informacje dla kierowcy System kamer | 45
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Napinacz pasa bezp. REV Right | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Informacje dla kierowcy System audio | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Oswietlenie XALWA (Slave) | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Poduszka powietrzna AB ORC | 30
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Uklad sterowania silnika CR/EDC | 47
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Motorsteuerung EKP-Steuerung | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Serwis Reset okresu miedzyserwisowego | 20
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Uklad sterowania silnika Sterownik EKP | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Centrala elektroniczna CME PTCU | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Uklad sterowania silnika EDC 17 | 5A
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Uklad sterowania silnika CR/EDC | 57
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Informacje dla kierowcy Audio | 4E
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Systemy diagn./magistrali Gateway | 22
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Uklad sterowania silnika Sterownik EKP | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Informacje dla kierowcy System kamer | 45
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.912 | 3.2012- | Informacje dla kierowcy Audio | 4C


DVD 2017/2:PKW:MERCEDES-BENZ:B 250

MERCEDES-BENZ B 250

B 250 | 2 | 155 | M 270.920 | 5.2012- | Informacje dla kierowcy System kamer | 45
B 250 | 2 | 155 | M 270.920 | 5.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B 250 | 2 | 155 | M 270.920 | 5.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B 250 | 2 | 155 | M 270.920 | 5.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
B 250 | 2 | 155 | M 270.920 | 5.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 250 | 2 | 155 | M 270.920 | 5.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B 250 | 2 | 155 | M 270.920 | 5.2012- | Elektronika komfortu Sterownik przyczepy | 47
B 250 | 2 | 155 | M 270.920 | 5.2012- | Poduszka powietrzna AB ORC | 30
B 250 | 2 | 155 | M 270.920 | 5.2012- | Napinacz pasa bezp. REV Right | 42
B 250 | 2 | 155 | M 270.920 | 5.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 250 | 2 | 155 | M 270.920 | 5.2012- | Centrala elektroniczna CME PTCU | 42
B 250 | 2 | 155 | M 270.920 | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B 250 | 2 | 155 | M 270.920 | 5.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 250 | 2 | 155 | M 270.920 | 5.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B 250 | 2 | 155 | M 270.920 | 5.2012- | Oswietlenie LED – modul mocy z prawej | 2B
B 250 | 2 | 155 | M 270.920 | 5.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B 250 | 2 | 155 | M 270.920 | 5.2012- | Oswietlenie LED – modul mocy z lewej | 2B
B 250 | 2 | 155 | M 270.920 | 5.2012- | Centrala elektroniczna Centr.elektr.przód | 42
B 250 | 2 | 155 | M 270.920 | 5.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B 250 | 2 | 155 | M 270.920 | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
B 250 | 2 | 155 | M 270.920 | 5.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 250 | 2 | 155 | M 270.920 | 5.2012- | Uklad sterowania silnika Motronic MED | 4B
B 250 | 2 | 155 | M 270.920 | 5.2012- | Centrala elektroniczna CME PTCU | 42
B 250 | 2 | 155 | M 270.920 | 5.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B 250 | 2 | 155 | M 270.920 | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B 250 | 2 | 155 | M 270.920 | 5.2012- | Informacje dla kierowcy Media Interface | 30
B 250 | 2 | 155 | M 270.920 | 5.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
B 250 | 2 | 155 | M 270.920 | 5.2012- | Informacje dla kierowcy Audio | 4C
B 250 | 2 | 155 | M 270.920 | 5.2012- | Oprzyrzadowanie Zestaw wskazników | 47
B 250 | 2 | 155 | M 270.920 | 5.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 250 | 2 | 155 | M 270.920 | 5.2012- | Pomoc przy parkowaniu Kamera cofania | 47
B 250 | 2 | 155 | M 270.920 | 5.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
B 250 | 2 | 155 | M 270.920 | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B 250 | 2 | 155 | M 270.920 | 5.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 250 | 2 | 155 | M 270.920 | 5.2012- | Oprzyrzadowanie Tablica wskazników | 5A
B 250 | 2 | 155 | M 270.920 | 5.2012- | Napinacz pasa bezp. REV Left | 42
B 250 | 2 | 155 | M 270.920 | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
B 250 | 2 | 155 | M 270.920 | 5.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B 250 | 2 | 155 | M 270.920 | 5.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B 250 | 2 | 155 | M 270.920 | 5.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B 250 | 2 | 155 | M 270.920 | 5.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B 250 | 2 | 155 | M 270.920 | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 250 | 2 | 155 | M 270.920 | 5.2012- | Informacje dla kierowcy System kamer | 45
B 250 | 2 | 155 | M 270.920 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
B 250 | 2 | 155 | M 270.920 | 5.2012- | Elektronika komfortu Zespól obslugi dachu | 42
B 250 | 2 | 155 | M 270.920 | 5.2012- | Serwis Reset okresu miedzyserwisowego | 20
B 250 | 2 | 155 | M 270.920 | 5.2012- | Uklad sterowania silnika Sterownik EKP | 42
B 250 | 2 | 155 | M 270.920 | 5.2012- | Informacje dla kierowcy System audio | 42
B 250 | 2 | 155 | M 270.920 | 5.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B 250 | 2 | 155 | M 270.920 | 5.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B 250 | 2 | 155 | M 270.920 | 5.2012- | Informacje dla kierowcy Audio / telematyka | 45
B 250 | 2 | 155 | M 270.920 | 5.2012- | Uklad sterowania silnika Sterownik EKP | 42
B 250 | 2 | 155 | M 270.920 | 5.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 180 Coupe

MERCEDES-BENZ C 180 Coupe

C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Centrala elektroniczna Centr.elektr.przód | 42
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Napinacz pasa bezp. REV Right | 30
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Oprzyrzadowanie Tablica wskazników | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Elektronika komfortu Pokrywa kamery | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Uklad sterowania silnika Sterownik EKP | 42
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Informacje dla kierowcy System kamer | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Poduszka powietrzna AB ORC | 30
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Informacje dla kierowcy System kamer | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Pomoc przy parkowaniu Kamera cofania | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Informacje dla kierowcy Touchpad | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Napinacz pasa bezp. REV Left | 30
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Centrala elektroniczna CME PTCU | 42
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 180 Coupe | 1,6 | 115 | M 274.910 | 10.2015- | Informacje dla kierowcy Audio / telematyka | 45


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 250 CDI Shooting Brake

MERCEDES-BENZ CLS 250 CDI Shooting Brake

CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Systemy diagn./magistrali Gateway | 30
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Motorsteuerung EKP-Steuerung | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Informacje dla kierowcy Media Interface | 30
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Panel obslugi dachu | 57
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Napinacz pasa bezp. REV Right | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Informacje dla kierowcy Audio | 4E
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Informacje dla kierowcy System kamer | 45
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Uklad sterowania silnika CR/EDC | 57
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Uklad sterowania silnika EDC 17 | 5A
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Serwis Reset okresu miedzyserwisowego | 20
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Poduszka powietrzna AB ORC | 30
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Informacje dla kierowcy System audio | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Informacje dla kierowcy System kamer | 45
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Poduszka powietrzna AB ORC | 30
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Panel obslugi dachu | 57
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Uklad sterowania silnika EDC 17 | 5A
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Napinacz pasa bezp. REV Left | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Informacje dla kierowcy Audio | 4C
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Systemy diagn./magistrali Gateway | 22
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Predkosc jazdy Czujnik radarowy | 30
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Informacje dla kierowcy Audio / telematyka | 45
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Systemy diagn./magistrali bramke | 30
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 250 CDI Shooting Brake | 2,1 | 150 | OM 651.924 | 6.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 250

MERCEDES-BENZ E 250

E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Napinacz pasa bezp. REV Left | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Systemy diagn./magistrali Bramka podwozia | 30
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Informacje dla kierowcy System kamer | 45
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Informacje dla kierowcy System kamer | 45
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Oprzyrzadowanie Tablica wskazników | 5A
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Informacje dla kierowcy Media Interface | 30
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Systemy diagn./magistrali bramke | 30
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Informacje dla kierowcy System audio | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Informacje dla kierowcy Audio | 4C
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Motorsteuerung EKP-Steuerung | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Napinacz pasa bezp. REV Right | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Informacje dla kierowcy Audio | 4E
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Informacje dla kierowcy Otoczenie kamery | 45
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Sterownik przyczepy | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Poduszka powietrzna AB ORC | 30
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Predkosc jazdy Czujnik radarowy | 30
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Poduszka powietrzna AB ORC | 30
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Oprzyrzadowanie Zestaw wskazników | 47
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Sterownik programu jazdy | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Systemy diagn./magistrali Gateway | 30
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Oprzyrzadowanie Tablica wskazników | 57
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Informacje dla kierowcy Audio / telematyka | 45
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 | 2,5 | 150 | M 272.920 | 1.2010-2.2011 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Predkosc jazdy Czujnik radarowy | 30
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Systemy diagn./magistrali Bramka podwozia | 30
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Informacje dla kierowcy System audio | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Sterownik programu jazdy | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Systemy diagn./magistrali bramke | 30
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Napinacz pasa bezp. REV Left | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Oprzyrzadowanie Tablica wskazników | 57
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Informacje dla kierowcy Media Interface | 30
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Motorsteuerung EKP-Steuerung | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Oprzyrzadowanie Zestaw wskazników | 47
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Informacje dla kierowcy System kamer | 45
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Systemy diagn./magistrali Gateway | 30
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Informacje dla kierowcy Audio / telematyka | 45
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Oprzyrzadowanie Tablica wskazników | 5A
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Informacje dla kierowcy Audio | 4E
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Informacje dla kierowcy Audio | 4C
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Sterownik przyczepy | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Serwis Reset okresu miedzyserwisowego | 20
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Poduszka powietrzna AB ORC | 30
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Poduszka powietrzna AB ORC | 30
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Informacje dla kierowcy System kamer | 45
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Informacje dla kierowcy Otoczenie kamery | 45
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Napinacz pasa bezp. REV Right | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 | 1,8 | 150 | M 272.923 | 5.2009-12.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 | 2 | 155 | M 274.920 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 | 2 | 155 | M 274.920 | 5.2016- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 | 2 | 155 | M 274.920 | 8.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 | 2 | 155 | M 274.920 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 250 | 2 | 155 | M 274.920 | 5.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 | 2 | 155 | M 274.920 | 5.2016- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 | 2 | 155 | M 274.920 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 250 | 2 | 155 | M 274.920 | 5.2016- | Fahrerassistenzsysteme Radarsensor hinten links außen | 36
E 250 | 2 | 155 | M 274.920 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 | 2 | 155 | M 274.920 | 5.2016- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
E 250 | 2 | 155 | M 274.920 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 | 2 | 155 | M 274.920 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 | 2 | 155 | M 274.920 | 5.2016- | Informacje dla kierowcy Touchpad | 45
E 250 | 2 | 155 | M 274.920 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 | 2 | 155 | M 274.920 | 5.2016- | Fahrerassistenzsysteme Radarsensor hinten rechts außen | 36
E 250 | 2 | 155 | M 274.920 | 8.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
E 250 | 2 | 155 | M 274.920 | 5.2016- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
E 250 | 2 | 155 | M 274.920 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 | 2 | 155 | M 274.920 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 | 2 | 155 | M 274.920 | 8.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 | 2 | 155 | M 274.920 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 250 | 2 | 155 | M 274.920 | 5.2016- | Elektr. Gaspedal Fahrpedalmodul | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Uklad sterowania silnika Motronic MED | 4B
E 250 | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Audio | 4C
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 250 | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy System audio | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 250 | 2 | 155 | M 274.920 | 8.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 | 2 | 155 | M 274.920 | 8.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 | 2 | 155 | M 274.920 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 | 2 | 155 | M 274.920 | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 | 2 | 155 | M 274.920 | 8.2012- | Systemy diagn./magistrali bramke | 30
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 | 2 | 155 | M 274.920 | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 250 | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Motorsteuerung EKP-Steuerung | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 | 2 | 155 | M 274.920 | 5.2016- | Instrumentierung Kombi-Instrument | 57
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Napinacz pasa bezp. REV Left | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 | 2 | 155 | M 274.920 | 8.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 | 2 | 155 | M 274.920 | 8.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Audio | 4E
E 250 | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 | 2 | 155 | M 274.920 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 | 2 | 155 | M 274.920 | 8.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 | 2 | 155 | M 274.920 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 250 | 2 | 155 | M 274.920 | 5.2016- | Komfortelektronik Elektronische Sitzheizung vr | 3B
E 250 | 2 | 155 | M 274.920 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 | 2 | 155 | M 274.920 | 5.2016- | Uklad sterowania silnika Sterownik EKP | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Systemy diagn./magistrali Gateway | 30
E 250 | 2 | 155 | M 274.920 | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 | 2 | 155 | M 274.920 | 8.2012- | Napinacz pasa bezp. REV Right | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 | 2 | 155 | M 274.920 | 5.2016- | Komfortelektronik Elektronische Sitzheizung vl | 3B
E 250 | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 250 | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Media Interface | 30


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 220 BlueTEC 4MATIC

MERCEDES-BENZ GLK 220 BlueTEC 4MATIC

GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Panel obslugi dachu | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Informacje dla kierowcy System kamer | 45
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Informacje dla kierowcy Media Interface | 30
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Napinacz pasa bezp. REV Left | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Informacje dla kierowcy Audio / telematyka | 45
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Panel obslugi dachu | 57
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Uklad sterowania silnika Sterownik EKP | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik przyczepy | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Informacje dla kierowcy System kamer | 45
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Informacje dla kierowcy Audio | 4C
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Oswietlenie XALWA (Slave) | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Centrala elektroniczna CME PTCU | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Oswietlenie XALWA (Master) | 43
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Napinacz pasa bezp. REV Right | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Uklad sterowania silnika Sterownik EKP | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Uklad sterowania silnika CR/EDC | 47
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Motorsteuerung EKP-Steuerung Links | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Systemy diagn./magistrali Gateway | 22
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Systemy diagn./magistrali Gateway | 30
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Poduszka powietrzna AB ORC | 30
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Informacje dla kierowcy Audio | 4E
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Motorsteuerung EKP-Steuerung | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Uklad sterowania silnika CR/EDC | 57
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Uklad sterowania silnika EDC 17 | 5A
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Informacje dla kierowcy System audio | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Serwis Reset okresu miedzyserwisowego | 20
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Poduszka powietrzna AB ORC | 30
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Predkosc jazdy Czujnik radarowy | 30
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Poduszka powietrzna AB ORC | 30
GLK 220 BlueTEC 4MATIC | 2,1 | 125 | OM 651.912 | 3.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42


DVD 2017/2:PKW:MITSUBISHI:Colt 3.0 i Rodeo 4x4

MITSUBISHI Colt 3.0 i Rodeo 4x4

Colt 3.0 i Rodeo 4x4 | 3 | 133 | 6G72 V6 | 10.1998- | Uklad sterowania silnika MPI | 42
Colt 3.0 i Rodeo 4x4 | 3 | 133 | 6G72 V6 | 10.1998- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Colt 2.8 TDi 4x4

MITSUBISHI Colt 2.8 TDi 4x4

Colt 2.8 TDi 4x4 | 2,8 | 92 | 4M40 | 2.2000- | Ster.skrzyni biegów MT | 42
Colt 2.8 TDi 4x4 | 2,8 | 92 | 4M40 | 2.2000- | Uklad zapobieg.zablok. ABS | 42
Colt 2.8 TDi 4x4 | 2,8 | 92 | 4M40 | 2.2000- | Uklad zapobieg.zablok. ABS | 6B
Colt 2.8 TDi 4x4 | 2,8 | 92 | 4M40 | 2.2000- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Colt 2.8 TDi 4x4 | 2,8 | 92 | 4M40 | 2.2000- | Uklad zapobieg.zablok. ABS | 63
Colt 2.8 TDi 4x4 | 2,8 | 92 | 4M40 | 2.2000- | Ster.skrzyni biegów MT 5 biegowa | 42
Colt 2.8 TDi 4x4 | 2,8 | 92 | 4M40 | 2.2000- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Colt 2.8 TDi 4x4 | 2,8 | 92 | 4M40 | 2.2000- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Colt 2.8 TDi 4x4 | 2,8 | 92 | 4M40 | 2.2000- | Oprzyrzadowanie Tablica wskazników | 42
Colt 2.8 TDi 4x4 | 2,8 | 92 | 4M40 | 2.2000- | Ster.skrzyni biegów MT Sportronic | 42
Colt 2.8 TDi 4x4 | 2,8 | 92 | 4M40 | 2.2000- | Poduszka powietrzna AB | 30
Colt 2.8 TDi 4x4 | 2,8 | 92 | 4M40 | 2.2000- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 57
Colt 2.8 TDi 4x4 | 2,8 | 92 | 4M40 | 2.2000- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Colt 2.8 TDi 4x4 | 2,8 | 92 | 4M40 | 2.2000- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Colt 2.8 TDi 4x4 | 2,8 | 92 | 4M40 | 2.2000- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64


DVD 2017/2:PKW:MITSUBISHI:Eclipse 3.8i Hatchback

MITSUBISHI Eclipse 3.8i Hatchback

Eclipse 3.8i Hatchback | 3,8 | 194 | 6G75 | 9.2005- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MITSUBISHI:L200 Forte 2.4i 4x4

MITSUBISHI L200 Forte 2.4i 4x4

L200 Forte 2.4i 4x4 | 2,4 | 97 | 4G64 Kat. | 1.1996- | Uklad sterowania silnika MPI | 42
L200 Forte 2.4i 4x4 | 2,4 | 97 | 4G64 Kat. | 1.1996- | Uklad sterowania silnika MPI | 42
L200 Forte 2.4i 4x4 | 2,4 | 97 | 4G64 Kat. | 1.1996- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Pajero 2.6 4WD

MITSUBISHI Pajero 2.6 4WD

Pajero 2.6 4WD | 2,6 | 78 | 4G54 | 1.1991-12.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Pajero 2.6 4WD | 2,6 | 78 | 4G54 | 1.1991-12.2001 | Uklad hamulcowy Asystent hamowania hydraul. | 28
Pajero 2.6 4WD | 2,6 | 78 | 4G54 | 1.1991-12.2001 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42


DVD 2017/2:PKW:MARUTI:SX4 1.3D

MARUTI SX4 1.3D

SX4 1.3D | 1,3 | 66 | D13A | 2.2011- | Poduszka powietrzna AB | 30
SX4 1.3D | 1,3 | 66 | D13A | 2.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 1.3D | 1,3 | 66 | D13A | 2.2011- | Uklad zapobieg.zablok. ABS | 42
SX4 1.3D | 1,3 | 66 | D13A | 2.2011- | Uklad sterowania silnika CR/EDC | 4B


DVD 2017/2:PKW:NISSAN:Hardbody 2.4 i 4x4

NISSAN Hardbody 2.4 i 4x4

Hardbody 2.4 i 4x4 | 2,4 | 110 | KA24DE | 5.2002-4.2008 | Uklad zapobieg.zablok. ABS | 4B
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Hardbody 2.4 i 4x4 | 2,4 | 110 | KA24DE | 5.2002-4.2008 | Poduszka powietrzna AB | 30
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Hardbody 2.4 i 4x4 | 2,4 | 110 | KA24DE | 5.2002-4.2008 | Poduszka powietrzna AB | 01
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Hardbody 2.4 i 4x4 | 2,4 | 110 | KA24DE | 5.2002-4.2008 | Uklad zapobieg.zablok. ABS | 42
Hardbody 2.4 i 4x4 | 2,4 | 110 | KA24DE | 5.2002-4.2008 | Uklad sterowania silnika ECCS 2 | 5A
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Uklad zapobieg.zablok. ABS | 4B
Hardbody 2.4 i 4x4 | 2,4 | 110 | KA24DE | 5.2002-4.2008 | Uklad zapobieg.zablok. ABS | 6B
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Hardbody 2.4 i 4x4 | 2,4 | 110 | KA24DE | 5.2002-4.2008 | Ster.skrzyni biegów GS | 30
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Poduszka powietrzna AB | 30
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Ster.skrzyni biegów EGS | 57
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Poduszka powietrzna AB | 30
Hardbody 2.4 i 4x4 | 2,4 | 110 | KA24DE | 5.2002-4.2008 | Uklad zapobieg.zablok. ABS | 42
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Uklad sterowania silnika ECCS | 4B
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Ster.skrzyni biegów GS | 30
Hardbody 2.4 i 4x4 | 2,4 | 110 | KA24DE | 5.2002-4.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Uklad zapobieg.zablok. ABS | 6B
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Oprzyrzadowanie Tablica wskazników | 30
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Uklad zapobieg.zablok. ABS | 42
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Centrala elektroniczna ZE | 57
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hardbody 2.4 i 4x4 | 2,4 | 105 | KA24DE | 1.2008- | Uklad sterowania silnika ECCS 2 | 5A
Hardbody 2.4 i 4x4 | 2,4 | 110 | KA24DE | 5.2002-4.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Hardbody 2.4 i 4x4 | 2,4 | 88 | KA24E | 5.1999-5.2002 | Uklad zapobieg.zablok. ABS | 6B
Hardbody 2.4 i 4x4 | 2,4 | 88 | KA24E | 5.1999-5.2002 | Uklad zapobieg.zablok. ABS | 4B
Hardbody 2.4 i 4x4 | 2,4 | 88 | KA24E | 5.1999-5.2002 | Poduszka powietrzna AB | 01
Hardbody 2.4 i 4x4 | 2,4 | 88 | KA24E | 5.1999-5.2002 | Ster.skrzyni biegów GS | 30
Hardbody 2.4 i 4x4 | 2,4 | 88 | KA24E | 5.1999-5.2002 | Poduszka powietrzna AB | 30
Hardbody 2.4 i 4x4 | 2,4 | 88 | KA24E | 5.1999-5.2002 | Uklad zapobieg.zablok. ABS | 42
Hardbody 2.4 i 4x4 | 2,4 | 88 | KA24E | 5.1999-5.2002 | Uklad sterowania silnika ECCS 2 | 5A
Hardbody 2.4 i 4x4 | 2,4 | 88 | KA24E | 5.1999-5.2002 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Hardbody 2.4 i 4x4 | 2,4 | 88 | KA24E | 5.1999-5.2002 | Uklad sterowania silnika ECCS (MPI) | 46


DVD 2017/2:PKW:NISSAN:Hardbody 3.0 i 4x4

NISSAN Hardbody 3.0 i 4x4

Hardbody 3.0 i 4x4 | 3 | 110 | VG30E | 1.1999-5.2002 | Uklad zapobieg.zablok. ABS | 42
Hardbody 3.0 i 4x4 | 3 | 110 | VG30E | 1.1999-5.2002 | Uklad sterowania silnika ECCS 2 | 5A
Hardbody 3.0 i 4x4 | 3 | 110 | VG30E | 1.1999-5.2002 | Uklad zapobieg.zablok. ABS | 4B
Hardbody 3.0 i 4x4 | 3 | 110 | VG30E | 1.1999-5.2002 | Poduszka powietrzna AB | 30
Hardbody 3.0 i 4x4 | 3 | 110 | VG30E | 1.1999-5.2002 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Hardbody 3.0 i 4x4 | 3 | 110 | VG30E | 1.1999-5.2002 | Poduszka powietrzna AB | 01
Hardbody 3.0 i 4x4 | 3 | 110 | VG30E | 1.1999-5.2002 | Uklad zapobieg.zablok. ABS | 6B
Hardbody 3.0 i 4x4 | 3 | 110 | VG30E | 1.1999-5.2002 | Ster.skrzyni biegów GS | 30
Hardbody 3.0 i 4x4 | 3 | 110 | VG30E | 1.1999-5.2002 | Uklad sterowania silnika ECCS (MPI) | 46


DVD 2017/2:PKW:NISSAN:Hardbody 3.0 TD 4x4

NISSAN Hardbody 3.0 TD 4x4

Hardbody 3.0 TD 4x4 | 3 | 105 | ZD30DDT | 5.2002-4.2008 | Uklad zapobieg.zablok. ABS | 6B
Hardbody 3.0 TD 4x4 | 3 | 105 | ZD30DDT | 5.2002-4.2008 | Uklad zapobieg.zablok. ABS | 4B
Hardbody 3.0 TD 4x4 | 3 | 105 | ZD30DDT | 5.2002-4.2008 | Ster.skrzyni biegów GS | 30
Hardbody 3.0 TD 4x4 | 3 | 105 | ZD30DDT | 5.2002-4.2008 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
Hardbody 3.0 TD 4x4 | 3 | 105 | ZD30DDT | 5.2002-4.2008 | Uklad sterowania silnika CR/EDC | 4B
Hardbody 3.0 TD 4x4 | 3 | 105 | ZD30DDT | 5.2002-4.2008 | Uklad sterowania silnika EDK01M | 46
Hardbody 3.0 TD 4x4 | 3 | 105 | ZD30DDT | 5.2002-4.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Hardbody 3.0 TD 4x4 | 3 | 105 | ZD30DDT | 5.2002-4.2008 | Uklad zapobieg.zablok. ABS | 42
Hardbody 3.0 TD 4x4 | 3 | 105 | ZD30DDT | 5.2002-4.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Hardbody 3.0 TD 4x4 | 3 | 105 | ZD30DDT | 5.2002-4.2008 | Poduszka powietrzna AB | 01
Hardbody 3.0 TD 4x4 | 3 | 105 | ZD30DDT | 5.2002-4.2008 | Uklad zapobieg.zablok. ABS | 42
Hardbody 3.0 TD 4x4 | 3 | 105 | ZD30DDT | 5.2002-4.2008 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Hardbody 3.3 i 4x4

NISSAN Hardbody 3.3 i 4x4

Hardbody 3.3 i 4x4 | 3,3 | 125 | VG33E | 5.2002-4.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Hardbody 3.3 i 4x4 | 3,3 | 125 | VG33E | 5.2002-4.2008 | Uklad zapobieg.zablok. ABS | 42
Hardbody 3.3 i 4x4 | 3,3 | 125 | VG33E | 5.2002-4.2008 | Uklad zapobieg.zablok. ABS | 42
Hardbody 3.3 i 4x4 | 3,3 | 125 | VG33E | 5.2002-4.2008 | Ster.skrzyni biegów GS | 30
Hardbody 3.3 i 4x4 | 3,3 | 125 | VG33E | 5.2002-4.2008 | Uklad zapobieg.zablok. ABS | 4B
Hardbody 3.3 i 4x4 | 3,3 | 125 | VG33E | 5.2002-4.2008 | Uklad sterowania silnika ECCS (MPI) | 46
Hardbody 3.3 i 4x4 | 3,3 | 125 | VG33E | 5.2002-4.2008 | Uklad sterowania silnika ECCS 2 | 5A
Hardbody 3.3 i 4x4 | 3,3 | 125 | VG33E | 5.2002-4.2008 | Poduszka powietrzna AB | 30
Hardbody 3.3 i 4x4 | 3,3 | 125 | VG33E | 5.2002-4.2008 | Uklad zapobieg.zablok. ABS | 6B
Hardbody 3.3 i 4x4 | 3,3 | 125 | VG33E | 5.2002-4.2008 | Poduszka powietrzna AB | 01
Hardbody 3.3 i 4x4 | 3,3 | 125 | VG33E | 5.2002-4.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:SAMSUNG MOTOR INC.:SM5 II 2.0 LPG

SAMSUNG MOTOR INC. SM5 II 2.0 LPG

SM5 II 2.0 LPG | 2 | 100 | SR-II | 10.2005- | Oprzyrzadowanie Tablica wskazników | 30
SM5 II 2.0 LPG | 2 | 100 | SR-II | 10.2005- | Systemy diagn./magistrali Multimediagateway | 44


DVD 2017/2:PKW:SAMSUNG MOTOR INC.:SM3 II 1.6i

SAMSUNG MOTOR INC. SM3 II 1.6i

SM3 II 1.6i | 1,6 | 79 |  | 8.2005-6.2009 | Uklad zapobieg.zablok. ABS | 63
SM3 II 1.6i | 1,6 | 79 |  | 8.2005-6.2009 | Poduszka powietrzna ACU | 22
SM3 II 1.6i | 1,6 | 79 |  | 8.2005-6.2009 | Uklad sterowania silnika ECCS 2 | 5A
SM3 II 1.6i | 1,6 | 79 |  | 8.2005-6.2009 | Ster.skrzyni biegów GS | 30
SM3 II 1.6i | 1,6 | 79 | 1.6 CVTC | 7.2009- | Systemy diagn./magistrali Multimediagateway | 44


DVD 2017/2:PKW:SSANGYONG:Actyon 2.0 Xdi 4WD

SSANGYONG Actyon 2.0 Xdi 4WD

Actyon 2.0 Xdi 4WD | 2 | 100 | D 20 DT (OM 664.951) | 9.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 30
Actyon 2.0 Xdi 4WD | 2 | 100 | D 20 DT (OM 664.951) | 9.2006- | Uklad zapobieg.zablok. ABS | 4E
Actyon 2.0 Xdi 4WD | 2 | 100 | D 20 DT (OM 664.951) | 9.2006- | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Actyon 2.0 Xdi 4WD | 2 | 100 | D 20 DT (OM 664.951) | 9.2006- | Uklad sterowania silnika CR/EDC | 42
Actyon 2.0 Xdi 4WD | 2 | 100 | D 20 DT (OM 664.951) | 9.2006- | Poduszka powietrzna AB | 22
Actyon 2.0 Xdi 4WD | 2 | 100 | D 20 DT (OM 664.951) | 9.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Actyon 2.0 Xdi 4WD | 2 | 100 | D 20 DT (OM 664.951) | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Actyon 2.0 Xdi 4WD | 2 | 100 | D 20 DT (OM 664.951) | 9.2006- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30


DVD 2017/2:PKW:SSANGYONG:Actyon 2.3 4WD

SSANGYONG Actyon 2.3 4WD

Actyon 2.3 4WD | 2,3 | 110 | E 23 (M 161.951) | 9.2006- | Poduszka powietrzna AB | 22
Actyon 2.3 4WD | 2,3 | 110 | E 23 (M 161.951) | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Actyon 2.3 4WD | 2,3 | 110 | E 23 (M 161.951) | 9.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 30
Actyon 2.3 4WD | 2,3 | 110 | E 23 (M 161.951) | 9.2006- | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Actyon 2.3 4WD | 2,3 | 110 | E 23 (M 161.951) | 9.2006- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Actyon 2.3 4WD | 2,3 | 110 | E 23 (M 161.951) | 9.2006- | Uklad sterowania silnika MSE | 42
Actyon 2.3 4WD | 2,3 | 110 | E 23 (M 161.951) | 9.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Actyon 2.3 4WD | 2,3 | 110 | E 23 (M 161.951) | 9.2006- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:SSANGYONG:Actyon 2.3i 4WD

SSANGYONG Actyon 2.3i 4WD

Actyon 2.3i 4WD | 2,3 | 110 | M111 E23 | 11.2006- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Actyon 2.3i 4WD | 2,3 | 110 | M111 E23 | 11.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Actyon 2.3i 4WD | 2,3 | 110 | M111 E23 | 11.2006- | Uklad sterowania silnika MSE | 42
Actyon 2.3i 4WD | 2,3 | 110 | M111 E23 | 11.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Actyon 2.3i 4WD | 2,3 | 110 | M111 E23 | 11.2006- | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Actyon 2.3i 4WD | 2,3 | 110 | M111 E23 | 11.2006- | Uklad zapobieg.zablok. ABS | 4E
Actyon 2.3i 4WD | 2,3 | 110 | M111 E23 | 11.2006- | Poduszka powietrzna AB | 22
Actyon 2.3i 4WD | 2,3 | 110 | M111 E23 | 11.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 30


DVD 2017/2:PKW:SSANGYONG:Actyon Sports 2.0 E-Xdi 4WD

SSANGYONG Actyon Sports 2.0 E-Xdi 4WD

Actyon Sports 2.0 E-Xdi 4WD | 2 | 114 | D 20 DTR | 12.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Actyon Sports 2.0 E-Xdi 4WD | 2 | 114 | D 20 DTR | 12.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 30


DVD 2017/2:PKW:SSANGYONG:Kyron 2.7 Xdi 4WD

SSANGYONG Kyron 2.7 Xdi 4WD

Kyron 2.7 Xdi 4WD | 2,7 | 121 | D 27 DT | 5.2005- | Ster.skrzyni biegów EGS | 42
Kyron 2.7 Xdi 4WD | 2,7 | 121 | D 27 DT | 5.2005- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 22
Kyron 2.7 Xdi 4WD | 2,7 | 121 | D 27 DT | 5.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Kyron 2.7 Xdi 4WD | 2,7 | 121 | D 27 DT | 5.2005- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Kyron 2.7 Xdi 4WD | 2,7 | 121 | D 27 DT | 5.2005- | Poduszka powietrzna AB | 22
Kyron 2.7 Xdi 4WD | 2,7 | 121 | D 27 DT | 5.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 30
Kyron 2.7 Xdi 4WD | 2,7 | 121 | D 27 DT | 5.2005- | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Kyron 2.7 Xdi 4WD | 2,7 | 121 | D 27 DT | 5.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Kyron 2.7 Xdi 4WD | 2,7 | 121 | D 27 DT | 5.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Kyron 2.7 Xdi 4WD | 2,7 | 121 | D 27 DT | 5.2005- | Centrala elektroniczna ZE | 30
Kyron 2.7 Xdi 4WD | 2,7 | 121 | D 27 DT | 5.2005- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:SSANGYONG:Rexton 2.3 RX230 4WD

SSANGYONG Rexton 2.3 RX230 4WD

Rexton 2.3 RX230 4WD | 2,3 | 110 | E23 | 5.2002-12.2006 | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Rexton 2.3 RX230 4WD | 2,3 | 110 | E23 | 5.2002-12.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Rexton 2.3 RX230 4WD | 2,3 | 110 | E23 | 5.2002-12.2006 | Centrala elektroniczna ZE | 30
Rexton 2.3 RX230 4WD | 2,3 | 110 | E23 | 5.2002-12.2006 | Ster.skrzyni biegów EGS | 42
Rexton 2.3 RX230 4WD | 2,3 | 110 | E23 | 5.2002-12.2006 | Poduszka powietrzna AB | 22
Rexton 2.3 RX230 4WD | 2,3 | 110 | E23 | 5.2002-12.2006 | Uklad zapobieg.zablok. ABS | 4E
Rexton 2.3 RX230 4WD | 2,3 | 110 | E23 | 5.2002-12.2006 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Rexton 2.3 RX230 4WD | 2,3 | 110 | E23 | 5.2002-12.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Rexton 2.3 RX230 4WD | 2,3 | 110 | E23 | 5.2002-12.2006 | Uklad sterowania silnika MSE | 42
Rexton 2.3 RX230 4WD | 2,3 | 110 | E23 | 5.2002-12.2006 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 22
Rexton 2.3 RX230 4WD | 2,3 | 110 | E23 | 5.2002-12.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B


DVD 2017/2:PKW:SSANGYONG:Rexton 2.7 CRDi 4WD

SSANGYONG Rexton 2.7 CRDi 4WD

Rexton 2.7 CRDi 4WD | 2,7 | 137 | D27 DTP | 6.2007-12.2010 | Uklad zapobieg.zablok. ABS | 4E
Rexton 2.7 CRDi 4WD | 2,7 | 137 | D27 DTP | 6.2007-12.2010 | Centrala elektroniczna ZE | 30
Rexton 2.7 CRDi 4WD | 2,7 | 137 | D27 DTP | 6.2007-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Rexton 2.7 CRDi 4WD | 2,7 | 137 | D27 DTP | 6.2007-12.2010 | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Rexton 2.7 CRDi 4WD | 2,7 | 137 | D27 DTP | 6.2007-12.2010 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 22
Rexton 2.7 CRDi 4WD | 2,7 | 137 | D27 DTP | 6.2007-12.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Rexton 2.7 CRDi 4WD | 2,7 | 137 | D27 DTP | 6.2007-12.2010 | Uklad sterowania silnika CR/EDC | 42
Rexton 2.7 CRDi 4WD | 2,7 | 137 | D27 DTP | 6.2007-12.2010 | Ster.skrzyni biegów EGS | 42
Rexton 2.7 CRDi 4WD | 2,7 | 137 | D27 DTP | 6.2007-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Rexton 2.7 CRDi 4WD | 2,7 | 137 | D27 DTP | 6.2007-12.2010 | Poduszka powietrzna AB | 22
Rexton 2.7 CRDi 4WD | 2,7 | 137 | D27 DTP | 6.2007-12.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30


DVD 2017/2:PKW:SSANGYONG:Rexton RX 320 X 4WD

SSANGYONG Rexton RX 320 X 4WD

Rexton RX 320 X 4WD | 3,2 | 162 | E 32 | 10.2008- | Uklad sterowania silnika MSE | 42


DVD 2017/2:PKW:SSANGYONG:Actyon Sports 2.0 Xdi 4WD

SSANGYONG Actyon Sports 2.0 Xdi 4WD

Actyon Sports 2.0 Xdi 4WD | 2 | 104 | D 20 DT (OM 664.951) | 3.2007-12.2012 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Actyon Sports 2.0 Xdi 4WD | 2 | 104 | D 20 DT (OM 664.951) | 3.2007-12.2012 | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Actyon Sports 2.0 Xdi 4WD | 2 | 104 | D 20 DT (OM 664.951) | 3.2007-12.2012 | Uklad sterowania silnika CR/EDC | 42
Actyon Sports 2.0 Xdi 4WD | 2 | 104 | D 20 DT (OM 664.951) | 3.2007-12.2012 | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Actyon Sports 2.0 Xdi 4WD | 2 | 104 | D 20 DT (OM 664.951) | 3.2007-12.2012 | Poduszka powietrzna AB | 22
Actyon Sports 2.0 Xdi 4WD | 2 | 104 | D 20 DT (OM 664.951) | 3.2007-12.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 30
Actyon Sports 2.0 Xdi 4WD | 2 | 104 | D 20 DT (OM 664.951) | 3.2007-12.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Actyon Sports 2.0 Xdi 4WD | 2 | 104 | D 20 DT (OM 664.951) | 3.2007-12.2012 | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:SSANGYONG:Kyron 2.0 Xdi 4WD

SSANGYONG Kyron 2.0 Xdi 4WD

Kyron 2.0 Xdi 4WD | 2 | 104 | D 20 DT | 5.2005- | Poduszka powietrzna AB | 22
Kyron 2.0 Xdi 4WD | 2 | 100 | D 20 DT | 5.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Kyron 2.0 Xdi 4WD | 2 | 104 | D 20 DT | 5.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Kyron 2.0 Xdi 4WD | 2 | 100 | D 20 DT | 5.2005- | Ster.skrzyni biegów EGS | 42
Kyron 2.0 Xdi 4WD | 2 | 104 | D 20 DT | 5.2005- | Centrala elektroniczna ZE | 30
Kyron 2.0 Xdi 4WD | 2 | 100 | D 20 DT | 5.2005- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Kyron 2.0 Xdi 4WD | 2 | 104 | D 20 DT | 5.2005- | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Kyron 2.0 Xdi 4WD | 2 | 104 | D 20 DT | 5.2005- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Kyron 2.0 Xdi 4WD | 2 | 104 | D 20 DT | 5.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Kyron 2.0 Xdi 4WD | 2 | 104 | D 20 DT | 5.2005- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 22
Kyron 2.0 Xdi 4WD | 2 | 100 | D 20 DT | 5.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 30
Kyron 2.0 Xdi 4WD | 2 | 104 | D 20 DT | 5.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Kyron 2.0 Xdi 4WD | 2 | 100 | D 20 DT | 5.2005- | Uklad sterowania silnika CR/EDC | 42
Kyron 2.0 Xdi 4WD | 2 | 104 | D 20 DT | 5.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 30
Kyron 2.0 Xdi 4WD | 2 | 100 | D 20 DT | 5.2005- | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Kyron 2.0 Xdi 4WD | 2 | 100 | D 20 DT | 5.2005- | Centrala elektroniczna ZE | 30
Kyron 2.0 Xdi 4WD | 2 | 100 | D 20 DT | 5.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Kyron 2.0 Xdi 4WD | 2 | 100 | D 20 DT | 5.2005- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 22
Kyron 2.0 Xdi 4WD | 2 | 100 | D 20 DT | 5.2005- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Kyron 2.0 Xdi 4WD | 2 | 104 | D 20 DT | 5.2005- | Uklad sterowania silnika CR/EDC | 42
Kyron 2.0 Xdi 4WD | 2 | 104 | D 20 DT | 5.2005- | Uklad zapobieg.zablok. ABS | 4E
Kyron 2.0 Xdi 4WD | 2 | 100 | D 20 DT | 5.2005- | Uklad zapobieg.zablok. ABS | 4E
Kyron 2.0 Xdi 4WD | 2 | 100 | D 20 DT | 5.2005- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:SSANGYONG:Kyron 2.3i

SSANGYONG Kyron 2.3i

Kyron 2.3i | 2,3 | 110 | G 23 D | 1.2010- | Ster.skrzyni biegów EGS | 42
Kyron 2.3i | 2,3 | 110 | G 23 D | 1.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Kyron 2.3i | 2,3 | 110 | G 23 D | 1.2010- | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Kyron 2.3i | 2,3 | 110 | G 23 D | 1.2010- | Poduszka powietrzna AB | 22
Kyron 2.3i | 2,3 | 110 | G 23 D | 1.2010- | Uklad zapobieg.zablok. ABS | 4E
Kyron 2.3i | 2,3 | 110 | G 23 D | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Kyron 2.3i | 2,3 | 110 | G 23 D | 1.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Kyron 2.3i | 2,3 | 110 | G 23 D | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Kyron 2.3i | 2,3 | 110 | G 23 D | 1.2010- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 22
Kyron 2.3i | 2,3 | 110 | G 23 D | 1.2010- | Centrala elektroniczna ZE | 30
Kyron 2.3i | 2,3 | 110 | G 23 D | 1.2010- | Uklad sterowania silnika MSE | 42


DVD 2017/2:PKW:SSANGYONG:Rexton 2.7 Xdi 4WD

SSANGYONG Rexton 2.7 Xdi 4WD

Rexton 2.7 Xdi 4WD | 2,7 | 120 | D 27 DT | 8.2004-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Rexton 2.7 Xdi 4WD | 2,7 | 120 | D 27 DT | 8.2004-12.2009 | Uklad zapobieg.zablok. ABS | 4E
Rexton 2.7 Xdi 4WD | 2,7 | 120 | D 27 DT | 8.2004-12.2009 | Centrala elektroniczna ZE | 30
Rexton 2.7 Xdi 4WD | 2,7 | 120 | D 27 DT | 8.2004-12.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Rexton 2.7 Xdi 4WD | 2,7 | 120 | D 27 DT | 8.2004-12.2009 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 30
Rexton 2.7 Xdi 4WD | 2,7 | 120 | D 27 DT | 8.2004-12.2009 | Poduszka powietrzna AB | 22
Rexton 2.7 Xdi 4WD | 2,7 | 120 | D 27 DT | 8.2004-12.2009 | Ster.skrzyni biegów EGS | 42
Rexton 2.7 Xdi 4WD | 2,7 | 120 | D 27 DT | 8.2004-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Rexton 2.7 Xdi 4WD | 2,7 | 120 | D 27 DT | 8.2004-12.2009 | Uklad sterowania silnika CR/EDG | 60
Rexton 2.7 Xdi 4WD | 2,7 | 120 | D 27 DT | 8.2004-12.2009 | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Rexton 2.7 Xdi 4WD | 2,7 | 120 | D 27 DT | 8.2004-12.2009 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 22
Rexton 2.7 Xdi 4WD | 2,7 | 120 | D 27 DT | 8.2004-12.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Rexton 2.7 Xdi 4WD | 2,7 | 120 | D 27 DT | 8.2004-12.2009 | Uklad sterowania silnika CR/EDC | 42


DVD 2017/2:PKW:SSANGYONG:Rexton 3.2 i 4WD

SSANGYONG Rexton 3.2 i 4WD

Rexton 3.2 i 4WD | 3,2 | 162 | E32(M162.995.) | 9.2002-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Rexton 3.2 i 4WD | 3,2 | 162 | E32(M162.995.) | 9.2002-12.2009 | Uklad sterowania silnika MSE | 42
Rexton 3.2 i 4WD | 3,2 | 162 | E32(M162.995.) | 9.2002-12.2009 | Ster.skrzyni biegów EGS | 42
Rexton 3.2 i 4WD | 3,2 | 162 | E32(M162.995.) | 9.2002-12.2009 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 22
Rexton 3.2 i 4WD | 3,2 | 162 | E32(M162.995.) | 9.2002-12.2009 | Poduszka powietrzna AB | 22
Rexton 3.2 i 4WD | 3,2 | 162 | E32(M162.995.) | 9.2002-12.2009 | Centrala elektroniczna ZE | 30
Rexton 3.2 i 4WD | 3,2 | 162 | E32(M162.995.) | 9.2002-12.2009 | Ster.skrzyni biegów Przekladnia rozdzielcza | 36
Rexton 3.2 i 4WD | 3,2 | 162 | E32(M162.995.) | 9.2002-12.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Rexton 3.2 i 4WD | 3,2 | 162 | E32(M162.995.) | 9.2002-12.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 2B
Rexton 3.2 i 4WD | 3,2 | 162 | E32(M162.995.) | 9.2002-12.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Rexton 3.2 i 4WD | 3,2 | 162 | E32(M162.995.) | 9.2002-12.2009 | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:SUZUKI:Swift 1.2i Hatchback

SUZUKI Swift 1.2i Hatchback

Swift 1.2i Hatchback | 1,2 | 66 | K12M | 4.2010- | Poduszka powietrzna AB | 30
Swift 1.2i Hatchback | 1,2 | 66 | K12M | 4.2010- | Centrala elektroniczna ZE | 42
Swift 1.2i Hatchback | 1,2 | 66 | K12M | 4.2010- | Uklad zapobieg.zablok. ABS | 4D
Swift 1.2i Hatchback | 1,2 | 66 | K12M | 4.2010- | Uklad sterowania silnika Automatyka Start/Stop | 36


DVD 2017/2:PKW:TATA (TELCO):Safari 3.0D 4x4 Dicor

TATA (TELCO) Safari 3.0D 4x4 Dicor

Safari 3.0D 4x4 Dicor | 3 | 85 | 06JTZ | 8.2005-9.2007 | Uklad sterowania silnika CR/EDG | 60
Safari 3.0D 4x4 Dicor | 3 | 85 | 06JTZ | 8.2005-9.2007 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:TOYOTA:Land Cruiser 4.6

TOYOTA Land Cruiser 4.6

Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Predkosc jazdy Tempomat | 30
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Systemy diagn./magistrali Gateway | 30
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Centrala elektroniczna ZE | 4B
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Poduszka powietrzna AB | 30
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Poduszka powietrzna AB | 30
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Elektronika komfortu Czujnik deszczu | 30
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Uklad zapobieg.zablok. ABS | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Informacje dla kierowcy System nawigacyjny | 30
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Systemy diagn./magistrali Accessor Gateway | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Systemy diagn./magistrali Gateway | 30
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Uklad sterowania silnika TCCS | 4C
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Elektronika komfortu Ster.drzwi, tyl | 01
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Regulacja siedzen Siedzenie kierowcy | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Przeglad systemu Przeglad ukladu | 22
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Informacje dla kierowcy Telematyka | 30
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 4.6 | 4,6 | 227 | 1URFE | 2.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60


DVD 2017/2:PKW:TOYOTA:Pixis Epoch 0.7i

TOYOTA Pixis Epoch 0.7i

Pixis Epoch 0.7i | 0,7 | 38 | KFVE | 5.2012- | Poduszka powietrzna AB | 30
Pixis Epoch 0.7i | 0,7 | 38 | KFVE | 5.2012- | Centrala elektroniczna ZE | 42
Pixis Epoch 0.7i | 0,7 | 38 | KFVE | 5.2012- | Uklad sterowania silnika EFI/MPI | 42
Pixis Epoch 0.7i | 0,7 | 38 | KFVE | 5.2012- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Pixis Epoch 0.7i | 0,7 | 38 | KFVE | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:TOYOTA:Corolla Axio 1.3i

TOYOTA Corolla Axio 1.3i

Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Uklad zapobieg.zablok. ABS | 4C
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Centrala elektroniczna ZE | 4B
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Oprzyrzadowanie Tablica wskazników | 42
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Poduszka powietrzna AB | 30
Corolla Axio 1.3i | 1,3 | 70 | 1NRFE | 5.2012- | Uklad sterowania silnika TCCS | 4C


DVD 2017/2:PKW:TOYOTA:Pixis Epoch 0.7i 4WD

TOYOTA Pixis Epoch 0.7i 4WD

Pixis Epoch 0.7i 4WD | 0,7 | 38 | KFVE | 5.2012- | Poduszka powietrzna AB | 30
Pixis Epoch 0.7i 4WD | 0,7 | 38 | KFVE | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Pixis Epoch 0.7i 4WD | 0,7 | 38 | KFVE | 5.2012- | Centrala elektroniczna ZE | 42
Pixis Epoch 0.7i 4WD | 0,7 | 38 | KFVE | 5.2012- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Pixis Epoch 0.7i 4WD | 0,7 | 38 | KFVE | 5.2012- | Uklad sterowania silnika EFI/MPI | 42


DVD 2017/2:PKW:VOLVO:V40 II T5

VOLVO V40 II T5

V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Informacje dla kierowcy Audio | 30
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Poduszka powietrzna AB | 5A
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Informacje dla kierowcy Tuner TV | 30
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Centrala elektroniczna ZE | 4C
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Informacje dla kierowcy Audio-Gateway | 47
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II T5 | 2 | 180 | B4204T11 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Informacje dla kierowcy Audio | 30
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Centrala elektroniczna ZE | 4C
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Poduszka powietrzna AB | 5A
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II T5 | 2 | 161 | B4204T15 | 9.2015- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Uklad sterowania silnika Motronic ME | 4K
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Informacje dla kierowcy Tuner TV | 30
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Informacje dla kierowcy Audio-Gateway | 47
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Informacje dla kierowcy Audio | 30
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Poduszka powietrzna AB | 5A
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Centrala elektroniczna ZE | 4C
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II T5 | 2 | 157 | B5204T9 | 9.2013- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Poduszka powietrzna AB | 5A
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Centrala elektroniczna ZE | 4C
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Informacje dla kierowcy Audio-Gateway | 47
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Informacje dla kierowcy Tuner TV | 30
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Uklad sterowania silnika Motronic ME | 4K
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Informacje dla kierowcy Audio | 30
V40 II T5 | 2,5 | 187 | B5254T12 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Elektronika komfortu Sterownik przyczepy | 30
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Informacje dla kierowcy Audio | 30
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Informacje dla kierowcy Tuner TV | 30
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Informacje dla kierowcy Audio-Gateway | 47
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Uklad sterowania silnika Motronic ME | 4K
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Poduszka powietrzna AB | 5A
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Centrala elektroniczna ZE | 4C
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II T5 | 2,5 | 187 | B5254T14 | 9.2013-8.2014 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30


DVD 2017/2:PKW:VOLVO:S60 II D4

VOLVO S60 II D4

S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Audio | 30
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Centrala elektroniczna ZE | 4C
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Poduszka powietrzna AB | 5A
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II D4 | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Audio | 30
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Centrala elektroniczna ZE | 4C
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Poduszka powietrzna AB | 5A
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II D4 | 2 | 133 | D4204T5 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Audio | 30
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Centrala elektroniczna ZE | 4C
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Poduszka powietrzna AB | 5A
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Uklad sterowania silnika EDC 17 | 89
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II D4 | 2 | 120 | D5204T3 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):CC 3.6 FSI

VW (VOLKSWAGEN) CC 3.6 FSI

CC 3.6 FSI | 3,6 | 206 | CNNA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
CC 3.6 FSI | 3,6 | 206 | CNNA | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 3.6 FSI | 3,6 | 206 | CNNA | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
CC 3.6 FSI | 3,6 | 206 | CNNA | 9.2012- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.6i CEX, GEX

VW (VOLKSWAGEN) Jetta 1.6i CEX, GEX

Jetta 1.6i CEX, GEX | 1,6 | 53 | ANL | 10.1998-1.2004 | Uklad zapobieg.zablok. ABS | 42
Jetta 1.6i CEX, GEX | 1,6 | 53 | ANL | 10.1998-1.2004 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:BUICK:Allure 3.0 AWD

BUICK Allure 3.0 AWD

Allure 3.0 AWD | 3 | 190 | LF1 | 9.2009- | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:CHEVROLET:Orlando 2.0 CDRi

CHEVROLET Orlando 2.0 CDRi

Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Poduszka powietrzna SDM | 30
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Informacje dla kierowcy Telefon | 42
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Informacje dla kierowcy Telefon | 42
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Informacje dla kierowcy Telefon | 42
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Informacje dla kierowcy Audio | 4B
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Centrala elektroniczna ZE | 4C
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Centrala elektroniczna ZE | 4C
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Elektronika komfortu Blokada kolumny kierownicy | 30
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Informacje dla kierowcy Audio | 4B
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Informacje dla kierowcy Telefon | 42
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Uklad sterowania silnika CR/EDC | 4C
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Elektronika komfortu Sterownik fotela | 42
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Poduszka powietrzna SDM | 30
Orlando 2.0 CDRi | 2 | 96 | Z20D1 | 10.2010- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 4B
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Uklad sterowania silnika CR/EDC | 4C
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Elektronika komfortu Brzeczyk alarmowy | 28
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Elektronika komfortu Sterownik fotela | 42
Orlando 2.0 CDRi | 2 | 120 | Z20D1 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:DODGE:Dart 2.0

DODGE Dart 2.0

Dart 2.0 | 2 | 0 | ECK | 9.2012- | Poduszka powietrzna AB | 30
Dart 2.0 | 2 | 0 | ECN | 9.2015- | Poduszka powietrzna AB | 30
Dart 2.0 | 2 | 135 | ECN | 9.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:DODGE:Dart 2.4

DODGE Dart 2.4

Dart 2.4 | 2,4 | 0 | ED6 | 9.2012- | Poduszka powietrzna AB | 30
Dart 2.4 | 2,4 | 0 | ED8 | 9.2014- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:DODGE:Grand Caravan 3.3 SE

DODGE Grand Caravan 3.3 SE

Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Oswietlenie Sterow.swiatlami drogowymi | 4B
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Uklad sterowania silnika NGC | 4C
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Elektronika komfortu Modul wideo | 4B
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Poduszka powietrzna AB | 4H
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Ster.skrzyni biegów GS | 4C
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Centrala elektroniczna ZE | 4C
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik radiowy | 4B
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Instalacja alarmowa Autoalarm (DWA) | 57
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Elektronika komfortu Elektroniczna regulacji foteli z tylu | 57
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Elektronika komfortu Modul wideo | 57
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik klapy tylnej | 42
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi tylnych prawych | 4B
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi tylnych lewych | 4B
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Grand Caravan 3.3 SE | 3,3 | 0 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:DODGE:Dart 1.4

DODGE Dart 1.4

Dart 1.4 | 1,4 | 0 | EAF | 9.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MARUTI:Ritz 1.2D

MARUTI Ritz 1.2D

Ritz 1.2D | 1,2 | 55 | D13A | 5.2009- | Uklad sterowania silnika CR/EDC | 4B
Ritz 1.2D | 1,2 | 55 | D13A | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:MARUTI:Swift 1.2 Dzire CRDi

MARUTI Swift 1.2 Dzire CRDi

Swift 1.2 Dzire CRDi | 1,2 | 56 | D13A | 2.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Swift 1.2 Dzire CRDi | 1,2 | 56 | D13A | 2.2012- | Uklad sterowania silnika CR/EDC | 4B
Swift 1.2 Dzire CRDi | 1,2 | 56 | D13A | 2.2012- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Swift 1.2 Dzire CRDi | 1,2 | 56 | D13A | 2.2012- | Poduszka powietrzna AB | 30
Swift 1.2 Dzire CRDi | 1,2 | 56 | D13A | 2.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 47
Swift 1.2 Dzire CRDi | 1,2 | 56 | D13A | 3.2008- | Uklad sterowania silnika CR/EDC | 4B
Swift 1.2 Dzire CRDi | 1,2 | 56 | D13A | 2.2012- | Uklad zapobieg.zablok. ABS | 47
Swift 1.2 Dzire CRDi | 1,2 | 56 | D13A | 2.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30


DVD 2017/2:PKW:MARUTI:Swift 1.2D

MARUTI Swift 1.2D

Swift 1.2D | 1,2 | 55 | D13A | 8.2011- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Swift 1.2D | 1,2 | 55 | D13A | 8.2011- | Uklad sterowania silnika CR/EDC | 4B
Swift 1.2D | 1,2 | 55 | D13A | 1.2007- | Uklad sterowania silnika CR/EDC | 4B
Swift 1.2D | 1,2 | 55 | D13A | 8.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Swift 1.2D | 1,2 | 55 | D13A | 8.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Swift 1.2D | 1,2 | 55 | D13A | 8.2011- | Poduszka powietrzna AB | 30
Swift 1.2D | 1,2 | 55 | D13A | 8.2011- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:OPEL:Mokka 1.6

OPEL Mokka 1.6

Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Uklad sterowania silnika CR/EDC | 4C
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Informacje dla kierowcy Audio | 4B
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Poduszka powietrzna SDM | 30
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Centrala elektroniczna CE | 4B
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.6 | 1,6 | 81 |  | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Centrala elektroniczna CE | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Uklad sterowania silnika CR/EDC | 4C
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Audio | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Poduszka powietrzna SDM | 30
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Oswietlenie Sterowanie swiatel drogowych | 42


DVD 2017/2:PKW:OPEL:Mokka 1.8

OPEL Mokka 1.8

Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Uklad sterowania silnika GMPT-E | 4B
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Informacje dla kierowcy Audio | 4B
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Poduszka powietrzna SDM | 30
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Centrala elektroniczna CE | 4B
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.8 | 1,8 | 103 | A 18 XER | 9.2012- | Uklad sterowania silnika GMPT-E | 4B


DVD 2017/2:PKW:OPEL:Mokka 1.8 4x4

OPEL Mokka 1.8 4x4

Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Informacje dla kierowcy Audio | 4B
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Uklad sterowania silnika GMPT-E | 4B
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Uklad sterowania silnika GMPT-E | 4B
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Poduszka powietrzna SDM | 30
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.8 4x4 | 1,8 | 103 | A 18 XER | 9.2012- | Centrala elektroniczna CE | 4B


DVD 2017/2:PKW:RENAULT:Logan 1.6 Hi-Power Flex

RENAULT Logan 1.6 Hi-Power Flex

Logan 1.6 Hi-Power Flex | 1,6 | 72 | K7M | 12.2013- | Informacje dla kierowcy Audio | 57
Logan 1.6 Hi-Power Flex | 1,6 | 72 | K7M | 12.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.6 Hi-Power Flex | 1,6 | 72 | K7M | 12.2013- | Uklad sterowania silnika EMS | 4C
Logan 1.6 Hi-Power Flex | 1,6 | 72 | K7M | 9.2012-11.2013 | Uklad sterowania silnika Valeo | 01
Logan 1.6 Hi-Power Flex | 1,6 | 72 | K7M | 12.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.6 Hi-Power Flex | 1,6 | 72 | K7M | 12.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Logan 1.6 Hi-Power Flex | 1,6 | 72 | K7M | 9.2012-11.2013 | Centrala elektroniczna ZE | 44
Logan 1.6 Hi-Power Flex | 1,6 | 72 | K7M | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.6 Hi-Power Flex | 1,6 | 72 | K7M | 12.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.6 Hi-Power Flex | 1,6 | 72 | K7M | 12.2013- | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:RENAULT:Sandero 1.6 Hi-Power Flex

RENAULT Sandero 1.6 Hi-Power Flex

Sandero 1.6 Hi-Power Flex | 1,6 | 72 | 9.2012- | Centrala elektroniczna ZE | 44
Sandero 1.6 Hi-Power Flex | 1,6 | 72 | 9.2012- | Poduszka powietrzna AB | 36
Sandero 1.6 Hi-Power Flex | 1,6 | 72 | 9.2012- | Uklad sterowania silnika Valeo | 01


DVD 2017/2:PKW:SUZUKI:Solio Bandit 1.2i

SUZUKI Solio Bandit 1.2i

Solio Bandit 1.2i | 1,2 | 67 | K12B | 6.2012-8.2015 | Oswietlenie Automat. regulacja zasiegu swiatel | 42


DVD 2017/2:PKW:SUZUKI:Solio Bandit 1.2i 4WD

SUZUKI Solio Bandit 1.2i 4WD

Solio Bandit 1.2i 4WD | 1,2 | 67 | K12B | 6.2012-8.2015 | Oswietlenie Automat. regulacja zasiegu swiatel | 42


DVD 2017/2:PKW:TOYOTA:Prius C 1.5

TOYOTA Prius C 1.5

Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Oprzyrzadowanie Tablica wskazników | 42
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Uklad sterowania silnika TCCS | 4C
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Systemy diagn./magistrali Gateway | 4H
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Centrala elektroniczna ZE | 4B
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Poduszka powietrzna AB | 30
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Systemy diagn./magistrali Gateway | 4H
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Informacje dla kierowcy System nawigacyjny | 30
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Predkosc jazdy Tempomat | 30
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Prius C 1.5 | 1,5 | 54 | 1NZFXE | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42


DVD 2017/2:PKW:VAUXHALL:Mokka 1.6

VAUXHALL Mokka 1.6

Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Centrala elektroniczna CE | 4B
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Poduszka powietrzna SDM | 30
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Uklad sterowania silnika CR/EDC | 4C
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.6 | 1,6 | 81 |  | 11.2015- | Informacje dla kierowcy Audio | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Audio | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Uklad sterowania silnika CR/EDC | 4C
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Centrala elektroniczna CE | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Poduszka powietrzna SDM | 30
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.6 | 1,6 | 100 | B 16 DTH | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57


DVD 2017/2:PKW:CHEVROLET:Orlando 1.4 Turbo

CHEVROLET Orlando 1.4 Turbo

Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Telefon | 42
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Centrala elektroniczna ZE | 4C
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Telefon | 42
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Audio | 4B
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Orlando 1.4 Turbo | 1,4 | 103 | A 14 NET | 9.2012- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:FIAT:500 Abarth 1.4

FIAT 500 Abarth 1.4

500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Oprzyrzadowanie Tablica wskazników | 49
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Oswietlenie Litronic (Master) | 57
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Poduszka powietrzna AB Siemens | 42
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Poduszka powietrzna AB Continental | 57
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Oprzyrzadowanie Tablica wskazników | 5A
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Ster.skrzyni biegów Selespeed CFC | 5A
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Serwis Wskaznik serwisu | 01
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Uklad zapobieg.zablok. ABS | 63
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Centrala elektroniczna ZE | 4C
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Informacje dla kierowcy Audio / Telematik | 30
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Oswietlenie Litronic (Slave) | 30
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Informacje dla kierowcy Audio / Telematik | 4B
500 Abarth 1.4 | 1,4 | 123 |  | 11.2014- | Uklad sterowania silnika Motronic ME | 5A
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Centrala elektroniczna ZE | 4C
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Uklad sterowania silnika Motronic ME | 5A
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Oswietlenie Litronic (Slave) | 30
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Informacje dla kierowcy Audio / Telematik | 30
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Uklad zapobieg.zablok. ABS | 63
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Poduszka powietrzna AB Continental | 57
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Ster.skrzyni biegów Selespeed CFC | 5A
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Informacje dla kierowcy Audio / Telematik | 4B
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Oprzyrzadowanie Tablica wskazników | 5A
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Serwis Wskaznik serwisu | 01
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Poduszka powietrzna AB Siemens | 42
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Oprzyrzadowanie Tablica wskazników | 49
500 Abarth 1.4 | 1,4 | 118 | 312 A... | 8.2008- | Oswietlenie Litronic (Master) | 57
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Oprzyrzadowanie Tablica wskazników | 49
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Informacje dla kierowcy Audio / Telematik | 4B
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Uklad sterowania silnika Motronic ME | 57
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Poduszka powietrzna AB Continental | 57
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Ster.skrzyni biegów Selespeed CFC | 5A
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Oswietlenie Litronic (Master) | 57
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Oswietlenie Litronic (Slave) | 30
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Uklad zapobieg.zablok. ABS | 63
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Serwis Wskaznik serwisu | 01
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Centrala elektroniczna ZE | 4C
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Informacje dla kierowcy Audio / Telematik | 30
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Poduszka powietrzna AB Siemens | 42
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Uklad sterowania silnika Motronic ME | 5A
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Oprzyrzadowanie Tablica wskazników | 5A
500 Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 5.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Poduszka powietrzna AB Continental | 57
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Uklad zapobieg.zablok. ABS | 63
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Informacje dla kierowcy Audio / Telematik | 4B
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Oswietlenie Litronic (Master) | 57
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Serwis Wskaznik serwisu | 01
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Oprzyrzadowanie Tablica wskazników | 5A
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Serwis Wskaznik serwisu | 01
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Ster.skrzyni biegów Selespeed CFC | 5A
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Centrala elektroniczna ZE | 4C
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Informacje dla kierowcy Audio / Telematik | 4B
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Oswietlenie Litronic (Master) | 57
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Poduszka powietrzna AB Siemens | 42
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Oswietlenie Litronic (Slave) | 30
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Poduszka powietrzna AB Siemens | 42
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Centrala elektroniczna ZE | 4C
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Informacje dla kierowcy Audio / Telematik | 30
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Informacje dla kierowcy Audio / Telematik | 30
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Oprzyrzadowanie Tablica wskazników | 49
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Uklad sterowania silnika Motronic ME | 57
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Uklad sterowania silnika Motronic ME | 5A
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Oprzyrzadowanie Tablica wskazników | 5A
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Oprzyrzadowanie Tablica wskazników | 49
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Poduszka powietrzna AB Continental | 57
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Oswietlenie Litronic (Slave) | 30
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Uklad sterowania silnika Motronic ME | 5A
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
500 Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 5.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 5.2008- | Uklad zapobieg.zablok. ABS | 63
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Oswietlenie Litronic (Master) | 57
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Informacje dla kierowcy Audio / Telematik | 30
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Uklad sterowania silnika CR/EDC | 4C
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Oprzyrzadowanie Tablica wskazników | 49
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Oprzyrzadowanie Tablica wskazników | 5A
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Centrala elektroniczna ZE | 4C
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Uklad sterowania silnika 8DF | 4C
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Oswietlenie Litronic (Slave) | 30
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Poduszka powietrzna AB Siemens | 42
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Serwis Wskaznik serwisu | 01
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Uklad sterowania silnika 8F3 | 4C
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Poduszka powietrzna AB Continental | 57
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Informacje dla kierowcy Audio / Telematik | 4B
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Uklad zapobieg.zablok. ABS | 63
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Uklad sterowania silnika Motronic ME | 5A
500 Abarth 1.4 | 1,4 | 140 | 312 A9.000 | 1.2015- | Ster.skrzyni biegów Selespeed CFC | 5A
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Uklad sterowania silnika Motronic ME | 5A
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 49
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Serwis Wskaznik serwisu | 01
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Ster.skrzyni biegów Selespeed CFC | 5A
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Oswietlenie Litronic (Slave) | 30
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Poduszka powietrzna AB Continental | 57
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 49
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 4B
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Oswietlenie Litronic (Slave) | 30
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Oswietlenie Litronic (Master) | 57
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Oswietlenie Litronic (Master) | 57
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Ster.skrzyni biegów Selespeed CFC | 5A
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 5A
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Centrala elektroniczna ZE | 4C
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 5A
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Serwis Wskaznik serwisu | 01
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Uklad zapobieg.zablok. ABS | 63
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 30
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Poduszka powietrzna AB Siemens | 42
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Poduszka powietrzna AB Siemens | 42
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Uklad zapobieg.zablok. ABS | 63
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 30
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Poduszka powietrzna AB Continental | 57
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Centrala elektroniczna ZE | 4C
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 4B
500 Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Uklad sterowania silnika Motronic ME | 5A
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Uklad sterowania silnika Motronic ME | 5A
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Poduszka powietrzna AB Siemens | 42
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Serwis Wskaznik serwisu | 01
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 4B
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Uklad sterowania silnika Motronic ME | 5A
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Oswietlenie Litronic (Master) | 57
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Oswietlenie Litronic (Master) | 57
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Uklad zapobieg.zablok. ABS | 63
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Ster.skrzyni biegów Selespeed CFC | 5A
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Poduszka powietrzna AB Siemens | 42
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Poduszka powietrzna AB Continental | 57
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 49
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 4B
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 49
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 30
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Uklad zapobieg.zablok. ABS | 63
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Poduszka powietrzna AB Continental | 57
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Serwis Wskaznik serwisu | 01
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 5A
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 30
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 5A
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Centrala elektroniczna ZE | 4C
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Centrala elektroniczna ZE | 4C
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Oswietlenie Litronic (Slave) | 30
500 Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Oswietlenie Litronic (Slave) | 30
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Ster.skrzyni biegów Selespeed CFC | 5A
500 Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:FIAT:Punto 1.2 Bipower

FIAT Punto 1.2 Bipower

Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Oprzyrzadowanie Tablica wskazników | 49
Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Serwis Wskaznik serwisowy | 01
Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Uklad sterowania silnika IAW | 4K
Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Centrala elektroniczna ZE | 57
Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Poduszka powietrzna AB | 77
Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Centrala elektroniczna ZE | 4B
Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Uklad sterowania silnika Bipower Metatron | 45
Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Uklad zapobieg.zablok. ABS | 63
Punto 1.2 Bipower | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Uklad sterowania silnika Bipower Metatron | 46


DVD 2017/2:PKW:FIAT:Punto 1.2 LPG

FIAT Punto 1.2 LPG

Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 42
Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | Uklad zapobieg.zablok. ABS | 63
Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | Poduszka powietrzna AB | 77
Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | Uklad sterowania silnika Bipower Metatron | 45
Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 42
Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | Centrala elektroniczna ZE | 4B
Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | Centrala elektroniczna ZE | 57
Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 49
Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | Uklad sterowania silnika IAW | 4K
Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | Serwis Wskaznik serwisowy | 01
Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | Uklad sterowania silnika Bipower Metatron | 46
Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.2 LPG | 1,2 | 44 | 188 A4.000 | 8.2007- | Konfiguracja pojazdu Kalibracja konfiguracji | 01


DVD 2017/2:PKW:FIAT:Punto Abarth 1.4 SS

FIAT Punto Abarth 1.4 SS

Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | Centrala elektroniczna ZE | 4C
Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | Poduszka powietrzna AB Continental | 57
Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 30
Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | Uklad sterowania silnika IAW | 57
Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 4B
Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | Serwis Wskaznik serwisu | 01
Punto Abarth 1.4 SS | 1,4 | 132 | 955 A8.000 | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C


DVD 2017/2:PKW:FIAT:Punto Evo Abarth 1.4

FIAT Punto Evo Abarth 1.4

Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Informacje dla kierowcy Audio / Telematik | 30
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Uklad sterowania silnika IAW | 57
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Centrala elektroniczna ZE | 4C
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Poduszka powietrzna AB Continental | 57
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Uklad zapobieg.zablok. ABS | 63
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Serwis Wskazanie serwisowe | 01
Punto Evo Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 6.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36


DVD 2017/2:PKW:FIAT:500 1.3 Multijet

FIAT 500 1.3 Multijet

500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Oswietlenie Litronic (Master) | 57
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Uklad sterowania silnika 8DF | 4C
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Poduszka powietrzna AB Siemens | 42
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Serwis Wskazanie serwisowe | 01
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Oswietlenie Litronic (Slave) | 30
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Uklad sterowania silnika CR/EDC | 4C
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Poduszka powietrzna AB Continental | 57
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Oprzyrzadowanie Tablica wskazników | 5A
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Uklad zapobieg.zablok. ABS | 63
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Oprzyrzadowanie Tablica wskazników | 49
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Informacje dla kierowcy Audio / Telematik | 4B
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Centrala elektroniczna ZE | 4C
500 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2007- | Informacje dla kierowcy Audio / Telematik | 30
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Centrala elektroniczna ZE | 4C
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Poduszka powietrzna AB Siemens | 42
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Uklad sterowania silnika 8DF | 4C
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Uklad sterowania silnika 8F3 | 4C
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Informacje dla kierowcy Audio / Telematik | 30
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 5A
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 49
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Serwis Wskazanie serwisowe | 01
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Poduszka powietrzna AB Continental | 57
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Uklad zapobieg.zablok. ABS | 63
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Informacje dla kierowcy Audio / Telematik | 4B
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Oswietlenie Litronic (Slave) | 30
500 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Oswietlenie Litronic (Master) | 57
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Serwis Wskazanie serwisowe | 01
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Poduszka powietrzna AB Siemens | 42
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Oswietlenie Litronic (Master) | 57
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Oswietlenie Litronic (Slave) | 30
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Informacje dla kierowcy Audio / Telematik | 30
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Oprzyrzadowanie Tablica wskazników | 49
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Informacje dla kierowcy Audio / Telematik | 4B
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Centrala elektroniczna ZE | 4C
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Oprzyrzadowanie Tablica wskazników | 5A
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Uklad zapobieg.zablok. ABS | 63
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Poduszka powietrzna AB Continental | 57
500 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Informacje dla kierowcy System audio / uklady telematyczne | 4B


DVD 2017/2:PKW:FIAT:Grande Punto Abarth 1.4

FIAT Grande Punto Abarth 1.4

Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Poduszka powietrzna TRW | 01
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Centrala elektroniczna ZE | 57
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Serwis Wskaznik serwisu | 01
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Uklad zapobieg.zablok. ABS | 63
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Centrala elektroniczna ZE | 4C
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Centrala elektroniczna ZE | 57
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Uklad sterowania silnika Motronic ME | 5A
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Poduszka powietrzna AB Continental | 57
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Poduszka powietrzna AB Siemens | 42
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto Abarth 1.4 | 1,4 | 114 | 199 A8.000 | 10.2007- | Konfiguracja pojazdu Porównanie konfiguracji | 42


DVD 2017/2:PKW:FIAT:Grande Punto Abarth 1.4 SS

FIAT Grande Punto Abarth 1.4 SS

Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Poduszka powietrzna AB Siemens | 42
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Serwis Wskaznik serwisu | 01
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Centrala elektroniczna ZE | 57
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Uklad zapobieg.zablok. ABS | 63
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Poduszka powietrzna AB Continental | 57
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Uklad sterowania silnika Motronic ME | 5A
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Centrala elektroniczna ZE | 57
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Centrala elektroniczna ZE | 4C
Grande Punto Abarth 1.4 SS | 1,4 | 132 | 199 A8.000 | 10.2007- | Informacje dla kierowcy Audio / Telematik | 30


DVD 2017/2:PKW:FIAT:Punto 1.1 i.e. Van

FIAT Punto 1.1 i.e. Van

Punto 1.1 i.e. Van | 1,1 | 40 | 176 B2.000 | 5.1997-8.1999 | Uklad zapobieg.zablok. ABS | 42
Punto 1.1 i.e. Van | 1,1 | 40 | 176 B2.000 | 5.1997-8.1999 | Uklad sterowania silnika (SPI) IAW | 42
Punto 1.1 i.e. Van | 1,1 | 40 | 176 B2.000 | 5.1997-8.1999 | Poduszka powietrzna AB | 77
Punto 1.1 i.e. Van | 1,1 | 40 | 176 B2.000 | 5.1997-8.1999 | Uklad sterowania silnika (SPI) IAW | 42


DVD 2017/2:PKW:FIAT:Punto 1.2 Bipower Van

FIAT Punto 1.2 Bipower Van

Punto 1.2 Bipower Van | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Punto 1.2 Bipower Van | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Centrala elektroniczna ZE | 4B
Punto 1.2 Bipower Van | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Uklad sterowania silnika IAW | 4K
Punto 1.2 Bipower Van | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Serwis Wskaznik serwisowy | 01
Punto 1.2 Bipower Van | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Uklad zapobieg.zablok. ABS | 63
Punto 1.2 Bipower Van | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Punto 1.2 Bipower Van | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Uklad sterowania silnika Bipower Metatron | 45
Punto 1.2 Bipower Van | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Oprzyrzadowanie Tablica wskazników | 49
Punto 1.2 Bipower Van | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Punto 1.2 Bipower Van | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Punto 1.2 Bipower Van | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Punto 1.2 Bipower Van | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Uklad sterowania silnika Bipower Metatron | 46
Punto 1.2 Bipower Van | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Poduszka powietrzna AB | 77
Punto 1.2 Bipower Van | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Centrala elektroniczna ZE | 57
Punto 1.2 Bipower Van | 1,2 | 44 | 188 A4.000 | 7.2003-12.2010 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:FIAT:Punto 1.2 LPG Van

FIAT Punto 1.2 LPG Van

Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | Poduszka powietrzna AB | 77
Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | Centrala elektroniczna ZE | 4B
Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | Uklad sterowania silnika Bipower Metatron | 46
Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | Uklad zapobieg.zablok. ABS | 63
Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | Uklad sterowania silnika Bipower Metatron | 45
Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | Serwis Wskaznik serwisowy | 01
Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | Uklad sterowania silnika IAW | 4K
Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | Oprzyrzadowanie Tablica wskazników | 49
Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Punto 1.2 LPG Van | 1,2 | 44 | 188 A4.000 | 8.2007-12.2010 | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:FIAT:Punto Abarth 1.4

FIAT Punto Abarth 1.4

Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 30
Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | Serwis Wskaznik serwisu | 01
Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | Centrala elektroniczna ZE | 4C
Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | Informacje dla kierowcy Audio / Telematik | 4B
Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | Poduszka powietrzna AB Continental | 57
Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | Uklad sterowania silnika IAW | 57
Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Punto Abarth 1.4 | 1,4 | 120 | 955 A8.000 | 1.2012- | Informacje dla kierowcy System audio / uklady telematyczne | 4B


DVD 2017/2:PKW:HYUNDAI:HB20 1.6 Flex

HYUNDAI HB20 1.6 Flex

HB20 1.6 Flex | 1,6 | 90 | 10.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
HB20 1.6 Flex | 1,6 | 90 | 10.2012- | Uklad zapobieg.zablok. ABS | 4E
HB20 1.6 Flex | 1,6 | 90 | 10.2012- | Centrala elektroniczna CE | 42
HB20 1.6 Flex | 1,6 | 90 | 10.2012- | Poduszka powietrzna AB | 30
HB20 1.6 Flex | 1,6 | 90 | 10.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
HB20 1.6 Flex | 1,6 | 90 | 10.2012- | Uklad sterowania silnika Motronic M | 5A


DVD 2017/2:PKW:HYUNDAI:Genesis 3.8 Coupe

HYUNDAI Genesis 3.8 Coupe

Genesis 3.8 Coupe | 3,8 | 223 | G6DA | 12.2008- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Genesis 3.8 Coupe | 3,8 | 223 | G6DA | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis 3.8 Coupe | 3,8 | 223 | G6DA | 12.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Genesis 3.8 Coupe | 3,8 | 223 | G6DA | 12.2008- | Centrala elektroniczna CE | 3B
Genesis 3.8 Coupe | 3,8 | 223 | G6DA | 12.2008- | Oprzyrzadowanie Tablica wskazników | 42
Genesis 3.8 Coupe | 3,8 | 223 | G6DA | 12.2008- | Poduszka powietrzna AB | 22
Genesis 3.8 Coupe | 3,8 | 223 | G6DA | 12.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Genesis 3.8 Coupe | 3,8 | 223 | G6DA | 12.2008- | Elektronika komfortu Stacyjka elektroniczna | 30
Genesis 3.8 Coupe | 3,8 | 223 | G6DA | 12.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Genesis 3.8 Coupe | 3,8 | 223 | G6DA | 12.2008- | Poduszka powietrzna AB | 30
Genesis 3.8 Coupe | 3,8 | 223 | G6DA | 12.2008- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Genesis 3.8 Coupe | 3,8 | 223 | G6DA | 12.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis 3.8 Coupe | 3,8 | 223 | G6DA | 12.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Genesis 3.8 Coupe | 3,8 | 223 | G6DA | 12.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Genesis 3.8 Coupe | 3,8 | 223 | G6DA | 12.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42


DVD 2017/2:PKW:HYUNDAI:HB20 1.0 Flex

HYUNDAI HB20 1.0 Flex

HB20 1.0 Flex | 1 | 55 | 10.2012- | Centrala elektroniczna CE | 42
HB20 1.0 Flex | 1 | 55 | 10.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
HB20 1.0 Flex | 1 | 55 | 10.2012- | Uklad zapobieg.zablok. ABS | 4E
HB20 1.0 Flex | 1 | 55 | 10.2012- | Poduszka powietrzna AB | 30
HB20 1.0 Flex | 1 | 55 | 10.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
HB20 1.0 Flex | 1 | 55 | 10.2012- | Uklad sterowania silnika Motronic M | 5A


DVD 2017/2:PKW:HYUNDAI:Santa Fe 2.4 4X4

HYUNDAI Santa Fe 2.4 4X4

Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Centrala elektroniczna ZE | 57
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Poduszka powietrzna AB | 30
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 2.4 4X4 | 2,4 | 0 |  | 9.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 2.4 4x4 | 2,4 | 103 | G4JS-G | 12.2000-8.2004 | Ster.skrzyni biegów GS | 42
Santa Fe 2.4 4x4 | 2,4 | 103 | G4JS-G | 12.2000-8.2004 | Ster.skrzyni biegów GS | 01
Santa Fe 2.4 4x4 | 2,4 | 103 | G4JS-G | 12.2000-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Santa Fe 2.4 4x4 | 2,4 | 103 | G4JS-G | 12.2000-8.2004 | Poduszka powietrzna AB | 22
Santa Fe 2.4 4x4 | 2,4 | 103 | G4JS-G | 12.2000-8.2004 | Centrala elektroniczna ZE | 01
Santa Fe 2.4 4x4 | 2,4 | 103 | G4JS-G | 12.2000-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.4 4x4 | 2,4 | 103 | G4JS-G | 12.2000-8.2004 | Uklad zapobieg.zablok. ABS | 4F
Santa Fe 2.4 4x4 | 2,4 | 103 | G4JS-G | 12.2000-8.2004 | Poduszka powietrzna AB | 22
Santa Fe 2.4 4x4 | 2,4 | 103 | G4JS-G | 12.2000-8.2004 | Uklad sterowania silnika MPI | 80
Santa Fe 2.4 4x4 | 2,4 | 103 | G4JS-G | 12.2000-8.2004 | Uklad zapobieg.zablok. ABS | 47
Santa Fe 2.4 4x4 | 2,4 | 103 | G4JS-G | 12.2000-8.2004 | Uklad zapobieg.zablok. ABS | 47
Santa Fe 2.4 4x4 | 2,4 | 103 | G4JS-G | 12.2000-8.2004 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G


DVD 2017/2:PKW:HYUNDAI:Santa Fe 2.4 GDI

HYUNDAI Santa Fe 2.4 GDI

Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Poduszka powietrzna AB | 30
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Centrala elektroniczna ZE | 57
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 2.4 GDI | 2,4 | 141 | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42


DVD 2017/2:PKW:MAZDA:626 1.8 i 16V

MAZDA 626 1.8 i 16V

626 1.8 i 16V | 1,8 | 66 | FP | 7.1995-3.1997 | Uklad sterowania silnika EGI | 10


DVD 2017/2:PKW:MITSUBISHI:Galant 2.0i Turbo AWD

MITSUBISHI Galant 2.0i Turbo AWD

Galant 2.0i Turbo AWD | 2 | 146 | 4G63 DOHC Kat. | 9.1990-8.1992 | Uklad sterowania silnika MPI | 10


DVD 2017/2:PKW:OPEL:Mokka 1.4 Turbo ecoFLEX 4x4

OPEL Mokka 1.4 Turbo ecoFLEX 4x4

Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Poduszka powietrzna SDM | 30
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Uklad sterowania silnika GMPT-E | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Audio | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Centrala elektroniczna CE | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Audio | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Poduszka powietrzna SDM | 30
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Centrala elektroniczna CE | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik fotela | 42


DVD 2017/2:PKW:OPEL:Mokka 1.7 CDTI ecoFLEX 4x4

OPEL Mokka 1.7 CDTI ecoFLEX 4x4

Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Poduszka powietrzna SDM | 30
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Audio | 4B
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Centrala elektroniczna CE | 4B
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Uklad sterowania silnika CR/EDC | 4C
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B


DVD 2017/2:PKW:OPEL:Mokka 1.7 CDTI ecoFLEX

OPEL Mokka 1.7 CDTI ecoFLEX

Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Audio | 4B
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Poduszka powietrzna SDM | 30
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Uklad sterowania silnika CR/EDC | 4C
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Centrala elektroniczna CE | 4B
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F


DVD 2017/2:PKW:TOYOTA:Corolla Altis 2.0 i

TOYOTA Corolla Altis 2.0 i

Corolla Altis 2.0 i | 2 | 116 | 3ZRFAE | 7.2010- | Predkosc jazdy Tempomat | 30
Corolla Altis 2.0 i | 2 | 116 | 3ZRFAE | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla Altis 2.0 i | 2 | 116 | 3ZRFAE | 7.2010- | Centrala elektroniczna ZE | 4B
Corolla Altis 2.0 i | 2 | 116 | 3ZRFAE | 7.2010- | Poduszka powietrzna AB | 30
Corolla Altis 2.0 i | 2 | 116 | 3ZRFAE | 7.2010- | Systemy diagn./magistrali Accessor Gateway | 42
Corolla Altis 2.0 i | 2 | 116 | 3ZRFAE | 7.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla Altis 2.0 i | 2 | 116 | 3ZRFAE | 7.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla Altis 2.0 i | 2 | 116 | 3ZRFAE | 7.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla Altis 2.0 i | 2 | 116 | 3ZRFAE | 7.2010- | Uklad sterowania silnika TCCS | 4C
Corolla Altis 2.0 i | 2 | 116 | 3ZRFAE | 7.2010- | Uklad zapobieg.zablok. ABS | 4C
Corolla Altis 2.0 i | 2 | 116 | 3ZRFAE | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla Altis 2.0 i | 2 | 116 | 3ZRFAE | 7.2010- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla Altis 2.0 i | 2 | 116 | 3ZRFAE | 7.2010- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Corolla Altis 2.0 i | 2 | 116 | 3ZRFAE | 7.2010- | Instalacja alarmowa Autoalarm (DWA) | 42
Corolla Altis 2.0 i | 2 | 116 | 3ZRFAE | 7.2010- | Oprzyrzadowanie Tablica wskazników | 42
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | Uklad sterowania silnika TCCS | 4C
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 6.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 6.2013- | Uklad sterowania silnika TCCS II V | 02
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 6.2013- | Uklad zapobieg.zablok. ABS | 4C
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | Predkosc jazdy Tempomat | 30
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 6.2013- | Centrala elektroniczna ZE | 4B
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 6.2013- | Poduszka powietrzna AB | 22
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 6.2013- | Poduszka powietrzna AB | 30
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | Oprzyrzadowanie Tablica wskazników | 42
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | Centrala elektroniczna ZE | 4B
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 6.2013- | Uklad sterowania silnika EFI/MPI | 42
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | Poduszka powietrzna AB | 30
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 6.2013- | Uklad sterowania silnika M-OBD | 42
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | Przeglad systemu Przeglad ukladu | 22
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | Systemy diagn./magistrali Accessor Gateway | 42
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | Uklad zapobieg.zablok. ABS | 4C
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 6.2013- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 6.2013- | Oprzyrzadowanie Tablica wskazników | 42
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 6.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla Altis 2.0 i | 2 | 107 | 3ZR-FE | 6.2013- | Ster.skrzyni biegów Automat 4/5-biegowy | 4B


DVD 2017/2:PKW:TOYOTA:Etios 1.3 Flex Hatch

TOYOTA Etios 1.3 Flex Hatch

Etios 1.3 Flex Hatch | 1,3 | 62 | 10.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Etios 1.3 Flex Hatch | 1,3 | 62 | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Etios 1.3 Flex Hatch | 1,3 | 62 | 10.2012- | Uklad sterowania silnika TCCS | 4C
Etios 1.3 Flex Hatch | 1,3 | 62 | 10.2012- | Uklad zapobieg.zablok. ABS | 63
Etios 1.3 Flex Hatch | 1,3 | 62 | 10.2012- | Informacje dla kierowcy Telematyka | 30
Etios 1.3 Flex Hatch | 1,3 | 62 | 10.2012- | Poduszka powietrzna AB | 30
Etios 1.3 Flex Hatch | 1,3 | 62 | 10.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Etios 1.3 Flex Hatch | 1,3 | 62 | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Etios 1.3 Flex Hatch | 1,3 | 62 | 10.2012- | Uklad zapobieg.zablok. ABS | 4C


DVD 2017/2:PKW:TOYOTA:Corolla 1.9 D Wagon

TOYOTA Corolla 1.9 D Wagon

Corolla 1.9 D Wagon | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.9 D Wagon | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.9 D Wagon | 1,9 | 51 | 1WZ | 1.2000-7.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 42


DVD 2017/2:PKW:TOYOTA:Etios 1.5 Flex Hatch

TOYOTA Etios 1.5 Flex Hatch

Etios 1.5 Flex Hatch | 1,5 | 68 | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Etios 1.5 Flex Hatch | 1,5 | 68 | 10.2012- | Poduszka powietrzna AB | 30
Etios 1.5 Flex Hatch | 1,5 | 68 | 10.2012- | Uklad sterowania silnika TCCS | 4C
Etios 1.5 Flex Hatch | 1,5 | 68 | 10.2012- | Uklad zapobieg.zablok. ABS | 4C
Etios 1.5 Flex Hatch | 1,5 | 68 | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Etios 1.5 Flex Hatch | 1,5 | 68 | 10.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Etios 1.5 Flex Hatch | 1,5 | 68 | 10.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Etios 1.5 Flex Hatch | 1,5 | 68 | 10.2012- | Informacje dla kierowcy Telematyka | 30
Etios 1.5 Flex Hatch | 1,5 | 68 | 10.2012- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:TOYOTA:Etios 1.5 Flex Sedan

TOYOTA Etios 1.5 Flex Sedan

Etios 1.5 Flex Sedan | 1,5 | 68 | 10.2012- | Uklad zapobieg.zablok. ABS | 4C
Etios 1.5 Flex Sedan | 1,5 | 68 | 10.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Etios 1.5 Flex Sedan | 1,5 | 68 | 10.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Etios 1.5 Flex Sedan | 1,5 | 68 | 10.2012- | Uklad zapobieg.zablok. ABS | 63
Etios 1.5 Flex Sedan | 1,5 | 68 | 10.2012- | Poduszka powietrzna AB | 30
Etios 1.5 Flex Sedan | 1,5 | 68 | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Etios 1.5 Flex Sedan | 1,5 | 68 | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Etios 1.5 Flex Sedan | 1,5 | 68 | 10.2012- | Uklad sterowania silnika TCCS | 4C
Etios 1.5 Flex Sedan | 1,5 | 68 | 10.2012- | Informacje dla kierowcy Telematyka | 30


DVD 2017/2:PKW:TOYOTA:Hilux 4x4 4.0

TOYOTA Hilux 4x4 4.0

Hilux 4x4 4.0 | 4 | 175 | 1GRFE | 3.2009- | Uklad sterowania silnika TCCS | 4C
Hilux 4x4 4.0 | 4 | 175 | 1GRFE | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 4x4 4.0 | 4 | 175 | 1GRFE | 3.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 4x4 4.0 | 4 | 175 | 1GRFE | 3.2009- | Uklad zapobieg.zablok. ABS | 4C
Hilux 4x4 4.0 | 4 | 175 | 1GRFE | 3.2009- | Predkosc jazdy Tempomat | 30
Hilux 4x4 4.0 | 4 | 175 | 1GRFE | 3.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 4x4 4.0 | 4 | 175 | 1GRFE | 3.2009- | Poduszka powietrzna AB | 30
Hilux 4x4 4.0 | 4 | 175 | 1GRFE | 3.2009- | Informacje dla kierowcy Telematyka | 30
Hilux 4x4 4.0 | 4 | 175 | 1GRFE | 3.2009- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:TOYOTA:Yaris Turbo 1.5

TOYOTA Yaris Turbo 1.5

Yaris Turbo 1.5 | 1,5 | 110 | 1NZFTE | 3.2003-12.2005 | Uklad zapobieg.zablok. ABS | 4C


DVD 2017/2:PKW:VAUXHALL:Mokka 1.6 Turbo ecoFlex

VAUXHALL Mokka 1.6 Turbo ecoFlex

Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Centrala elektroniczna CE | 4B
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Informacje dla kierowcy Audio | 4B
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Uklad sterowania silnika GMPT-E | 4B
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Poduszka powietrzna SDM | 30
Mokka 1.6 Turbo ecoFlex | 1,6 | 85 | A 16 XER | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Audio | 4B
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Centrala elektroniczna CE | 4B
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Poduszka powietrzna SDM | 30
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.6 Turbo ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57


DVD 2017/2:PKW:VAUXHALL:Mokka 1.4 Turbo ecoFlex 4x4

VAUXHALL Mokka 1.4 Turbo ecoFlex 4x4

Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Poduszka powietrzna SDM | 30
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Centrala elektroniczna CE | 4B
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Audio | 4B
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Uklad sterowania silnika GMPT-E | 4B
Mokka 1.4 Turbo ecoFlex 4x4 | 1,4 | 103 | A 14 NET | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Poduszka powietrzna SDM | 30
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Centrala elektroniczna CE | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Audio | 4B
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.4 Turbo ecoFLEX 4x4 | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42


DVD 2017/2:PKW:VAUXHALL:Mokka 1.7 CDTI ecoFLEX

VAUXHALL Mokka 1.7 CDTI ecoFLEX

Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Poduszka powietrzna SDM | 30
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Centrala elektroniczna CE | 4B
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Uklad sterowania silnika CR/EDC | 4C
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Audio | 4B
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.7 CDTI ecoFLEX | 1,7 | 96 | A 17 DTS | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:VAUXHALL:Mokka 1.7 CDTI ecoFLEX 4x4

VAUXHALL Mokka 1.7 CDTI ecoFLEX 4x4

Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Uklad sterowania silnika CR/EDC | 4C
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Audio | 4B
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Centrala elektroniczna CE | 4B
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Poduszka powietrzna SDM | 30
Mokka 1.7 CDTI ecoFLEX 4x4 | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36


DVD 2017/2:PKW:VOLVO:C30 1.8 F Flexifuel

VOLVO C30 1.8 F Flexifuel

C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Poduszka powietrzna AB TC | 77
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Uklad sterowania silnika Visteon | 01
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.P | 57
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Informacje dla kierowcy Audio | 42
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Uklad zapobieg.zablok. ABS | 4D
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
C30 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 10.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42


DVD 2017/2:PKW:VOLVO:C30 2.0 F Flexifuel

VOLVO C30 2.0 F Flexifuel

C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Obsluga Audio | 47
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Oswietlenie ALWR / reflektory ksenonowe | 36
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Wzmacniacz audio | 22
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Telefon/System alarmowy | 36
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Oprzyrzadowanie Tablica wskazników | 57
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Uklad sterowania silnika Visteon | 01
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Modul GPS | 30
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Audio | 42
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Pamiec siedzen str.K | 57
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Sterownik przyczepy | 30
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Pamiec siedzen str.P | 57
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy System nawigacyjny | 42
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Cyfrowy system audio | 30
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Telefon Bluetooth | 30
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Subwoofer | 30
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Przeglad systemu Przeglad pojazdu | 2B
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Uklad zapobieg.zablok. ABS | 4D
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Poduszka powietrzna AB TC | 77
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Elektronika akcesoriów | 42
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
C30 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Zlacze USB-Audio | 30


DVD 2017/2:PKW:VOLVO:S40 II 1.8 F Flexifuel

VOLVO S40 II 1.8 F Flexifuel

S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Uklad sterowania silnika Visteon | 01
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Uklad zapobieg.zablok. ABS | 4D
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Audio | 42
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
S40 II 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Poduszka powietrzna AB TC | 77


DVD 2017/2:PKW:VOLVO:S40 II 2.0 F Flexifuel

VOLVO S40 II 2.0 F Flexifuel

S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Modul GPS | 30
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Oprzyrzadowanie Tablica wskazników | 57
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Poduszka powietrzna AB TC | 77
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Uklad zapobieg.zablok. ABS | 4D
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Subwoofer | 30
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Audio | 42
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Sterownik przyczepy | 30
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy System nawigacyjny | 42
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Obsluga Audio | 47
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Przeglad systemu Przeglad pojazdu | 2B
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Uklad sterowania silnika Visteon | 01
S40 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F


DVD 2017/2:PKW:VOLVO:S80 II 2.0 F Flexifuel

VOLVO S80 II 2.0 F Flexifuel

S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Przeglad systemu Przeglad pojazdu | 2B
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Uklad sterowania silnika Visteon | 42
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Informacje dla kierowcy Audio-Gateway | 47
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Poduszka powietrzna AB TC | 44
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Informacje dla kierowcy Tuner TV | 30
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Elektronika komfortu Sterownik przyczepy | 30
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Centrala elektroniczna ZE | 4C
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Informacje dla kierowcy Audio | 30
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Informacje dla kierowcy Naped DVD | 22
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Informacje dla kierowcy System nawigacyjny | 30
S80 II 2.0 F Flexifuel | 2 | 107 | B4204S4 | 1.2008-7.2012 | Informacje dla kierowcy Interfejs audio USB | 30


DVD 2017/2:PKW:VOLVO:S80 II 2.5 FT Fexifuel

VOLVO S80 II 2.5 FT Fexifuel

S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Poduszka powietrzna AB TC | 44
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Informacje dla kierowcy System nawigacyjny | 30
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Informacje dla kierowcy Tuner TV | 30
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Centrala elektroniczna ZE | 4C
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Uklad sterowania silnika Motronic ME | 4K
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Informacje dla kierowcy Audio | 30
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Elektronika komfortu Sterownik przyczepy | 30
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Informacje dla kierowcy Audio-Gateway | 47
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Informacje dla kierowcy Naped DVD | 22
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Przeglad systemu Przeglad pojazdu | 2B
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 II 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-7.2012 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22


DVD 2017/2:PKW:VOLVO:V50 1.8 F Flexifuel

VOLVO V50 1.8 F Flexifuel

V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Tuner AM/FM | 30
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Uklad sterowania silnika Visteon | 01
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Uklad zapobieg.zablok. ABS | 4D
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Poduszka powietrzna AB TC | 77
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Audio | 42
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
V50 1.8 F Flexifuel | 1,8 | 92 | B4184S8 | 4.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57


DVD 2017/2:PKW:VOLVO:V50 2.0 F Flexifuel

VOLVO V50 2.0 F Flexifuel

V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Poduszka powietrzna AB TC | 77
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Wzmacniacz audio | 22
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Uklad sterowania silnika Visteon | 01
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Modul GPS | 30
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Subwoofer | 30
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Uklad zapobieg.zablok. ABS | 4D
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Cyfrowy system audio | 30
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Telefon Bluetooth | 30
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Elektronika akcesoriów | 42
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Sterownik przyczepy | 30
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Audio | 42
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Zmieniarka CD | 42
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Tuner AM/FM | 30
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Pamiec siedzen str.K | 57
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy System nawigacyjny | 42
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Przeglad systemu Przeglad pojazdu | 2B
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Zlacze USB-Audio | 30
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Oswietlenie ALWR / reflektory ksenonowe | 36
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Oprzyrzadowanie Tablica wskazników | 57
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Obsluga Audio | 47
V50 2.0 F Flexifuel | 2 | 107 | B4204S4 | 8.2009- | Informacje dla kierowcy Telefon/System alarmowy | 36


DVD 2017/2:PKW:VOLVO:V70 III 2.5 FT Fexifuel

VOLVO V70 III 2.5 FT Fexifuel

V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Informacje dla kierowcy Naped DVD | 22
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Poduszka powietrzna AB | 44
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Informacje dla kierowcy Audio | 30
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Przeglad systemu Przeglad pojazdu | 2B
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Uklad sterowania silnika Motronic ME | 4K
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Informacje dla kierowcy Tuner TV | 30
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Elektronika komfortu Sterownik przyczepy | 30
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Informacje dla kierowcy Audio-Gateway | 47
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Informacje dla kierowcy Subwoofer | 25
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Centrala elektroniczna ZE | 4C
V70 III 2.5 FT Fexifuel | 2,5 | 170 | B5254T11 | 8.2009-1.2012 | Informacje dla kierowcy System nawigacyjny | 30


DVD 2017/2:PKW:VOLVO:V70 III 2.0 F Flexifuel

VOLVO V70 III 2.0 F Flexifuel

V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Informacje dla kierowcy Tuner TV | 30
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Uklad sterowania silnika Visteon | 42
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Informacje dla kierowcy Naped DVD | 22
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Informacje dla kierowcy Subwoofer | 25
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Poduszka powietrzna AB | 44
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Informacje dla kierowcy Audio | 30
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Centrala elektroniczna ZE | 4C
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 2.0 F Flexifuel | 2 | 107 | B4204S4 | 10.2007-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36


DVD 2017/2:PKW:CHERY:A1 1.3 i Hatchback

CHERY A1 1.3 i Hatchback

A1 1.3 i Hatchback | 1,3 | 60 | SQR473F | 8.2006-8.2014 | Uklad zapobieg.zablok. ABS | 4D
A1 1.3 i Hatchback | 1,3 | 60 | SQR473F | 8.2006-8.2014 | Poduszka powietrzna AB | 30
A1 1.3 i Hatchback | 1,3 | 60 | SQR473F | 8.2006-8.2014 | Uklad sterowania silnika IAW | 42
A1 1.3 i Hatchback | 1,3 | 60 | SQR473F | 8.2006-8.2014 | Ster.skrzyni biegów Selespeed CFC | 42
A1 1.3 i Hatchback | 1,3 | 60 | SQR473F | 8.2006-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 22
A1 1.3 i Hatchback | 1,3 | 60 | SQR473F | 8.2006-8.2014 | Uklad zapobieg.zablok. ABS | 30
A1 1.3 i Hatchback | 1,3 | 60 | SQR473F | 8.2006-8.2014 | Poduszka powietrzna AB | 22
A1 1.3 i Hatchback | 1,3 | 60 | SQR473F | 8.2006-8.2014 | Uklad sterowania silnika Motronic ME | 40


DVD 2017/2:PKW:CHERY:A3 1.6 i Hatchback

CHERY A3 1.6 i Hatchback

A3 1.6 i Hatchback | 1,6 | 88 | SQR481F | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 i Hatchback | 1,6 | 88 | SQR481F | 9.2008- | Centrala elektroniczna Centralna skrzynka elektroniki | 4B
A3 1.6 i Hatchback | 1,6 | 93 | SQRE4G16 | 6.2010-9.2013 | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 i Hatchback | 1,6 | 93 | SQRE4G16 | 6.2010-9.2013 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
A3 1.6 i Hatchback | 1,6 | 93 | SQRE4G16 | 6.2010-9.2013 | Centrala elektroniczna Centralna skrzynka elektroniki | 4B
A3 1.6 i Hatchback | 1,6 | 93 | SQRE4G16 | 6.2010-9.2013 | Uklad sterowania silnika Motronic ME | 4B
A3 1.6 i Hatchback | 1,6 | 93 | SQRE4G16 | 6.2010-9.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30


DVD 2017/2:PKW:FIAT:500L 1.3 Multijet

FIAT 500L 1.3 Multijet

500L 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 9.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500L 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 9.2012- | Uklad sterowania silnika 8F3 | 4C
500L 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
500L 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 9.2012- | Poduszka powietrzna AB ORC | 57
500L 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
500L 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 9.2012- | Informacje dla kierowcy Audio / telematyka | 36
500L 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
500L 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 9.2012- | Serwis Wskaznik serwisu | 01
500L 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 9.2012- | Oprzyrzadowanie Zestaw wskazników | 5A
500L 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
500L 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 9.2012- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
500L 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 9.2012- | Getriebesteuerung | 4B
500L 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 9.2012- | Service | 01
500L 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500L 1.3 Multijet | 1,3 | 62 | 199 B4.000 | 9.2012- | Centrala elektroniczna ZE | 4C
500L 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 4.2015- | Getriebesteuerung | 4B
500L 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
500L 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 4.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
500L 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 4.2015- | Serwis Wskaznik serwisu | 01
500L 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 4.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500L 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 4.2015- | Poduszka powietrzna AB ORC | 57
500L 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 5A
500L 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
500L 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
500L 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 4.2015- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
500L 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500L 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 4.2015- | Service | 01
500L 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 4.2015- | Centrala elektroniczna ZE | 4C
500L 1.3 Multijet | 1,3 | 70 | 330 A1.000 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 36


DVD 2017/2:PKW:FIAT:500L 0.9

FIAT 500L 0.9

500L 0.9 | 0,9 | 77 | 199 B6.000 | 9.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500L 0.9 | 0,9 | 77 | 199 B6.000 | 9.2012- | Centrala elektroniczna ZE | 4C
500L 0.9 | 0,9 | 77 | 199 B6.000 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500L 0.9 | 0,9 | 77 | 199 B6.000 | 9.2012- | Service | 01
500L 0.9 | 0,9 | 77 | 199 B6.000 | 9.2012- | Oprzyrzadowanie Zestaw wskazników | 5A
500L 0.9 | 0,9 | 77 | 199 B6.000 | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
500L 0.9 | 0,9 | 77 | 199 B6.000 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
500L 0.9 | 0,9 | 77 | 199 B6.000 | 9.2012- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
500L 0.9 | 0,9 | 77 | 199 B6.000 | 9.2012- | Uklad sterowania silnika IAW | 5A
500L 0.9 | 0,9 | 77 | 199 B6.000 | 9.2012- | Poduszka powietrzna AB ORC | 57
500L 0.9 | 0,9 | 77 | 199 B6.000 | 9.2012- | Serwis Wskaznik serwisu | 01
500L 0.9 | 0,9 | 77 | 199 B6.000 | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
500L 0.9 | 0,9 | 77 | 199 B6.000 | 9.2012- | Informacje dla kierowcy Audio / telematyka | 36
500L 0.9 | 0,9 | 77 | 199 B6.000 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B


DVD 2017/2:PKW:FIAT:500L 1.4

FIAT 500L 1.4

500L 1.4 | 1,4 | 70 | 843 A1.000 | 9.2012- | Uklad sterowania silnika Motronic ME | 57
500L 1.4 | 1,4 | 70 | 843 A1.000 | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
500L 1.4 | 1,4 | 70 | 843 A1.000 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
500L 1.4 | 1,4 | 70 | 843 A1.000 | 9.2012- | Serwis Wskaznik serwisu | 01
500L 1.4 | 1,4 | 70 | 843 A1.000 | 9.2012- | Oprzyrzadowanie Zestaw wskazników | 5A
500L 1.4 | 1,4 | 70 | 843 A1.000 | 9.2012- | Centrala elektroniczna ZE | 4C
500L 1.4 | 1,4 | 70 | 843 A1.000 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500L 1.4 | 1,4 | 70 | 843 A1.000 | 9.2012- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
500L 1.4 | 1,4 | 70 | 843 A1.000 | 9.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500L 1.4 | 1,4 | 70 | 843 A1.000 | 9.2012- | Informacje dla kierowcy Audio / telematyka | 36
500L 1.4 | 1,4 | 70 | 843 A1.000 | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
500L 1.4 | 1,4 | 70 | 843 A1.000 | 9.2012- | Service | 01
500L 1.4 | 1,4 | 70 | 843 A1.000 | 9.2012- | Poduszka powietrzna AB ORC | 57
500L 1.4 | 1,4 | 70 | 843 A1.000 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
500L 1.4 | 1,4 | 88 | 940 B7.000 | 1.2014- | Poduszka powietrzna AB ORC | 57
500L 1.4 | 1,4 | 88 | 940 B7.000 | 1.2014- | Uklad sterowania silnika Motronic ME | 57
500L 1.4 | 1,4 | 88 | 940 B7.000 | 1.2014- | Informacje dla kierowcy Audio / telematyka | 36
500L 1.4 | 1,4 | 88 | 940 B7.000 | 1.2014- | Centrala elektroniczna ZE | 4C
500L 1.4 | 1,4 | 88 | 940 B7.000 | 1.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
500L 1.4 | 1,4 | 88 | 940 B7.000 | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
500L 1.4 | 1,4 | 88 | 940 B7.000 | 1.2014- | Serwis Wskaznik serwisu | 01
500L 1.4 | 1,4 | 88 | 940 B7.000 | 1.2014- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500L 1.4 | 1,4 | 88 | 940 B7.000 | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500L 1.4 | 1,4 | 88 | 940 B7.000 | 1.2014- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
500L 1.4 | 1,4 | 88 | 940 B7.000 | 1.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
500L 1.4 | 1,4 | 88 | 940 B7.000 | 1.2014- | Service | 01
500L 1.4 | 1,4 | 88 | 940 B7.000 | 1.2014- | Oprzyrzadowanie Zestaw wskazników | 5A
500L 1.4 | 1,4 | 88 | 940 B7.000 | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B


DVD 2017/2:PKW:FORD:C-MAX 1.0 EcoBoost

FORD C-MAX 1.0 EcoBoost

C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Poduszka powietrzna AB | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Informacje dla kierowcy System kamer | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Informacje dla kierowcy Panel wskazn./obslugi | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Uklad sterowania silnika Motronic MED | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Oswietlenie Statyczna regulacja ALWR | 36
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Informacje dla kierowcy Audio | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Centrala elektroniczna CE | 36
C-MAX 1.0 EcoBoost | 1 | 92 | M1DA | 10.2012-3.2015 | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Uklad sterowania silnika Motronic MED | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Beleuchtung ALWR und Kurvenlicht | 36
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Poduszka powietrzna AB | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
C-MAX 1.0 EcoBoost | 1 | 92 | M1DD | 4.2015- | Informacje dla kierowcy Audio | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Poduszka powietrzna AB | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Informacje dla kierowcy Audio | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Informacje dla kierowcy System kamer | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Uklad sterowania silnika Motronic MED | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Oswietlenie Statyczna regulacja ALWR | 36
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Elektronika komfortu Sterowanie glosowe | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Centrala elektroniczna CE | 36
C-MAX 1.0 EcoBoost | 1 | 74 | M2DA | 10.2012- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Informacje dla kierowcy System nawigacji | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Poduszka powietrzna AB | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Przeglad systemu Przeglad ukladu | 01
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Informacje dla kierowcy Audio | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Beleuchtung ALWR und Kurvenlicht | 36
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-MAX 1.0 EcoBoost | 1 | 74 | M2DC | 4.2015- | Uklad sterowania silnika Motronic MED | 30


DVD 2017/2:PKW:LADA:Granta 1.6 8V

LADA Granta 1.6 8V

Granta 1.6 8V | 1,6 | 64 |  | 10.2011- | Centrala elektroniczna ZE | 57
Granta 1.6 8V | 1,6 | 64 |  | 10.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Granta 1.6 8V | 1,6 | 64 |  | 10.2011- | Ster.skrzyni biegów JATCO | 30
Granta 1.6 8V | 1,6 | 64 |  | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Granta 1.6 8V | 1,6 | 64 |  | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Granta 1.6 8V | 1,6 | 64 |  | 10.2011- | Uklad sterowania silnika M74 | 57
Granta 1.6 8V | 1,6 | 64 |  | 10.2011- | Uklad zapobieg.zablok. ABS | 4E
Granta 1.6 8V | 1,6 | 60 | 11183 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Granta 1.6 8V | 1,6 | 60 | 11183 | 1.2012- | Uklad zapobieg.zablok. ABS | 4E
Granta 1.6 8V | 1,6 | 60 | 11183 | 1.2012- | Centrala elektroniczna ZE | 57
Granta 1.6 8V | 1,6 | 60 | 11183 | 1.2012- | Ster.skrzyni biegów JATCO | 30
Granta 1.6 8V | 1,6 | 60 | 11183 | 1.2012- | Uklad sterowania silnika M74 | 57
Granta 1.6 8V | 1,6 | 60 | 11183 | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Granta 1.6 8V | 1,6 | 60 | 11183 | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30


DVD 2017/2:PKW:LADA:Largus 1.6 16V

LADA Largus 1.6 16V

Largus 1.6 16V | 1,6 | 75 | 4.2012- | Uklad sterowania silnika EMS | 5A
Largus 1.6 16V | 1,6 | 75 | 4.2012- | Centrala elektroniczna ZE | 44
Largus 1.6 16V | 1,6 | 75 | 4.2012- | Uklad zapobieg.zablok. ABS | 4B
Largus 1.6 16V | 1,6 | 75 | 4.2012- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:LADA:Largus 1.6 8V

LADA Largus 1.6 8V

Largus 1.6 8V | 1,6 | 62 | 4.2012- | Poduszka powietrzna AB | 36
Largus 1.6 8V | 1,6 | 62 | 4.2012- | Centrala elektroniczna ZE | 44
Largus 1.6 8V | 1,6 | 62 | 4.2012- | Uklad sterowania silnika EMS | 5A
Largus 1.6 8V | 1,6 | 62 | 4.2012- | Uklad zapobieg.zablok. ABS | 4B


DVD 2017/2:PKW:LEXUS:GS 300 3.0 AWD

LEXUS GS 300 3.0 AWD

GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Centrala elektroniczna ZE | 57
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Elektronika komfortu Sterownik drzwi kierowcy | 42
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Elektronika komfortu Panel obslugi dachu | 40
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 42
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Oprzyrzadowanie Tablica wskazników | 40
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Oswietlenie Regulacja poziomu reflektorów | 42
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Elektronika komfortu Czujnik deszczu | 30
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Regulacja siedzen Siedzenie kierowcy | 42
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Uklad sterowania silnika TCCS | 4C
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Centrala elektroniczna Centralny uklad elektron., przód | 42
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Centrala elektroniczna ZE | 44
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Systemy diagn./magistrali Gateway | 30
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Elektronika komfortu Elektryczny podnosnik szyb | 40
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Centrala elektroniczna ZE | 42
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Elektronika komfortu Regulacja siedzenia pasazera | 42
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Elektronika komfortu Regulacja kolumny kierownicy | 42
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GS 300 3.0 AWD | 3 | 183 | 3GRFSE | 1.2006-8.2006 | Predkosc jazdy Tempomat | 30


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 350 CDI Shooting Brake

MERCEDES-BENZ CLS 350 CDI Shooting Brake

CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Uklad sterowania silnika EDC 17 | 5A
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Poduszka powietrzna AB ORC | 30
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Napinacz pasa bezp. REV Right | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Informacje dla kierowcy System kamer | 45
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Systemy diagn./magistrali bramke | 30
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Napinacz pasa bezp. REV Left | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Motorsteuerung EKP-Steuerung | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Informacje dla kierowcy Audio | 4E
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Systemy diagn./magistrali Gateway | 30
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Serwis Reset okresu miedzyserwisowego | 20
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Informacje dla kierowcy System audio | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Informacje dla kierowcy Media Interface | 30
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Informacje dla kierowcy System kamer | 45
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Informacje dla kierowcy Audio | 4C
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Uklad sterowania silnika EDC 17 | 4C
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Predkosc jazdy Czujnik radarowy | 30
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Poduszka powietrzna AB ORC | 30
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Informacje dla kierowcy Audio / telematyka | 45
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Systemy diagn./magistrali Gateway | 22
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 350 CDI Shooting Brake | 3 | 195 | OM 642.853 | 6.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 350 Shooting Brake

MERCEDES-BENZ CLS 350 Shooting Brake

CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Motorsteuerung EKP-Steuerung | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Informacje dla kierowcy Audio | 4E
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Systemy diagn./magistrali Bramka podwozia | 30
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Poduszka powietrzna AB ORC | 30
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Informacje dla kierowcy Audio / telematyka | 45
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Motorsteuerung EKP-Steuerung | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Poduszka powietrzna AB ORC | 30
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Systemy diagn./magistrali Gateway | 30
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Informacje dla kierowcy System kamer | 45
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 57
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Systemy diagn./magistrali Gateway | 22
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Napinacz pasa bezp. REV Left | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Oswietlenie LED – modul mocy z prawej | 2B
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Systemy diagn./magistrali bramke | 30
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Napinacz pasa bezp. REV Right | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Oprzyrzadowanie Zestaw wskazników | 47
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Systemy diagn./magistrali bramke | 30
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Informacje dla kierowcy System kamer | 45
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Systemy diagn./magistrali Gateway | 30
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Napinacz pasa bezp. REV Right | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Predkosc jazdy Czujnik radarowy | 30
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Informacje dla kierowcy Otoczenie kamery | 45
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Pomoc przy parkowaniu Kamera cofania | 47
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Informacje dla kierowcy Audio | 4C
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Informacje dla kierowcy Audio | 4C
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Systemy diagn./magistrali Gateway | 22
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Serwis Reset okresu miedzyserwisowego | 20
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Napinacz pasa bezp. REV Left | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Uklad sterowania silnika Motronic MED | 4B
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Informacje dla kierowcy System kamer | 45
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Informacje dla kierowcy System audio | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Poduszka powietrzna AB ORC | 30
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Informacje dla kierowcy Audio | 4E
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 5A
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Informacje dla kierowcy System kamer | 45
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Informacje dla kierowcy Media Interface | 30
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Informacje dla kierowcy Audio / telematyka | 45
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Poduszka powietrzna AB ORC | 30
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Sterownik programu jazdy | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Sterownik przyczepy | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Informacje dla kierowcy Media Interface | 30
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Predkosc jazdy Czujnik radarowy | 30
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Informacje dla kierowcy System audio | 42
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 350 Shooting Brake | 3,5 | 0 | M 276.952 | 9.2007-8.2008 | Oswietlenie LED – modul mocy z lewej | 2B
CLS 350 Shooting Brake | 3,5 | 225 | M 276.952 | 6.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42


DVD 2017/2:PKW:MERCEDES-BENZ:A 220 CDI

MERCEDES-BENZ A 220 CDI

A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Informacje dla kierowcy System kamer | 45
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Informacje dla kierowcy Audio | 4C
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Oswietlenie LED – modul mocy z lewej | 2B
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 47
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Informacje dla kierowcy Audio / telematyka | 45
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Pomoc przy parkowaniu Kamera cofania | 47
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 5A
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Poduszka powietrzna AB ORC | 30
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Elektronika komfortu Pokrywa kamery | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Serwis Reset okresu miedzyserwisowego | 20
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Informacje dla kierowcy Media Interface | 30
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Elektronika komfortu Sterownik programu jazdy | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Uklad sterowania silnika CR/EDC | 57
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Napinacz pasa bezp. REV Right | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Informacje dla kierowcy System audio | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Elektronika komfortu Sterownik przyczepy | 47
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Informacje dla kierowcy System dzwiekowy | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Informacje dla kierowcy System kamer | 45
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Centrala elektroniczna CME PTCU | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Centrala elektroniczna CME PTCU | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Centrala elektroniczna Centr.elektr.przód | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Oswietlenie LED – modul mocy z prawej | 2B
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Napinacz pasa bezp. REV Left | 42
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A 220 CDI | 2,1 | 120 | OM 651.930 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45


DVD 2017/2:PKW:MERCEDES-BENZ:A 250

MERCEDES-BENZ A 250

A 250 | 2 | 160 | M 270.920 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System kamer | 45
A 250 | 2 | 155 | M 270.920 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
A 250 | 2 | 155 | M 270.920 | 6.2012- | Informacje dla kierowcy System audio | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
A 250 | 2 | 155 | M 270.920 | 6.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 250 | 2 | 155 | M 270.920 | 6.2012- | Napinacz pasa bezp. REV Left | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 250 | 2 | 155 | M 270.920 | 6.2012- | Informacje dla kierowcy System kamer | 45
A 250 | 2 | 160 | M 270.920 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
A 250 | 2 | 160 | M 270.920 | 7.2015- | Centrala elektroniczna CME PTCU | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Pomoc przy parkowaniu Kamera cofania | 47
A 250 | 2 | 155 | M 270.920 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A 250 | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A 250 | 2 | 160 | M 270.920 | 7.2015- | Napinacz pasa bezp. REV Left | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 250 | 2 | 155 | M 270.920 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
A 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
A 250 | 2 | 160 | M 270.920 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
A 250 | 2 | 155 | M 270.920 | 6.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 250 | 2 | 155 | M 270.920 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System audio | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 250 | 2 | 160 | M 270.920 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A 250 | 2 | 155 | M 270.920 | 6.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
A 250 | 2 | 160 | M 270.920 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
A 250 | 2 | 160 | M 270.920 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
A 250 | 2 | 155 | M 270.920 | 6.2012- | Centrala elektroniczna CME PTCU | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Elektronika komfortu Sterownik programu jazdy | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
A 250 | 2 | 155 | M 270.920 | 6.2012- | Napinacz pasa bezp. REV Right | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Centrala elektroniczna Centr.elektr.przód | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
A 250 | 2 | 160 | M 270.920 | 7.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
A 250 | 2 | 155 | M 270.920 | 6.2012- | Informacje dla kierowcy Media Interface | 30
A 250 | 2 | 155 | M 270.920 | 6.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
A 250 | 2 | 155 | M 270.920 | 6.2012- | Uklad sterowania silnika Motronic MED | 4B
A 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
A 250 | 2 | 160 | M 270.920 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
A 250 | 2 | 155 | M 270.920 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
A 250 | 2 | 155 | M 270.920 | 6.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A 250 | 2 | 160 | M 270.920 | 7.2015- | Poduszka powietrzna AB ORC | 30
A 250 | 2 | 160 | M 270.920 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
A 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
A 250 | 2 | 155 | M 270.920 | 6.2012- | Elektronika komfortu Pokrywa kamery | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Informacje dla kierowcy Audio | 4C
A 250 | 2 | 155 | M 270.920 | 6.2012- | Informacje dla kierowcy System dzwiekowy | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
A 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System kamer | 45
A 250 | 2 | 155 | M 270.920 | 6.2012- | Elektronika komfortu Sterownik przyczepy | 47
A 250 | 2 | 155 | M 270.920 | 6.2012- | Informacje dla kierowcy System kamer | 45
A 250 | 2 | 155 | M 270.920 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 5A
A 250 | 2 | 155 | M 270.920 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 250 | 2 | 155 | M 270.920 | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 250 | 2 | 160 | M 270.920 | 7.2015- | Centrala elektroniczna CME PTCU | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
A 250 | 2 | 155 | M 270.920 | 6.2012- | Centrala elektroniczna CME PTCU | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
A 250 | 2 | 155 | M 270.920 | 6.2012- | Serwis Reset okresu miedzyserwisowego | 20
A 250 | 2 | 155 | M 270.920 | 6.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
A 250 | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
A 250 | 2 | 160 | M 270.920 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
A 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Media Interface | 30
A 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
A 250 | 2 | 155 | M 270.920 | 6.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
A 250 | 2 | 160 | M 270.920 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
A 250 | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 250 | 2 | 160 | M 270.920 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A 250 | 2 | 160 | M 270.920 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
A 250 | 2 | 155 | M 270.920 | 6.2012- | Oswietlenie LED – modul mocy z prawej | 2B
A 250 | 2 | 160 | M 270.920 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 250 | 2 | 160 | M 270.920 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
A 250 | 2 | 155 | M 270.920 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 47
A 250 | 2 | 160 | M 270.920 | 7.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
A 250 | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
A 250 | 2 | 160 | M 270.920 | 7.2015- | Napinacz pasa bezp. REV Right | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Informacje dla kierowcy Audio / telematyka | 45
A 250 | 2 | 155 | M 270.920 | 6.2012- | Oswietlenie LED – modul mocy z lewej | 2B
A 250 | 2 | 155 | M 270.920 | 6.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
A 250 | 2 | 155 | M 270.920 | 6.2012- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
A 250 | 2 | 160 | M 270.920 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
A 250 | 2 | 155 | M 270.920 | 6.2012- | Poduszka powietrzna AB ORC | 30
A 250 | 2 | 155 | M 270.920 | 6.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
A 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 250 | 2 | 155 | M 270.920 | 6.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
A 250 | 2 | 155 | M 270.920 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Sterownik programu jazdy | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Audio | 4C
A 250 | 2 | 155 | M 270.920 | 6.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
A 250 | 2 | 155 | M 270.920 | 6.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
A 250 | 2 | 160 | M 270.920 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D


DVD 2017/2:PKW:MERCEDES-BENZ:B 220 CDI

MERCEDES-BENZ B 220 CDI

B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Elektronika komfortu Zespól obslugi dachu | 42
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 57
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Oswietlenie LED – modul mocy z lewej | 2B
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Elektronika komfortu Sterownik przyczepy | 47
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Informacje dla kierowcy System audio | 42
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Pomoc przy parkowaniu Kamera cofania | 47
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Centrala elektroniczna CME PTCU | 42
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Informacje dla kierowcy Media Interface | 30
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Uklad sterowania silnika Sterownik EKP | 42
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Informacje dla kierowcy Audio | 4C
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Centrala elektroniczna CME PTCU | 42
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Informacje dla kierowcy System kamer | 45
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Centrala elektroniczna Centr.elektr.przód | 42
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Informacje dla kierowcy Audio / telematyka | 45
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Informacje dla kierowcy System kamer | 45
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Uklad sterowania silnika Sterownik EKP | 42
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Oswietlenie LED – modul mocy z prawej | 2B
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Napinacz pasa bezp. REV Right | 42
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Napinacz pasa bezp. REV Left | 42
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Serwis Reset okresu miedzyserwisowego | 20
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Oprzyrzadowanie Zestaw wskazników | 47
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Poduszka powietrzna AB ORC | 30
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 5A
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Uklad sterowania silnika CR/EDC | 57
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 220 CDI | 2,1 | 125 | OM 651.930 | 4.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42


DVD 2017/2:PKW:PEUGEOT:208 1.6 THP GTi

PEUGEOT 208 1.6 THP GTi

208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Uklad sterowania silnika Motronic MEVD | 45
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Centrala elektroniczna ZE | 57
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Informacje dla kierowcy Audio | 5A
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Poduszka powietrzna AB | 36
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Ster.skrzyni biegów BVMP | 57
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 THP GTi | 1,6 | 147 | 5FU | 9.2012- | Serwis Reset interwalu | 2F
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Uklad sterowania silnika Automatyka start/stop | 57
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Informacje dla kierowcy Audio | 5A
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Centrala elektroniczna ZE | 57
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Poduszka powietrzna AB | 36
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Ster.skrzyni biegów BVMP | 57
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Uklad sterowania silnika MEVD | 5A
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 THP GTi | 1,6 | 153 | 5GR | 10.2014- | Elektronika komfortu Dolny panel obslugi | 42


DVD 2017/2:PKW:PEUGEOT:308 CC 1.6 THP GTi

PEUGEOT 308 CC 1.6 THP GTi

308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Ster.skrzyni biegów Automat 4-bieg. | 78
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Centrala elektroniczna ZE | 57
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Poduszka powietrzna AB | 36
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Przeglad systemu Przeglad ukladu | 01
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Zabezp.antywlamaniowe Autoalarm | 44
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Sterownik nauki jazdy | 01
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Uklad zapobieg.zablok. ABS | 63
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy Audio | 5A
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy Audio / Telematik | 57
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Uklad sterowania silnika Motronic MED | 57
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy Audio / Telematik | 60
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Informacje dla kierowcy Zmieniarka CD | 28
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Uklad sterowania silnika Motronic MEVD | 45
308 CC 1.6 THP GTi | 1,6 | 147 | 5FU | 5.2010- | Serwis Kasowanie inspekcji | 36


DVD 2017/2:PKW:PEUGEOT:4008 1.6 4x4

PEUGEOT 4008 1.6 4x4

4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Zabezp.antywlamaniowe Immobilizer | 01
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Informacje dla kierowcy Audio | 42
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Poduszka powietrzna AB | 57
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Predkosc jazdy Tempomat | 2B
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Centrala elektroniczna ZE | 57
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Informacje dla kierowcy System nawigacyjny | 22
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 42
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Uklad sterowania silnika Automatyka start/stop | 30
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Serwis Kasowanie okresu | 03
4008 1.6 4x4 | 1,6 | 85 | NKZ | 3.2012- | Uklad sterowania silnika CMM | 45


DVD 2017/2:PKW:PEUGEOT:Partner Electric

PEUGEOT Partner Electric

Partner Electric | 0 | 28 | SA18 | 9.2002-4.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
Partner Electric | 0 | 28 | SA18 | 9.2002-4.2008 | Poduszka powietrzna AB | 75
Partner Electric | 0 | 42 | ZKY | 9.2012- | Poduszka powietrzna AB | 36
Partner Electric | 0 | 42 | ZKY | 9.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Partner Electric | 0 | 42 | ZKY | 9.2012- | Uklad zapobieg.zablok. ABS | 63
Partner Electric | 0 | 42 | ZKY | 9.2012- | Ogrzewanie/klimatyzacja sterowanie sprezarki | 40
Partner Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Partner Electric | 0 | 42 | ZKY | 9.2012- | Ukl.ster.napedem elektr. Inwerter PIU | 45
Partner Electric | 0 | 42 | ZKY | 9.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 40
Partner Electric | 0 | 42 | ZKY | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Partner Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Partner Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Partner Electric | 0 | 42 | ZKY | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
Partner Electric | 0 | 42 | ZKY | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Partner Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Partner Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
Partner Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Partner Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Partner Electric | 0 | 42 | ZKY | 9.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Partner Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Akumulator WN | 30
Partner Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Partner Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Partner Electric | 0 | 42 | ZKY | 9.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Partner Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Partner Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B


DVD 2017/2:PKW:SUBARU:Legacy 2.5 AWD

SUBARU Legacy 2.5 AWD

Legacy 2.5 AWD | 2,5 | 115 | EJ252 | 9.1999-8.2000 | Uklad zapobieg.zablok. ABS | 63
Legacy 2.5 AWD | 2,5 | 115 | EJ252 | 9.1999-8.2000 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 6C


DVD 2017/2:PKW:SUBARU:Outback 2.5 AWD

SUBARU Outback 2.5 AWD

Outback 2.5 AWD | 2,5 | 115 | EJ252 | 9.1999-8.2000 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:TOYOTA:Spade 1.3i

TOYOTA Spade 1.3i

Spade 1.3i | 1,3 | 70 | 1NRFE | 7.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Spade 1.3i | 1,3 | 70 | 1NRFE | 7.2012- | Poduszka powietrzna AB | 30
Spade 1.3i | 1,3 | 70 | 1NRFE | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42
Spade 1.3i | 1,3 | 70 | 1NRFE | 7.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Spade 1.3i | 1,3 | 70 | 1NRFE | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Spade 1.3i | 1,3 | 70 | 1NRFE | 7.2012- | Uklad zapobieg.zablok. ABS | 4C
Spade 1.3i | 1,3 | 70 | 1NRFE | 7.2012- | Predkosc jazdy Tempomat | 30
Spade 1.3i | 1,3 | 70 | 1NRFE | 7.2012- | Uklad sterowania silnika TCCS | 4C
Spade 1.3i | 1,3 | 70 | 1NRFE | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Spade 1.3i | 1,3 | 70 | 1NRFE | 7.2012- | Centrala elektroniczna ZE | 4B
Spade 1.3i | 1,3 | 70 | 1NRFE | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Spade 1.3i | 1,3 | 70 | 1NRFE | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Spade 1.3i | 1,3 | 70 | 1NRFE | 7.2012- | Instalacja alarmowa Autoalarm (DWA) | 42
Spade 1.3i | 1,3 | 70 | 1NRFE | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F


DVD 2017/2:PKW:TOYOTA:Spade 1.5i 4WD

TOYOTA Spade 1.5i 4WD

Spade 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Spade 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Spade 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Centrala elektroniczna ZE | 4B
Spade 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Uklad sterowania silnika TCCS | 4C
Spade 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Spade 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Spade 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Instalacja alarmowa Autoalarm (DWA) | 42
Spade 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Spade 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Spade 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Poduszka powietrzna AB | 30
Spade 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42
Spade 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Uklad zapobieg.zablok. ABS | 4C
Spade 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Predkosc jazdy Tempomat | 30
Spade 1.5i 4WD | 1,5 | 76 | 1NZFE | 7.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H


DVD 2017/2:PKW:TOYOTA:Spade 1.5i

TOYOTA Spade 1.5i

Spade 1.5i | 1,5 | 80 | 1NZFE | 7.2012- | Uklad sterowania silnika TCCS | 4C
Spade 1.5i | 1,5 | 80 | 1NZFE | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Spade 1.5i | 1,5 | 80 | 1NZFE | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Spade 1.5i | 1,5 | 80 | 1NZFE | 7.2012- | Instalacja alarmowa Autoalarm (DWA) | 42
Spade 1.5i | 1,5 | 80 | 1NZFE | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42
Spade 1.5i | 1,5 | 80 | 1NZFE | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Spade 1.5i | 1,5 | 80 | 1NZFE | 7.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Spade 1.5i | 1,5 | 80 | 1NZFE | 7.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Spade 1.5i | 1,5 | 80 | 1NZFE | 7.2012- | Predkosc jazdy Tempomat | 30
Spade 1.5i | 1,5 | 80 | 1NZFE | 7.2012- | Poduszka powietrzna AB | 30
Spade 1.5i | 1,5 | 80 | 1NZFE | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Spade 1.5i | 1,5 | 80 | 1NZFE | 7.2012- | Uklad zapobieg.zablok. ABS | 4C
Spade 1.5i | 1,5 | 80 | 1NZFE | 7.2012- | Centrala elektroniczna ZE | 4B
Spade 1.5i | 1,5 | 80 | 1NZFE | 7.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H


DVD 2017/2:PKW:ALFA ROMEO:MiTo 1.4 Turbo

ALFA ROMEO MiTo 1.4 Turbo

MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Poduszka powietrzna AB Continental | 57
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Centrala elektroniczna ZE | 4B
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Uklad sterowania silnika IAW | 57
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Ster.skrzyni biegów TCM | 5A
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Service | 20
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Informacje dla kierowcy Monitor | 57
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Serwis Wskaznik serwisu | 01
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Poduszka powietrzna AB Siemens | 42
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.4 Turbo | 1,4 | 125 | 940 A2.000 | 10.2009- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Service | 20
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Ster.skrzyni biegów TCM | 5A
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Poduszka powietrzna AB Continental | 57
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Informacje dla kierowcy Monitor | 57
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Poduszka powietrzna AB Siemens | 42
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Serwis Wskaznik serwisu | 01
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Centrala elektroniczna ZE | 4B
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Uklad sterowania silnika IAW | 57
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.4 Turbo | 1,4 | 103 | 955 B1.000 | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77


DVD 2017/2:PKW:CHEVROLET:Onix 1.4

CHEVROLET Onix 1.4

Onix 1.4 | 1,4 | 72 |  | 4.2013- | Uklad sterowania silnika GMPT | 4B
Onix 1.4 | 1,4 | 72 |  | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Onix 1.4 | 1,4 | 72 |  | 4.2013- | Poduszka powietrzna SDM | 30
Onix 1.4 | 1,4 | 72 |  | 4.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Onix 1.4 | 1,4 | 72 |  | 4.2013- | Centrala elektroniczna ZE | 4C
Onix 1.4 | 1,4 | 72 |  | 4.2013- | Informacje dla kierowcy Audio | 4B
Onix 1.4 | 1,4 | 72 |  | 4.2013- | Uklad zapobieg.zablok. ABS | 57
Onix 1.4 | 1,4 | 72 |  | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Onix 1.4 | 1,4 | 72 | X14YFH | 10.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Onix 1.4 | 1,4 | 72 | X14YFH | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Onix 1.4 | 1,4 | 72 | X14YFH | 10.2012- | Poduszka powietrzna SDM | 30
Onix 1.4 | 1,4 | 72 | X14YFH | 10.2012- | Uklad sterowania silnika GMPT | 4B
Onix 1.4 | 1,4 | 72 | X14YFH | 10.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Onix 1.4 | 1,4 | 72 | X14YFH | 10.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Onix 1.4 | 1,4 | 72 | X14YFH | 10.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Onix 1.4 | 1,4 | 72 | X14YFH | 10.2012- | Informacje dla kierowcy Audio | 4B
Onix 1.4 | 1,4 | 72 | X14YFH | 10.2012- | Uklad zapobieg.zablok. ABS | 57
Onix 1.4 | 1,4 | 72 | X14YFH | 10.2012- | Centrala elektroniczna ZE | 4C
Onix 1.4 | 1,4 | 72 | X14YFH | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Onix 1.4 | 1,4 | 72 | X14YFH | 10.2012- | Oprzyrzadowanie Tablica wskazników | 4B


DVD 2017/2:PKW:CITROEN:C-Elysee 1.6 HDi

CITROEN C-Elysee 1.6 HDi

C-Elysee 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C-Elysee 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C-Elysee 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Uklad sterowania silnika EDC 17C10 | 4C
C-Elysee 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Uklad sterowania silnika EDC 17C10 | 4C
C-Elysee 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C-Elysee 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Centrala elektroniczna ZE | 57
C-Elysee 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Uklad zapobieg.zablok. ABS MK | 4F
C-Elysee 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Serwis Reset interwalu | 2F
C-Elysee 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Uklad sterowania silnika Automatyka start/stop | 57
C-Elysee 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C-Elysee 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
C-Elysee 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C-Elysee 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Poduszka powietrzna AB | 36
C-Elysee 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Serwis Reset interwalu | 2F
C-Elysee 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C-Elysee 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Uklad sterowania silnika EDC 17C10 | 4C
C-Elysee 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Uklad sterowania silnika EDC 17C10 | 4C
C-Elysee 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Uklad zapobieg.zablok. ABS MK | 4F
C-Elysee 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C-Elysee 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C-Elysee 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Centrala elektroniczna ZE | 57
C-Elysee 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Poduszka powietrzna AB | 36
C-Elysee 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C-Elysee 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Uklad sterowania silnika Automatyka start/stop | 57
C-Elysee 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
C-Elysee 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:CITROEN:C-Elysee 1.6 VTi

CITROEN C-Elysee 1.6 VTi

C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Uklad zapobieg.zablok. ABS MK | 4F
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Serwis Reset interwalu | 2F
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Centrala elektroniczna ZE | 57
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Centrala elektroniczna ZE | 57
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Uklad sterowania silnika Valeo | 06
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Uklad zapobieg.zablok. ABS MK | 4F
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Poduszka powietrzna AB | 36
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Poduszka powietrzna AB | 36
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Uklad sterowania silnika Valeo | 06
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C-Elysee 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Uklad sterowania silnika Automatyka start/stop | 57


DVD 2017/2:PKW:CITROEN:C-Elysee 1.2 VTi

CITROEN C-Elysee 1.2 VTi

C-Elysee 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
C-Elysee 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C-Elysee 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C-Elysee 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Poduszka powietrzna AB | 36
C-Elysee 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Uklad sterowania silnika Valeo | 4B
C-Elysee 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Uklad zapobieg.zablok. ABS MK | 4F
C-Elysee 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Centrala elektroniczna ZE | 57
C-Elysee 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Serwis Reset interwalu | 2F
C-Elysee 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C-Elysee 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57


DVD 2017/2:PKW:CHERY:A1 1.1 i

CHERY A1 1.1 i

A1 1.1 i | 1,1 | 50 | SQR472F | 4.2007-7.2008 | Uklad sterowania silnika Motronic ME | 40


DVD 2017/2:PKW:FORD:Focus 2.0 GDI Ti-VCT Turnier

FORD Focus 2.0 GDI Ti-VCT Turnier

Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Centrala elektroniczna CE | 36
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Uklad sterowania silnika Motronic MED | 36
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Poduszka powietrzna AB | 30
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Informacje dla kierowcy System kamer | 30
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Informacje dla kierowcy Audio | 30
Focus 2.0 GDI Ti-VCT Turnier | 2 | 110 | XQDA | 9.2011-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36


DVD 2017/2:PKW:HYUNDAI:Avante 1.5 i

HYUNDAI Avante 1.5 i

Avante 1.5 i | 1,5 | 77 | 3.1995-8.2000 | Ster.skrzyni biegów GS | 42
Avante 1.5 i | 1,5 | 77 | 3.1995-8.2000 | Poduszka powietrzna AB | 22
Avante 1.5 i | 1,5 | 77 | 3.1995-8.2000 | Uklad sterowania silnika Fenix | 81
Avante 1.5 i | 1,5 | 77 | 3.1995-8.2000 | Ster.skrzyni biegów GS | 42
Avante 1.5 i | 1,5 | 77 | 3.1995-8.2000 | Uklad zapobieg.zablok. ABS | 47
Avante 1.5 i | 1,5 | 77 | 3.1995-8.2000 | Uklad zapobieg.zablok. ABS | 42
Avante 1.5 i | 1,5 | 77 | 3.1995-8.2000 | Uklad sterowania silnika Motronic M | 81


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 500 Shooting Brake

MERCEDES-BENZ CLS 500 Shooting Brake

CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Poduszka powietrzna AB ORC | 30
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy System kamer | 45
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Uklad sterowania silnika Motronic MED | 4B
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Motorsteuerung EKP-Steuerung | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Media Interface | 30
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Serwis Reset okresu miedzyserwisowego | 20
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Audio | 4E
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Audio | 4C
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy System kamer | 45
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Systemy diagn./magistrali Gateway | 30
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Panel obslugi dachu | 57
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Napinacz pasa bezp. REV Left | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Audio / telematyka | 45
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Predkosc jazdy Czujnik radarowy | 30
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Poduszka powietrzna AB ORC | 30
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Napinacz pasa bezp. REV Right | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Panel obslugi dachu | 57
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy System audio | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Systemy diagn./magistrali bramke | 30
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Systemy diagn./magistrali Gateway | 22
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 500 Shooting Brake | 4,7 | 300 | M 278.922 | 6.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 350 CDI Coupe 4MATIC

MERCEDES-BENZ CLS 350 CDI Coupe 4MATIC

CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Poduszka powietrzna AB ORC | 30
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Informacje dla kierowcy Audio / telematyka | 45
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Poduszka powietrzna AB ORC | 30
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Motorsteuerung EKP-Steuerung | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Informacje dla kierowcy System kamer | 45
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Systemy diagn./magistrali Gateway | 22
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Napinacz pasa bezp. REV Right | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Informacje dla kierowcy Audio | 4C
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Systemy diagn./magistrali bramke | 30
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Informacje dla kierowcy Audio | 4E
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Informacje dla kierowcy Media Interface | 30
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Systemy diagn./magistrali Gateway | 30
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Serwis Reset okresu miedzyserwisowego | 20
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Predkosc jazdy Czujnik radarowy | 30
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 57
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Informacje dla kierowcy System kamer | 45
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Informacje dla kierowcy System audio | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Uklad sterowania silnika EDC 17 | 4C
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Napinacz pasa bezp. REV Left | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Uklad sterowania silnika EDC 17 | 5A
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 350 CDI Coupe 4MATIC | 3 | 195 | OM 642.854 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 500 Coupe 4MATIC

MERCEDES-BENZ CLS 500 Coupe 4MATIC

CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Informacje dla kierowcy Audio | 4E
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Informacje dla kierowcy Audio / telematyka | 45
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Panel obslugi dachu | 57
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Oprzyrzadowanie Tablica wskazników | 57
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Systemy diagn./magistrali Gateway | 22
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Poduszka powietrzna AB ORC | 30
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Motorsteuerung EKP-Steuerung | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Poduszka powietrzna AB ORC | 30
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Predkosc jazdy Czujnik radarowy | 30
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Informacje dla kierowcy Media Interface | 30
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Informacje dla kierowcy System audio | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Panel obslugi dachu | 57
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Systemy diagn./magistrali Gateway | 30
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Napinacz pasa bezp. REV Left | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Uklad sterowania silnika Motronic MED | 4B
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Informacje dla kierowcy System kamer | 45
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Informacje dla kierowcy Audio | 4C
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Napinacz pasa bezp. REV Right | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Informacje dla kierowcy System kamer | 45
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Serwis Reset okresu miedzyserwisowego | 20
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Systemy diagn./magistrali bramke | 30
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 500 Coupe 4MATIC | 4,7 | 300 | M 278.922 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 500 Shooting Brake 4MATIC

MERCEDES-BENZ CLS 500 Shooting Brake 4MATIC

CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy System audio | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Audio / telematyka | 45
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Systemy diagn./magistrali Gateway | 30
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Systemy diagn./magistrali Gateway | 22
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Poduszka powietrzna AB ORC | 30
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Motorsteuerung EKP-Steuerung | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Poduszka powietrzna AB ORC | 30
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Napinacz pasa bezp. REV Left | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Serwis Reset okresu miedzyserwisowego | 20
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Audio | 4E
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy System kamer | 45
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Media Interface | 30
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Panel obslugi dachu | 57
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Napinacz pasa bezp. REV Right | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy System kamer | 45
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Systemy diagn./magistrali bramke | 30
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Uklad sterowania silnika Motronic MED | 4B
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Audio | 4C
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Panel obslugi dachu | 57
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Predkosc jazdy Czujnik radarowy | 30
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 500 Shooting Brake 4MATIC | 4,7 | 300 | M 278.922 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 63 AMG Shooting Brake

MERCEDES-BENZ CLS 63 AMG Shooting Brake

CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Informacje dla kierowcy Audio | 4E
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Poduszka powietrzna AB ORC | 30
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Systemy diagn./magistrali Gateway | 22
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Informacje dla kierowcy System kamer | 45
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Serwis Reset okresu miedzyserwisowego | 20
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Informacje dla kierowcy System kamer | 45
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Informacje dla kierowcy Audio / telematyka | 45
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Napinacz pasa bezp. REV Left | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Motorsteuerung EKP-Steuerung | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Informacje dla kierowcy Media Interface | 30
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Systemy diagn./magistrali bramke | 30
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Napinacz pasa bezp. REV Right | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Predkosc jazdy Czujnik radarowy | 30
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Systemy diagn./magistrali Gateway | 30
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Panel obslugi dachu | 57
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Informacje dla kierowcy System audio | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Panel obslugi dachu | 57
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Uklad sterowania silnika Motronic MED | 45
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Poduszka powietrzna AB ORC | 30
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Informacje dla kierowcy Audio | 4C
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
CLS 63 AMG Shooting Brake | 5,5 | 410 | M 157.981 | 6.2012- | Elektronika komfortu Sterownik programu jazdy | 42


DVD 2017/2:PKW:MITSUBISHI:Outlander 2.2 DI-D 4WD

MITSUBISHI Outlander 2.2 DI-D 4WD

Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Predkosc jazdy Tempomat | 2B
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Akumulator HV | 42
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Informacje dla kierowcy Audio | 04
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 2B
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Przeglad systemu Przeglad ukladu | 01
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Akumulator WN | 45
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4B
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Centrala elektroniczna ZE | 57
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Uklad sterowania silnika CR/EDG | 4B
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Uklad sterowania silnika Automatyka Start/Stop | 30
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Poduszka powietrzna AB | 57
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektronika komfortu Sterownik klapy tylnej | 42
Outlander 2.2 DI-D 4WD | 2,3 | 110 | 4N14 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B


DVD 2017/2:PKW:MITSUBISHI:Outlander 2.0 4WD

MITSUBISHI Outlander 2.0 4WD

Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Przeglad systemu Przeglad ukladu | 01
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Akumulator HV | 42
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4B
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Uklad sterowania silnika MIVEC | 57
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Predkosc jazdy Tempomat | 2B
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Informacje dla kierowcy Audio | 04
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Akumulator WN | 45
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Uklad sterowania silnika Automatyka Start/Stop | 30
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Centrala elektroniczna ZE | 57
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 2B
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektronika komfortu Sterownik klapy tylnej | 42
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Uklad sterowania silnika MIVEC | 4B
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | Poduszka powietrzna AB | 57
Outlander 2.0 4WD | 2 | 107 | 4B11 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Centrala elektroniczna ZE | 57
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Informacje dla kierowcy Audio | 04
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 2B
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Uklad sterowania silnika Automatyka Start/Stop | 30
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Uklad sterowania silnika MIVEC | 57
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Predkosc jazdy Tempomat | 2B
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektronika komfortu Sterownik klapy tylnej | 42
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Przeglad systemu Przeglad ukladu | 01
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Akumulator WN | 45
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4B
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Akumulator HV | 42
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Uklad sterowania silnika MIVEC | 4B
Outlander 2.0 4WD | 2 | 110 | 4J11 | 4.2012- | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:MITSUBISHI:Outlander 2.4 4WD

MITSUBISHI Outlander 2.4 4WD

Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Poduszka powietrzna AB | 57
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Informacje dla kierowcy Audio | 04
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Predkosc jazdy Tempomat | 2B
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 2B
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektronika komfortu Sterownik klapy tylnej | 42
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Uklad sterowania silnika Automatyka Start/Stop | 30
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektron.zarzadz.energia Akumulator HV | 42
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Centrala elektroniczna ZE | 57
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Uklad sterowania silnika MIVEC | 57
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektron.zarzadz.energia Akumulator WN | 45
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4B
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Uklad sterowania silnika MIVEC | 4B
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Przeglad systemu Przeglad ukladu | 01
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Outlander 2.4 4WD | 2,4 | 123 | 4B12 | 4.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B


DVD 2017/2:PKW:NISSAN:Patrol GR 4.8 i 4X4

NISSAN Patrol GR 4.8 i 4X4

Patrol GR 4.8 i 4X4 | 4,8 | 190 | TB48DE | 8.2004- | Ster.skrzyni biegów GS | 30
Patrol GR 4.8 i 4X4 | 4,8 | 190 | TB48DE | 8.2004- | Uklad sterowania silnika ECCS 2 | 5A
Patrol GR 4.8 i 4X4 | 4,8 | 190 | TB48DE | 8.2004- | Uklad zapobieg.zablok. ABS | 42
Patrol GR 4.8 i 4X4 | 4,8 | 190 | TB48DE | 8.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Patrol GR 4.8 i 4X4 | 4,8 | 190 | TB48DE | 8.2004- | Uklad zapobieg.zablok. ABS | 6B
Patrol GR 4.8 i 4X4 | 4,8 | 190 | TB48DE | 8.2004- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Patrol GR 4.8 i 4X4 | 4,8 | 190 | TB48DE | 8.2004- | Uklad zapobieg.zablok. ABS | 4B
Patrol GR 4.8 i 4X4 | 4,8 | 190 | TB48DE | 8.2004- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
Patrol GR 4.8 i 4X4 | 4,8 | 190 | TB48DE | 8.2004- | Uklad zapobieg.zablok. ABS | 42
Patrol GR 4.8 i 4X4 | 4,8 | 190 | TB48DE | 8.2004- | Poduszka powietrzna AB | 30
Patrol GR 4.8 i 4X4 | 4,8 | 190 | TB48DE | 8.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:NISSAN:X-Trail 2.0 i 4X4

NISSAN X-Trail 2.0 i 4X4

X-Trail 2.0 i 4X4 | 2 | 103 | QR20DE | 11.2001- | Poduszka powietrzna AB | 30
X-Trail 2.0 i 4X4 | 2 | 103 | QR20DE | 11.2001- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
X-Trail 2.0 i 4X4 | 2 | 103 | QR20DE | 11.2001- | Uklad zapobieg.zablok. ABS | 4B
X-Trail 2.0 i 4X4 | 2 | 103 | QR20DE | 11.2001- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
X-Trail 2.0 i 4X4 | 2 | 103 | QR20DE | 11.2001- | Ster.skrzyni biegów GS | 30
X-Trail 2.0 i 4X4 | 2 | 103 | QR20DE | 11.2001- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
X-Trail 2.0 i 4X4 | 2 | 103 | QR20DE | 11.2001- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
X-Trail 2.0 i 4X4 | 2 | 103 | QR20DE | 11.2001- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
X-Trail 2.0 i 4X4 | 2 | 103 | QR20DE | 11.2001- | Uklad zapobieg.zablok. ABS | 42
X-Trail 2.0 i 4X4 | 2 | 103 | QR20DE | 11.2001- | Uklad zapobieg.zablok. ABS | 6B
X-Trail 2.0 i 4X4 | 2 | 103 | QR20DE | 11.2001- | Uklad sterowania silnika ECCS 2 | 5A
X-Trail 2.0 i 4X4 | 2 | 103 | QR20DE | 11.2001- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:NISSAN:X-Trail 2.5 i 4X4

NISSAN X-Trail 2.5 i 4X4

X-Trail 2.5 i 4X4 | 2,5 | 132 | 25DE | 11.2001- | Uklad zapobieg.zablok. ABS | 6B
X-Trail 2.5 i 4X4 | 2,5 | 132 | 25DE | 11.2001- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
X-Trail 2.5 i 4X4 | 2,5 | 132 | 25DE | 11.2001- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
X-Trail 2.5 i 4X4 | 2,5 | 132 | 25DE | 11.2001- | Poduszka powietrzna AB | 30
X-Trail 2.5 i 4X4 | 2,5 | 132 | 25DE | 11.2001- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
X-Trail 2.5 i 4X4 | 2,5 | 132 | 25DE | 11.2001- | Uklad sterowania silnika ECCS 2 | 5A
X-Trail 2.5 i 4X4 | 2,5 | 132 | 25DE | 11.2001- | Uklad zapobieg.zablok. ABS | 4B
X-Trail 2.5 i 4X4 | 2,5 | 132 | 25DE | 11.2001- | Ster.skrzyni biegów GS | 30
X-Trail 2.5 i 4X4 | 2,5 | 132 | 25DE | 11.2001- | Uklad zapobieg.zablok. ABS | 42
X-Trail 2.5 i 4X4 | 2,5 | 132 | 25DE | 11.2001- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
X-Trail 2.5 i 4X4 | 2,5 | 132 | 25DE | 11.2001- | Uklad zapobieg.zablok. ABS | 42
X-Trail 2.5 i 4X4 | 2,5 | 132 | 25DE | 11.2001- | Oswietlenie Autom. regulacja szerokosci swiatel | 57


DVD 2017/2:PKW:NISSAN:X-Trail 2.2 TD 4X4

NISSAN X-Trail 2.2 TD 4X4

X-Trail 2.2 TD 4X4 | 2,2 | 84 | YD22ETI | 11.2001- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
X-Trail 2.2 TD 4X4 | 2,2 | 84 | YD22ETI | 11.2001- | Uklad zapobieg.zablok. ABS | 4B
X-Trail 2.2 TD 4X4 | 2,2 | 84 | YD22ETI | 11.2001- | Uklad zapobieg.zablok. ABS | 42
X-Trail 2.2 TD 4X4 | 2,2 | 84 | YD22ETI | 11.2001- | Uklad zapobieg.zablok. ABS | 6B
X-Trail 2.2 TD 4X4 | 2,2 | 84 | YD22ETI | 11.2001- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
X-Trail 2.2 TD 4X4 | 2,2 | 84 | YD22ETI | 11.2001- | Poduszka powietrzna AB | 30
X-Trail 2.2 TD 4X4 | 2,2 | 84 | YD22ETI | 11.2001- | Ster.skrzyni biegów GS | 30
X-Trail 2.2 TD 4X4 | 2,2 | 84 | YD22ETI | 11.2001- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
X-Trail 2.2 TD 4X4 | 2,2 | 84 | YD22ETI | 11.2001- | Uklad sterowania silnika CR/EDC | 4B
X-Trail 2.2 TD 4X4 | 2,2 | 84 | YD22ETI | 11.2001- | Uklad zapobieg.zablok. ABS | 42
X-Trail 2.2 TD 4X4 | 2,2 | 84 | YD22ETI | 11.2001- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
X-Trail 2.2 TD 4X4 | 2,2 | 84 | YD22ETI | 11.2001- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42


DVD 2017/2:PKW:OPEL:Astra 1.8

OPEL Astra 1.8

Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Uklad zapobieg.zablok. ABS | 47
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Informacje dla kierowcy Audio | 42
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Informacje dla kierowcy Audio | 42
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Informacje dla kierowcy Telefon | 30
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Uklad sterowania silnika Simtec | 4C
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Serwis Kasowanie okresu | 36
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Poduszka powietrzna SDM | 77
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Przeglad systemu Przeglad ukladu | 42
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Ster.skrzyni biegów Automat 6-biegowy | 46
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Ster.skrzyni biegów Automat 4-bieg. | 46
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Astra 1.8 | 1,8 | 103 | A 18 XER | 7.2010- | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:PEUGEOT:301 1.2 VTi

PEUGEOT 301 1.2 VTi

301 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Centrala elektroniczna ZE | 57
301 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
301 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
301 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
301 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Serwis Reset interwalu | 2F
301 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
301 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
301 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Uklad zapobieg.zablok. ABS MK | 4F
301 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Uklad sterowania silnika Valeo | 4B
301 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Poduszka powietrzna AB | 36
301 1.2 VTi | 1,2 | 52 | HMY | 9.2012- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57


DVD 2017/2:PKW:PEUGEOT:301 1.6 HDi

PEUGEOT 301 1.6 HDi

301 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Uklad sterowania silnika EDC 17C10 | 4C
301 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Ster.skrzyni biegów Automat 4-bieg. | 78
301 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
301 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Poduszka powietrzna AB | 36
301 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Uklad zapobieg.zablok. ABS MK | 4F
301 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
301 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Uklad sterowania silnika EDC 17C10 | 4C
301 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
301 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
301 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
301 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
301 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
301 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Centrala elektroniczna ZE | 57
301 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Uklad sterowania silnika Automatyka start/stop | 57
301 1.6 HDi | 1,6 | 68 | 9HJ | 9.2012- | Serwis Reset interwalu | 2F
301 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
301 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Ster.skrzyni biegów Automat 4-bieg. | 78
301 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Uklad zapobieg.zablok. ABS MK | 4F
301 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
301 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
301 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Uklad sterowania silnika EDC 17C10 | 4C
301 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
301 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Uklad sterowania silnika EDC 17C10 | 4C
301 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
301 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Centrala elektroniczna ZE | 57
301 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Poduszka powietrzna AB | 36
301 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
301 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
301 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Serwis Reset interwalu | 2F
301 1.6 HDi | 1,6 | 68 | 9HP | 9.2012- | Uklad sterowania silnika Automatyka start/stop | 57


DVD 2017/2:PKW:PEUGEOT:301 1.6 VTi

PEUGEOT 301 1.6 VTi

301 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
301 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Uklad zapobieg.zablok. ABS MK | 4F
301 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
301 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
301 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
301 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Serwis Reset interwalu | 2F
301 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Uklad zapobieg.zablok. ABS MK | 4F
301 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Uklad sterowania silnika Automatyka start/stop | 57
301 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
301 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
301 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Uklad sterowania silnika Valeo | 06
301 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
301 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
301 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
301 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Poduszka powietrzna Czolowa poduszka powietrzna | 29
301 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
301 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Ster.skrzyni biegów Automat 4-bieg. | 78
301 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Serwis Reset interwalu | 2F
301 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
301 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Centrala elektroniczna ZE | 57
301 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Poduszka powietrzna AB | 36
301 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Centrala elektroniczna ZE | 57
301 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Uklad sterowania silnika Valeo | 06
301 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
301 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
301 1.6 VTi | 1,6 | 85 | NFP | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
301 1.6 VTi | 1,6 | 85 | NFP | 9.2012- | Ster.skrzyni biegów Automat 4-bieg. | 78


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-5 2.3 Turbo BioPower Kombi

SAAB (SAAB AUTOMOBILE AB) 9-5 2.3 Turbo BioPower Kombi

9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Ster.skrzyni biegów Automat 4-bieg. | 42
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Oprzyrzadowanie Tablica wskazników | 42
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Elektronika komfortu Elektroniczna regulacja foteli | 30
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Centrala elektroniczna ZE | 42
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Elektronika komfortu Przestawianie lusterka | 42
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Uklad sterowania silnika Trionic | 60
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Informacje dla kierowcy Zmieniarka CD | 36
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Poduszka powietrzna SDM | 30
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Oswietlenie Uklad ALWR z lewej | 43
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Oswietlenie Uklad ALWR z prawej | 43
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 49
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 43
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Informacje dla kierowcy System nawigacyjny | 30
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | Informacje dla kierowcy Audio | 42
9-5 2.3 Turbo BioPower Kombi | 2,3 | 152 | B235E | 11.2006-2.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30


DVD 2017/2:PKW:SEAT:Ibiza SC 1.2 TDI

SEAT Ibiza SC 1.2 TDI

Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Centrala elektroniczna ZE | 57
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Poduszka powietrzna AB | 42
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Serwis Kasowanie okresu | 33
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Uklad sterowania silnika EDC Delphi Multec CR | 5A
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.2 TDI | 1,2 | 55 | CFWA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30


DVD 2017/2:PKW:SEAT:Ibiza SC 1.2 TSI

SEAT Ibiza SC 1.2 TSI

Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Poduszka powietrzna AB | 42
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Centrala elektroniczna ZE | 57
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Uklad sterowania silnika Simos | 4C
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.2 TSI | 1,2 | 63 | CBZA | 8.2012- | Serwis Kasowanie okresu | 33
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Poduszka powietrzna AB | 42
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Serwis Kasowanie okresu | 33
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Uklad sterowania silnika Simos | 4C
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Centrala elektroniczna ZE | 57
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.2 TSI | 1,2 | 77 | CBZB | 9.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza SC 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Serwis Kasowanie okresu | 33
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Centrala elektroniczna ZE | 57
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Poduszka powietrzna AB | 4B
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza SC 1.2 TSI | 1,2 | 81 | CJZD | 9.2015- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:SEAT:Ibiza SC 1.4 TSI

SEAT Ibiza SC 1.4 TSI

Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Serwis Kasowanie okresu | 33
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Poduszka powietrzna AB | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Centrala elektroniczna ZE | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CAVF | 3.2009- | Uklad sterowania silnika Motronic MED | 4C
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Uklad sterowania silnika Motronic MED | 4C
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Informacje dla kierowcy Audio | 01
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Serwis Kasowanie okresu | 33
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Centrala elektroniczna ZE | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Poduszka powietrzna AB | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza SC 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Serwis Kasowanie okresu | 33
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Centrala elektroniczna ZE | 57
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Poduszka powietrzna AB | 42
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Uklad sterowania silnika Motronic MED | 4C
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Poduszka powietrzna AB | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Centrala elektroniczna ZE | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Serwis Kasowanie okresu | 33
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CTHF | 6.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Serwis Kasowanie okresu | 33
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Poduszka powietrzna AB | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Uklad sterowania silnika Motronic MED | 4C
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Centrala elektroniczna ZE | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Uklad sterowania silnika Motronic MED | 4C
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Serwis Kasowanie okresu | 33
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Poduszka powietrzna AB | 4B
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Centrala elektroniczna ZE | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36


DVD 2017/2:PKW:SEAT:Ibiza SC 1.6 GLP

SEAT Ibiza SC 1.6 GLP

Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Centrala elektroniczna ZE | 57
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Poduszka powietrzna AB | 42
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Serwis Kasowanie okresu | 33
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.6 GLP | 1,6 | 60 | CNKA | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36


DVD 2017/2:PKW:SEAT:Ibiza SC 2.0

SEAT Ibiza SC 2.0

Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Centrala elektroniczna ZE | 57
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Uklad sterowania silnika Motronic ME | 01
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Poduszka powietrzna AB | 42
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Serwis Kasowanie okresu | 33
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Informacje dla kierowcy Audio | 01
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 2.0 | 2 | 85 | CEKA | 10.2008- | Informacje dla kierowcy Mediaplayer | 30


DVD 2017/2:PKW:SEAT:Ibiza SC 2.0 TDI

SEAT Ibiza SC 2.0 TDI

Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Informacje dla kierowcy Audio | 01
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Poduszka powietrzna AB | 42
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Serwis Kasowanie okresu | 33
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 2.0 TDI | 2 | 105 | CFHD | 1.2010- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:SEAT:Leon 2.0 TFSI FR

SEAT Leon 2.0 TFSI FR

Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Informacje dla kierowcy Mediaplayer | 30
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Informacje dla kierowcy System nawigacyjny | 42
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Elektronika komfortu Sterownik przyczepy | 42
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Centrala elektroniczna ZE | 57
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Elektronika komfortu centralny sterownik drzwi | 51
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Informacje dla kierowcy Audio | 01
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Informacje dla kierowcy Mediaplayer | 4D
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Centrala elektroniczna ZE | 42
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Systemy diagn./magistrali Gateway | 36
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Informacje dla kierowcy Tuner TV | 42
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Pomoc przy parkowaniu Asystent parkowania | 44
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Informacje dla kierowcy Mediaplayer | 28
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Informacje dla kierowcy Telefon | 42
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Informacje dla kierowcy System dzwiekowy | 42
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Oswietlenie ALWR | 58
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Poduszka powietrzna AB | 30
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Przeglad systemu Przeglad ukladu | 01
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Serwis Kasowanie inspekcji | 43
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Poduszka powietrzna AB | 30
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Uklad sterowania silnika Motronic MED | 4B
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Oprzyrzadowanie Multiprzyrzad | 42
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Poduszka powietrzna AB | 30
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Informacje dla kierowcy Mediaplayer | 4D
Leon 2.0 TFSI FR | 2 | 147 | BWA | 7.2006- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42


DVD 2017/2:PKW:SEAT:Ibiza SC 1.2

SEAT Ibiza SC 1.2

Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Centrala elektroniczna ZE | 57
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Informacje dla kierowcy Audio | 01
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Uklad sterowania silnika Simos | 42
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Poduszka powietrzna AB | 42
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Serwis Kasowanie okresu | 33
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.2 | 1,2 | 51 | BZG | 7.2008-5.2011 | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Uklad sterowania silnika Simos | 42
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Uklad sterowania silnika Simos | 4C
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Centrala elektroniczna ZE | 57
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Serwis Kasowanie okresu | 33
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.2 | 1,2 | 51 | C... | 6.2009- | Poduszka powietrzna AB | 42
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Poduszka powietrzna AB | 42
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Uklad sterowania silnika Simos | 42
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Serwis Kasowanie okresu | 33
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Uklad sterowania silnika Simos | 4C
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.2 | 1,2 | 44 | CGPB | 7.2009- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:SEAT:Ibiza SC 1.4

SEAT Ibiza SC 1.4

Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Poduszka powietrzna AB | 42
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Informacje dla kierowcy Audio | 01
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Centrala elektroniczna ZE | 57
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Uklad sterowania silnika Marelli | 57
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Serwis Kasowanie okresu | 33
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.4 | 1,4 | 63 | BXW | 7.2008-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Centrala elektroniczna ZE | 57
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Serwis Kasowanie okresu | 33
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Poduszka powietrzna AB | 42
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Uklad sterowania silnika Simos | 4C
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.4 | 1,4 | 63 | CGGB | 5.2010- | Informacje dla kierowcy Mediaplayer | 30


DVD 2017/2:PKW:SEAT:Ibiza SC 1.4 TDI

SEAT Ibiza SC 1.4 TDI

Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Centrala elektroniczna ZE | 57
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Serwis Kasowanie okresu | 33
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Poduszka powietrzna AB | 42
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Uklad sterowania silnika EDC 17U01 | 4C
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Informacje dla kierowcy Audio | 01
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.4 TDI | 1,4 | 59 | BMS | 7.2008-6.2010 | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza SC 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza SC 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza SC 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C


DVD 2017/2:PKW:SEAT:Ibiza SC 1.4 TSI Cupra

SEAT Ibiza SC 1.4 TSI Cupra

Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Serwis Kasowanie okresu | 33
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Informacje dla kierowcy Audio | 01
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Centrala elektroniczna ZE | 57
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Poduszka powietrzna AB | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Uklad sterowania silnika Motronic MED | 4C
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CAVE | 3.2009-6.2012 | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Poduszka powietrzna AB | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Serwis Kasowanie okresu | 33
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Centrala elektroniczna ZE | 57
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.4 TSI Cupra | 1,4 | 132 | CT... | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B


DVD 2017/2:PKW:SEAT:Ibiza SC 1.6

SEAT Ibiza SC 1.6

Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Poduszka powietrzna AB | 42
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Serwis Kasowanie okresu | 33
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Centrala elektroniczna ZE | 57
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Uklad sterowania silnika Motronic ME | 01
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.6 | 1,6 | 77 | BTS | 7.2008- | Ster.skrzyni biegów AG 4 | 30


DVD 2017/2:PKW:SEAT:Ibiza SC 1.6 TDI

SEAT Ibiza SC 1.6 TDI

Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Centrala elektroniczna ZE | 57
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Poduszka powietrzna AB | 42
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Serwis Kasowanie okresu | 33
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.6 TDI | 1,6 | 66 | CAYB | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Centrala elektroniczna ZE | 57
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Serwis Kasowanie okresu | 33
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Poduszka powietrzna AB | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Ibiza SC 1.6 TDI | 1,6 | 77 | CAYC | 5.2009- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Poduszka powietrzna AB | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Informacje dla kierowcy Audio | 01
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Centrala elektroniczna ZE | 57
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Serwis Kasowanie okresu | 33
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.6 TDI | 1,6 | 77 | CLNA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:SEAT:Ibiza SC 1.9 TDI

SEAT Ibiza SC 1.9 TDI

Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Serwis Kasowanie okresu | 33
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Uklad sterowania silnika EDC 17U01 | 4C
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Informacje dla kierowcy Audio | 01
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 57
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Centrala elektroniczna ZE | 57
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Poduszka powietrzna AB | 42
Ibiza SC 1.9 TDI | 1,9 | 77 | BLS | 2.2008-6.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Uklad sterowania silnika EDC 17U01 | 4C
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Informacje dla kierowcy System nawigacyjny | 42
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Poduszka powietrzna AB | 42
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Centrala elektroniczna ZE | 57
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Serwis Kasowanie okresu | 33
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Informacje dla kierowcy Mediaplayer | 30
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Systemy diagn./magistrali Gateway | 36
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Informacje dla kierowcy Audio | 01
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Ster.skrzyni biegów AG 4 | 30
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Uklad sterowania silnika EDC 16U34 | 4C
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Uklad zapobieg.zablok. ABS | 63
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Informacje dla kierowcy Tuner TV | 42
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Uklad zapobieg.zablok. ABS | 42
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Elektronika komfortu Sterownik przyczepy | 42
Ibiza SC 1.9 TDI | 1,9 | 66 | BXJ | 6.2008-6.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 57


DVD 2017/2:PKW:SEAT:Ibiza ST 1.4 TSI

SEAT Ibiza ST 1.4 TSI

Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Informacje dla kierowcy Tuner TV | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Informacje dla kierowcy System nawigacyjny | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Informacje dla kierowcy Mediaplayer | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Uklad sterowania silnika Motronic MED | 4C
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Systemy diagn./magistrali Gateway | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Serwis Kasowanie okresu | 33
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Centrala elektroniczna ZE | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Uklad zapobieg.zablok. ABS | 63
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Ster.skrzyni biegów AG 4 | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Informacje dla kierowcy Audio | 01
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Elektronika komfortu Sterownik przyczepy | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Poduszka powietrzna AB | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CAVF | 2.2012-9.2012 | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Uklad sterowania silnika Motronic MED | 4C
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Informacje dla kierowcy System nawigacyjny | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Ster.skrzyni biegów AG 4 | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Informacje dla kierowcy Mediaplayer | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Elektronika komfortu Sterownik przyczepy | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Informacje dla kierowcy Tuner TV | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Uklad zapobieg.zablok. ABS | 63
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Systemy diagn./magistrali Gateway | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Serwis Kasowanie okresu | 33
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Informacje dla kierowcy Audio | 01
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Poduszka powietrzna AB | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CNUB | 4.2012-5.2012 | Centrala elektroniczna ZE | 57
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Audio | 01
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Mediaplayer | 30
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Ster.skrzyni biegów AG 4 | 30
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Serwis Kasowanie okresu | 33
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Uklad zapobieg.zablok. ABS | 63
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Tuner TV | 42
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Poduszka powietrzna AB | 42
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Systemy diagn./magistrali Gateway | 36
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza ST 1.4 TSI | 1,4 | 103 | CPTA | 10.2013- | Centrala elektroniczna ZE | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Poduszka powietrzna AB | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Centrala elektroniczna ZE | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Uklad zapobieg.zablok. ABS | 63
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Ster.skrzyni biegów AG 4 | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Informacje dla kierowcy Tuner TV | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Uklad sterowania silnika Motronic MED | 4C
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Systemy diagn./magistrali Gateway | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Informacje dla kierowcy Audio | 01
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Serwis Kasowanie okresu | 33
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Informacje dla kierowcy Mediaplayer | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CTHF | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Systemy diagn./magistrali Gateway | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Informacje dla kierowcy Tuner TV | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Poduszka powietrzna AB | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Uklad zapobieg.zablok. ABS | 63
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Ster.skrzyni biegów AG 4 | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Informacje dla kierowcy System nawigacyjny | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Uklad sterowania silnika Motronic MED | 4C
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Informacje dla kierowcy Mediaplayer | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Serwis Kasowanie okresu | 33
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Informacje dla kierowcy Audio | 01
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Elektronika komfortu Sterownik przyczepy | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Centrala elektroniczna ZE | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CTJB | 4.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Poduszka powietrzna AB | 4B
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Serwis Kasowanie okresu | 33
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Centrala elektroniczna ZE | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Uklad sterowania silnika Motronic MED | 4C
Ibiza ST 1.4 TSI | 1,4 | 110 | CZEA | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42


DVD 2017/2:PKW:SSANGYONG:Korando 2.0 L AWD

SSANGYONG Korando 2.0 L AWD

Korando 2.0 L AWD | 2 | 110 | e-XGi | 6.2012- | Uklad sterowania silnika MPI | 42
Korando 2.0 L AWD | 2 | 110 | e-XGi | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Korando 2.0 L AWD | 2 | 110 | e-XGi | 6.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Korando 2.0 L AWD | 2 | 110 | e-XGi | 6.2012- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:SSANGYONG:Korando 2.0 L

SSANGYONG Korando 2.0 L

Korando 2.0 L | 2 | 110 | e-XGi | 6.2012- | Uklad zapobieg.zablok. ABS | 4E
Korando 2.0 L | 2 | 110 | e-XGi | 6.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Korando 2.0 L | 2 | 110 | e-XGi | 6.2012- | Uklad sterowania silnika MPI | 42
Korando 2.0 L | 2 | 110 | e-XGi | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:TATA (TELCO):Xenon 3.0 TDI 4X4

TATA (TELCO) Xenon 3.0 TDI 4X4

Xenon 3.0 TDI 4X4 | 3 | 85 | 06JTZ | 1.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:VOLVO:V70 III 1.6 D DRIVe

VOLVO V70 III 1.6 D DRIVe

V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Poduszka powietrzna AB | 5A
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Tuner TV | 30
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Audio | 30
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Subwoofer | 25
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Poduszka powietrzna AB | 44
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Centrala elektroniczna ZE | 4C
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 1.6 D DRIVe | 1,6 | 84 | D4162T | 8.2011- | Informacje dla kierowcy Naped DVD | 22


DVD 2017/2:PKW:VOLVO:V70 III 2.0 T5

VOLVO V70 III 2.0 T5

V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Informacje dla kierowcy Audio-Gateway | 47
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Poduszka powietrzna AB | 5A
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Informacje dla kierowcy Tuner TV | 30
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Informacje dla kierowcy Naped DVD | 22
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Informacje dla kierowcy System nawigacyjny | 30
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 30
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Informacje dla kierowcy Subwoofer | 25
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Przeglad systemu Przeglad pojazdu | 2B
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Poduszka powietrzna AB | 44
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Informacje dla kierowcy Audio | 30
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Uklad sterowania silnika Motronic ME | 4K
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Centrala elektroniczna ZE | 4C
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III 2.0 T5 | 2 | 157 | B5204T9 | 8.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43


DVD 2017/2:PKW:BMW:ActiveHybrid 3

BMW ActiveHybrid 3

ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Uklad sterowania silnika Motronic MED | 5A
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy Telefon | 30
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Systemy diagn./magistrali Gateway | 4H
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 4H
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy Obsluga Audio | 4B
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Napinacz pasa bezp. REV L | 36
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Oswietlenie LED – modul mocy z prawej | 4F
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Przeglad systemu Przeglad ukladu | 30
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Poduszka powietrzna ACSM | 4H
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Oswietlenie Asystent sw.drogowych | 36
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Oswietlenie LED – modul mocy z lewej | 4F
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Napinacz pasa bezp. REV Right | 36
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Serwis Wskazanie serwisowe | 30
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy Touchpad | 36
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektron.zarzadz.energia Akumulator WN | 30
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy System edycji obrazu | 4B
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy System kamer | 57
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy Audio | 30
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektron.zarzadz.energia Akumulator WN | 36
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy Tuner TV | 30
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
ActiveHybrid 3 | 3 | 225 | N55 B30A | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36


DVD 2017/2:PKW:CHEVROLET:TrailBlazer 2.8 CTDI

CHEVROLET TrailBlazer 2.8 CTDI

TrailBlazer 2.8 CTDI | 2,8 | 147 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
TrailBlazer 2.8 CTDI | 2,8 | 51 | 11.2012-8.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
TrailBlazer 2.8 CTDI | 2,8 | 147 | 9.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
TrailBlazer 2.8 CTDI | 2,8 | 147 | 9.2013- | Uklad sterowania silnika CR/EDC | 4C
TrailBlazer 2.8 CTDI | 2,8 | 51 | 11.2012-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
TrailBlazer 2.8 CTDI | 2,8 | 147 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
TrailBlazer 2.8 CTDI | 2,8 | 147 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
TrailBlazer 2.8 CTDI | 2,8 | 51 | 11.2012-8.2013 | Oprzyrzadowanie Tablica wskazników | 4B
TrailBlazer 2.8 CTDI | 2,8 | 51 | 11.2012-8.2013 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42


DVD 2017/2:PKW:CHEVROLET:TrailBlazer 3.6

CHEVROLET TrailBlazer 3.6

TrailBlazer 3.6 | 3,6 | 176 |  | 11.2012- | System bezp.jazdy ESP ABS/ESP | 57
TrailBlazer 3.6 | 3,6 | 176 |  | 11.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
TrailBlazer 3.6 | 3,6 | 176 |  | 11.2012- | Uklad sterowania silnika GMPT | 4B
TrailBlazer 3.6 | 3,6 | 204 | LLT | 11.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
TrailBlazer 3.6 | 3,6 | 204 | LLT | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
TrailBlazer 3.6 | 3,6 | 204 | LLT | 11.2014- | System bezp.jazdy ESP ABS/ESP | 57
TrailBlazer 3.6 | 3,6 | 204 | LLT | 11.2014- | Uklad sterowania silnika GMPT | 4B


DVD 2017/2:PKW:FAW:Faw C1 1.3 i

FAW Faw C1 1.3 i

Faw C1 1.3 i | 1,3 | 68 | 8A+ | 10.2006- | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:FAW:Faw C1 1.4 i

FAW Faw C1 1.4 i

Faw C1 1.4 i | 1,4 | 65 | CA4GB1 | 1.2008- | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:HONDA:Accord 2.0 i

HONDA Accord 2.0 i

Accord 2.0 i | 2 | 110 |  | 1.2006- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Accord 2.0 i | 2 | 110 |  | 1.2006- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 2.0 i | 2 | 110 |  | 1.2006- | Systemy diagn./magistrali Gateway | 23
Accord 2.0 i | 2 | 110 |  | 1.2006- | Wycieraczki Sterowanie wycieraczek | 42
Accord 2.0 i | 2 | 110 |  | 1.2006- | Oswietlenie Funkcja oswietlenia | 42
Accord 2.0 i | 2 | 110 |  | 1.2006- | Uklad zapobieg.zablok. ABS | 42
Accord 2.0 i | 2 | 110 |  | 1.2006- | Poduszka powietrzna AB | 42
Accord 2.0 i | 2 | 110 |  | 1.2006- | Uklad sterowania silnika PGM-Fi | 57
Accord 2.0 i | 2 | 110 |  | 1.2006- | Zamek centralny ZV | 42
Accord 2.0 i | 2 | 110 |  | 1.2006- | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.0 i | 2 | 114 | K20A | 1.2001-12.2008 | Uklad sterowania silnika PGM-Fi | 57
Accord 2.0 i | 2 | 114 | K20A | 1.2001-12.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Accord 2.0 i | 2 | 114 | K20A | 1.2001-12.2008 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
Accord 2.0 i | 2 | 114 | K20A | 1.2001-12.2008 | Elektronika komfortu Sterowanie drzwi | 42
Accord 2.0 i | 2 | 114 | K20A | 1.2001-12.2008 | Uklad zapobieg.zablok. ABS | 42
Accord 2.0 i | 2 | 114 | K20A | 1.2001-12.2008 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Accord 2.0 i | 2 | 114 | K20A | 1.2001-12.2008 | Zamek centralny ZV | 42
Accord 2.0 i | 2 | 114 | K20A | 1.2001-12.2008 | Wycieraczki Sterowanie wycieraczek | 42
Accord 2.0 i | 2 | 114 | K20A | 1.2001-12.2008 | Uklad zapobieg.zablok. ABS | 42
Accord 2.0 i | 2 | 114 | K20A | 1.2001-12.2008 | Poduszka powietrzna AB | 42
Accord 2.0 i | 2 | 114 | K20A | 1.2001-12.2008 | Systemy diagn./magistrali Gateway | 23
Accord 2.0 i | 2 | 114 | K20A | 1.2001-12.2008 | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.0 i | 2 | 114 | K20A | 1.2001-12.2008 | Oswietlenie Funkcja oswietlenia | 42
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 8C
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Uklad sterowania silnika PGM-Fi | 57
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Poduszka powietrzna AB | 57
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Elektronika komfortu Sterowanie drzwi | 42
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Centrala elektroniczna KS | 42
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Uklad zapobieg.zablok. ABS | 42
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Oswietlenie Funkcja oswietlenia | 42
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Uklad sterowania silnika PGM-Fi | 4C
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Systemy diagn./magistrali Gateway | 23
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Przeglad systemu Przeglad ukladu | 23
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Wycieraczki Sterowanie wycieraczek | 42
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Ster.skrzyni biegów RAT | 60
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
Accord 2.0 i | 2 | 115 | R20A3 | 12.2007-9.2013 | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:HONDA:CR-V 2.0i 4x4

HONDA CR-V 2.0i 4x4

CR-V 2.0i 4x4 | 2 | 110 | B20B | 9.1998-8.2001 | Uklad sterowania silnika PGM-Fi | 01
CR-V 2.0i 4x4 | 2 | 110 | B20B | 9.1998-8.2001 | Poduszka powietrzna AB | 30
CR-V 2.0i 4x4 | 2 | 110 | B20B | 9.1998-8.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
CR-V 2.0i 4x4 | 2 | 110 | B20B | 9.1998-8.2001 | Uklad sterowania silnika PGM-Fi | 30
CR-V 2.0i 4x4 | 2 | 110 | B20B | 9.1998-8.2001 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
CR-V 2.0i 4x4 | 2 | 110 | B20B | 9.1998-8.2001 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
CR-V 2.0i 4x4 | 2 | 110 | B20B | 9.1998-8.2001 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:HONDA:Odyssey New 2.4 i

HONDA Odyssey New 2.4 i

Odyssey New 2.4 i | 2,4 | 133 | K24Z2 | 8.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Odyssey New 2.4 i | 2,4 | 133 | K24Z2 | 8.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 8C
Odyssey New 2.4 i | 2,4 | 133 | K24Z2 | 8.2009- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 30
Odyssey New 2.4 i | 2,4 | 133 | K24Z2 | 8.2009- | Oswietlenie Funkcja oswietlenia | 42
Odyssey New 2.4 i | 2,4 | 133 | K24Z2 | 8.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Odyssey New 2.4 i | 2,4 | 133 | K24Z2 | 8.2009- | Uklad sterowania silnika PGM-Fi | 4C
Odyssey New 2.4 i | 2,4 | 133 | K24Z2 | 8.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Odyssey New 2.4 i | 2,4 | 133 | K24Z2 | 8.2009- | Zamek centralny ZV | 42
Odyssey New 2.4 i | 2,4 | 133 | K24Z2 | 8.2009- | Oprzyrzadowanie Tablica wskazników | 47
Odyssey New 2.4 i | 2,4 | 133 | K24Z2 | 8.2009- | Elektronika komfortu Sterowanie drzwi | 42
Odyssey New 2.4 i | 2,4 | 133 | K24Z2 | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Odyssey New 2.4 i | 2,4 | 133 | K24Z2 | 8.2009- | Poduszka powietrzna AB | 57
Odyssey New 2.4 i | 2,4 | 133 | K24Z2 | 8.2009- | Systemy diagn./magistrali Gateway | 23
Odyssey New 2.4 i | 2,4 | 133 | K24Z2 | 8.2009- | Wycieraczki Sterowanie wycieraczek | 42


DVD 2017/2:PKW:HONDA:CR-V 2.0

HONDA CR-V 2.0

CR-V 2.0 | 2 | 114 | R20A2 | 1.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
CR-V 2.0 | 2 | 114 | R20A2 | 1.2007- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.0 | 2 | 114 | R20A2 | 1.2007- | Uklad sterowania silnika PGM-Fi | 4C
CR-V 2.0 | 2 | 114 | R20A2 | 1.2007- | Systemy diagn./magistrali Gateway | 23
CR-V 2.0 | 2 | 114 | R20A2 | 1.2007- | Poduszka powietrzna AB | 42
CR-V 2.0 | 2 | 114 | R20A2 | 1.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
CR-V 2.0 | 2 | 114 | R20A2 | 1.2007- | Ster.skrzyni biegów RAT | 60
CR-V 2.0 | 2 | 114 | R20A2 | 1.2007- | Uklad zapobieg.zablok. ABS | 42
CR-V 2.0 | 2 | 114 | R20A2 | 1.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.0 | 2 | 114 | R20A2 | 1.2007- | Centrala elektroniczna KS | 42
CR-V 2.0 | 2 | 114 | R20A2 | 1.2007- | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.0 | 2 | 114 | R20A2 | 1.2007- | Serwis Kasowanie okresu | 1G
CR-V 2.0 | 2 | 114 | R20A2 | 1.2007- | Przeglad systemu Przeglad ukladu | 23


DVD 2017/2:PKW:MERCEDES-BENZ:SLS AMG 6.2 Coupe

MERCEDES-BENZ SLS AMG 6.2 Coupe

SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Poduszka powietrzna AB ORC | 30
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Informacje dla kierowcy Media Interface | 30
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Uklad sterowania silnika Sterownik EKP | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Systemy diagn./magistrali Gateway | 30
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Motorsteuerung EKP-Steuerung | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Informacje dla kierowcy Audio | 4C
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Informacje dla kierowcy Media Interface | 30
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Systemy diagn./magistrali Gateway | 22
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Serwis Reset okresu miedzyserwisowego | 20
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Systemy diagn./magistrali bramke | 30
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Elektronika komfortu Podgrzewanie zaglówka | 47
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Uklad sterowania silnika Motronic MED | 45
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Informacje dla kierowcy Audio | 4E
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Informacje dla kierowcy System audio | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Systemy diagn./magistrali bramke | 30
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Uklad sterowania silnika Motronic ME | 46
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Informacje dla kierowcy Audio | 4E
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Poduszka powietrzna AB ORC | 30
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Informacje dla kierowcy Audio | 4C
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Centrala elektroniczna CME PTCU | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Systemy diagn./magistrali Gateway | 30
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Motorsteuerung EKP-Steuerung | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Elektronika komfortu Sterownik programu jazdy | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Elektronika komfortu Sterownik programu jazdy | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Systemy diagn./magistrali Gateway | 22
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Oprzyrzadowanie Zestaw wskazników | 47
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Oprzyrzadowanie Zestaw wskazników | 47
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Informacje dla kierowcy System audio | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Centrala elektroniczna CME PTCU | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Elektronika komfortu Podgrzewanie zaglówka | 47
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Serwis Reset okresu miedzyserwisowego | 20
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Uklad sterowania silnika Motronic MED | 45
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Uklad sterowania silnika Sterownik EKP | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
SLS AMG 6.2 Coupe | 6,2 | 420 | 159.980 | 11.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
SLS AMG 6.2 Coupe | 6,2 | 464 | 159.980 | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D


DVD 2017/2:PKW:MERCEDES-BENZ:SLS AMG 6.2 Roadster

MERCEDES-BENZ SLS AMG 6.2 Roadster

SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Informacje dla kierowcy System audio | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Serwis Reset okresu miedzyserwisowego | 20
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Informacje dla kierowcy Audio | 4E
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Systemy diagn./magistrali bramke | 30
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Motorsteuerung EKP-Steuerung | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Informacje dla kierowcy Media Interface | 30
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Systemy diagn./magistrali bramke | 30
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Poduszka powietrzna AB ORC | 30
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Informacje dla kierowcy Audio | 4E
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Oprzyrzadowanie Zestaw wskazników | 47
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Centrala elektroniczna CME PTCU | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Uklad sterowania silnika Motronic MED | 45
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Systemy diagn./magistrali Gateway | 22
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Elektronika komfortu Sterownik programu jazdy | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Systemy diagn./magistrali Gateway | 22
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Informacje dla kierowcy System audio | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Centrala elektroniczna CME PTCU | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Sterownik programu jazdy | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Elektronika komfortu Podgrzewanie zaglówka | 47
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Uklad sterowania silnika Motronic MED | 45
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Motorsteuerung EKP-Steuerung | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Systemy diagn./magistrali Gateway | 30
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Informacje dla kierowcy Audio | 4C
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Systemy diagn./magistrali Gateway | 30
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Oprzyrzadowanie Zestaw wskazników | 47
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Informacje dla kierowcy Media Interface | 30
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Uklad sterowania silnika Sterownik EKP | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Poduszka powietrzna AB ORC | 30
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Podgrzewanie zaglówka | 47
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Serwis Reset okresu miedzyserwisowego | 20
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Informacje dla kierowcy Audio | 4C
SLS AMG 6.2 Roadster | 6,2 | 420 | 159.980 | 6.2011- | Uklad sterowania silnika Motronic ME | 46
SLS AMG 6.2 Roadster | 6,2 | 435 | 159.980 | 6.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42


DVD 2017/2:PKW:RENAULT:Clio II 1.0 16V

RENAULT Clio II 1.0 16V

Clio II 1.0 16V | 1 | 57 | D4D | 11.2012- | Centrala elektroniczna ZE | 42
Clio II 1.0 16V | 1 | 57 | D4D | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio II 1.0 16V | 1 | 57 | D4D | 11.2012- | Uklad sterowania silnika Valeo | 01
Clio II 1.0 16V | 1 | 57 | D4D | 11.2012- | Zabezp.antywlamaniowe Wbudowany immobilizer (WFS) | 42
Clio II 1.0 16V | 1 | 57 | D4D | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio II 1.0 16V | 1 | 57 | D4D | 11.2012- | Uklad sterowania silnika SIM | 42


DVD 2017/2:PKW:RENAULT:Clio II 1.6 i

RENAULT Clio II 1.6 i

Clio II 1.6 i | 1,6 | 81 | 1.2009- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:RENAULT:Clio IV 1.5 dCi

RENAULT Clio IV 1.5 dCi

Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | Informacje dla kierowcy Telematyka | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | Oprzyrzadowanie Zestaw wskazników | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | Poduszka powietrzna AB | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Clio IV 1.5 dCi | 1,5 | 66 | K9K 60... | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | Informacje dla kierowcy Telematyka | 57
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | Oprzyrzadowanie Zestaw wskazników | 57
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | Poduszka powietrzna AB | 57
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 1.5 dCi | 1,5 | 55 | K9K 612 | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | Poduszka powietrzna AB | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | Informacje dla kierowcy Telematyka | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | Oprzyrzadowanie Zestaw wskazników | 57
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Clio IV 1.5 dCi | 1,5 | 66 | K9K 618 | 5.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Clio IV 1.5 dCi | 1,5 | 81 | K9K 646 | 9.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 1.5 dCi | 1,5 | 81 | K9K 646 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 1.5 dCi | 1,5 | 81 | K9K 646 | 9.2016- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Clio IV 1.5 dCi | 1,5 | 81 | K9K 646 | 9.2016- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 1.5 dCi | 1,5 | 81 | K9K 646 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.5 dCi | 1,5 | 81 | K9K 646 | 9.2016- | Informacje dla kierowcy Telematyka | 57
Clio IV 1.5 dCi | 1,5 | 81 | K9K 646 | 9.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 1.5 dCi | 1,5 | 81 | K9K 646 | 9.2016- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 30
Clio IV 1.5 dCi | 1,5 | 81 | K9K 646 | 9.2016- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Clio IV 1.5 dCi | 1,5 | 81 | K9K 646 | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 1.5 dCi | 1,5 | 81 | K9K 646 | 9.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Clio IV 1.5 dCi | 1,5 | 81 | K9K 646 | 9.2016- | Oprzyrzadowanie Zestaw wskazników | 57
Clio IV 1.5 dCi | 1,5 | 81 | K9K 646 | 9.2016- | Informacje dla kierowcy Audio | 57
Clio IV 1.5 dCi | 1,5 | 81 | K9K 646 | 9.2016- | Poduszka powietrzna AB | 57
Clio IV 1.5 dCi | 1,5 | 81 | K9K 646 | 9.2016- | Uklad sterowania silnika CR/EDC 17 C | 57
Clio IV 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Clio IV 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2012- | Oprzyrzadowanie Zestaw wskazników | 57
Clio IV 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2012- | Informacje dla kierowcy Audio | 57
Clio IV 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2012- | Poduszka powietrzna AB | 57
Clio IV 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2012- | Uklad sterowania silnika CR/EDG | 4B
Clio IV 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Clio IV 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 30
Clio IV 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2012- | Informacje dla kierowcy Telematyka | 57
Clio IV 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57


DVD 2017/2:PKW:RENAULT:Clio II 1.4 i

RENAULT Clio II 1.4 i

Clio II 1.4 i | 1,4 | 72 | 6.2002-6.2008 | Poduszka powietrzna P. pow. | 09
Clio II 1.4 i | 1,4 | 72 | 6.2002-6.2008 | Poduszka powietrzna AB | 09
Clio II 1.4 i | 1,4 | 72 | 6.2002-6.2008 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Clio II 1.4 i | 1,4 | 72 | 6.2002-6.2008 | Poduszka powietrzna AB | 09
Clio II 1.4 i | 1,4 | 72 | 6.2002-6.2008 | Uklad zapobieg.zablok. ABS | 42
Clio II 1.4 i | 1,4 | 72 | 6.2002-6.2008 | Uklad zapobieg.zablok. ABS | 63
Clio II 1.4 i | 1,4 | 72 | 6.2002-6.2008 | Poduszka powietrzna AB | 4H
Clio II 1.4 i | 1,4 | 72 | 6.2002-6.2008 | Poduszka powietrzna AB | 09


DVD 2017/2:PKW:RENAULT:Clio IV 0.9

RENAULT Clio IV 0.9

Clio IV 0.9 | 0,9 | 66 | H4B 400 | 5.2012- | Informacje dla kierowcy Telematyka | 57
Clio IV 0.9 | 0,9 | 66 | H4B 400 | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 0.9 | 0,9 | 66 | H4B 400 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 0.9 | 0,9 | 66 | H4B 400 | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Clio IV 0.9 | 0,9 | 66 | H4B 400 | 5.2012- | Poduszka powietrzna AB | 57
Clio IV 0.9 | 0,9 | 66 | H4B 400 | 5.2012- | Informacje dla kierowcy Audio | 57
Clio IV 0.9 | 0,9 | 66 | H4B 400 | 5.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 30
Clio IV 0.9 | 0,9 | 66 | H4B 400 | 5.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 0.9 | 0,9 | 66 | H4B 400 | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 0.9 | 0,9 | 66 | H4B 400 | 5.2012- | Oprzyrzadowanie Zestaw wskazników | 57
Clio IV 0.9 | 0,9 | 66 | H4B 400 | 5.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Clio IV 0.9 | 0,9 | 66 | H4B 400 | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 0.9 | 0,9 | 66 | H4B 400 | 5.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 0.9 | 0,9 | 66 | H4B 400 | 5.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Clio IV 0.9 | 0,9 | 66 | H4B 400 | 5.2012- | Uklad sterowania silnika Valeo | 4C


DVD 2017/2:PKW:RENAULT:Clio IV 1.2

RENAULT Clio IV 1.2

Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Oprzyrzadowanie Zestaw wskazników | 57
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Uklad sterowania silnika EMS | 4C
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Informacje dla kierowcy Telematyka | 57
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Uklad sterowania silnika Valeo | 01
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Poduszka powietrzna AB | 57
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 1.2 | 1,2 | 55 | D4F 740 | 5.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | Oprzyrzadowanie Zestaw wskazników | 57
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | Uklad sterowania silnika EMS | 4C
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | Poduszka powietrzna AB | 57
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | Informacje dla kierowcy Telematyka | 57
Clio IV 1.2 | 1,1 | 55 | D4F 744 | 5.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B


DVD 2017/2:PKW:RENAULT:Megane 1.6 Coupe

RENAULT Megane 1.6 Coupe

Megane 1.6 Coupe | 1,6 | 81 | K4M720 | 1.1998- | System kontroli ogumienia Kontrola cisnienia w oponach | 01
Megane 1.6 Coupe | 1,6 | 81 | K4M720 | 1.1998- | Poduszka powietrzna AB Renault | 22
Megane 1.6 Coupe | 1,6 | 81 | K4M720 | 1.1998- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Megane 1.6 Coupe | 1,6 | 81 | K4M720 | 1.1998- | Centrala elektroniczna ZE | 42
Megane 1.6 Coupe | 1,6 | 81 | K4M720 | 1.1998- | Uklad sterowania silnika Sagem | 57
Megane 1.6 Coupe | 1,6 | 81 | K4M720 | 1.1998- | Poduszka powietrzna AC4 | 09
Megane 1.6 Coupe | 1,6 | 81 | K4M720 | 1.1998- | Ogrzewanie/klimatyzacja BAC | 22
Megane 1.6 Coupe | 1,6 | 81 | K4M720 | 1.1998- | Poduszka powietrzna AC4 | 09
Megane 1.6 Coupe | 1,6 | 81 | K4M720 | 1.1998- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Megane 1.6 Coupe | 1,6 | 81 | K4M720 | 1.1998- | Poduszka powietrzna ACU | 45
Megane 1.6 Coupe | 1,6 | 81 | K4M720 | 1.1998- | Poduszka powietrzna AC6 | 09
Megane 1.6 Coupe | 1,6 | 81 | K4M720 | 1.1998- | Ogrzewanie/klimatyzacja BAC_ECO | 22
Megane 1.6 Coupe | 1,6 | 81 | K4M720 | 1.1998- | Uklad zapobieg.zablok. ABS | 42
Megane 1.6 Coupe | 1,6 | 81 | K4M720 | 1.1998- | Poduszka powietrzna AC6 | 09


DVD 2017/2:PKW:RENAULT:Scenic III 1.2

RENAULT Scenic III 1.2

Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Informacje dla kierowcy Telematyka | 57
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Informacje dla kierowcy Audio | 57
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Informacje dla kierowcy Audio | 57
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Informacje dla kierowcy Audio | 57
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Elektronika komfortu Dach otwierany | 42
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Poduszka powietrzna RC | 36
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Poduszka powietrzna AB | 36
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Uklad sterowania silnika H5F | 4B
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu Dach otwierany | 42
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy Audio | 57
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Uklad sterowania silnika H5F | 4B
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy Audio | 57
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Poduszka powietrzna RC | 36
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy Audio | 57
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Poduszka powietrzna AB | 36
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy Telematyka | 57
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42


DVD 2017/2:PKW:SKODA:Rapid 1.2 TSI

SKODA Rapid 1.2 TSI

Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Uklad sterowania silnika Simos | 4C
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Serwis Kasowanie okresu | 33
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Poduszka powietrzna AB | 4B
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Systemy diagn./magistrali Gateway | 36
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Centrala elektroniczna ZE | 57
Rapid 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Systemy diagn./magistrali Gateway | 36
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Centrala elektroniczna ZE | 57
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Poduszka powietrzna AB | 4B
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Serwis Kasowanie okresu | 33
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Uklad sterowania silnika Simos | 4C
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Centrala elektroniczna ZE | 57
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Systemy diagn./magistrali Gateway | 36
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Serwis Kasowanie okresu | 33
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Poduszka powietrzna AB | 4B
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Centrala elektroniczna ZE | 57
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Poduszka powietrzna AB | 4B
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Serwis Kasowanie okresu | 33
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Systemy diagn./magistrali Gateway | 36
Rapid 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57


DVD 2017/2:PKW:SKODA:Rapid 1.2

SKODA Rapid 1.2

Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Poduszka powietrzna AB | 4B
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Centrala elektroniczna ZE | 57
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Systemy diagn./magistrali Gateway | 36
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Serwis Kasowanie okresu | 33
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.2 | 1,2 | 55 | CGPC | 7.2012- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:SKODA:Rapid 1.4 TSI

SKODA Rapid 1.4 TSI

Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Poduszka powietrzna AB | 4B
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Systemy diagn./magistrali Gateway | 36
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Serwis Kasowanie okresu | 33
Rapid 1.4 TSI | 1,4 | 90 | CAXA | 7.2012- | Centrala elektroniczna ZE | 57
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Serwis Kasowanie okresu | 33
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Centrala elektroniczna ZE | 57
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Poduszka powietrzna AB | 4B
Rapid 1.4 TSI | 1,4 | 92 | CZCA | 5.2015- | Systemy diagn./magistrali Gateway | 36


DVD 2017/2:PKW:TOYOTA:iQ EV

TOYOTA iQ EV

iQ EV | 0 | 47 | 9.2012- | Uklad zapobieg.zablok. ABS | 4C
iQ EV | 0 | 47 | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
iQ EV | 0 | 47 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
iQ EV | 0 | 47 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
iQ EV | 0 | 47 | 9.2012- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
iQ EV | 0 | 47 | 9.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 5A
iQ EV | 0 | 47 | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
iQ EV | 0 | 47 | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
iQ EV | 0 | 47 | 9.2012- | Elektron.zarzadz.energia Akumulator HV | 4C
iQ EV | 0 | 47 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
iQ EV | 0 | 47 | 9.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 42
iQ EV | 0 | 47 | 9.2012- | Systemy diagn./magistrali Gateway | 4H
iQ EV | 0 | 47 | 9.2012- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
iQ EV | 0 | 47 | 9.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 57
iQ EV | 0 | 47 | 9.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
iQ EV | 0 | 47 | 9.2012- | Poduszka powietrzna AB | 30
iQ EV | 0 | 47 | 9.2012- | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.2 TSI

VW (VOLKSWAGEN) Golf VII 1.2 TSI

Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Informacje dla kierowcy System audio | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Centrala elektroniczna ZE | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Poduszka powietrzna AB | 4B
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Serwis Kasowanie okresu | 33
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.2 TSI | 1,2 | 77 | CJZA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Poduszka powietrzna AB | 4B
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Informacje dla kierowcy System audio | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Serwis Kasowanie okresu | 33
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Centrala elektroniczna ZE | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.2 TSI | 1,2 | 63 | CJZB | 8.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.2 TSI | 1,2 | 63 | CYVA | 11.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.2 TSI | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.4 TSI ACT

VW (VOLKSWAGEN) Golf VII 1.4 TSI ACT

Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TSI ACT | 1,4 | 103 | CPTA | 8.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.4 TSI MultiFuel

VW (VOLKSWAGEN) Golf VII 1.4 TSI MultiFuel

Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TSI MultiFuel | 1,4 | 90 | CPVA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TSI MultiFuel | 1,4 | 92 | CPVB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.6 TDI

VW (VOLKSWAGEN) Golf VII 1.6 TDI

Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI | 1,6 | 77 | CLHA | 8.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI | 1,6 | 66 | CLHB | 4.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI | 1,6 | 66 | CRKA | 4.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI | 1,6 | 81 | CRKB | 1.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Uklad sterowania silnika EDC Delphi DCM | 4C
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI | 1,6 | 66 | CXXA | 8.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Uklad sterowania silnika EDC Delphi DCM | 4C
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 4C
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.6 TDI 4Motion

VW (VOLKSWAGEN) Golf VII 1.6 TDI 4Motion

Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 77 | CLHA | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CRKB | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Uklad sterowania silnika EDC Delphi DCM | 4C
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 2.0 TDI

VW (VOLKSWAGEN) Golf VII 2.0 TDI

Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI | 2 | 105 | CRBB | 8.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI | 2 | 110 | CRBC | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Uklad sterowania silnika EDC 17C74 | 4C
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI | 2 | 110 | CRLB | 8.2012- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI | 2 | 81 | CRVA | 11.2012- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI | 2 | 105 | CRVC | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Elektron.czujnika | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 2.0 TDI 4Motion

VW (VOLKSWAGEN) Golf VII 2.0 TDI 4Motion

Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRBC | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Uklad sterowania silnika EDC 17C74 | 4C
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | CRLB | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI 4Motion | 2 | 110 | DEJA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.9 TDI Limousine

VW (VOLKSWAGEN) Polo 1.9 TDI Limousine

Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | Poduszka powietrzna AB | 30
Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | Uklad sterowania silnika EDC 15P | 54
Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | Serwis Zerowanie okresu | 49
Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | System radiowy >>> | 22
Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | Uklad zapobieg.zablok. ABS | 64
Polo 1.9 TDI Limousine | 1,9 | 74 | ATD | 7.2003-5.2007 | Centrala elektroniczna ZE | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Vento 1.6 D

VW (VOLKSWAGEN) Vento 1.6 D

Vento 1.6 D | 1,6 | 77 | CLNC | 9.2010- | Uklad sterowania silnika EDC Simos PCR 2 | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Vento 1.6 i

VW (VOLKSWAGEN) Vento 1.6 i

Vento 1.6 i | 1,6 | 77 | CLSC | 9.2010- | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.4 TSI

VW (VOLKSWAGEN) Golf VII 1.4 TSI

Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TSI | 1,4 | 103 | CHPA | 8.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TSI | 1,4 | 90 | CMBA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TSI | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TSI | 1,4 | 110 | CZDA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TSI | 1,4 | 110 | CZEA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4 TDI Limousine

VW (VOLKSWAGEN) Polo 1.4 TDI Limousine

Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | System radiowy >>> | 22
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Poduszka powietrzna AB | 30
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Uklad sterowania silnika EDC 15P | 47
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Uklad zapobieg.zablok. ABS | 64
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Centrala elektroniczna ZE | 44
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Serwis Zerowanie okresu | 49
Polo 1.4 TDI Limousine | 1,4 | 55 | BAY | 7.2003-5.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.9 SDI Limousine

VW (VOLKSWAGEN) Polo 1.9 SDI Limousine

Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | System radiowy >>> | 22
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Uklad zapobieg.zablok. ABS | 64
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Centrala elektroniczna ZE | 44
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Uklad sterowania silnika EDC 15VM | 54
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Serwis Zerowanie okresu | 49
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Uklad zapobieg.zablok. ABS | 42
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Uklad zapobieg.zablok. ABS | 43
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Poduszka powietrzna AB | 30
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.9 SDI Limousine | 1,9 | 47 | ASY | 11.2003-5.2007 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:BMW:120 d xDrive

BMW 120 d xDrive

120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Audio | 30
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Uklad sterowania silnika EDC 17 | 5A
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Touchpad | 36
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Serwis Wskazanie serwisowe | 30
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Tuner TV | 30
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy System kamer | 57
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV L | 36
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Poduszka powietrzna ACSM | 4H
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV Right | 36
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Telefon | 30
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
120 d xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy Tuner TV | 30
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Napinacz pasa bezp. REV Right | 36
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Poduszka powietrzna ACSM | 4H
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy Audio | 30
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy System kamer | 57
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy Telefon | 30
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Oswietlenie Asystent sw.drogowych | 36
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Oswietlenie LED – modul mocy z prawej | 4F
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Serwis Wskazanie serwisowe | 30
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy Obsluga Audio | 4B
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy Touchpad | 36
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Uklad sterowania silnika EDC 17 | 5A
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy Inform.elektron. | 4B
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Systemy diagn./magistrali Gateway | 4H
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Oswietlenie LED – modul mocy z lewej | 4F
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Oprzyrzadowanie Tablica wskazników | 4B
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Przeglad systemu Przeglad ukladu | 30
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy System edycji obrazu | 4B
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Elektronika komfortu Panel obslugi dachu | 42
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Napinacz pasa bezp. REV L | 36
120 d xDrive | 2 | 135 | N47 D20C | 11.2012- | Elektronika komfortu Sterownik przyczepy | 30


DVD 2017/2:PKW:BMW:740 Li xDrive

BMW 740 Li xDrive

740 Li xDrive | 3 | 240 | B58 B30A | 3.2016- | Systemy diagn./magistrali Gateway | 4H
740 Li xDrive | 3 | 240 | B58 B30A | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
740 Li xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
740 Li xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy System edycji obrazu | 4B
740 Li xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
740 Li xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Active Sound Design | 42
740 Li xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
740 Li xDrive | 3 | 240 | B58 B30A | 3.2016- | Serwis Wskazanie serwisowe | 30
740 Li xDrive | 3 | 240 | B58 B30A | 3.2016- | Przeglad systemu Przeglad ukladu | 30
740 Li xDrive | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie Asystent sw.drogowych | 36
740 Li xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
740 Li xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Tuner TV | 30
740 Li xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Napinacz pasa bezp. REV Right | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Systemy diagn./magistrali Gateway | 4H
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Zmieniarka CD | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Telefon | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Telefon | 30
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Touchpad | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Przeglad systemu Przeglad ukladu | 30
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Poduszka powietrzna ACSM | 4H
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Tuner TV | 30
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Serwis Wskazanie serwisowe | 30
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy System kamer | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Fond Entertainment | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Poduszka powietrzna ACSM | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Obsluga Audio | 4B
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Napinacz pasa bezp. REV L | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
740 Li xDrive | 3 | 235 | N55 B30A | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A


DVD 2017/2:PKW:BMW:M 135 i xDrive

BMW M 135 i xDrive

M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Audio | 30
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy Obsluga Audio | 4B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Serwis Wskazanie serwisowe | 30
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Przeglad systemu Przeglad ukladu | 30
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Touchpad | 36
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Napinacz pasa bezp. REV Right | 36
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy Telefon | 30
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Elektronika komfortu Panel obslugi dachu | 42
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Telefon | 30
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Napinacz pasa bezp. REV L | 36
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy Active Sound Design | 42
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Tuner TV | 30
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Uklad sterowania silnika Motronic MED | 5A
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Poduszka powietrzna ACSM | 4H
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Serwis Wskazanie serwisowe | 30
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy System kamer | 57
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy Inform.elektron. | 4B
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Oprzyrzadowanie Tablica wskazników | 4B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Systemy diagn./magistrali Gateway | 4H
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Elektronika komfortu Sterownik przyczepy | 30
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Napinacz pasa bezp. REV Right | 36
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Poduszka powietrzna ACSM | 4H
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Ster.skrzyni biegów Blokada osi tylnej | 30
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy Touchpad | 36
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy Audio | 30
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy System kamer | 57
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Uklad sterowania silnika Motronic MED | 5A
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Oswietlenie Asystent sw.drogowych | 36
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Active Sound Design | 42
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy System edycji obrazu | 4B
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Oswietlenie LED – modul mocy z lewej | 4F
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Informacje dla kierowcy Tuner TV | 30
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
M 135 i xDrive | 3 | 240 | N55 B30A | 3.2015- | Napinacz pasa bezp. REV L | 36
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Oswietlenie LED – modul mocy z prawej | 4F
M 135 i xDrive | 3 | 235 | N55 B30A | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A


DVD 2017/2:PKW:CHEVROLET:Blazer 2.2 i

CHEVROLET Blazer 2.2 i

Blazer 2.2 i | 2,2 | 101 | Y 22 SE | 8.1996-3.2005 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:GEELY:KingKong 1.5 i

GEELY KingKong 1.5 i

KingKong 1.5 i | 1,5 | 69 | MR479QA | 12.2005-9.2013 | Uklad sterowania silnika Motronic M | 04
KingKong 1.5 i | 1,5 | 69 | MR479QA | 12.2005-9.2013 | Uklad sterowania silnika Motronic M | 42
KingKong 1.5 i | 1,5 | 69 | MR479QA | 12.2005-9.2013 | Uklad zapobieg.zablok. ABS | 42
KingKong 1.5 i | 1,5 | 69 | MR479QA | 12.2005-9.2013 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:INFINITI:EX37 3.7

INFINITI EX37 3.7

EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Ster.skrzyni biegów EGS | 57
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Uklad sterowania silnika ECCS | 4B
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Ster.skrzyni biegów GS | 30
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Poduszka powietrzna AB | 30
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Uklad zapobieg.zablok. ABS | 4B
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Oprzyrzadowanie Tablica wskazników | 30
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | System Pre-Crash System Pre-Crash | 30
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Uklad sterowania silnika ECCS 2 | 5A
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Elektronika komfortu Regulacja pedalów | 42
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Centrala elektroniczna ZE | 57
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | System Pre-Crash System Pre-Crash | 30
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 42
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Poduszka powietrzna AB | 30
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Oprzyrzadowanie Tablica wskazników | 30
EX37 3.7 | 3,7 | 228 | VQ37VHR | 6.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42


DVD 2017/2:PKW:JAGUAR:XF 3.0 D V6

JAGUAR XF 3.0 D V6

XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Tuner TV | 4D
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Telefon | 30
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Przeglad systemu Przeglad ukladu | 03
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Wyswietlacz centralny | 30
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Poduszka powietrzna AB | 30
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Uklad sterowania silnika EDC 17CP11 | 36
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Oswietlenie Sterowanie swiatel drogowych | 47
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Audio | 4D
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy System nawigacyjny | 30
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Systemy diagn./magistrali Gateway | 30
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Cyfrowy system audio C | 30
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Odbiornik satelitarny | 30
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Systemy diagn./magistrali Gateway | 4F
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF 3.0 D V6 | 3 | 177 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Centralny pulpit obslugowy | 30


DVD 2017/2:PKW:JAGUAR:XF 4.2 Supercharged

JAGUAR XF 4.2 Supercharged

XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Informacje dla kierowcy Cyfrowy system audio C | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Uklad sterowania silnika PanPAG | 4F
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Napinacz pasa bezp. Napinacz pasa bezp. | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Przeglad systemu Przeglad ukladu | 03
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Automat.blok.mech.rózn. ASD | 4D
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Informacje dla kierowcy Wyswietlacz centralny | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Informacje dla kierowcy Tuner TV | 4D
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Oswietlenie Sterowanie swiatel drogowych | 47
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Oprzyrzadowanie Tablica wskazników | 42
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Oprzyrzadowanie Tablica wskazników | 42
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Poduszka powietrzna AB | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Informacje dla kierowcy System nawigacyjny | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Informacje dla kierowcy Telefon | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Informacje dla kierowcy Audio | 4D
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Systemy diagn./magistrali Gateway | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Informacje dla kierowcy Odbiornik satelitarny | 30
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF 4.2 Supercharged | 4,2 | 306 | SV8TS | 3.2008-2.2009 | Systemy diagn./magistrali Gateway | 4F


DVD 2017/2:PKW:JAGUAR:XF 5.0 Supercharged

JAGUAR XF 5.0 Supercharged

XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Oprzyrzadowanie Tablica wskazników | 42
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Systemy diagn./magistrali Gateway | 4F
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Oprzyrzadowanie Tablica wskazników | 42
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Informacje dla kierowcy Cyfrowy system audio C | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Uklad sterowania silnika Motronic MED | 57
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Informacje dla kierowcy Odbiornik satelitarny | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Informacje dla kierowcy Audio | 4D
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Informacje dla kierowcy System nawigacyjny | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Systemy diagn./magistrali Gateway | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Przeglad systemu Przeglad ukladu | 03
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Automat.blok.mech.rózn. ASD | 4D
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Informacje dla kierowcy Wyswietlacz centralny | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Poduszka powietrzna AB | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Oswietlenie Sterowanie swiatel drogowych | 47
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Informacje dla kierowcy Cyfrowy system audio | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Informacje dla kierowcy Telefon | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Uklad sterowania silnika PanPAG | 4F
XF 5.0 Supercharged | 5 | 346 | 508PS | 2.2009-7.2013 | Informacje dla kierowcy Tuner TV | 4D


DVD 2017/2:PKW:JAGUAR:XJ 8 4.2 32V

JAGUAR XJ 8 4.2 32V

XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 42
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Uklad zapobieg.zablok. ABS | 42
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Uklad hamulcowy Elektron.hamulec postojowy | 36
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Uklad hamulcowy Elektron.hamulec postojowy | 36
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 42
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Oprzyrzadowanie Zestaw wskazników | 42
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Informacje dla kierowcy Telefon | 30
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Oprzyrzadowanie Tablica wskazników | 42
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Informacje dla kierowcy System nawigacji | 30
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Informacje dla kierowcy Audio/komunikacja | 30
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Poduszka powietrzna AB | 30
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Uklad sterowania silnika DEN | 47
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Uklad sterowania silnika DEN | 47
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Oprzyrzadowanie Zestaw wskazników | 42
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 42
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 42
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Elektronika komfortu Uklad sterowania glosem | 30
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 42
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 42
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 42
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Elektronika komfortu Uklad sterowania glosem | 30
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Ster.skrzyni biegów Automat 6-biegowy | 30
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Poduszka powietrzna AB | 30
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 30
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Informacje dla kierowcy Telefon | 30
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 42
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 42
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Uklad zapobieg.zablok. ABS | 42
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Elektronika komfortu Sterownik drzwi kierowcy | 42
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 42
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Oprzyrzadowanie Tablica wskazników | 42
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Uklad sterowania silnika PanPAG | 4F
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Informacje dla kierowcy Audio/komunikacja | 30
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Poduszka powietrzna AB | 30
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Uklad sterowania silnika PanPAG | 4F
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Informacje dla kierowcy System nawigacji | 30
XJ 8 4.2 32V | 4,2 | 219 | AJ-V8 | 3.2003-7.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 8 4.2 32V | 4,2 | 218 | AJ-V8 | 9.2003-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:JAGUAR:XF 3.0 D V6S

JAGUAR XF 3.0 D V6S

XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Systemy diagn./magistrali Gateway | 30
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Telefon | 30
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Systemy diagn./magistrali Gateway | 4F
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Odbiornik satelitarny | 30
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Oswietlenie Sterowanie swiatel drogowych | 47
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Przeglad systemu Przeglad ukladu | 03
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy System nawigacyjny | 30
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Cyfrowy system audio C | 30
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Poduszka powietrzna AB | 30
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Wyswietlacz centralny | 30
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Tuner TV | 4D
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Informacje dla kierowcy Audio | 4D
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Uklad sterowania silnika EDC 17CP11 | 36
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF 3.0 D V6S | 3 | 202 | AJV6D | 3.2009-10.2015 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30


DVD 2017/2:PKW:LEXUS:ES 300h 2.5 i

LEXUS ES 300h 2.5 i

ES 300h 2.5 i | 2,5 | 118 | 2ARFXE | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ES 300h 2.5 i | 2,5 | 118 | 2ARFXE | 6.2012- | Uklad sterowania silnika TCCS | 4C
ES 300h 2.5 i | 2,5 | 118 | 2ARFXE | 6.2012- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30


DVD 2017/2:PKW:LEXUS:ES 350 3.5 i

LEXUS ES 350 3.5 i

ES 350 3.5 i | 3,5 | 204 | 2GRFE | 6.2012- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30


DVD 2017/2:PKW:LEXUS:ES 250 2.5 i

LEXUS ES 250 2.5 i

ES 250 2.5 i | 2,5 | 135 | 2ARFE | 6.2012- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30


DVD 2017/2:PKW:MITSUBISHI:Mirage 1.0i

MITSUBISHI Mirage 1.0i

Mirage 1.0i | 1 | 51 | 3A90 | 8.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Mirage 1.0i | 1 | 51 | 3A90 | 8.2012- | Poduszka powietrzna AB | 57
Mirage 1.0i | 1 | 51 | 3A90 | 8.2012- | Uklad sterowania silnika MIVEC | 57
Mirage 1.0i | 1 | 51 | 3A90 | 8.2012- | Przeglad systemu Przeglad ukladu | 01
Mirage 1.0i | 1 | 51 | 3A90 | 8.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Mirage 1.0i | 1 | 51 | 3A90 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
Mirage 1.0i | 1 | 51 | 3A90 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Mirage 1.0i | 1 | 51 | 3A90 | 8.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Mirage 1.0i | 1 | 51 | 3A90 | 8.2012- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Mirage 1.0i | 1 | 51 | 3A90 | 8.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Mirage 1.0i | 1 | 51 | 3A90 | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Mirage 1.0i | 1 | 51 | 3A90 | 8.2012- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:NISSAN:Note 1.2i Supercharged

NISSAN Note 1.2i Supercharged

Note 1.2i Supercharged | 1,2 | 72 | HR12DDR | 9.2012- | Centrala elektroniczna ZE | 57
Note 1.2i Supercharged | 1,2 | 72 | HR12DDR | 9.2012- | Uklad sterowania silnika ECCS | 4B
Note 1.2i Supercharged | 1,2 | 72 | HR12DDR | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Note 1.2i Supercharged | 1,2 | 72 | HR12DDR | 9.2012- | Ster.skrzyni biegów GS | 4B
Note 1.2i Supercharged | 1,2 | 72 | HR12DDR | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Note 1.2i Supercharged | 1,2 | 72 | HR12DDR | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Note 1.2i Supercharged | 1,2 | 72 | HR12DDR | 9.2012- | Poduszka powietrzna AB | 30
Note 1.2i Supercharged | 1,2 | 72 | HR12DDR | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Note 1.2i Supercharged | 1,2 | 72 | HR12DDR | 9.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Note 1.2i Supercharged | 1,2 | 72 | HR12DDR | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
Note 1.2i Supercharged | 1,2 | 72 | HR12DDR | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 4B
Note 1.2i Supercharged | 1,2 | 72 | HR12DDR | 9.2012- | Ster.skrzyni biegów EGS | 57
Note 1.2i Supercharged | 1,2 | 72 | HR12DDR | 9.2012- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:NISSAN:Note 1.2i

NISSAN Note 1.2i

Note 1.2i | 1,2 | 58 | HR12DE | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Note 1.2i | 1,2 | 58 | HR12DE | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 4B
Note 1.2i | 1,2 | 58 | HR12DE | 9.2012- | Ster.skrzyni biegów EGS | 57
Note 1.2i | 1,2 | 58 | HR12DE | 9.2012- | Centrala elektroniczna ZE | 57
Note 1.2i | 1,2 | 58 | HR12DE | 9.2012- | Poduszka powietrzna AB | 30
Note 1.2i | 1,2 | 58 | HR12DE | 9.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Note 1.2i | 1,2 | 58 | HR12DE | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Note 1.2i | 1,2 | 58 | HR12DE | 9.2012- | Ster.skrzyni biegów GS | 4B
Note 1.2i | 1,2 | 58 | HR12DE | 9.2012- | Uklad sterowania silnika ECCS | 4B
Note 1.2i | 1,2 | 58 | HR12DE | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Note 1.2i | 1,2 | 58 | HR12DE | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Note 1.2i | 1,2 | 58 | HR12DE | 9.2012- | Oprzyrzadowanie Tablica wskazników | 30
Note 1.2i | 1,2 | 58 | HR12DE | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30


DVD 2017/2:PKW:NISSAN:Note 1.2i 4WD

NISSAN Note 1.2i 4WD

Note 1.2i 4WD | 1,2 | 58 | HR12DE | 9.2012- | Centrala elektroniczna ZE | 57
Note 1.2i 4WD | 1,2 | 58 | HR12DE | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Note 1.2i 4WD | 1,2 | 58 | HR12DE | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 4B
Note 1.2i 4WD | 1,2 | 58 | HR12DE | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Note 1.2i 4WD | 1,2 | 58 | HR12DE | 9.2012- | Oprzyrzadowanie Tablica wskazników | 30
Note 1.2i 4WD | 1,2 | 58 | HR12DE | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Note 1.2i 4WD | 1,2 | 58 | HR12DE | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Note 1.2i 4WD | 1,2 | 58 | HR12DE | 9.2012- | Poduszka powietrzna AB | 30
Note 1.2i 4WD | 1,2 | 58 | HR12DE | 9.2012- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:RENAULT:Fluence 2.0 GT

RENAULT Fluence 2.0 GT

Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Predkosc jazdy Sygnal | 31
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Elektronika komfortu Dach otwierany | 42
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Informacje dla kierowcy Audio | 57
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Centrala elektroniczna CE komora silnika | 4B
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Poduszka powietrzna AB | 36
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Uklad zapobieg.zablok. ABS | 4F
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Uklad sterowania silnika EMS | 4C
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Systemy diagn./magistrali Multimediagateway | 44
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Informacje dla kierowcy Audio | 57
Fluence 2.0 GT | 2 | 132 | F4R 872 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:SUZUKI:Wagon R+ 1.0i

SUZUKI Wagon R+ 1.0i

Wagon R+ 1.0i | 1 | 39 | G10A | 5.2000-8.2003 | Poduszka powietrzna AB | 36
Wagon R+ 1.0i | 1 | 39 | G10A | 5.2000-8.2003 | Uklad sterowania silnika ECM (Electronic Control Module) | 47


DVD 2017/2:PKW:CADILLAC:CTS 3.0 Wagon

CADILLAC CTS 3.0 Wagon

CTS 3.0 Wagon | 3 | 201 | LF1 | 9.2009-8.2010 | Uklad sterowania silnika GMPT-E | 4C
CTS 3.0 Wagon | 3 | 0 | LF1 | 9.2010-8.2011 | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:CHEVROLET:Camaro 3.6 Convertible

CHEVROLET Camaro 3.6 Convertible

Camaro 3.6 Convertible | 3,6 | 241 | LFX | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Camaro 3.6 Convertible | 3,6 | 241 | LFX | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camaro 3.6 Convertible | 3,6 | 241 | LFX | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Camaro 3.6 Convertible | 3,6 | 241 | LFX | 9.2011- | Poduszka powietrzna SDM | 30
Camaro 3.6 Convertible | 3,6 | 241 | LFX | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Camaro 3.6 Convertible | 3,6 | 241 | LFX | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Camaro 3.6 Convertible | 3,6 | 241 | LFX | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Camaro 3.6 Convertible | 3,6 | 241 | LFX | 9.2011- | Informacje dla kierowcy Audio | 4B
Camaro 3.6 Convertible | 3,6 | 241 | LFX | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Camaro 3.6 Convertible | 3,6 | 0 | LLT | 9.2010-8.2011 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Camaro 3.6 Convertible | 3,6 | 0 | LLT | 9.2010-8.2011 | Elektronika komfortu Sterownik fotela | 42
Camaro 3.6 Convertible | 3,6 | 0 | LLT | 9.2010-8.2011 | Poduszka powietrzna SDM | 30
Camaro 3.6 Convertible | 3,6 | 0 | LLT | 9.2010-8.2011 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Camaro 3.6 Convertible | 3,6 | 0 | LLT | 9.2010-8.2011 | Oprzyrzadowanie Tablica wskazników | 4B
Camaro 3.6 Convertible | 3,6 | 0 | LLT | 9.2010-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camaro 3.6 Convertible | 3,6 | 0 | LLT | 9.2010-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Camaro 3.6 Convertible | 3,6 | 0 | LLT | 9.2010-8.2011 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Camaro 3.6 Convertible | 3,6 | 0 | LLT | 9.2010-8.2011 | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:CHRYSLER:300 3.6 AWD

CHRYSLER 300 3.6 AWD

300 3.6 AWD | 3,6 | 218 | ERB | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 47
300 3.6 AWD | 3,6 | 218 | ERB | 9.2011- | Elektronika komfortu Sterownik foteli | 42
300 3.6 AWD | 3,6 | 218 | ERB | 9.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
300 3.6 AWD | 3,6 | 218 | ERB | 9.2011- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
300 3.6 AWD | 3,6 | 218 | ERB | 9.2011- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
300 3.6 AWD | 3,6 | 218 | ERB | 9.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
300 3.6 AWD | 3,6 | 218 | ERB | 9.2011- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57


DVD 2017/2:PKW:CHRYSLER:300 3.6

CHRYSLER 300 3.6

300 3.6 | 3,6 | 218 | ERB | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
300 3.6 | 3,6 | 218 | ERB | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
300 3.6 | 3,6 | 218 | ERB | 9.2010- | Elektronika komfortu Sterownik foteli | 42
300 3.6 | 3,6 | 218 | ERB | 9.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
300 3.6 | 3,6 | 218 | ERB | 9.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
300 3.6 | 3,6 | 218 | ERB | 9.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
300 3.6 | 3,6 | 218 | ERB | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 47


DVD 2017/2:PKW:JAGUAR:XF SPORTBRAKE 2.2 D

JAGUAR XF SPORTBRAKE 2.2 D

XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Informacje dla kierowcy System nawigacyjny | 30
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Przeglad systemu Przeglad ukladu | 03
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Systemy diagn./magistrali Gateway | 4F
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Uklad sterowania silnika CR/EDC 17CP | 36
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Poduszka powietrzna AB | 30
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Informacje dla kierowcy Cyfrowy system audio C | 30
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 47
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Informacje dla kierowcy Odbiornik satelitarny | 30
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Informacje dla kierowcy Telefon | 30
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Informacje dla kierowcy Audio | 4D
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Informacje dla kierowcy Tuner TV | 4D
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Systemy diagn./magistrali Gateway | 30
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Automat.blok.mech.rózn. ASD | 4D
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XF SPORTBRAKE 2.2 D | 2,2 | 120 | 224DT | 9.2012- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B


DVD 2017/2:PKW:JAGUAR:XJ 2.0 EcoBoost

JAGUAR XJ 2.0 EcoBoost

XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Centrala elektroniczna ZE | 30
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Systemy diagn./magistrali Gateway | 4F
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Informacje dla kierowcy Audio | 4D
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Informacje dla kierowcy Tuner TV | 4D
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Poduszka powietrzna AB | 30
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Uklad sterowania silnika Motronic MED | 57
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Oswietlenie Sterowanie swiatel drogowych | 47
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Przeglad systemu Przeglad ukladu | 03
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 36
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XJ 2.0 EcoBoost | 2 | 176 | 204PT | 8.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D


DVD 2017/2:PKW:JAGUAR:XJ 5.0 V8 Supercharged

JAGUAR XJ 5.0 V8 Supercharged

XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Systemy diagn./magistrali Gateway | 4F
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Przeglad systemu Przeglad ukladu | 03
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Uklad sterowania silnika Motronic MED | 57
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Centrala elektroniczna ZE | 5A
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Poduszka powietrzna AB | 30
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Oprzyrzadowanie Tablica wskazników | 42
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 42
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Centrala elektroniczna ZE | 30
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 42
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Heizung/Klimaanlage | 30
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Automat.blok.mech.rózn. ASD | 4D
XJ 5.0 V8 Supercharged | 5 | 0 |  | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Systemy diagn./magistrali Gateway | 4F
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Uklad sterowania silnika Motronic MED | 57
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Napinacz pasa bezp. Napinacz pasa bezp. | 30
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Przeglad systemu Przeglad ukladu | 03
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Automat.blok.mech.rózn. ASD | 4D
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Centrala elektroniczna ZE | 30
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Informacje dla kierowcy Audio | 4D
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Oswietlenie Sterowanie swiatel drogowych | 47
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Poduszka powietrzna AB | 30
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Automat.blok.mech.rózn. ASD | 4D
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Systemy diagn./magistrali Gateway | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Uklad sterowania silnika PanPAG | 4F
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Informacje dla kierowcy Tuner TV | 4D
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Przeglad systemu Przeglad ukladu | 03
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Systemy diagn./magistrali Gateway | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Napinacz pasa bezp. Napinacz pasa bezp. | 30
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Oprzyrzadowanie Tablica wskazników | 42
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Oswietlenie Sterowanie swiatel drogowych | 47
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 36
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Oprzyrzadowanie Tablica wskazników | 42
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Informacje dla kierowcy Audio | 4D
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Uklad sterowania silnika Motronic MED | 57
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Centrala elektroniczna ZE | 30
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Uklad sterowania silnika Motronic MED | 57
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Oprzyrzadowanie Tablica wskazników | 42
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Oswietlenie Sterowanie swiatel drogowych | 47
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Poduszka powietrzna AB | 30
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Przeglad systemu Przeglad ukladu | 03
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Informacje dla kierowcy Tuner TV | 4D
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Automat.blok.mech.rózn. ASD | 4D
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Centrala elektroniczna ZE | 30
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Poduszka powietrzna AB | 30
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Uklad sterowania silnika PanPAG | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Informacje dla kierowcy Audio | 4D
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Informacje dla kierowcy Tuner TV | 4D
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XJ 5.0 V8 Supercharged | 5 | 405 | 508PS | 6.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
XJ 5.0 V8 Supercharged | 5 | 346 | 508PS | 8.2010- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJ 5.0 V8 Supercharged | 5 | 375 | 508PS | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 36


DVD 2017/2:PKW:JAGUAR:XF 2.0 EcoBoost

JAGUAR XF 2.0 EcoBoost

XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Informacje dla kierowcy Audio | 4D
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Uklad sterowania silnika Motronic MED | 57
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Informacje dla kierowcy Tuner TV | 4D
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Informacje dla kierowcy Cyfrowy system audio C | 30
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Oswietlenie Sterowanie swiatel drogowych | 47
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Systemy diagn./magistrali Gateway | 4F
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Przeglad systemu Przeglad ukladu | 03
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Oprzyrzadowanie Tablica wskazników | 42
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Poduszka powietrzna AB | 30
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Informacje dla kierowcy Odbiornik satelitarny | 30
XF 2.0 EcoBoost | 2 | 177 | 204PT | 9.2012-10.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F


DVD 2017/2:PKW:JAGUAR:XF 3.0 V6 Supercharged

JAGUAR XF 3.0 V6 Supercharged

XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Tuner TV | 4D
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Odbiornik satelitarny | 30
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Audio | 4D
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Cyfrowy system audio C | 30
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Poduszka powietrzna AB | 30
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Przeglad systemu Przeglad ukladu | 03
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Telefon | 30
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Systemy diagn./magistrali Gateway | 4F
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Oswietlenie Sterowanie swiatel drogowych | 47
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Uklad sterowania silnika Motronic MED | 57
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 3.2012-10.2015 | Uklad sterowania silnika PanPAG | 4F


DVD 2017/2:PKW:JAGUAR:XJ 3.0 V6 Supercharged

JAGUAR XJ 3.0 V6 Supercharged

XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Poduszka powietrzna AB | 30
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Przeglad systemu Przeglad ukladu | 03
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 36
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Informacje dla kierowcy Audio | 4D
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Uklad sterowania silnika PanPAG | 4F
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Informacje dla kierowcy Tuner TV | 4D
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Centrala elektroniczna ZE | 30
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Oswietlenie Sterowanie swiatel drogowych | 47
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Uklad sterowania silnika Motronic MED | 57
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Systemy diagn./magistrali Gateway | 4F
XJ 3.0 V6 Supercharged | 3 | 250 | AJ 126 | 8.2012- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F


DVD 2017/2:PKW:KIA:K3 1.6 GDI

KIA K3 1.6 GDI

K3 1.6 GDI | 1,6 | 103 | G4FD | 10.2012-12.2016 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57


DVD 2017/2:PKW:KIA:K9 3.3 GDI

KIA K9 3.3 GDI

K9 3.3 GDI | 3,3 | 221 | 3.2012- | Informacje dla kierowcy Otoczenie kamery | 57


DVD 2017/2:PKW:KIA:K9 3.8 GDI

KIA K9 3.8 GDI

K9 3.8 GDI | 3,8 | 216 | G6DJ | 3.2012- | Informacje dla kierowcy Otoczenie kamery | 57


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover III 4.4 TDV8 AWD

LAND ROVER GROUP Range Rover III 4.4 TDV8 AWD

Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Uklad sterowania silnika EDC 17CP11 | 4C
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Serwis Wskaznik serwisu | 20
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Informacje dla kierowcy System kamer | 36
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Informacje dla kierowcy Tuner TV | 30
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Elektronika komfortu Sterownik stopnia | 4E
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Centrala elektroniczna ZE | 36
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Przeglad systemu Przeglad ukladu | 22
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Informacje dla kierowcy Audio | 4D
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Poduszka powietrzna AB | 30
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Oprzyrzadowanie Tablica wskazników | 57
Range Rover III 4.4 TDV8 AWD | 4,4 | 230 | 4,4 | 9.2010-1.2013 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover III 5.0 V8 AWD

LAND ROVER GROUP Range Rover III 5.0 V8 AWD

Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Serwis Wskaznik serwisu | 20
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Elektronika komfortu Sterownik stopnia | 4E
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Centrala elektroniczna ZE | 36
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Informacje dla kierowcy Tuner TV | 30
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Poduszka powietrzna AB | 30
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Uklad sterowania silnika PanPAG | 4B
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Informacje dla kierowcy System kamer | 36
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Oprzyrzadowanie Tablica wskazników | 57
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Informacje dla kierowcy Audio | 4D
Range Rover III 5.0 V8 AWD | 5 | 276 | 9.2009-1.2013 | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover III 5.0 V8 Supercharged AWD

LAND ROVER GROUP Range Rover III 5.0 V8 Supercharged AWD

Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Centrala elektroniczna ZE | 36
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Oprzyrzadowanie Tablica wskazników | 57
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Poduszka powietrzna AB | 30
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Informacje dla kierowcy Tuner TV | 30
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Uklad sterowania silnika PanPAG | 4B
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Elektronika komfortu Sterownik stopnia | 4E
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Przeglad systemu Przeglad ukladu | 22
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Informacje dla kierowcy Audio | 4D
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Serwis Wskaznik serwisu | 20
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Informacje dla kierowcy System kamer | 36
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover III 5.0 V8 Supercharged AWD | 5 | 375 | 9.2009-1.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B


DVD 2017/2:PKW:MAZDA:6 2.2 D

MAZDA 6 2.2 D

6 2.2 D | 2,2 | 110 |  | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.2 D | 2,2 | 110 |  | 10.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
6 2.2 D | 2,2 | 129 |  | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
6 2.2 D | 2,2 | 129 |  | 10.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.2 D | 2,2 | 110 |  | 10.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.2 D | 2,2 | 110 |  | 10.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.2 D | 2,2 | 110 |  | 10.2012- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.2 D | 2,2 | 129 |  | 10.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.2 D | 2,2 | 129 |  | 10.2012- | Informacje dla kierowcy Audio | 30
6 2.2 D | 2,2 | 129 |  | 10.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.2 D | 2,2 | 110 |  | 10.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 D | 2,2 | 129 |  | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.2 D | 2,2 | 129 |  | 10.2012- | Uklad sterowania silnika CR/EDC | 30
6 2.2 D | 2,2 | 129 |  | 10.2012- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.2 D | 2,2 | 129 |  | 10.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 D | 2,2 | 110 |  | 10.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.2 D | 2,2 | 110 |  | 10.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.2 D | 2,2 | 129 |  | 10.2012- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.2 D | 2,2 | 129 |  | 10.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.2 D | 2,2 | 129 |  | 10.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
6 2.2 D | 2,2 | 110 |  | 10.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
6 2.2 D | 2,2 | 129 |  | 10.2012- | Poduszka powietrzna AB | 30
6 2.2 D | 2,2 | 129 |  | 10.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.2 D | 2,2 | 110 |  | 10.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.2 D | 2,2 | 129 |  | 10.2012- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.2 D | 2,2 | 129 |  | 10.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
6 2.2 D | 2,2 | 110 |  | 10.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.2 D | 2,2 | 129 |  | 10.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
6 2.2 D | 2,2 | 110 |  | 10.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
6 2.2 D | 2,2 | 129 |  | 10.2012- | Przeglad systemu Przeglad ukladu | 01
6 2.2 D | 2,2 | 110 |  | 10.2012- | Uklad sterowania silnika CR/EDC | 30
6 2.2 D | 2,2 | 129 |  | 10.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.2 D | 2,2 | 110 |  | 10.2012- | Poduszka powietrzna AB | 30
6 2.2 D | 2,2 | 110 |  | 10.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.2 D | 2,2 | 110 |  | 10.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.2 D | 2,2 | 110 |  | 10.2012- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.2 D | 2,2 | 110 |  | 10.2012- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.2 D | 2,2 | 110 |  | 10.2012- | Przeglad systemu Przeglad ukladu | 01
6 2.2 D | 2,2 | 110 |  | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.2 D | 2,2 | 129 |  | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.2 D | 2,2 | 110 |  | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
6 2.2 D | 2,2 | 129 |  | 10.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.2 D | 2,2 | 129 |  | 10.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.2 D | 2,2 | 110 |  | 10.2012- | Informacje dla kierowcy Audio | 30
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Uklad sterowania silnika CR/EDC | 30
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Poduszka powietrzna AB | 30
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.2 D | 2,2 | 110 | SH | 6.2016- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Przeglad systemu Przeglad ukladu | 01
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Poduszka powietrzna AB | 30
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Uklad sterowania silnika CR/EDC | 30
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Przeglad systemu Przeglad ukladu | 01
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.2 D | 2,2 | 129 | SH | 6.2016- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.2 D | 2,2 | 110 | SH | 6.2016- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.2 D | 2,2 | 129 | SH | 6.2016- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30


DVD 2017/2:PKW:MAZDA:6 2.2 D Wagon

MAZDA 6 2.2 D Wagon

6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Informacje dla kierowcy Audio | 30
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Przeglad systemu Przeglad ukladu | 01
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Uklad sterowania silnika CR/EDC | 30
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Informacje dla kierowcy Audio | 30
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Przeglad systemu Przeglad ukladu | 01
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Poduszka powietrzna AB | 30
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Poduszka powietrzna AB | 30
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Uklad sterowania silnika CR/EDC | 30
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.2 D Wagon | 2,2 | 110 | 8.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.2 D Wagon | 2,2 | 129 | 8.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30


DVD 2017/2:PKW:OPEL:Corsa 1.4 Twinport Turbo

OPEL Corsa 1.4 Twinport Turbo

Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Centrala elektroniczna ZE | 4B
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Informacje dla kierowcy Audio | 42
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Poduszka powietrzna SDM | 01
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Uklad sterowania silnika GMPT | 4B
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Informacje dla kierowcy Audio | 42
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Informacje dla kierowcy Telefon | 30
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:VAUXHALL:Corsa 1.4 Twinport Turbo

VAUXHALL Corsa 1.4 Twinport Turbo

Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Informacje dla kierowcy Audio | 42
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Informacje dla kierowcy Telefon | 30
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Informacje dla kierowcy Audio | 42
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Uklad sterowania silnika GMPT | 4B
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Poduszka powietrzna SDM | 01
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Centrala elektroniczna ZE | 4B
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.4 Twinport Turbo | 1,4 | 88 | A 14 NEL | 7.2012- | Ster.skrzyni biegów Automat 4-bieg. | 46


DVD 2017/2:PKW:AUDI:R8 4.2 FSI Spyder quattro

AUDI R8 4.2 FSI Spyder quattro

R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 5A
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Informacje dla kierowcy Mediaplayer | 4D
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Informacje dla kierowcy System dzwiekowy | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Uklad sterowania silnika Motronic MED | 4B
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Zabezp.antywlamaniowe Immobilizer | 30
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Informacje dla kierowcy Mediaplayer | 28
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Oprzyrzadowanie Multiprzyrzad | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Informacje dla kierowcy System nawigacyjny | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Informacje dla kierowcy Telefon | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Przeglad systemu Przeglad ukladu | 01
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Oswietlenie Asystent sw.drogowych | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Oswietlenie ALWR | 58
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Ogrzewanie/klimatyzacja Climatronic | 43
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Serwis Kasowanie inspekcji | 43
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Centrala elektroniczna ZE | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Poduszka powietrzna AB | 30
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Informacje dla kierowcy System nawigacyjny | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Oprzyrzadowanie Tablica wskazników | 57
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Serwis Kasowanie okresu | 33
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Poduszka powietrzna AB | 30
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Pomoc przy parkowaniu Asystent parkowania | 44
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Elektronika komfortu centralny sterownik drzwi | 51
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Informacje dla kierowcy Tuner TV | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Informacje dla kierowcy Audio | 4B
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Informacje dla kierowcy Mediaplayer | 30
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Ogrzewanie/klimatyzacja Climatronic | 57
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Elektronika komfortu Pamiec siedzenia pasazera | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Systemy diagn./magistrali Gateway | 36
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Informacje dla kierowcy Mediaplayer | 4D
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Systemy diagn./magistrali Gateway | 77
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
R8 4.2 FSI Spyder quattro | 4,2 | 316 | CNDA | 9.2010-7.2015 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:AUDI:R8 5.2 FSI GT quattro

AUDI R8 5.2 FSI GT quattro

R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Oprzyrzadowanie Multiprzyrzad | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Informacje dla kierowcy Audio | 4B
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Uklad sterowania silnika Motronic MED | 4B
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Informacje dla kierowcy Mediaplayer | 28
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Poduszka powietrzna AB | 30
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Serwis Kasowanie okresu | 33
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Oswietlenie ALWR | 58
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Informacje dla kierowcy Telefon | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Poduszka powietrzna AB | 30
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Zabezp.antywlamaniowe Immobilizer | 30
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 5A
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Centrala elektroniczna ZE | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Informacje dla kierowcy System dzwiekowy | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Oswietlenie Asystent sw.drogowych | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Serwis Kasowanie inspekcji | 43
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Systemy diagn./magistrali Gateway | 36
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Informacje dla kierowcy Tuner TV | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Systemy diagn./magistrali Gateway | 77
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Elektronika komfortu centralny sterownik drzwi | 51
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Przeglad systemu Przeglad ukladu | 01
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Informacje dla kierowcy Mediaplayer | 30
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
R8 5.2 FSI GT quattro | 5,2 | 412 | CMPA | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:AUDI:R8 4.2 FSI quattro

AUDI R8 4.2 FSI quattro

R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Elektronika komfortu centralny sterownik drzwi | 51
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Przeglad systemu Przeglad ukladu | 01
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Informacje dla kierowcy Tuner TV | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Centrala elektroniczna ZE | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Oswietlenie Asystent sw.drogowych | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Informacje dla kierowcy System nawigacyjny | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Informacje dla kierowcy Audio | 4B
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Oswietlenie ALWR | 58
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Zabezp.antywlamaniowe Immobilizer | 30
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Oprzyrzadowanie Multiprzyrzad | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Informacje dla kierowcy Telefon | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Serwis Kasowanie okresu | 33
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Informacje dla kierowcy Mediaplayer | 30
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Informacje dla kierowcy System dzwiekowy | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Informacje dla kierowcy Mediaplayer | 28
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 5A
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Poduszka powietrzna AB | 30
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Uklad sterowania silnika Motronic MED | 4B
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Informacje dla kierowcy System nawigacyjny | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Systemy diagn./magistrali Gateway | 77
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Informacje dla kierowcy Mediaplayer | 4D
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Systemy diagn./magistrali Gateway | 36
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Poduszka powietrzna AB | 30
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Serwis Kasowanie inspekcji | 43
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Informacje dla kierowcy Mediaplayer | 4D
R8 4.2 FSI quattro | 4,2 | 309 | BYH | 4.2007-9.2010 | Oprzyrzadowanie Tablica wskazników | 57
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Uklad sterowania silnika Motronic MED | 4B
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Oswietlenie ALWR | 58
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Informacje dla kierowcy Mediaplayer | 4D
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Informacje dla kierowcy Telefon | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Centrala elektroniczna ZE | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Informacje dla kierowcy Mediaplayer | 4D
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 5A
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Informacje dla kierowcy Audio | 4B
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 43
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Informacje dla kierowcy Mediaplayer | 30
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Informacje dla kierowcy Tuner TV | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Oswietlenie Asystent sw.drogowych | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Informacje dla kierowcy System dzwiekowy | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Elektronika komfortu centralny sterownik drzwi | 51
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Informacje dla kierowcy Mediaplayer | 28
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Poduszka powietrzna AB | 30
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Informacje dla kierowcy System nawigacyjny | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Serwis Kasowanie inspekcji | 43
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Systemy diagn./magistrali Gateway | 36
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Przeglad systemu Przeglad ukladu | 01
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Poduszka powietrzna AB | 30
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Zabezp.antywlamaniowe Immobilizer | 30
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Systemy diagn./magistrali Gateway | 77
R8 4.2 FSI quattro | 4,2 | 305 | CNDA | 9.2010- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:AUDI:R8 5.2 FSI quattro

AUDI R8 5.2 FSI quattro

R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Poduszka powietrzna AB | 30
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Informacje dla kierowcy Audio | 4B
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Przeglad systemu Przeglad ukladu | 01
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Oswietlenie ALWR | 58
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Serwis Kasowanie inspekcji | 43
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Informacje dla kierowcy Telefon | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Oprzyrzadowanie Multiprzyrzad | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Centrala elektroniczna ZE | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Systemy diagn./magistrali Gateway | 77
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Uklad sterowania silnika Motronic MED | 4B
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Ogrzewanie/klimatyzacja Climatronic | 43
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Serwis Kasowanie okresu | 33
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Informacje dla kierowcy System dzwiekowy | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Informacje dla kierowcy Mediaplayer | 30
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Poduszka powietrzna AB | 30
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Informacje dla kierowcy Tuner TV | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Informacje dla kierowcy Mediaplayer | 28
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 5A
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Systemy diagn./magistrali Gateway | 36
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Elektronika komfortu Pamiec siedzenia pasazera | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Oswietlenie Asystent sw.drogowych | 42
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Elektronika komfortu centralny sterownik drzwi | 51
R8 5.2 FSI quattro | 5,2 | 386 | BUJ | 4.2009- | Zabezp.antywlamaniowe Immobilizer | 30
R8 5.2 FSI quattro | 5,2 | 392 | CMPC | 9.2013- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
R8 5.2 FSI quattro | 5,2 | 392 | CMPC | 9.2013- | Uklad sterowania silnika Motronic MED | 4B
R8 5.2 FSI quattro | 5,2 | 392 | CMPC | 9.2013- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 5A
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Oswietlenie Swiatlo MATRIX | 42
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Serwis Kasowanie okresu | 33
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Poduszka powietrzna AB | 4B
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 42
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Centrala elektroniczna ZE | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Informacje dla kierowcy System audio | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Systemy diagn./magistrali Gateway | 4B
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Ogrzewanie/klimatyzacja Climatic | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Oswietlenie Asystent sw.drogowych | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Elektronika komfortu Elektron.czujnika | 42
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Przeglad systemu Przeglad ukladu | 01
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Informacje dla kierowcy Tuner TV | 42
R8 5.2 FSI quattro | 5,2 | 449 | CSPA | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Przeglad systemu Przeglad ukladu | 01
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Informacje dla kierowcy Tuner TV | 42
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Systemy diagn./magistrali Gateway | 4B
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Centrala elektroniczna ZE | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Serwis Kasowanie okresu | 33
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Poduszka powietrzna AB | 4B
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Informacje dla kierowcy System audio | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Oswietlenie Swiatlo MATRIX | 42
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Oswietlenie Asystent sw.drogowych | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Elektronika komfortu Elektron.czujnika | 42
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Ogrzewanie/klimatyzacja Climatic | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 42
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
R8 5.2 FSI quattro | 5,2 | 397 | CSPB | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Elektronika komfortu centralny sterownik drzwi | 51
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Informacje dla kierowcy Telefon | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Uklad sterowania silnika Motronic MED | 4B
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Oprzyrzadowanie Multiprzyrzad | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Oswietlenie ALWR | 58
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Zabezp.antywlamaniowe Immobilizer | 30
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Informacje dla kierowcy Audio | 4B
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Poduszka powietrzna AB | 30
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Informacje dla kierowcy Mediaplayer | 28
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Poduszka powietrzna AB | 30
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 5A
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Systemy diagn./magistrali Gateway | 77
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Centrala elektroniczna ZE | 42
R8 5.2 FSI quattro | 5,2 | 404 | CTPA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Informacje dla kierowcy System dzwiekowy | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Centrala elektroniczna ZE | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Informacje dla kierowcy Tuner TV | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Informacje dla kierowcy Audio | 4B
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Informacje dla kierowcy Mediaplayer | 30
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Poduszka powietrzna AB | 30
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Informacje dla kierowcy Telefon | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Systemy diagn./magistrali Gateway | 77
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Oswietlenie ALWR | 58
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Przeglad systemu Przeglad ukladu | 01
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Poduszka powietrzna AB | 30
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Zabezp.antywlamaniowe Immobilizer | 30
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Oprzyrzadowanie Multiprzyrzad | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Informacje dla kierowcy Mediaplayer | 28
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Uklad sterowania silnika Motronic MED | 4B
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 5A
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Oswietlenie Asystent sw.drogowych | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Elektronika komfortu centralny sterownik drzwi | 51
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
R8 5.2 FSI quattro | 5,2 | 419 | CTPB | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Systemy diagn./magistrali Gateway | 77
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Oswietlenie ALWR | 58
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Poduszka powietrzna AB | 30
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Elektronika komfortu centralny sterownik drzwi | 51
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Zabezp.antywlamaniowe Immobilizer | 30
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Poduszka powietrzna AB | 30
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 5A
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Informacje dla kierowcy Telefon | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Oprzyrzadowanie Multiprzyrzad | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Informacje dla kierowcy Audio | 4B
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Informacje dla kierowcy Mediaplayer | 28
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Centrala elektroniczna ZE | 42
R8 5.2 FSI quattro | 5,2 | 386 | CTYA | 9.2012- | Uklad sterowania silnika Motronic MED | 4B


DVD 2017/2:PKW:AUDI:R8 5.2 FSI Spyder quattro

AUDI R8 5.2 FSI Spyder quattro

R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Uklad sterowania silnika Motronic MED | 4B
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Elektronika komfortu Pamiec siedzenia pasazera | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Systemy diagn./magistrali Gateway | 36
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Poduszka powietrzna AB | 30
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Przeglad systemu Przeglad ukladu | 01
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Informacje dla kierowcy Mediaplayer | 30
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Oswietlenie ALWR | 58
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Ogrzewanie/klimatyzacja Climatronic | 43
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Oprzyrzadowanie Tablica wskazników | 57
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Oswietlenie Asystent sw.drogowych | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Pomoc przy parkowaniu Asystent parkowania | 44
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Centrala elektroniczna ZE | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Systemy diagn./magistrali Gateway | 77
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Informacje dla kierowcy System dzwiekowy | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Poduszka powietrzna AB | 30
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Zabezp.antywlamaniowe Immobilizer | 30
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Oprzyrzadowanie Multiprzyrzad | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Informacje dla kierowcy Audio | 4B
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Informacje dla kierowcy Tuner TV | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Informacje dla kierowcy Mediaplayer | 28
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 5A
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Informacje dla kierowcy Telefon | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Serwis Kasowanie inspekcji | 43
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Serwis Kasowanie okresu | 33
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Elektronika komfortu centralny sterownik drzwi | 51
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
R8 5.2 FSI Spyder quattro | 5,2 | 386 | BUJ | 2.2010-7.2012 | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
R8 5.2 FSI Spyder quattro | 5,2 | 392 | CMPC | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
R8 5.2 FSI Spyder quattro | 5,2 | 392 | CMPC | 9.2013- | Uklad sterowania silnika Motronic MED | 4B
R8 5.2 FSI Spyder quattro | 5,2 | 392 | CMPC | 9.2013- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 5A
R8 5.2 FSI Spyder quattro | 5,2 | 392 | CMPC | 9.2013- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Przeglad systemu Przeglad ukladu | 01
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Systemy diagn./magistrali Gateway | 4B
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Informacje dla kierowcy Tuner TV | 42
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Elektronika komfortu Elektron.czujnika | 42
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Centrala elektroniczna ZE | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Serwis Kasowanie okresu | 33
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Informacje dla kierowcy System audio | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Poduszka powietrzna AB | 4B
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Oswietlenie Swiatlo MATRIX | 42
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
R8 5.2 FSI Spyder quattro | 5,2 | 397 | CSPB | 5.2016- | Oswietlenie Asystent sw.drogowych | 57
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Informacje dla kierowcy System dzwiekowy | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Oswietlenie ALWR | 58
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 5A
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Informacje dla kierowcy Telefon | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Elektronika komfortu centralny sterownik drzwi | 51
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Przeglad systemu Przeglad ukladu | 01
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Informacje dla kierowcy Mediaplayer | 28
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Informacje dla kierowcy Audio | 4B
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Poduszka powietrzna AB | 30
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Zabezp.antywlamaniowe Immobilizer | 30
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Elektronika komfortu Pamiec siedzenia pasazera | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Ogrzewanie/klimatyzacja Climatronic | 57
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Oprzyrzadowanie Multiprzyrzad | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Informacje dla kierowcy Tuner TV | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Systemy diagn./magistrali Gateway | 77
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Ogrzewanie/klimatyzacja Climatronic | 43
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Informacje dla kierowcy Mediaplayer | 30
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Uklad sterowania silnika Motronic MED | 4B
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Pomoc przy parkowaniu Asystent parkowania | 44
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Oprzyrzadowanie Tablica wskazników | 57
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Centrala elektroniczna ZE | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Poduszka powietrzna AB | 30
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Oswietlenie Asystent sw.drogowych | 42
R8 5.2 FSI Spyder quattro | 5,2 | 386 | CTYA | 7.2012-7.2015 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:BMW:X 3 sDrive 18 d

BMW X 3 sDrive 18 d

X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektronika komfortu Fond Entertainment | 36
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Telefon | 57
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Audio | 30
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Serwis Wskazanie serwisowe | 30
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Tuner TV | 30
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Touchpad | 36
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Poduszka powietrzna ACSM | 4H
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Telefon | 30
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Oswietlenie Asystent sw.drogowych | 36
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Przeglad systemu Przeglad ukladu | 30
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Napinacz pasa bezp. REV Right | 36
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Centrala elektroniczna ZE | 4B
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy System kamer | 57
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Systemy diagn./magistrali Gateway | 4H
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Uklad sterowania silnika EDC 17 | 5A
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Napinacz pasa bezp. REV L | 36
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 3 sDrive 18 d | 2 | 110 | B47 D20A | 11.2014- | Poduszka powietrzna ACSM | 57
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Oswietlenie LED – modul mocy z lewej | 4F
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Poduszka powietrzna ACSM | 57
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Audio | 30
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Telefon | 57
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Napinacz pasa bezp. REV L | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Napinacz pasa bezp. REV L | 36
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy System edycji obrazu | 4B
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Touchpad | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Uklad sterowania silnika EDC 17 | 5A
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Tuner TV | 30
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Centrala elektroniczna ZE | 4B
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Poduszka powietrzna ACSM | 4H
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Oswietlenie Asystent sw.drogowych | 36
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Oswietlenie LED – modul mocy z prawej | 4F
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy System kamer | 57
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Telefon | 30
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Serwis Wskazanie serwisowe | 30
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektronika komfortu Sterownik przyczepy | 57
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Napinacz pasa bezp. REV Right | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektronika komfortu Sterownik przyczepy | 30
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Oprzyrzadowanie Tablica wskazników | 4B
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Inform.elektron. | 4B
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektronika komfortu Fond Entertainment | 36
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Przeglad systemu Przeglad ukladu | 30
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Przeglad systemu Przeglad ukladu | 30
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy System kamer | 57
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Poduszka powietrzna ACSM | 57
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Poduszka powietrzna ACSM | 4H
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Systemy diagn./magistrali Gateway | 4H
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Telefon | 57
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Obsluga Audio | 4B
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Audio | 30
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Oswietlenie Asystent sw.drogowych | 36
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Serwis Wskazanie serwisowe | 30
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektronika komfortu Fond Entertainment | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Napinacz pasa bezp. REV Right | 36
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Touchpad | 36
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Telefon | 30
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Uklad sterowania silnika EDC 17 | 5A
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Inform.elektron. | 57
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Systemy diagn./magistrali Gateway | 4H
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektronika komfortu Panel obslugi dachu | 42
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Tuner TV | 30
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Centrala elektroniczna ZE | 4B
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 3 sDrive 18 d | 2 | 110 | N47 D20C | 4.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 3 sDrive 18 d | 2 | 105 | N47 D20C | 10.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D


DVD 2017/2:PKW:BMW:114 d

BMW 114 d

114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy System kamer | 57
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy Telefon | 30
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy Touchpad | 36
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Napinacz pasa bezp. REV Right | 36
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Napinacz pasa bezp. REV L | 36
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
114 d | 1,5 | 70 | B37 D15A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy Audio | 30
114 d | 1,5 | 70 | B37 D15A | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
114 d | 1,5 | 70 | B37 D15A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Poduszka powietrzna ACSM | 4H
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Serwis Wskazanie serwisowe | 30
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
114 d | 1,5 | 70 | B37 D15A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
114 d | 1,5 | 70 | B37 D15A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Przeglad systemu Przeglad ukladu | 30
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy Inform.elektron. | 4B
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Serwis Wskazanie serwisowe | 30
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Oswietlenie LED – modul mocy z prawej | 4F
114 d | 1,6 | 70 | N47 D16A | 11.2012- | System oczyszcz.spalin System dozujacy AdBlue | 4C
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Elektronika komfortu Sterownik przyczepy | 30
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy System kamer | 57
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
114 d | 1,6 | 70 | N47 D16A | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Uklad sterowania silnika Automatyka start/stop | 2F
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy Telefon | 30
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Systemy diagn./magistrali Gateway | 4H
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy Touchpad | 36
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy Tuner TV | 30
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
114 d | 1,6 | 70 | N47 D16A | 11.2012- | System oczyszcz.spalin Filtr czastek stalych | 2F
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Oprzyrzadowanie Tablica wskazników | 4B
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Oswietlenie Asystent sw.drogowych | 36
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Uklad sterowania silnika EDC 17 | 5A
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
114 d | 1,6 | 70 | N47 D16A | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy Obsluga Audio | 4B
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Oswietlenie LED – modul mocy z lewej | 4F
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy System edycji obrazu | 4B
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Napinacz pasa bezp. REV L | 36
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Poduszka powietrzna ACSM | 4H
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Elektronika komfortu Panel obslugi dachu | 42
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Informacje dla kierowcy Audio | 30
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Napinacz pasa bezp. REV Right | 36
114 d | 1,6 | 70 | N47 D16A | 11.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47


DVD 2017/2:PKW:CITROEN:C3 1.0 VTi

CITROEN C3 1.0 VTi

C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Przeglad systemu Przeglad ukladu | 01
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Zabezp.antywlamaniowe Autoalarm | 44
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Informacje dla kierowcy Audio | 5A
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Przeglad systemu Przeglad ukladu | 01
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Poduszka powietrzna AB | 36
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Uklad zapobieg.zablok. ABS | 42
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Serwis Kasowanie inspekcji | 36
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Centrala elektroniczna ZE | 57
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Centrala elektroniczna ZE | 57
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Uklad sterowania silnika Valeo | 4B
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Serwis Kasowanie inspekcji | 36
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Informacje dla kierowcy Audio / Telematik | 57
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Zabezp.antywlamaniowe Autoalarm | 44
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Uklad sterowania silnika Valeo | 4B
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Informacje dla kierowcy Audio / Telematik | 57
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Poduszka powietrzna AB | 36
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Informacje dla kierowcy Audio | 5A
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Oprzyrzadowanie Tablica wskazników | 42
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 1.0 VTi | 1 | 50 | ZMZ | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57


DVD 2017/2:PKW:JAGUAR:XF 3.0 V6 AWD

JAGUAR XF 3.0 V6 AWD

XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Cyfrowy system audio C | 30
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Oswietlenie Sterowanie swiatel drogowych | 47
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Telefon | 30
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Uklad sterowania silnika PanPAG | 4F
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Odbiornik satelitarny | 30
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Przeglad systemu Przeglad ukladu | 03
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Uklad sterowania silnika Motronic MED | 57
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Systemy diagn./magistrali Gateway | 4F
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Audio | 4D
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Tuner TV | 4D
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Poduszka powietrzna AB | 30
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF 3.0 V6 AWD | 3 | 250 | AJ 126 | 3.2012-10.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F


DVD 2017/2:PKW:LANCIA:Ypsilon 1.2 Bi-Fuel

LANCIA Ypsilon 1.2 Bi-Fuel

Ypsilon 1.2 Bi-Fuel | 1,2 | 51 | 169 A4.000 | 2.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Ypsilon 1.2 Bi-Fuel | 1,2 | 51 | 169 A4.000 | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Ypsilon 1.2 Bi-Fuel | 1,2 | 51 | 169 A4.000 | 2.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Ypsilon 1.2 Bi-Fuel | 1,2 | 51 | 169 A4.000 | 2.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Ypsilon 1.2 Bi-Fuel | 1,2 | 51 | 169 A4.000 | 2.2012- | Oswietlenie Litronic (Slave) | 30
Ypsilon 1.2 Bi-Fuel | 1,2 | 51 | 169 A4.000 | 2.2012- | Serwis Wskaznik serwisu | 01
Ypsilon 1.2 Bi-Fuel | 1,2 | 51 | 169 A4.000 | 2.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Ypsilon 1.2 Bi-Fuel | 1,2 | 51 | 169 A4.000 | 2.2012- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Ypsilon 1.2 Bi-Fuel | 1,2 | 51 | 169 A4.000 | 2.2012- | Uklad zapobieg.zablok. ABS | 63
Ypsilon 1.2 Bi-Fuel | 1,2 | 51 | 169 A4.000 | 2.2012- | Poduszka powietrzna AB | 44
Ypsilon 1.2 Bi-Fuel | 1,2 | 51 | 169 A4.000 | 2.2012- | Centrala elektroniczna ZE | 4B
Ypsilon 1.2 Bi-Fuel | 1,2 | 51 | 169 A4.000 | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ypsilon 1.2 Bi-Fuel | 1,2 | 51 | 169 A4.000 | 2.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Ypsilon 1.2 Bi-Fuel | 1,2 | 51 | 169 A4.000 | 2.2012- | Uklad sterowania silnika IAW 5SF8 LPG | 57
Ypsilon 1.2 Bi-Fuel | 1,2 | 51 | 169 A4.000 | 2.2012- | Oswietlenie Litronic (Master) | 57


DVD 2017/2:PKW:VOLVO:V70 III D4

VOLVO V70 III D4

V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Naped DVD | 22
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Audio | 30
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Subwoofer | 25
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy System nawigacyjny | 30
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Centrala elektroniczna ZE | 4C
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Poduszka powietrzna AB | 5A
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III D4 | 2 | 133 | D4204T5 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D


DVD 2017/2:PKW:CHEVROLET:Cavalier 2.2 Bi-fuel

CHEVROLET Cavalier 2.2 Bi-fuel

Cavalier 2.2 Bi-fuel | 2,2 | 85 | LN2 | 9.1998-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Silverado 3500 6.0 4x4 CNG

CHEVROLET Silverado 3500 6.0 4x4 CNG

Silverado 3500 6.0 4x4 CNG | 6 | 224 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.0 4x4 CNG | 6 | 224 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.0 4x4 CNG | 6 | 224 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.0 4x4 CNG | 6 | 224 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Silverado 3500 6.0 CNG

CHEVROLET Silverado 3500 6.0 CNG

Silverado 3500 6.0 CNG | 6 | 224 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.0 CNG | 6 | 224 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.0 CNG | 6 | 224 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B
Silverado 3500 6.0 CNG | 6 | 224 | LQ4 | 9.2002-8.2005 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Trax 1.8

CHEVROLET Trax 1.8

Trax 1.8 | 1,8 | 0 | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Trax 1.8 | 1,8 | 0 | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Trax 1.8 | 1,8 | 0 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Trax 1.8 | 1,8 | 0 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Trax 1.8 | 1,8 | 0 | 9.2012- | Poduszka powietrzna SDM | 30
Trax 1.8 | 1,8 | 0 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Trax 1.8 | 1,8 | 0 | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Trax 1.8 | 1,8 | 0 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Trax 1.8 | 1,8 | 0 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Trax 1.8 | 1,8 | 0 | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Trax 1.8 | 1,8 | 0 | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Trax 1.8 | 1,8 | 0 | 9.2012- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:CHEVROLET:Cavalier 2.2i Coupe Bi-fuel

CHEVROLET Cavalier 2.2i Coupe Bi-fuel

Cavalier 2.2i Coupe Bi-fuel | 2,2 | 86 | LN2 | 9.1998-8.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:FORD:EcoSport 2.0 Flex 4WD

FORD EcoSport 2.0 Flex 4WD

EcoSport 2.0 Flex 4WD | 2 | 104 | 12.2012- | Uklad sterowania silnika IAW | 42
EcoSport 2.0 Flex 4WD | 2 | 104 | 12.2012- | Oprzyrzadowanie Zespól wskazników | 42


DVD 2017/2:PKW:FORD:EcoSport 2.0 Flex PowerShift

FORD EcoSport 2.0 Flex PowerShift

EcoSport 2.0 Flex PowerShift | 2 | 103 | 12.2012- | Uklad sterowania silnika IAW | 42
EcoSport 2.0 Flex PowerShift | 2 | 103 | 12.2012- | Oprzyrzadowanie Zespól wskazników | 42


DVD 2017/2:PKW:FORD:Fusion 1.4 i

FORD Fusion 1.4 i

Fusion 1.4 i | 1,4 | 59 | FXJ... | 10.2002-6.2012 | Centrala elektroniczna ZE | 42
Fusion 1.4 i | 1,4 | 59 | FXJ... | 10.2002-6.2012 | Elektronika komfortu Sterowanie glosowe | 30
Fusion 1.4 i | 1,4 | 59 | FXJ... | 10.2002-6.2012 | Uklad zapobieg.zablok. ABS | 6B
Fusion 1.4 i | 1,4 | 59 | FXJ... | 10.2002-6.2012 | Uklad sterowania silnika SIM | 01
Fusion 1.4 i | 1,4 | 59 | FXJ... | 10.2002-6.2012 | Przeglad systemu Przeglad ukladu | 01
Fusion 1.4 i | 1,4 | 59 | FXJ... | 10.2002-6.2012 | Centrala elektroniczna ZE | 42
Fusion 1.4 i | 1,4 | 59 | FXJ... | 10.2002-6.2012 | Poduszka powietrzna AB | 30
Fusion 1.4 i | 1,4 | 59 | FXJ... | 10.2002-6.2012 | Konfiguracja pojazdu CAN | 2B
Fusion 1.4 i | 1,4 | 59 | FXJ... | 10.2002-6.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Fusion 1.4 i | 1,4 | 59 | FXJ... | 10.2002-6.2012 | Oprzyrzadowanie Tablica wskazników | 42
Fusion 1.4 i | 1,4 | 59 | FXJ... | 10.2002-6.2012 | Ster.skrzyni biegów EGS | 30
Fusion 1.4 i | 1,4 | 56 | UTJA | 12.2009-6.2012 | Uklad sterowania silnika SIM | 01
Fusion 1.4 i | 1,4 | 56 | UTJA | 12.2009-6.2012 | Elektronika komfortu Sterowanie glosowe | 30
Fusion 1.4 i | 1,4 | 56 | UTJA | 12.2009-6.2012 | Oprzyrzadowanie Tablica wskazników | 42
Fusion 1.4 i | 1,4 | 56 | UTJA | 12.2009-6.2012 | Poduszka powietrzna AB | 30
Fusion 1.4 i | 1,4 | 56 | UTJA | 12.2009-6.2012 | Konfiguracja pojazdu CAN | 2B
Fusion 1.4 i | 1,4 | 56 | UTJA | 12.2009-6.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Fusion 1.4 i | 1,4 | 56 | UTJA | 12.2009-6.2012 | Centrala elektroniczna ZE | 42
Fusion 1.4 i | 1,4 | 56 | UTJA | 12.2009-6.2012 | Przeglad systemu Przeglad ukladu | 01
Fusion 1.4 i | 1,4 | 56 | UTJA | 12.2009-6.2012 | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:HYUNDAI:i40 2.0 CW

HYUNDAI i40 2.0 CW

i40 2.0 CW | 2 | 110 | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i40 2.0 CW | 2 | 110 | 6.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
i40 2.0 CW | 2 | 110 | 6.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i40 2.0 CW | 2 | 110 | 6.2012- | Poduszka powietrzna AB | 30
i40 2.0 CW | 2 | 110 | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i40 2.0 CW | 2 | 110 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 42
i40 2.0 CW | 2 | 110 | 6.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i40 2.0 CW | 2 | 110 | 6.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i40 2.0 CW | 2 | 110 | 6.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
i40 2.0 CW | 2 | 110 | 6.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
i40 2.0 CW | 2 | 110 | 6.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i40 2.0 CW | 2 | 110 | 6.2012- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
i40 2.0 CW | 2 | 110 | 6.2012- | Elektronika komfortu Sterownik klapy tylnej | 30
i40 2.0 CW | 2 | 110 | 6.2012- | Centrala elektroniczna CE | 57
i40 2.0 CW | 2 | 110 | 6.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
i40 2.0 CW | 2 | 110 | 6.2012- | Oswietlenie Reflektor ksenonowy | 57
i40 2.0 CW | 2 | 110 | 6.2012- | Systemy diagn./magistrali Gateway | 30
i40 2.0 CW | 2 | 110 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i40 2.0 CW | 2 | 110 | 6.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:INFINITI:JX35 3.5 4WD

INFINITI JX35 3.5 4WD

JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Poduszka powietrzna AB | 30
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Systemy diagn./magistrali Gateway | 23
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Centrala elektroniczna ZE | 57
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Uklad sterowania silnika ECCS | 4B
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Oprzyrzadowanie Tablica wskazników | 30
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | System Pre-Crash System Pre-Crash | 30
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Informacje dla kierowcy Otoczenie kamery | 4B
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Predkosc jazdy Czujnik radarowy | 57
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Poduszka powietrzna Detekcja zajecia fotela | 1G
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Elektronika komfortu Sterownik klapy tylnej | 30
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
JX35 3.5 4WD | 3,5 | 193 | VQ35DE | 11.2012- | Ster.skrzyni biegów GS | 4B


DVD 2017/2:PKW:MINI (BMW):John Cooper Works Countryman ALL4

MINI (BMW) John Cooper Works Countryman ALL4

John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Uklad zapobieg.zablok. ABS | 30
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy Telefon | 57
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy Obsluga Audio | 57
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Elektronika komfortu Zespól obslugi dachu | 36
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Elektronika komfortu Modul wideo | 57
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy Zmieniarka CD | 57
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Poduszka powietrzna ACSM | 01
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy System nawigacyjny | 4B
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy Inform.elektron. | 4B
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Uklad sterowania silnika Motronic ME | 57
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Uklad zapobieg.zablok. ASR | 4D
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy Obsluga Audio | 4B
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Przeglad systemu Przeglad ukladu | 30
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy Active Sound Design | 57
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Serwis Wskazanie serwisowe | 30
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Oprzyrzadowanie Multiprzyrzad | 42
John Cooper Works Countryman ALL4 | 1,6 | 160 | N18 B16C | 11.2012- | Informacje dla kierowcy System zarzadzania MOST | 47


DVD 2017/2:PKW:BMW:X 5 xDrive 35d

BMW X 5 xDrive 35d

X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Tuner TV | 28
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Media Interface | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektronika komfortu Sterownik klapy tylnej | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Telefon | 30
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 4B
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Audio | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy System kamer | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektronika komfortu Zespól obslugi dachu | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Uklad sterowania silnika EDC 17CP | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Oswietlenie Asystent sw.drogowych | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy System zarzadzania MOST | 47
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektronika komfortu Dolny panel obslugi | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Uklad sterowania silnika EDC 16 C(P) | 4B
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Serwis Wskazanie serwisowe | 0B
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Cyfrowy system audio | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Zmieniarka CD | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Poduszka powietrzna ACSM | 4F
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Oprzyrzadowanie Multiprzyrzad | 4B
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Audio-Gateway | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Ster.skrzyni biegów Automat 6-biegowy | 01
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektronika komfortu Modul wideo | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Telefon | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Centrala elektroniczna Centr. elektron. str.K | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy System edycji obrazu | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 01
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Tuner TV | 36
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Obsluga Audio | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 5 xDrive 35d | 3 | 0 | M57T2D30 | 9.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57


DVD 2017/2:PKW:HONDA:Civic 1.6 i-DTEC Hatchback

HONDA Civic 1.6 i-DTEC Hatchback

Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Serwis Kasowanie okresu | 1G
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Zamek centralny ZV | 42
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Uklad sterowania silnika EDC 16 C | 4C
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Oswietlenie Funkcja oswietlenia | 42
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Pomoc przy parkowaniu Asystent parkowania | 36
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Wycieraczki Sterowanie wycieraczek | 42
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Oswietlenie Sterow.swiatlami drogowymi | 4H
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Przeglad systemu Przeglad ukladu | 23
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Centrala elektroniczna KS | 42
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Poduszka powietrzna AB | 57
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Systemy diagn./magistrali Gateway | 23
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 1.6 i-DTEC Hatchback | 1,6 | 88 | N16A1 | 12.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HONDA:CR-V 2.0 i-VTEC

HONDA CR-V 2.0 i-VTEC

CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Poduszka powietrzna AB | 30
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Uklad sterowania silnika PGM-Fi | 4C
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Wycieraczki Sterowanie wycieraczek | 42
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Systemy diagn./magistrali Gateway | 23
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Przeglad systemu Przeglad ukladu | 23
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4F
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Zamek centralny ZV | 42
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Pomoc przy parkowaniu Asystent parkowania | 36
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Ster.skrzyni biegów RAT | 60
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Centrala elektroniczna KS | 42
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Serwis Kasowanie okresu | 1G
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
CR-V 2.0 i-VTEC | 2 | 114 | R20A9 | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:HONDA:CR-V 2.0 i-VTEC 4WD

HONDA CR-V 2.0 i-VTEC 4WD

CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Zamek centralny ZV | 42
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Przeglad systemu Przeglad ukladu | 23
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Systemy diagn./magistrali Gateway | 23
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Pomoc przy parkowaniu Asystent parkowania | 36
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Wycieraczki Sterowanie wycieraczek | 42
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Uklad sterowania silnika PGM-Fi | 4C
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Ster.skrzyni biegów RAT | 60
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Serwis Kasowanie okresu | 1G
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Poduszka powietrzna AB | 30
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4F
CR-V 2.0 i-VTEC 4WD | 2 | 114 | R20A9 | 10.2012- | Centrala elektroniczna KS | 42


DVD 2017/2:PKW:HONDA:CR-V 2.2 i-DTEC 4WD

HONDA CR-V 2.2 i-DTEC 4WD

CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Elektronika komfortu Sterownik klapy tylnej | 42
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Serwis Kasowanie okresu | 1G
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Informacje dla kierowcy Multi-Info-Display | 23
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Zamek centralny ZV | 42
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Poduszka powietrzna AB | 30
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Wycieraczki Sterowanie wycieraczek | 42
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Elektronika komfortu Sterowanie foteli/lusterek | 42
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Uklad sterowania silnika EDC 16 C | 4C
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Centrala elektroniczna KS | 42
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4F
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Systemy diagn./magistrali Gateway | 23
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Przeglad systemu Przeglad ukladu | 23
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 57
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Oswietlenie Sterow.swiatlami drogowymi | 4H
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Ster.skrzyni biegów RAT | 60
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
CR-V 2.2 i-DTEC 4WD | 2,2 | 110 | N22B4 | 10.2012- | Pomoc przy parkowaniu Asystent parkowania | 36


DVD 2017/2:PKW:HYUNDAI:Tucson 2.0 Flex

HYUNDAI Tucson 2.0 Flex

Tucson 2.0 Flex | 2 | 105 | 12.2012- | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57
Tucson 2.0 Flex | 2 | 105 | 12.2012- | Centrala elektroniczna ZE | 01
Tucson 2.0 Flex | 2 | 105 | 12.2012- | Poduszka powietrzna AB | 22
Tucson 2.0 Flex | 2 | 105 | 12.2012- | Uklad zapobieg.zablok. ABSK | 47


DVD 2017/2:PKW:JAGUAR:XFR 5.0

JAGUAR XFR 5.0

XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Systemy diagn./magistrali Gateway | 4F
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Oprzyrzadowanie Tablica wskazników | 42
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Informacje dla kierowcy Audio | 4D
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Informacje dla kierowcy Cyfrowy system audio C | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Systemy diagn./magistrali Gateway | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Informacje dla kierowcy System nawigacyjny | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Informacje dla kierowcy Tuner TV | 4D
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Automat.blok.mech.rózn. ASD | 4D
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Uklad sterowania silnika Motronic MED | 57
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Informacje dla kierowcy Telefon | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Uklad sterowania silnika PanPAG | 4F
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Informacje dla kierowcy Odbiornik satelitarny | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Przeglad systemu Przeglad ukladu | 03
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Oprzyrzadowanie Tablica wskazników | 42
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Informacje dla kierowcy Wyswietlacz centralny | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Poduszka powietrzna AB | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Oswietlenie Sterowanie swiatel drogowych | 47
XFR 5.0 | 5 | 346 | 508PS | 2.2009-10.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D


DVD 2017/2:PKW:FORD:Fusion 2.3 AWD

FORD Fusion 2.3 AWD

Fusion 2.3 AWD | 2,3 | 119 | 9.2006-8.2009 | Uklad zapobieg.zablok. ABS | 47
Fusion 2.3 AWD | 2,3 | 119 | 9.2006-8.2009 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 33
Fusion 2.3 AWD | 2,3 | 119 | 9.2006-8.2009 | Centrala elektroniczna ZE | 47
Fusion 2.3 AWD | 2,3 | 119 | 9.2006-8.2009 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Fusion 2.3 AWD | 2,3 | 119 | 9.2006-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Fusion 2.3 AWD | 2,3 | 119 | 9.2006-8.2009 | Ster.skrzyni biegów Automat 5-biegowy | 47
Fusion 2.3 AWD | 2,3 | 119 | 9.2006-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 47
Fusion 2.3 AWD | 2,3 | 119 | 9.2006-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Fusion 2.3 AWD | 2,3 | 119 | 9.2006-8.2009 | Poduszka powietrzna AB | 30
Fusion 2.3 AWD | 2,3 | 119 | 9.2006-8.2009 | Uklad sterowania silnika HSCAN | 47


DVD 2017/2:PKW:FORD:Fusion 2.3

FORD Fusion 2.3

Fusion 2.3 | 2,3 | 119 | 9.2005-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Fusion 2.3 | 2,3 | 119 | 9.2005-8.2010 | Uklad sterowania silnika HSCAN | 47
Fusion 2.3 | 2,3 | 119 | 9.2005-8.2010 | Centrala elektroniczna ZE | 47
Fusion 2.3 | 2,3 | 119 | 9.2005-8.2010 | Ster.skrzyni biegów Automat 5-biegowy | 47
Fusion 2.3 | 2,3 | 119 | 9.2005-8.2010 | Poduszka powietrzna AB | 30
Fusion 2.3 | 2,3 | 119 | 9.2005-8.2010 | Uklad zapobieg.zablok. ABS | 47
Fusion 2.3 | 2,3 | 119 | 9.2005-8.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HONDA:Accord 3.5 Coupe

HONDA Accord 3.5 Coupe

Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007- | Zamek centralny ZV | 42
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007- | Ster.skrzyni biegów RAT | 60
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Oswietlenie Funkcja oswietlenia | 42
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007- | Oswietlenie Funkcja oswietlenia | 42
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Uklad sterowania silnika PGM-Fi | 4C
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007- | Poduszka powietrzna AB | 57
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Ster.skrzyni biegów RAT | 60
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Systemy diagn./magistrali Gateway | 23
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Elektronika komfortu Sterowanie drzwi | 42
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Pomoc przy parkowaniu Asystent parkowania | 36
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 47
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Zamek centralny ZV | 42
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Przeglad systemu Przeglad ukladu | 23
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007- | Wycieraczki Sterowanie wycieraczek | 42
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Wycieraczki Sterowanie wycieraczek | 42
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Poduszka powietrzna AB | 42
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007- | Poduszka powietrzna AB | 42
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Oprzyrzadowanie Tablica wskazników | 47
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007- | Systemy diagn./magistrali Gateway | 23
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Centrala elektroniczna KS | 42
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007- | Uklad sterowania silnika PGM-Fi | 4C
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Elektronika komfortu Czujnik swiatla/deszczu | 42
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Poduszka powietrzna AB | 57
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007- | Podwozie/ukl.kierowniczy Sterowanie lozyska silnika | 57
Accord 3.5 Coupe | 3,5 | 202 | J35Z2 | 9.2007-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord 3.5 Coupe | 3,5 | 202 | J35Z3 | 9.2007- | Ster.skrzyni biegów RAT | 60
Accord 3.5 Coupe | 3,5 | 202 | J35Z3 | 9.2007- | Poduszka powietrzna AB | 42
Accord 3.5 Coupe | 3,5 | 202 | J35Z3 | 9.2007- | Uklad sterowania silnika PGM-Fi | 4C
Accord 3.5 Coupe | 3,5 | 202 | J35Z3 | 9.2007- | Systemy diagn./magistrali Gateway | 23
Accord 3.5 Coupe | 3,5 | 202 | J35Z3 | 9.2007- | Wycieraczki Sterowanie wycieraczek | 42
Accord 3.5 Coupe | 3,5 | 202 | J35Z3 | 9.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 3.5 Coupe | 3,5 | 202 | J35Z3 | 9.2007- | Poduszka powietrzna AB | 57
Accord 3.5 Coupe | 3,5 | 202 | J35Z3 | 9.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Accord 3.5 Coupe | 3,5 | 202 | J35Z3 | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Accord 3.5 Coupe | 3,5 | 202 | J35Z3 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 47
Accord 3.5 Coupe | 3,5 | 202 | J35Z3 | 9.2007- | Oswietlenie Funkcja oswietlenia | 42
Accord 3.5 Coupe | 3,5 | 202 | J35Z3 | 9.2007- | Zamek centralny ZV | 42
Accord 3.5 Coupe | 3,5 | 202 | J35Z3 | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 3.5 Coupe | 3,5 | 202 | J35Z3 | 9.2007- | Podwozie/ukl.kierowniczy Sterowanie lozyska silnika | 57


DVD 2017/2:PKW:HONDA:Accord 3.5

HONDA Accord 3.5

Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Systemy diagn./magistrali Gateway | 23
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Centrala elektroniczna KS | 42
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Wycieraczki Sterowanie wycieraczek | 42
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Podwozie/ukl.kierowniczy Sterowanie lozyska silnika | 57
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 8C
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 47
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Ster.skrzyni biegów RAT | 60
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Uklad sterowania silnika PGM-Fi | 4C
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Oswietlenie Funkcja oswietlenia | 42
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Zamek centralny ZV | 42
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Przeglad systemu Przeglad ukladu | 23
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Elektronika komfortu Sterowanie drzwi | 42
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Poduszka powietrzna AB | 42
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | Poduszka powietrzna AB | 57
Accord 3.5 | 3,5 | 202 | J35Z2 | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47


DVD 2017/2:PKW:HYUNDAI:Equus 3.8 GDI

HYUNDAI Equus 3.8 GDI

Equus 3.8 GDI | 3,8 | 246 | G6DJ | 10.2012- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Equus 3.8 GDI | 3,8 | 246 | G6DJ | 10.2012- | Poduszka powietrzna AB | 30
Equus 3.8 GDI | 3,8 | 246 | G6DJ | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Equus 3.8 GDI | 3,8 | 246 | G6DJ | 10.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Equus 3.8 GDI | 3,8 | 246 | G6DJ | 10.2012- | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Equus 3.8 GDI | 3,8 | 246 | G6DJ | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Equus 3.8 GDI | 3,8 | 246 | G6DJ | 10.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Equus 3.8 GDI | 3,8 | 246 | G6DJ | 10.2012- | Wycieraczki Sterowanie wycieraczek | 30
Equus 3.8 GDI | 3,8 | 246 | G6DJ | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Equus 3.8 GDI | 3,8 | 246 | G6DJ | 10.2012- | Elektr.pedal gazu E-gaz | 42
Equus 3.8 GDI | 3,8 | 246 | G6DJ | 10.2012- | Oswietlenie Reflektor ksenonowy | 57
Equus 3.8 GDI | 3,8 | 213 | V6 Lambda 3.8 | 2.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Equus 3.8 GDI | 3,8 | 213 | V6 Lambda 3.8 | 2.2009- | Elektr.pedal gazu E-gaz | 42
Equus 3.8 GDI | 3,8 | 213 | V6 Lambda 3.8 | 2.2009- | Oswietlenie Reflektor ksenonowy | 57
Equus 3.8 GDI | 3,8 | 213 | V6 Lambda 3.8 | 2.2009- | Poduszka powietrzna AB | 30
Equus 3.8 GDI | 3,8 | 213 | V6 Lambda 3.8 | 2.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Equus 3.8 GDI | 3,8 | 213 | V6 Lambda 3.8 | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Equus 3.8 GDI | 3,8 | 213 | V6 Lambda 3.8 | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Equus 3.8 GDI | 3,8 | 213 | V6 Lambda 3.8 | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Equus 3.8 GDI | 3,8 | 213 | V6 Lambda 3.8 | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Equus 3.8 GDI | 3,8 | 213 | V6 Lambda 3.8 | 2.2009- | Wycieraczki Sterowanie wycieraczek | 30
Equus 3.8 GDI | 3,8 | 213 | V6 Lambda 3.8 | 2.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 57


DVD 2017/2:PKW:INFINITI:EX35 3.5 AWD

INFINITI EX35 3.5 AWD

EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Poduszka powietrzna AB | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Ster.skrzyni biegów EGS | 57
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 42
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Uklad zapobieg.zablok. ABS | 4B
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Oswietlenie Adaptacyjne swiatla skretu | 57
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Poduszka powietrzna AB | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Uklad sterowania silnika ECCS | 4B
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Ster.skrzyni biegów EGS | 57
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Ster.skrzyni biegów GS | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | System Pre-Crash System Pre-Crash | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Oprzyrzadowanie Tablica wskazników | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Centrala elektroniczna ZE | 57
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Uklad zapobieg.zablok. ABS | 4B
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Uklad sterowania silnika ECCS | 4B
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Uklad sterowania silnika ECCS 2 | 5A
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Uklad sterowania silnika ECCS 2 | 5A
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Oprzyrzadowanie Tablica wskazników | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Systemy ulatw.jazde Czujnik radarowy prawy | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Centrala elektroniczna ZE | 57
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Oprzyrzadowanie Tablica wskazników | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Oprzyrzadowanie Tablica wskazników | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Ster.skrzyni biegów GS | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 42
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | System Pre-Crash System Pre-Crash | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Poduszka powietrzna AB | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Elektronika komfortu Regulacja pedalów | 42
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Systemy ulatw.jazde Czujnik radarowy lewy | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Elektronika komfortu Regulacja pedalów | 42
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Poduszka powietrzna AB | 30
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Uklad sterowania silnika ECCS | 4B
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
EX35 3.5 AWD | 3,5 | 222 | VQ35HR | 4.2008-1.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30


DVD 2017/2:PKW:JEEP:Commander 4.7 FFV

JEEP Commander 4.7 FFV

Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Elektronika komfortu Czujnik swiatla/deszczu | 57
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Elektronika komfortu Podgrzewane siedzenia | 57
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Poduszka powietrzna Detekcja zajecia fotela | 90
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Oprzyrzadowanie Tablica wskazników | 42
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Poduszka powietrzna AB | 57
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Elektronika komfortu Sterownik radiowy | 4B
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Ster.skrzyni biegów EGS | 31
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Ster.skrzyni biegów GS | 4K
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Elektronika komfortu Sterownik przyczepy | 57
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Uklad sterowania silnika NGC | 4C
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Elektronika komfortu Modul wideo | 4B
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Uklad sterowania silnika NGC | 4C
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Elektronika komfortu Modul wideo | 57
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Przeglad systemu Przeglad ukladu | 22
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Elektronika komfortu Pamiec siedzen str.K | 01
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Ster.skrzyni biegów EATX | 45
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Centrala elektroniczna ZE | 47
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Poduszka powietrzna AB | 4H
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Elektronika komfortu Sterownik klapy tylnej | 42
Commander 4.7 FFV | 4,7 | 223 | EVD | 9.2006- | Oswietlenie Sterow.swiatlami drogowymi | 4B


DVD 2017/2:PKW:KIA:Sorento 3.5

KIA Sorento 3.5

Sorento 3.5 | 3,5 | 144 | G6CU | 9.2002-8.2006 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Sorento 3.5 | 3,5 | 144 | G6CU | 9.2002-8.2006 | Uklad sterowania silnika MPI | 80
Sorento 3.5 | 3,5 | 144 | G6CU | 9.2002-8.2006 | Uklad zapobieg.zablok. ABS | 4F
Sorento 3.5 | 3,5 | 144 | G6CU | 9.2002-8.2006 | Poduszka powietrzna AB | 22
Sorento 3.5 | 3,5 | 144 | G6CU | 9.2002-8.2006 | Centrala elektroniczna ZE | 01
Sorento 3.5 | 3,5 | 144 | G6CU | 9.2002-8.2006 | Ster.skrzyni biegów GS HAT | 42
Sorento 3.5 | 3,5 | 144 | G6CU | 9.2002-8.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 3.5 | 3,5 | 144 | G6CU | 9.2002-8.2006 | Uklad zapobieg.zablok. ABS | 42
Sorento 3.5 | 3,5 | 144 | G6CU | 9.2002-8.2006 | Uklad sterowania silnika Sigma | 42
Sorento 3.5 | 3,5 | 144 | G6CU | 9.2002-8.2006 | Uklad zapobieg.zablok. ABS | 42
Sorento 3.5 | 3,5 | 144 | G6CU | 9.2002-8.2006 | Poduszka powietrzna AB | 36
Sorento 3.5 | 3,5 | 0 | G6DC | 9.2010-8.2013 | Poduszka powietrzna AB | 22
Sorento 3.5 | 3,5 | 0 | G6DC | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Sorento 3.5 | 3,5 | 0 | G6DC | 9.2010-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 3.5 | 3,5 | 0 | G6DC | 9.2010-8.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 3.5 | 3,5 | 0 | G6DC | 9.2010-8.2013 | Poduszka powietrzna AB | 36
Sorento 3.5 | 3,5 | 0 | G6DC | 9.2010-8.2013 | Centrala elektroniczna ZE | 01
Sorento 3.5 | 3,5 | 0 | G6DC | 9.2010-8.2013 | Uklad zapobieg.zablok. ABS | 42
Sorento 3.5 | 3,5 | 0 | G6DC | 9.2010-8.2013 | Uklad zapobieg.zablok. ABS | 4F


DVD 2017/2:PKW:MERCEDES-BENZ:Citan 109 CDI

MERCEDES-BENZ Citan 109 CDI

Citan 109 CDI | 1,5 | 66 | OM 607.951 | 7.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 45
Citan 109 CDI | 1,5 | 66 | OM 607.951 | 7.2012- | Poduszka powietrzna AB | 57
Citan 109 CDI | 1,5 | 66 | OM 607.951 | 7.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
Citan 109 CDI | 1,5 | 66 | OM 607.951 | 7.2012- | Uklad sterowania silnika CR/EDC 17 C | 45
Citan 109 CDI | 1,5 | 66 | OM 607.951 | 7.2012- | Centrala elektroniczna ZE | 42
Citan 109 CDI | 1,5 | 66 | OM 607.951 | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Citan 109 CDI | 1,5 | 66 | OM 607.951 | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Citan 109 CDI | 1,5 | 66 | OM 607.951 | 7.2012- | Informacje dla kierowcy Audio | 42
Citan 109 CDI | 1,5 | 66 | OM 607.951 | 7.2012- | Centrala elektroniczna CE komora silnika | 4B
Citan 109 CDI | 1,5 | 66 | OM 607.951 | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:MERCEDES-BENZ:Citan 108 CDI

MERCEDES-BENZ Citan 108 CDI

Citan 108 CDI | 1,5 | 55 | OM 607.951 | 7.2012- | Centrala elektroniczna ZE | 42
Citan 108 CDI | 1,5 | 55 | OM 607.951 | 7.2012- | Uklad sterowania silnika CR/EDC 17 C | 45
Citan 108 CDI | 1,5 | 55 | OM 607.951 | 7.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
Citan 108 CDI | 1,5 | 55 | OM 607.951 | 7.2012- | Informacje dla kierowcy Audio | 42
Citan 108 CDI | 1,5 | 55 | OM 607.951 | 7.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 45
Citan 108 CDI | 1,5 | 55 | OM 607.951 | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Citan 108 CDI | 1,5 | 55 | OM 607.951 | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Citan 108 CDI | 1,5 | 55 | OM 607.951 | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Citan 108 CDI | 1,5 | 55 | OM 607.951 | 7.2012- | Poduszka powietrzna AB | 57
Citan 108 CDI | 1,5 | 55 | OM 607.951 | 7.2012- | Centrala elektroniczna CE komora silnika | 4B


DVD 2017/2:PKW:NISSAN:Altima 2.5 Coupe

NISSAN Altima 2.5 Coupe

Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Informacje dla kierowcy Otoczenie kamery | 4B
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Uklad zapobieg.zablok. ABS | 42
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Uklad zapobieg.zablok. ABS | 4B
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Ster.skrzyni biegów EGS | 57
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Ster.skrzyni biegów GS | 30
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Oprzyrzadowanie Tablica wskazników | 30
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Uklad sterowania silnika ECCS | 4B
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Pomoc przy parkowaniu Kamera cofania | 2B
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Poduszka powietrzna AB | 30
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Uklad sterowania silnika ECCS | 4B
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Uklad zapobieg.zablok. ABS | 6B
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Uklad sterowania silnika ECCS 2 | 5A
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Centrala elektroniczna ZE | 57
Altima 2.5 Coupe | 2,5 | 130 | QR25DE | 9.2007- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Altima 3.5 Coupe

NISSAN Altima 3.5 Coupe

Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Informacje dla kierowcy Otoczenie kamery | 4B
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Ster.skrzyni biegów EGS | 57
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Oprzyrzadowanie Tablica wskazników | 30
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Oprzyrzadowanie Tablica wskazników | 30
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Uklad zapobieg.zablok. ABS | 42
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Ster.skrzyni biegów GS | 30
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Uklad sterowania silnika ECCS | 4B
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Ster.skrzyni biegów GS | 30
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Uklad zapobieg.zablok. ABS | 4B
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Uklad sterowania silnika ECCS | 4B
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Centrala elektroniczna ZE | 57
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Poduszka powietrzna AB | 30
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Uklad sterowania silnika ECCS 2 | 5A
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Uklad zapobieg.zablok. ABS | 42
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Uklad sterowania silnika ECCS | 4B
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Ster.skrzyni biegów EGS | 57
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Poduszka powietrzna AB | 30
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Pomoc przy parkowaniu Kamera cofania | 2B
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Uklad zapobieg.zablok. ABS | 4B
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Poduszka powietrzna AB | 30
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 42
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Uklad sterowania silnika ECCS 2 | 5A
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Uklad zapobieg.zablok. ABS | 6B
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Pomoc przy parkowaniu Kamera cofania | 2B
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | Uklad zapobieg.zablok. ABS | 6B
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Poduszka powietrzna AB | 30
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 4.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Centrala elektroniczna ZE | 57
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Centrala elektroniczna ZE | 42
Altima 3.5 Coupe | 3,5 | 198 | VQ35DE | 12.2007- | Informacje dla kierowcy Otoczenie kamery | 4B


DVD 2017/2:PKW:PEUGEOT:408 2.0 16V

PEUGEOT 408 2.0 16V

408 2.0 16V | 2 | 105 | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
408 2.0 16V | 2 | 105 | 12.2010- | Przeglad systemu Przeglad ukladu | 01
408 2.0 16V | 2 | 105 | 12.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
408 2.0 16V | 2 | 105 | 12.2010- | Uklad zapobieg.zablok. ABS | 63
408 2.0 16V | 2 | 105 | 12.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
408 2.0 16V | 2 | 105 | 12.2010- | Poduszka powietrzna AB | 36
408 2.0 16V | 2 | 105 | 12.2010- | Uklad sterowania silnika IAW | 5A


DVD 2017/2:PKW:SSANGYONG:Korando 2.9 TD Intercooler 4x4

SSANGYONG Korando 2.9 TD Intercooler 4x4

Korando 2.9 TD Intercooler 4x4 | 2,9 | 88 | OM 662 LA | 7.1996-12.2005 | Uklad zapobieg.zablok. ABS | 42
Korando 2.9 TD Intercooler 4x4 | 2,9 | 88 | OM 662 LA | 7.1996-12.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 64
Korando 2.9 TD Intercooler 4x4 | 2,9 | 88 | OM 662 LA | 7.1996-12.2005 | Uklad zapobieg.zablok. ABS | 42
Korando 2.9 TD Intercooler 4x4 | 2,9 | 88 | OM 662 LA | 7.1996-12.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42


DVD 2017/2:PKW:SSANGYONG:Korando 3.2 i 4x4

SSANGYONG Korando 3.2 i 4x4

Korando 3.2 i 4x4 | 3,2 | 154 | M 104.995 | 7.1996-12.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Korando 3.2 i 4x4 | 3,2 | 154 | M 104.995 | 7.1996-12.2005 | Uklad zapobieg.zablok. ABS | 42
Korando 3.2 i 4x4 | 3,2 | 154 | M 104.995 | 7.1996-12.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 64
Korando 3.2 i 4x4 | 3,2 | 154 | M 104.995 | 7.1996-12.2005 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SUBARU:Legacy 2.5 Station Wagon

SUBARU Legacy 2.5 Station Wagon

Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Poduszka powietrzna AB | 30
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Poduszka powietrzna AB | 30
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Uklad sterowania silnika MPI | 30
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Centrala elektroniczna KS | 57
Legacy 2.5 Station Wagon | 2,5 | 125 | FB25 | 3.2012- | Systemy diagn./magistrali Gateway | 30


DVD 2017/2:PKW:TOYOTA:Hilux 3.0 16V SW4 Turbo Intercooler 4x4

TOYOTA Hilux 3.0 16V SW4 Turbo Intercooler 4x4

Hilux 3.0 16V SW4 Turbo Intercooler 4x4 | 3 | 126 | 1KD-FTV | 1.2012- | Uklad zapobieg.zablok. ABS | 4C
Hilux 3.0 16V SW4 Turbo Intercooler 4x4 | 3 | 126 | 1KD-FTV | 1.2012- | Uklad zapobieg.zablok. ABS | 4C
Hilux 3.0 16V SW4 Turbo Intercooler 4x4 | 3 | 126 | 1KD-FTV | 1.2012- | Predkosc jazdy Tempomat | 30
Hilux 3.0 16V SW4 Turbo Intercooler 4x4 | 3 | 126 | 1KD-FTV | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 3.0 16V SW4 Turbo Intercooler 4x4 | 3 | 126 | 1KD-FTV | 1.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 3.0 16V SW4 Turbo Intercooler 4x4 | 3 | 126 | 1KD-FTV | 1.2012- | Poduszka powietrzna AB | 30
Hilux 3.0 16V SW4 Turbo Intercooler 4x4 | 3 | 126 | 1KD-FTV | 1.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 3.0 16V SW4 Turbo Intercooler 4x4 | 3 | 126 | 1KD-FTV | 1.2012- | Uklad sterowania silnika CR/EDG | 4C
Hilux 3.0 16V SW4 Turbo Intercooler 4x4 | 3 | 126 | 1KD-FTV | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 3.0 16V SW4 Turbo Intercooler 4x4 | 3 | 126 | 1KD-FTV | 1.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 3.0 16V SW4 Turbo Intercooler 4x4 | 3 | 126 | 1KD-FTV | 1.2012- | Informacje dla kierowcy Telematyka | 30


DVD 2017/2:PKW:TOYOTA:Hilux 3.0 16V Turbo Intercooler

TOYOTA Hilux 3.0 16V Turbo Intercooler

Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Poduszka powietrzna AB | 30
Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Poduszka powietrzna AB | 30
Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux 3.0 16V Turbo Intercooler | 3 | 126 | 1KD-FTV | 1.2012- | Predkosc jazdy Tempomat | 30
Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 3.0 16V Turbo Intercooler | 3 | 126 | 1KD-FTV | 1.2012- | Uklad zapobieg.zablok. ABS | 4C
Hilux 3.0 16V Turbo Intercooler | 3 | 126 | 1KD-FTV | 1.2012- | Poduszka powietrzna AB | 30
Hilux 3.0 16V Turbo Intercooler | 3 | 126 | 1KD-FTV | 1.2012- | Uklad sterowania silnika CR/EDG | 4C
Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Uklad sterowania silnika CR/EDG | 4C
Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Hilux 3.0 16V Turbo Intercooler | 3 | 126 | 1KD-FTV | 1.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Przeglad systemu Przeglad ukladu | 22
Hilux 3.0 16V Turbo Intercooler | 3 | 126 | 1KD-FTV | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Uklad sterowania silnika CR/EDG | 4B
Hilux 3.0 16V Turbo Intercooler | 3 | 126 | 1KD-FTV | 1.2012- | Informacje dla kierowcy Telematyka | 30
Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Poduszka powietrzna AB | 22
Hilux 3.0 16V Turbo Intercooler | 3 | 126 | 1KD-FTV | 1.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 3.0 16V Turbo Intercooler | 3 | 126 | 1KD-FTV | 1.2012- | Uklad zapobieg.zablok. ABS | 4C
Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Uklad zapobieg.zablok. ABS | 42
Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Informacje dla kierowcy Telematyka | 30
Hilux 3.0 16V Turbo Intercooler | 3 | 126 | 1KD-FTV | 1.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 3.0 16V Turbo Intercooler | 3 | 120 | 1KD-FTV | 3.2005-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:TOYOTA:Sienna 2.7 AWD

TOYOTA Sienna 2.7 AWD

Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Oswietlenie Regulacja poziomu reflektorów | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Informacje dla kierowcy System nawigacyjny | 30
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Uklad zapobieg.zablok. ABS | 4C
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Poduszka powietrzna AB | 30
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Systemy diagn./magistrali Gateway | 30
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Przeglad systemu Przeglad ukladu | 22
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Systemy diagn./magistrali Gateway | 30
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Uklad sterowania silnika TCCS | 4C
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Instalacja alarmowa Autoalarm (DWA) | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Reg.lusterka prawego | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Regulacja siedzen Siedzenie kierowcy | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Systemy diagn./magistrali Gateway | 4H
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Systemy diagn./magistrali Gateway | 4H
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Centrala elektroniczna ZE | 4B
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Reg.lusterka lewego | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Ster.drzwi, tyl | 01
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Informacje dla kierowcy Telematyka | 30
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Predkosc jazdy Tempomat | 30
Sienna 2.7 AWD | 2,7 | 138 | 1ARFE | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 42


DVD 2017/2:PKW:DODGE:Charger 3.6 FFV AWD

DODGE Charger 3.6 FFV AWD

Charger 3.6 FFV AWD | 3,6 | 218 | ERB | 9.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Charger 3.6 FFV AWD | 3,6 | 218 | ERB | 9.2011- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Charger 3.6 FFV AWD | 3,6 | 218 | ERB | 9.2011- | Elektronika komfortu Sterownik foteli | 42
Charger 3.6 FFV AWD | 3,6 | 218 | ERB | 9.2011- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Charger 3.6 FFV AWD | 3,6 | 218 | ERB | 9.2011- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Charger 3.6 FFV AWD | 3,6 | 218 | ERB | 9.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Charger 3.6 FFV AWD | 3,6 | 218 | ERB | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 47


DVD 2017/2:PKW:HYUNDAI:Azera 3.3

HYUNDAI Azera 3.3

Azera 3.3 | 3,3 | 175 |  | 11.2006-8.2011 | Poduszka powietrzna AB | 22
Azera 3.3 | 3,3 | 175 |  | 11.2006-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Azera 3.3 | 3,3 | 173 |  | 9.2005-4.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Azera 3.3 | 3,3 | 173 |  | 9.2005-4.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 4B
Azera 3.3 | 3,3 | 173 |  | 9.2005-4.2010 | Poduszka powietrzna AB | 22
Azera 3.3 | 3,3 | 173 |  | 9.2005-4.2010 | Poduszka powietrzna AB | 30
Azera 3.3 | 3,3 | 175 |  | 11.2006-8.2011 | Uklad sterowania silnika Lambda | 57
Azera 3.3 | 3,3 | 173 |  | 9.2005-4.2010 | Poduszka powietrzna AB | 22
Azera 3.3 | 3,3 | 173 |  | 9.2005-4.2010 | Uklad sterowania silnika Lambda | 57
Azera 3.3 | 3,3 | 173 |  | 9.2005-4.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Azera 3.3 | 3,3 | 173 |  | 9.2005-4.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Azera 3.3 | 3,3 | 175 |  | 11.2006-8.2011 | Uklad sterowania silnika Lambda | 57
Azera 3.3 | 3,3 | 175 |  | 11.2006-8.2011 | Uklad zapobieg.zablok. ABS | 42
Azera 3.3 | 3,3 | 173 |  | 9.2005-4.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.5-bieg. HIVEC | 57
Azera 3.3 | 3,3 | 173 |  | 9.2005-4.2010 | Uklad sterowania silnika Lambda | 57
Azera 3.3 | 3,3 | 175 |  | 11.2006-8.2011 | Centrala elektroniczna ZE | 01
Azera 3.3 | 3,3 | 173 |  | 9.2005-4.2010 | Centrala elektroniczna ZE | 01
Azera 3.3 | 3,3 | 175 |  | 11.2006-8.2011 | Poduszka powietrzna AB | 30
Azera 3.3 | 3,3 | 175 |  | 11.2006-8.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.5-bieg. HIVEC | 57
Azera 3.3 | 3,3 | 173 |  | 9.2005-4.2010 | Uklad zapobieg.zablok. ABS | 42
Azera 3.3 | 3,3 | 173 |  | 9.2005-4.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Azera 3.3 | 3,3 | 175 |  | 11.2006-8.2011 | Ster.skrzyni biegów Pólautomat 5-biegowy | 4B
Azera 3.3 | 3,3 | 175 |  | 11.2006-8.2011 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Azera 3.3 | 3,3 | 175 |  | 11.2006-8.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Azera 3.3 | 3,3 | 175 |  | 11.2006-8.2011 | Poduszka powietrzna AB | 22
Azera 3.3 | 3,3 | 175 |  | 11.2006-8.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Azera 3.3 | 3,3 | 173 | G6DB | 9.2005-4.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Azera 3.3 | 3,3 | 173 | G6DB | 9.2005-4.2010 | Uklad sterowania silnika Lambda | 57
Azera 3.3 | 3,3 | 173 | G6DB | 9.2005-4.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.5-bieg. HIVEC | 57
Azera 3.3 | 3,3 | 173 | G6DB | 9.2005-4.2010 | Poduszka powietrzna AB | 30
Azera 3.3 | 3,3 | 173 | G6DB | 9.2005-4.2010 | Poduszka powietrzna AB | 22
Azera 3.3 | 3,3 | 173 | G6DB | 9.2005-4.2010 | Uklad zapobieg.zablok. ABS | 42
Azera 3.3 | 3,3 | 173 | G6DB | 9.2005-4.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Azera 3.3 | 3,3 | 173 | G6DB | 9.2005-4.2010 | Uklad sterowania silnika Lambda | 57
Azera 3.3 | 3,3 | 173 | G6DB | 9.2005-4.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Azera 3.3 | 3,3 | 173 | G6DB | 9.2005-4.2010 | Poduszka powietrzna AB | 22
Azera 3.3 | 3,3 | 173 | G6DB | 9.2005-4.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Azera 3.3 | 3,3 | 173 | G6DB | 9.2005-4.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 4B
Azera 3.3 | 3,3 | 173 | G6DB | 9.2005-4.2010 | Centrala elektroniczna ZE | 01
Azera 3.3 | 3,3 | 218 | G6DH | 9.2011- | Centrala elektroniczna ZE | 01
Azera 3.3 | 3,3 | 218 | G6DH | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Azera 3.3 | 3,3 | 218 | G6DH | 9.2011- | Poduszka powietrzna AB | 22
Azera 3.3 | 3,3 | 218 | G6DH | 9.2011- | Uklad zapobieg.zablok. ABS | 42
Azera 3.3 | 3,3 | 218 | G6DH | 9.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Azera 3.3 | 3,3 | 218 | G6DH | 9.2011- | Poduszka powietrzna AB | 22
Azera 3.3 | 3,3 | 218 | G6DH | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Azera 3.3 | 3,3 | 218 | G6DH | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Azera 3.3 | 3,3 | 218 | G6DH | 9.2011- | Poduszka powietrzna AB | 30
Azera 3.3 | 3,3 | 218 | G6DH | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G


DVD 2017/2:PKW:HYUNDAI:Santa Fe 2.0 CRDi 4WD

HYUNDAI Santa Fe 2.0 CRDi 4WD

Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Poduszka powietrzna AB | 30
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Centrala elektroniczna ZE | 57
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Uklad sterowania silnika EDC 17CP14 | 4C
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Uklad sterowania silnika EDC 17CP14 | 4C
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Poduszka powietrzna AB | 30
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 2.0 CRDi 4WD | 2 | 110 | D4HA | 9.2012- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Centrala elektroniczna ZE | 57
Santa Fe 2.0 CRDi 4WD | 2 | 135 | D4HA | 7.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B


DVD 2017/2:PKW:HYUNDAI:Santa Fe 2.2 CRDi 4WD

HYUNDAI Santa Fe 2.2 CRDi 4WD

Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Uklad sterowania silnika EDC 17CP14 | 4C
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Poduszka powietrzna AB | 30
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Centrala elektroniczna ZE | 57
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C


DVD 2017/2:PKW:HYUNDAI:Santa Fe 2.4 GDI 4WD

HYUNDAI Santa Fe 2.4 GDI 4WD

Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Centrala elektroniczna ZE | 57
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe 2.4 GDI 4WD | 2,4 | 141 | 9.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HYUNDAI:Santa Fe 2.4

HYUNDAI Santa Fe 2.4

Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Centrala elektroniczna ZE | 57
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Poduszka powietrzna AB | 30
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 2.4 | 2,4 | 0 |  | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Centrala elektroniczna ZE | 57
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Poduszka powietrzna AB | 30
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe 2.4 | 2,4 | 129 | G4KE | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Poduszka powietrzna AB | 30
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Centrala elektroniczna ZE | 57
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 2.4 | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36


DVD 2017/2:PKW:HYUNDAI:Santa Fe 2.4 4WD

HYUNDAI Santa Fe 2.4 4WD

Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Centrala elektroniczna ZE | 57
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Poduszka powietrzna AB | 30
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.4 4WD | 2,4 | 129 | G4KE | 9.2012- | Elektronika komfortu Elektroniczna regulacja siedzen | 47


DVD 2017/2:PKW:LEXUS:GS 450h 3.5 AWD

LEXUS GS 450h 3.5 AWD

GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Centrala elektroniczna ZE | 4B
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Systemy diagn./magistrali HV Gateway | 30
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Poduszka powietrzna AB | 30
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Predkosc jazdy Tempomat | 30
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Systemy diagn./magistrali Szyna Multi monitora | 30
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Systemy diagn./magistrali Gateway | 30
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Informacje dla kierowcy System nawigacyjny | 30
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Uklad sterowania silnika TCCS | 4C
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Predkosc jazdy Tempomat | 30
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Systemy diagn./magistrali Szyna Multi bramki | 30
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Oprzyrzadowanie Tablica wskazników | 42
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 30
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Elektronika komfortu Regulacja kolumny kierownicy | 42
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Systemy diagn./magistrali Szyna Multi monitora | 30
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Elektronika komfortu Reg.lusterka prawego | 42
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Elektronika komfortu Reg.lusterka lewego | 42
GS 450h 3.5 AWD | 3,5 | 215 | 2GRFXE | 3.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42


DVD 2017/2:PKW:LEXUS:IS 350 3.5 AWD

LEXUS IS 350 3.5 AWD

IS 350 3.5 AWD | 3,5 | 180 | 2GRFSE | 9.2010- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
IS 350 3.5 AWD | 3,5 | 180 | 2GRFSE | 9.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 350 3.5 AWD | 3,5 | 180 | 2GRFSE | 9.2010- | Informacje dla kierowcy System nawigacyjny | 30
IS 350 3.5 AWD | 3,5 | 180 | 2GRFSE | 9.2010- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
IS 350 3.5 AWD | 3,5 | 180 | 2GRFSE | 9.2010- | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
IS 350 3.5 AWD | 3,5 | 180 | 2GRFSE | 9.2010- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 30


DVD 2017/2:PKW:VOLVO:740 2.3 Wagon

VOLVO 740 2.3 Wagon

740 2.3 Wagon | 2,3 | 85 | B230F Kat. | 9.1985-8.1992 | Uklad sterowania silnika Regina | 10
740 2.3 Wagon | 2,3 | 85 | B230F Kat. | 9.1985-8.1992 | Wtrysk paliwa Jetronic LH | 10


DVD 2017/2:PKW:HONDA:Civic 1.8 Sedan

HONDA Civic 1.8 Sedan

Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | Centrala elektroniczna KS | 42
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | Oswietlenie Funkcja oswietlenia | 42
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | Zamek centralny ZV | 42
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | Przeglad systemu Przeglad ukladu | 23
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | Uklad sterowania silnika PGM-Fi | 57
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | Uklad sterowania silnika PGM-Fi | 4C
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | Systemy diagn./magistrali Gateway | 23
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | Wycieraczki Sterowanie wycieraczek | 42
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
Civic 1.8 Sedan | 1,8 | 103 | R18... | 10.2008- | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:MAZDA:CX-7 2.5 AWD

MAZDA CX-7 2.5 AWD

CX-7 2.5 AWD | 2,5 | 118 | 9.2010-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01


DVD 2017/2:PKW:CHEVROLET:Trax 1.6

CHEVROLET Trax 1.6

Trax 1.6 | 1,6 | 85 | F16D4 | 11.2012- | Informacje dla kierowcy Audio | 4B
Trax 1.6 | 1,6 | 85 | F16D4 | 11.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Trax 1.6 | 1,6 | 85 | F16D4 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Trax 1.6 | 1,6 | 85 | F16D4 | 11.2012- | Poduszka powietrzna SDM | 30
Trax 1.6 | 1,6 | 85 | F16D4 | 11.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Trax 1.6 | 1,6 | 85 | F16D4 | 11.2012- | Elektronika komfortu Sterownik fotela | 42
Trax 1.6 | 1,6 | 85 | F16D4 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Trax 1.6 | 1,6 | 85 | F16D4 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Trax 1.6 | 1,6 | 85 | F16D4 | 11.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Trax 1.6 | 1,6 | 85 | F16D4 | 11.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Trax 1.6 | 1,6 | 85 | F16D4 | 11.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Trax 1.6 | 1,6 | 85 | F16D4 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:CHEVROLET:Trax 1.7 CDI AWD

CHEVROLET Trax 1.7 CDI AWD

Trax 1.7 CDI AWD | 1,7 | 96 | A 17 DTS | 11.2012- | Elektronika komfortu Sterownik fotela | 42
Trax 1.7 CDI AWD | 1,7 | 96 | A 17 DTS | 11.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Trax 1.7 CDI AWD | 1,7 | 96 | A 17 DTS | 11.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Trax 1.7 CDI AWD | 1,7 | 96 | A 17 DTS | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Trax 1.7 CDI AWD | 1,7 | 96 | A 17 DTS | 11.2012- | Informacje dla kierowcy Audio | 4B
Trax 1.7 CDI AWD | 1,7 | 96 | A 17 DTS | 11.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Trax 1.7 CDI AWD | 1,7 | 96 | A 17 DTS | 11.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Trax 1.7 CDI AWD | 1,7 | 96 | A 17 DTS | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Trax 1.7 CDI AWD | 1,7 | 96 | A 17 DTS | 11.2012- | Poduszka powietrzna SDM | 30
Trax 1.7 CDI AWD | 1,7 | 96 | A 17 DTS | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Trax 1.7 CDI AWD | 1,7 | 96 | A 17 DTS | 11.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Trax 1.7 CDI AWD | 1,7 | 96 | A 17 DTS | 11.2012- | Elektronika komfortu Brzeczyk alarmowy | 28


DVD 2017/2:PKW:CHEVROLET:Trax 1.4 Turbo AWD

CHEVROLET Trax 1.4 Turbo AWD

Trax 1.4 Turbo AWD | 1,4 | 103 | A 14 NET | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Trax 1.4 Turbo AWD | 1,4 | 103 | A 14 NET | 11.2012- | Elektronika komfortu Sterownik fotela | 42
Trax 1.4 Turbo AWD | 1,4 | 103 | A 14 NET | 11.2012- | Informacje dla kierowcy Audio | 4B
Trax 1.4 Turbo AWD | 1,4 | 103 | A 14 NET | 11.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Trax 1.4 Turbo AWD | 1,4 | 103 | A 14 NET | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Trax 1.4 Turbo AWD | 1,4 | 103 | A 14 NET | 11.2012- | Poduszka powietrzna SDM | 30
Trax 1.4 Turbo AWD | 1,4 | 103 | A 14 NET | 11.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Trax 1.4 Turbo AWD | 1,4 | 103 | A 14 NET | 11.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Trax 1.4 Turbo AWD | 1,4 | 103 | A 14 NET | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Trax 1.4 Turbo AWD | 1,4 | 103 | A 14 NET | 11.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Trax 1.4 Turbo AWD | 1,4 | 103 | A 14 NET | 11.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Trax 1.4 Turbo AWD | 1,4 | 103 | A 14 NET | 11.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57


DVD 2017/2:PKW:CHEVROLET:Trax 1.7 CDI

CHEVROLET Trax 1.7 CDI

Trax 1.7 CDI | 1,7 | 96 | A 17 DTS | 11.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Trax 1.7 CDI | 1,7 | 96 | A 17 DTS | 11.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Trax 1.7 CDI | 1,7 | 96 | A 17 DTS | 11.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Trax 1.7 CDI | 1,7 | 96 | A 17 DTS | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Trax 1.7 CDI | 1,7 | 96 | A 17 DTS | 11.2012- | Informacje dla kierowcy Audio | 4B
Trax 1.7 CDI | 1,7 | 96 | A 17 DTS | 11.2012- | Elektronika komfortu Sterownik fotela | 42
Trax 1.7 CDI | 1,7 | 96 | A 17 DTS | 11.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Trax 1.7 CDI | 1,7 | 96 | A 17 DTS | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Trax 1.7 CDI | 1,7 | 96 | A 17 DTS | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Trax 1.7 CDI | 1,7 | 96 | A 17 DTS | 11.2012- | Poduszka powietrzna SDM | 30
Trax 1.7 CDI | 1,7 | 96 | A 17 DTS | 11.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Trax 1.7 CDI | 1,7 | 96 | A 17 DTS | 11.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42


DVD 2017/2:PKW:CHERY:Eastar 2.0 i

CHERY Eastar 2.0 i

Eastar 2.0 i | 2 | 92 | 4G63S4M | 6.2003-8.2009 | Centrala elektroniczna ZE | 30
Eastar 2.0 i | 2 | 92 | 4G63S4M | 6.2003-8.2009 | Uklad zapobieg.zablok. ABS | 30
Eastar 2.0 i | 2 | 92 | 4G63S4M | 6.2003-8.2009 | Poduszka powietrzna AB | 22
Eastar 2.0 i | 2 | 92 | 4G63S4M | 6.2003-8.2009 | Poduszka powietrzna AB | 22
Eastar 2.0 i | 2 | 92 | 4G63S4M | 6.2003-8.2009 | Uklad sterowania silnika MPI | 42
Eastar 2.0 i | 2 | 102 | SQR484F | 6.2003- | Uklad zapobieg.zablok. ABS | 30
Eastar 2.0 i | 2 | 102 | SQR484F | 6.2003- | Poduszka powietrzna AB | 22
Eastar 2.0 i | 2 | 102 | SQR484F | 6.2003- | Ster.skrzyni biegów GS | 42
Eastar 2.0 i | 2 | 102 | SQR484F | 6.2003- | Uklad sterowania silnika Motronic ME | 40
Eastar 2.0 i | 2 | 102 | SQR484F | 6.2003- | Centrala elektroniczna ZE | 30


DVD 2017/2:PKW:DODGE:Charger 5.7 AWD

DODGE Charger 5.7 AWD

Charger 5.7 AWD | 5,7 | 276 | EZH | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Charger 5.7 AWD | 5,7 | 276 | EZH | 9.2008- | Poduszka powietrzna AB | 4H
Charger 5.7 AWD | 5,7 | 276 | EZH | 9.2008- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Charger 5.7 AWD | 5,7 | 276 | EZH | 9.2008- | Uklad sterowania silnika NGC | 4C
Charger 5.7 AWD | 5,7 | 276 | EZH | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Charger 5.7 AWD | 5,7 | 276 | EZH | 9.2008- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Charger 5.7 AWD | 5,7 | 276 | EZH | 9.2008- | Ster.skrzyni biegów GS | 4K
Charger 5.7 AWD | 5,7 | 276 | EZH | 9.2008- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Charger 5.7 AWD | 5,7 | 276 | EZH | 9.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
Charger 5.7 AWD | 5,7 | 276 | EZH | 9.2008- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:FIAT:Linea 1.4 Turbo

FIAT Linea 1.4 Turbo

Linea 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2007- | Oprzyrzadowanie Tablica wskazników | 49
Linea 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2007- | Uklad zapobieg.zablok. ABS | 63
Linea 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2007- | Serwis Wskaznik serwisowy | 01
Linea 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2007- | Informacje dla kierowcy Audio / Telematik | 40
Linea 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Linea 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2007- | Informacje dla kierowcy Audio / telematyka | 4B
Linea 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2007- | Centrala elektroniczna CE | 47
Linea 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2007- | Uklad sterowania silnika Motronic ME | 45
Linea 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 40
Linea 1.4 Turbo | 1,4 | 88 | 198 A4.000 | 3.2007- | Poduszka powietrzna AB Autoliv | 42


DVD 2017/2:PKW:FORD:Fiesta 1.5 TDCi

FORD Fiesta 1.5 TDCi

Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | Centrala elektroniczna CE | 30
Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | Informacje dla kierowcy Audio | 30
Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | Poduszka powietrzna AB | 30
Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | Uklad sterowania silnika EDC 17C10 | 4K
Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.5 TDCi | 1,5 | 55 | UGJ... | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.5 TDCi | 1,5 | 55 | XUJ... | 2.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.5 TDCi | 1,5 | 55 | XUJ... | 2.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.5 TDCi | 1,5 | 55 | XUJ... | 2.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.5 TDCi | 1,5 | 55 | XUJ... | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.5 TDCi | 1,5 | 55 | XUJ... | 2.2015- | Informacje dla kierowcy Audio | 30
Fiesta 1.5 TDCi | 1,5 | 55 | XUJ... | 2.2015- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.5 TDCi | 1,5 | 55 | XUJ... | 2.2015- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.5 TDCi | 1,5 | 55 | XUJ... | 2.2015- | Poduszka powietrzna AB | 30
Fiesta 1.5 TDCi | 1,5 | 55 | XUJ... | 2.2015- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.5 TDCi | 1,5 | 55 | XUJ... | 2.2015- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.5 TDCi | 1,5 | 55 | XUJ... | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.5 TDCi | 1,5 | 55 | XUJ... | 2.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.5 TDCi | 1,5 | 55 | XUJ... | 2.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.5 TDCi | 1,5 | 55 | XUJ... | 2.2015- | Centrala elektroniczna CE | 30
Fiesta 1.5 TDCi | 1,5 | 55 | XUJ... | 2.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.5 TDCi | 1,5 | 70 | XVJ... | 2.2015- | Poduszka powietrzna AB | 30
Fiesta 1.5 TDCi | 1,5 | 70 | XVJ... | 2.2015- | Informacje dla kierowcy Audio | 30
Fiesta 1.5 TDCi | 1,5 | 70 | XVJ... | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.5 TDCi | 1,5 | 70 | XVJ... | 2.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.5 TDCi | 1,5 | 70 | XVJ... | 2.2015- | Centrala elektroniczna CE | 30
Fiesta 1.5 TDCi | 1,5 | 70 | XVJ... | 2.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.5 TDCi | 1,5 | 70 | XVJ... | 2.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.5 TDCi | 1,5 | 70 | XVJ... | 2.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.5 TDCi | 1,5 | 70 | XVJ... | 2.2015- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.5 TDCi | 1,5 | 70 | XVJ... | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.5 TDCi | 1,5 | 70 | XVJ... | 2.2015- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.5 TDCi | 1,5 | 70 | XVJ... | 2.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.5 TDCi | 1,5 | 70 | XVJ... | 2.2015- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.5 TDCi | 1,5 | 70 | XVJ... | 2.2015- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.5 TDCi | 1,5 | 70 | XVJ... | 2.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30


DVD 2017/2:PKW:FORD:Kuga 1.6 EcoBoost

FORD Kuga 1.6 EcoBoost

Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Poduszka powietrzna AB | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Centrala elektroniczna CE | 36
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Uklad sterowania silnika Motronic MED | 36
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Informacje dla kierowcy Audio | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Informacje dla kierowcy System nawigacji | 22
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 1.6 EcoBoost | 1,6 | 110 | JQM... | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Centrala elektroniczna CE | 36
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Uklad sterowania silnika Motronic MED | 36
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Informacje dla kierowcy System nawigacji | 22
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Informacje dla kierowcy Audio | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Poduszka powietrzna AB | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 1.6 EcoBoost | 1,6 | 110 | JQMB | 10.2014- | Informacje dla kierowcy System nawigacyjny | 22


DVD 2017/2:PKW:FORD:Fiesta 1.0 EcoBoost

FORD Fiesta 1.0 EcoBoost

Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | Poduszka powietrzna AB | 30
Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | Informacje dla kierowcy Audio | 30
Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | Uklad sterowania silnika Motronic MED | 30
Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | Centrala elektroniczna CE | 30
Fiesta 1.0 EcoBoost | 1 | 92 | M1J... | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Uklad sterowania silnika Motronic MED | 30
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Uklad sterowania silnika Motronic MED | 30
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Centrala elektroniczna CE | 30
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Poduszka powietrzna AB | 30
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Informacje dla kierowcy Audio | 30
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.0 EcoBoost | 1 | 74 | SFJ... | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | Informacje dla kierowcy Audio | 30
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | Poduszka powietrzna AB | 30
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | Uklad sterowania silnika Motronic MED | 30
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | Centrala elektroniczna CE | 30
Fiesta 1.0 EcoBoost | 1 | 103 | YYJ... | 8.2014- | Elektronika komfortu Sterownik drzwi strona pasazera | 30


DVD 2017/2:PKW:FORD:Fiesta 1.25

FORD Fiesta 1.25

Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | Informacje dla kierowcy Audio | 30
Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | Centrala elektroniczna CE | 30
Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | Poduszka powietrzna AB | 30
Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | Uklad sterowania silnika SIM | 4F
Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.25 | 1,2 | 60 | SNJ... | 11.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | Uklad sterowania silnika SIM | 4F
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | Centrala elektroniczna CE | 30
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | Informacje dla kierowcy Audio | 30
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.25 | 1,2 | 44 | STJ... | 11.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:Kuga 1.6 EcoBoost 4x4

FORD Kuga 1.6 EcoBoost 4x4

Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Uklad sterowania silnika Motronic MED | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Poduszka powietrzna AB | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Informacje dla kierowcy Audio | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Informacje dla kierowcy System nawigacji | 22
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Centrala elektroniczna CE | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQM... | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Centrala elektroniczna CE | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Informacje dla kierowcy Audio | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Poduszka powietrzna AB | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Uklad sterowania silnika Motronic MED | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Informacje dla kierowcy System nawigacji | 22
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 110 | JQMB | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Uklad sterowania silnika Motronic MED | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Informacje dla kierowcy System nawigacji | 22
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Informacje dla kierowcy Audio | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Informacje dla kierowcy Audio | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Uklad sterowania silnika Motronic MED | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Centrala elektroniczna CE | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Poduszka powietrzna AB | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Centrala elektroniczna CE | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Poduszka powietrzna AB | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Informacje dla kierowcy System nawigacji | 22
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 1.6 EcoBoost 4x4 | 1,6 | 134 | JTMA | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36


DVD 2017/2:PKW:HONDA:Civic 2.0 16V FlexOne

HONDA Civic 2.0 16V FlexOne

Civic 2.0 16V FlexOne | 2 | 110 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 2.0 16V FlexOne | 2 | 110 | 1.2013- | Oswietlenie Funkcja oswietlenia | 42
Civic 2.0 16V FlexOne | 2 | 110 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 2.0 16V FlexOne | 2 | 110 | 1.2013- | Ster.skrzyni biegów RAT | 60
Civic 2.0 16V FlexOne | 2 | 110 | 1.2013- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 2.0 16V FlexOne | 2 | 110 | 1.2013- | Uklad sterowania silnika PGM-Fi | 4C
Civic 2.0 16V FlexOne | 2 | 110 | 1.2013- | Systemy diagn./magistrali Gateway | 23
Civic 2.0 16V FlexOne | 2 | 110 | 1.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Civic 2.0 16V FlexOne | 2 | 110 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 47
Civic 2.0 16V FlexOne | 2 | 110 | 1.2013- | Centrala elektroniczna KS | 42
Civic 2.0 16V FlexOne | 2 | 110 | 1.2013- | Poduszka powietrzna AB | 57
Civic 2.0 16V FlexOne | 2 | 110 | 1.2013- | Wycieraczki Sterowanie wycieraczek | 42
Civic 2.0 16V FlexOne | 2 | 110 | 1.2013- | Zamek centralny ZV | 42


DVD 2017/2:PKW:JEEP:Grand Cherokee 3.6 FFV

JEEP Grand Cherokee 3.6 FFV

Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Oswietlenie Automat. regulacja zasiegu swiatel | 30
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 47
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Informacje dla kierowcy System kamer | 36
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Informacje dla kierowcy Odtwarzacz CD | 42
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Elektronika komfortu Sterownik foteli | 42
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Centrala elektroniczna ZE | 57
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 30
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 4F
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | Informacje dla kierowcy Audio / telematyka | 42
Grand Cherokee 3.6 FFV | 3,6 | 213 | ERB | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30


DVD 2017/2:PKW:MERCEDES-BENZ:G 300 CDI

MERCEDES-BENZ G 300 CDI

G 300 CDI | 3 | 135 | OM 642.884 | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
G 300 CDI | 3 | 135 | OM 642.884 | 9.2009- | Systemy diagn./magistrali Gateway | 22
G 300 CDI | 3 | 135 | OM 642.884 | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 63
G 300 CDI | 3 | 135 | OM 642.884 | 9.2009- | Uklad sterowania silnika EDC 17 | 47
G 300 CDI | 3 | 135 | OM 642.884 | 9.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
G 300 CDI | 3 | 135 | OM 642.884 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 01
G 300 CDI | 3 | 135 | OM 642.884 | 9.2009- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
G 300 CDI | 3 | 135 | OM 642.884 | 9.2009- | Uklad zapobieg.zablok. ABS | 64
G 300 CDI | 3 | 135 | OM 642.884 | 9.2009- | Ster.skrzyni biegów Skrzynia rozdzielcza GS | 42
G 300 CDI | 3 | 135 | OM 642.884 | 9.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
G 300 CDI | 3 | 135 | OM 642.884 | 9.2009- | Uklad sterowania silnika EDC 17 | 4B
G 300 CDI | 3 | 135 | OM 642.884 | 9.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 350 CDI Shooting Brake 4MATIC

MERCEDES-BENZ CLS 350 CDI Shooting Brake 4MATIC

CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Oprzyrzadowanie Tablica wskazników | 57
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Poduszka powietrzna AB ORC | 30
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Napinacz pasa bezp. REV Right | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Informacje dla kierowcy System kamer | 45
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Motorsteuerung EKP-Steuerung | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Serwis Reset okresu miedzyserwisowego | 20
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Informacje dla kierowcy Audio | 4C
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Informacje dla kierowcy Media Interface | 30
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Uklad sterowania silnika EDC 17 | 4C
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Poduszka powietrzna AB ORC | 30
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Informacje dla kierowcy Audio | 4E
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Systemy diagn./magistrali Gateway | 30
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Informacje dla kierowcy System kamer | 45
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Predkosc jazdy Czujnik radarowy | 30
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Informacje dla kierowcy System audio | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Informacje dla kierowcy Audio / telematyka | 45
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Systemy diagn./magistrali bramke | 30
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektronika komfortu Sterownik przyczepy | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Napinacz pasa bezp. REV Left | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Systemy diagn./magistrali Gateway | 22
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Uklad sterowania silnika EDC 17 | 5A
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 350 CDI Shooting Brake 4MATIC | 3 | 195 | OM 642.854 | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90


DVD 2017/2:PKW:RENAULT:Twizy 45

RENAULT Twizy 45

Twizy 45 | 0 | 4 | 3CG 400 | 3.2012- | Elektron.zarzadz.energia Akumulator HV | 01
Twizy 45 | 0 | 4 | 3CG 400 | 3.2012- | Centrala elektroniczna CE | 4B
Twizy 45 | 0 | 4 | 3CG 400 | 3.2012- | Poduszka powietrzna AB | 36
Twizy 45 | 0 | 4 | 3CG 400 | 3.2012- | Oprzyrzadowanie Zestaw wskazników | 36


DVD 2017/2:PKW:RENAULT:Twizy 80

RENAULT Twizy 80

Twizy 80 | 0 | 13 | 3CG 401 | 3.2012- | Poduszka powietrzna AB | 36
Twizy 80 | 0 | 13 | 3CG 401 | 3.2012- | Oprzyrzadowanie Zestaw wskazników | 36
Twizy 80 | 0 | 13 | 3CG 401 | 3.2012- | Elektron.zarzadz.energia Akumulator HV | 01
Twizy 80 | 0 | 13 | 3CG 401 | 3.2012- | Centrala elektroniczna CE | 4B


DVD 2017/2:PKW:RENAULT:Zoe

RENAULT Zoe

Zoe | 0 | 65 | 5AM 450 | 1.2013- | Poduszka powietrzna AB | 57
Zoe | 0 | 65 | 5AM 450 | 1.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 36
Zoe | 0 | 65 | 5AM 450 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Zoe | 0 | 65 | 5AM 450 | 1.2013- | Elektron.zarzadz.energia Akumulator WN | 4D
Zoe | 0 | 65 | 5AM 450 | 1.2013- | Systemy diagn./magistrali Kontrola VIN | 01
Zoe | 0 | 65 | 5AM 450 | 1.2013- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
Zoe | 0 | 65 | 5AM 450 | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 66
Zoe | 0 | 65 | 5AM 450 | 1.2013- | Elektron.zarzadz.energia Akumulator WN | 4D
Zoe | 0 | 65 | 5AM 450 | 1.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 44
Zoe | 0 | 65 | 5AM 450 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zoe | 0 | 65 | 5AM 450 | 1.2013- | Informacje dla kierowcy System nawigacji | 57
Zoe | 0 | 65 | 5AM 450 | 1.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 01
Zoe | 0 | 65 | 5AM 450 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 01
Zoe | 0 | 65 | 5AM 450 | 1.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Zoe | 0 | 65 | 5AM 450 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:AUDI:A4 3.0 TDI quattro Tiptronic

AUDI A4 3.0 TDI quattro Tiptronic

A4 3.0 TDI quattro Tiptronic | 3 | 176 | CCWA | 6.2009- | Uklad sterowania silnika EDC 17CP04/14 | 4C


DVD 2017/2:PKW:FORCE MOTORS (BAJAJ TEMPO):Gurkha 2.6D 4WD

FORCE MOTORS (BAJAJ TEMPO) Gurkha 2.6D 4WD

Gurkha 2.6D 4WD | 2,6 | 55 | TD 2650 FTI | 7.2009- | Uklad sterowania silnika EDC 15VM | 42


DVD 2017/2:PKW:CITROEN:Xsara 1.6 Coupe

CITROEN Xsara 1.6 Coupe

Xsara 1.6 Coupe | 1,6 | 65 | NFZ | 7.1997-8.2000 | Uklad sterowania silnika Motronic MP | 42
Xsara 1.6 Coupe | 1,6 | 65 | NFZ | 7.1997-8.2000 | Uklad sterowania silnika Motronic MP | 42
Xsara 1.6 Coupe | 1,6 | 65 | NFZ | 7.1997-8.2000 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
Xsara 1.6 Coupe | 1,6 | 65 | NFZ | 7.1997-8.2000 | Poduszka powietrzna P. pow., boczna poduszka pow. prawa | 42
Xsara 1.6 Coupe | 1,6 | 65 | NFZ | 7.1997-8.2000 | Poduszka powietrzna P. pow., boczna poduszka pow. lewa | 42
Xsara 1.6 Coupe | 1,6 | 65 | NFZ | 7.1997-8.2000 | Uklad zapobieg.zablok. ABS | 4F
Xsara 1.6 Coupe | 1,6 | 65 | NFZ | 7.1997-8.2000 | Poduszka powietrzna Czolowa poduszka powietrzna | 29


DVD 2017/2:PKW:FIAT:Linea 1.4

FIAT Linea 1.4

Linea 1.4 | 1,4 | 57 | 350 A1.000 | 3.2007- | Oprzyrzadowanie Tablica wskazników | 49
Linea 1.4 | 1,4 | 57 | 350 A1.000 | 3.2007- | Poduszka powietrzna AB Autoliv | 42
Linea 1.4 | 1,4 | 57 | 350 A1.000 | 3.2007- | Uklad zapobieg.zablok. ABS | 63
Linea 1.4 | 1,4 | 57 | 350 A1.000 | 3.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.4 | 1,4 | 57 | 350 A1.000 | 3.2007- | Informacje dla kierowcy Audio / telematyka | 4B
Linea 1.4 | 1,4 | 57 | 350 A1.000 | 3.2007- | Serwis Wskaznik serwisowy | 01
Linea 1.4 | 1,4 | 57 | 350 A1.000 | 3.2007- | Uklad sterowania silnika IAW | 57
Linea 1.4 | 1,4 | 57 | 350 A1.000 | 3.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 40
Linea 1.4 | 1,4 | 57 | 350 A1.000 | 3.2007- | Centrala elektroniczna CE | 47
Linea 1.4 | 1,4 | 57 | 350 A1.000 | 3.2007- | Informacje dla kierowcy Audio / Telematik | 40
Linea 1.4 | 1,4 | 57 | 350 A1.000 | 3.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64


DVD 2017/2:PKW:FIAT:Siena 1.7D

FIAT Siena 1.7D

Siena 1.7D | 1,7 | 46 | 178 C9.066 | 9.2000-5.2002 | Poduszka powietrzna AB | 77
Siena 1.7D | 1,7 | 46 | 178 C9.066 | 9.2000-5.2002 | Uklad zapobieg.zablok. ABS | 42
Siena 1.7D | 1,7 | 46 | 178 C9.066 | 9.2000-5.2002 | Uklad sterowania silnika VE/EDC EPIC | 42


DVD 2017/2:PKW:MAZDA:6 2.5 Wagon

MAZDA 6 2.5 Wagon

6 2.5 Wagon | 2,5 | 141 | 8.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Przeglad systemu Przeglad ukladu | 01
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Informacje dla kierowcy Audio | 30
6 2.5 Wagon | 2,5 | 141 | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.5 Wagon | 2,5 | 141 | 8.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Sunny 1.5D

NISSAN Sunny 1.5D

Sunny 1.5D | 1,5 | 63 | K9K | 12.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:PROTON:Exora Bold 1.6 i

PROTON Exora Bold 1.6 i

Exora Bold 1.6 i | 1,6 | 103 | S4PH | 10.2012- | Poduszka powietrzna AB | 30
Exora Bold 1.6 i | 1,6 | 103 | S4PH | 10.2012- | Uklad sterowania silnika EMS EasyU IAFM | 57
Exora Bold 1.6 i | 1,6 | 103 | S4PH | 10.2012- | Uklad zapobieg.zablok. ABS | 47
Exora Bold 1.6 i | 1,6 | 103 | S4PH | 10.2012- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
Exora Bold 1.6 i | 1,6 | 103 | S4PH | 10.2012- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:SEAT:Toledo 1.6 TDI

SEAT Toledo 1.6 TDI

Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Systemy diagn./magistrali Gateway | 4B
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Centrala elektroniczna ZE | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Serwis Kasowanie okresu | 33
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Informacje dla kierowcy Tuner TV | 42
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Informacje dla kierowcy System audio | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Toledo 1.6 TDI | 1,6 | 66 | CAYB | 10.2013- | Poduszka powietrzna AB | 4B
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Serwis Kasowanie okresu | 33
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Systemy diagn./magistrali Gateway | 4B
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Poduszka powietrzna AB | 4B
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Informacje dla kierowcy Tuner TV | 42
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Oswietlenie Asystent sw.drogowych | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Informacje dla kierowcy System audio | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Centrala elektroniczna ZE | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Toledo 1.6 TDI | 1,6 | 77 | CAYC | 7.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Serwis Kasowanie okresu | 33
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Systemy diagn./magistrali Gateway | 4B
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Centrala elektroniczna ZE | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Informacje dla kierowcy Tuner TV | 42
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Oswietlenie Asystent sw.drogowych | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Informacje dla kierowcy System audio | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Poduszka powietrzna AB | 4B
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Toledo 1.6 TDI | 1,6 | 77 | CLNA | 7.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Serwis Kasowanie okresu | 33
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Poduszka powietrzna AB | 4B
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Centrala elektroniczna ZE | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Informacje dla kierowcy System audio | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Toledo 1.6 TDI | 1,6 | 85 | CXMA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57


DVD 2017/2:PKW:SEAT:Toledo 1.2

SEAT Toledo 1.2

Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Uklad sterowania silnika Simos | 4C
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Informacje dla kierowcy Tuner TV | 42
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Serwis Kasowanie okresu | 33
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Poduszka powietrzna AB | 4B
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Oswietlenie Asystent sw.drogowych | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Systemy diagn./magistrali Gateway | 4B
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Centrala elektroniczna ZE | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Toledo 1.2 | 1,2 | 55 | CGPC | 7.2012- | Informacje dla kierowcy System audio | 57


DVD 2017/2:PKW:SEAT:Toledo 1.2 TSI

SEAT Toledo 1.2 TSI

Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Oswietlenie Asystent sw.drogowych | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Serwis Kasowanie okresu | 33
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Uklad sterowania silnika Simos | 4C
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Centrala elektroniczna ZE | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Systemy diagn./magistrali Gateway | 4B
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Informacje dla kierowcy System audio | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Poduszka powietrzna AB | 4B
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Informacje dla kierowcy Tuner TV | 42
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Toledo 1.2 TSI | 1,2 | 63 | CBZA | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Informacje dla kierowcy System audio | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 4C
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Informacje dla kierowcy System audio | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Serwis Kasowanie okresu | 33
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Systemy diagn./magistrali Gateway | 4B
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Serwis Kasowanie okresu | 33
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Informacje dla kierowcy Tuner TV | 42
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Informacje dla kierowcy Tuner TV | 42
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Systemy diagn./magistrali Gateway | 4B
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Oswietlenie Asystent sw.drogowych | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Uklad sterowania silnika Simos | 4C
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Centrala elektroniczna ZE | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Oswietlenie Asystent sw.drogowych | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Centrala elektroniczna ZE | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Ster.skrzyni biegów Blokada poprzeczna | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Poduszka powietrzna AB | 4B
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 4C
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Poduszka powietrzna AB | 4B
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Ster.skrzyni biegów Blokada poprzeczna | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 7.2012- | Uklad sterowania silnika Simos | 4C
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Toledo 1.2 TSI | 1,2 | 77 | CBZB | 9.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Poduszka powietrzna AB | 4B
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Centrala elektroniczna ZE | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Serwis Kasowanie okresu | 33
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Informacje dla kierowcy System audio | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Toledo 1.2 TSI | 1,2 | 66 | CJZC | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Centrala elektroniczna ZE | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Poduszka powietrzna AB | 4B
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Serwis Kasowanie okresu | 33
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Informacje dla kierowcy System audio | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.2 TSI | 1,2 | 81 | CJZD | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57


DVD 2017/2:PKW:SKODA:Laura 1.8i

SKODA Laura 1.8i

Laura 1.8i | 1,8 | 118 | AGU | 5.2009- | Uklad sterowania silnika Motronic M | 57


DVD 2017/2:PKW:SKODA:Superb 3.6i

SKODA Superb 3.6i

Superb 3.6i | 3,6 | 191 | CDVA | 4.2009- | Uklad sterowania silnika Motronic MED | 4C
Superb 3.6i | 3,6 | 191 | CDVA | 4.2009- | Uklad sterowania silnika Motronic MED | 4B


DVD 2017/2:PKW:SUBARU:Impreza 2.0 R 4x4

SUBARU Impreza 2.0 R 4x4

Impreza 2.0 R 4x4 | 2 | 110 | EJ204 | 6.2007-12.2011 | Centrala elektroniczna KS | 57
Impreza 2.0 R 4x4 | 2 | 110 | EJ204 | 6.2007-12.2011 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:XV 2.0 DL

SUBARU XV 2.0 DL

XV 2.0 DL | 2 | 80 | EE20D | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
XV 2.0 DL | 2 | 80 | EE20D | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
XV 2.0 DL | 2 | 80 | EE20D | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
XV 2.0 DL | 2 | 80 | EE20D | 8.2011- | Uklad sterowania silnika CR/EDC | 30
XV 2.0 DL | 2 | 80 | EE20D | 8.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
XV 2.0 DL | 2 | 80 | EE20D | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XV 2.0 DL | 2 | 80 | EE20D | 8.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XV 2.0 DL | 2 | 80 | EE20D | 8.2011- | Centrala elektroniczna ZE | 30
XV 2.0 DL | 2 | 80 | EE20D | 8.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
XV 2.0 DL | 2 | 80 | EE20D | 8.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XV 2.0 DL | 2 | 80 | EE20D | 8.2011- | Uklad sterowania silnika Automatyka start/stop | 42
XV 2.0 DL | 2 | 80 | EE20D | 8.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
XV 2.0 DL | 2 | 80 | EE20D | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
XV 2.0 DL | 2 | 80 | EE20D | 8.2011- | Poduszka powietrzna AB | 30
XV 2.0 DL | 2 | 80 | EE20D | 8.2011- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:TOYOTA:Etios 1.4D Liva

TOYOTA Etios 1.4D Liva

Etios 1.4D Liva | 1,4 | 50 | 1ND-TV | 9.2011- | Informacje dla kierowcy Telematyka | 30
Etios 1.4D Liva | 1,4 | 50 | 1ND-TV | 9.2011- | Uklad sterowania silnika CR/EDG | 4C
Etios 1.4D Liva | 1,4 | 50 | 1ND-TV | 9.2011- | Uklad zapobieg.zablok. ABS | 4C
Etios 1.4D Liva | 1,4 | 50 | 1ND-TV | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Etios 1.4D Liva | 1,4 | 50 | 1ND-TV | 9.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Etios 1.4D Liva | 1,4 | 50 | 1ND-TV | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Etios 1.4D Liva | 1,4 | 50 | 1ND-TV | 9.2011- | Poduszka powietrzna AB | 30
Etios 1.4D Liva | 1,4 | 50 | 1ND-TV | 9.2011- | Uklad zapobieg.zablok. ABS | 63
Etios 1.4D Liva | 1,4 | 50 | 1ND-TV | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:TOYOTA:Etios 1.4D

TOYOTA Etios 1.4D

Etios 1.4D | 1,4 | 50 | 1ND-TV | 9.2011- | Uklad zapobieg.zablok. ABS | 4C
Etios 1.4D | 1,4 | 50 | 1ND-TV | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Etios 1.4D | 1,4 | 50 | 1ND-TV | 9.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Etios 1.4D | 1,4 | 50 | 1ND-TV | 9.2011- | Poduszka powietrzna AB | 30
Etios 1.4D | 1,4 | 50 | 1ND-TV | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Etios 1.4D | 1,4 | 50 | 1ND-TV | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Etios 1.4D | 1,4 | 50 | 1ND-TV | 9.2011- | Uklad sterowania silnika CR/EDG | 4C
Etios 1.4D | 1,4 | 50 | 1ND-TV | 9.2011- | Informacje dla kierowcy Telematyka | 30
Etios 1.4D | 1,4 | 50 | 1ND-TV | 9.2011- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:VOLVO:V60 D4

VOLVO V60 D4

V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Poduszka powietrzna AB | 5A
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Centrala elektroniczna ZE | 4C
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Informacje dla kierowcy Audio | 30
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D4 | 2 | 140 | D4204T14 | 9.2015- | Przeglad systemu Przeglad pojazdu | 2B
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Informacje dla kierowcy Audio-Gateway | 47
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Poduszka powietrzna AB | 5A
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Oprzyrzadowanie Tablica wskazników | 57
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Informacje dla kierowcy Audio | 30
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Centrala elektroniczna ZE | 4C
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Informacje dla kierowcy Tuner TV | 30
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Przeglad systemu Przeglad pojazdu | 2B
V60 D4 | 2 | 133 | D4204T5 | 9.2013-8.2015 | Elektronika komfortu Sterownik przyczepy | 30
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Informacje dla kierowcy Audio | 30
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Informacje dla kierowcy Audio-Gateway | 47
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Centrala elektroniczna ZE | 4C
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Informacje dla kierowcy Tuner TV | 30
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Przeglad systemu Przeglad pojazdu | 2B
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Poduszka powietrzna AB | 5A
V60 D4 | 2 | 120 | D5204T3 | 9.2011- | Elektronika komfortu Pamiec siedzen str.K | 42


DVD 2017/2:PKW:VOLVO:V60 D4 AWD

VOLVO V60 D4 AWD

V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Poduszka powietrzna AB | 5A
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Przeglad systemu Przeglad pojazdu | 2B
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Informacje dla kierowcy Audio-Gateway | 47
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Centrala elektroniczna ZE | 4C
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Informacje dla kierowcy Audio | 30
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Informacje dla kierowcy Tuner TV | 30
V60 D4 AWD | 2,4 | 120 | D5244T17 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Poduszka powietrzna AB | 5A
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Informacje dla kierowcy Audio | 30
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Centrala elektroniczna ZE | 4C
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Przeglad systemu Przeglad pojazdu | 2B
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D4 AWD | 2,4 | 140 | D5244T21 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.4 Hybrid

VW (VOLKSWAGEN) Jetta 1.4 Hybrid

Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Poduszka powietrzna AB | 42
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Informacje dla kierowcy Audio | 01
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Centrala elektroniczna ZE | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Serwis Kasowanie okresu | 33
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 Hybrid | 1,4 | 110 | CNLA | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Informacje dla kierowcy Audio | 01
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Poduszka powietrzna AB | 42
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Centrala elektroniczna ZE | 57
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.4 Hybrid | 1,4 | 110 | CRJA | 7.2012- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:FORCE MOTORS (BAJAJ TEMPO):Force One

FORCE MOTORS (BAJAJ TEMPO) Force One

Force One | 2,1 | 104 | TD 2200 | 8.2011- | Uklad zapobieg.zablok. ABS | 4G


DVD 2017/2:PKW:HONDA:CR-V 2.0 i 4x4

HONDA CR-V 2.0 i 4x4

CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Wycieraczki Sterowanie wycieraczek | 42
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Uklad sterowania silnika PGM-Fi | 57
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Uklad zapobieg.zablok. ABS | 42
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Przeglad systemu Przeglad ukladu | 23
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Poduszka powietrzna AB | 42
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 8C
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Systemy diagn./magistrali Gateway | 23
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Ster.skrzyni biegów RAT | 60
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Elektronika komfortu Sterowanie foteli/lusterek | 42
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Serwis Kasowanie okresu | 1G
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Zamek centralny ZV | 42
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Uklad sterowania silnika PGM-Fi | 4C
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
CR-V 2.0 i 4x4 | 2 | 110 | R20A2 | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47


DVD 2017/2:PKW:HYUNDAI:Verna 1.6i

HYUNDAI Verna 1.6i

Verna 1.6i | 1,6 | 90 | G4FC | 5.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Verna 1.6i | 1,6 | 90 | G4FC | 5.2011- | Poduszka powietrzna AB | 30
Verna 1.6i | 1,6 | 90 | G4FC | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Verna 1.6i | 1,6 | 90 | G4FC | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Verna 1.6i | 1,6 | 90 | G4FC | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Verna 1.6i | 1,6 | 90 | G4FC | 5.2011- | Centrala elektroniczna CE | 42
Verna 1.6i | 1,6 | 90 | G4FC | 5.2011- | Uklad sterowania silnika Motronic M | 5A
Verna 1.6i | 1,6 | 90 | G4FC | 5.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57


DVD 2017/2:PKW:KIA:Sorento 2.4 GDI 4x4

KIA Sorento 2.4 GDI 4x4

Sorento 2.4 GDI 4x4 | 2,4 | 138 | G4KJ | 2.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.4 GDI 4x4 | 2,4 | 138 | G4KJ | 2.2015- | Heizung/Klimaanlage | 42
Sorento 2.4 GDI 4x4 | 2,4 | 138 | G4KJ | 2.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 23
Sorento 2.4 GDI 4X4 | 2,4 | 141 | G4KJ | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.4 GDI 4X4 | 2,4 | 141 | G4KJ | 8.2012- | System bezp.jazdy ESP ABSK/ESP | 01
Sorento 2.4 GDI 4X4 | 2,4 | 141 | G4KJ | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu kat martwy | 57
Sorento 2.4 GDI 4X4 | 2,4 | 141 | G4KJ | 8.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Sorento 2.4 GDI 4x4 | 2,4 | 138 | G4KJ | 2.2015- | Systemy diagn./magistrali Gateway | 23
Sorento 2.4 GDI 4X4 | 2,4 | 141 | G4KJ | 8.2012- | Poduszka powietrzna AB | 30
Sorento 2.4 GDI 4x4 | 2,4 | 138 | G4KJ | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Sorento 2.4 GDI 4X4 | 2,4 | 141 | G4KJ | 8.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 2.4 GDI 4X4 | 2,4 | 141 | G4KJ | 8.2012- | Uklad zapobieg.zablok. ABS | 4F
Sorento 2.4 GDI 4X4 | 2,4 | 141 | G4KJ | 8.2012- | Centrala elektroniczna ZE | 01
Sorento 2.4 GDI 4X4 | 2,4 | 141 | G4KJ | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sorento 2.4 GDI 4X4 | 2,4 | 141 | G4KJ | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 2.4 GDI 4X4 | 2,4 | 141 | G4KJ | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sorento 2.4 GDI 4x4 | 2,4 | 138 | G4KJ | 2.2015- | Komfortelektronik | 30
Sorento 2.4 GDI 4x4 | 2,4 | 138 | G4KJ | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 30
Sorento 2.4 GDI 4x4 | 2,4 | 138 | G4KJ | 2.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sorento 2.4 GDI 4x4 | 2,4 | 138 | G4KJ | 2.2015- | Komfortelektronik | 30
Sorento 2.4 GDI 4x4 | 2,4 | 138 | G4KJ | 2.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42


DVD 2017/2:PKW:KIA:Grand Carnival 2.9 CRDi

KIA Grand Carnival 2.9 CRDi

Grand Carnival 2.9 CRDi | 2,9 | 0 | J3 | 1.2006-12.2009 | Oprzyrzadowanie Tablica wskazników | 42
Grand Carnival 2.9 CRDi | 2,9 | 0 | J3 | 1.2006-12.2009 | Elektronika komfortu Elektroniczna regulacja siedzen | 42
Grand Carnival 2.9 CRDi | 2,9 | 0 | J3 | 1.2006-12.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
Grand Carnival 2.9 CRDi | 2,9 | 0 | J3 | 1.2006-12.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 02
Grand Carnival 2.9 CRDi | 2,9 | 0 | J3 | 1.2006-12.2009 | Uklad sterowania silnika J3 | 57


DVD 2017/2:PKW:KIA:Sorento 2.4 GDI

KIA Sorento 2.4 GDI

Sorento 2.4 GDI | 2,4 | 141 | G4KJ | 8.2012- | Poduszka powietrzna AB | 30
Sorento 2.4 GDI | 2,4 | 141 | G4KJ | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu kat martwy | 57
Sorento 2.4 GDI | 2,4 | 138 | G4KJ | 2.2015- | Komfortelektronik | 30
Sorento 2.4 GDI | 2,4 | 138 | G4KJ | 2.2015- | Komfortelektronik | 30
Sorento 2.4 GDI | 2,4 | 141 | G4KJ | 8.2012- | Centrala elektroniczna ZE | 01
Sorento 2.4 GDI | 2,4 | 138 | G4KJ | 2.2015- | Systemy diagn./magistrali Gateway | 23
Sorento 2.4 GDI | 2,4 | 141 | G4KJ | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.4 GDI | 2,4 | 141 | G4KJ | 8.2012- | System bezp.jazdy ESP ABSK/ESP | 01
Sorento 2.4 GDI | 2,4 | 141 | G4KJ | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sorento 2.4 GDI | 2,4 | 138 | G4KJ | 2.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 23
Sorento 2.4 GDI | 2,4 | 141 | G4KJ | 8.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Sorento 2.4 GDI | 2,4 | 138 | G4KJ | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Sorento 2.4 GDI | 2,4 | 141 | G4KJ | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sorento 2.4 GDI | 2,4 | 138 | G4KJ | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 30
Sorento 2.4 GDI | 2,4 | 141 | G4KJ | 8.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 2.4 GDI | 2,4 | 141 | G4KJ | 8.2012- | Uklad zapobieg.zablok. ABS | 4F
Sorento 2.4 GDI | 2,4 | 138 | G4KJ | 2.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.4 GDI | 2,4 | 138 | G4KJ | 2.2015- | Heizung/Klimaanlage | 42
Sorento 2.4 GDI | 2,4 | 138 | G4KJ | 2.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Sorento 2.4 GDI | 2,4 | 141 | G4KJ | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:MITSUBISHI:Eclipse 2.0 16V

MITSUBISHI Eclipse 2.0 16V

Eclipse 2.0 16V | 2 | 104 | 4G63 | 8.1995-4.1999 | Uklad sterowania silnika MPI | 42
Eclipse 2.0 16V | 2 | 104 | 4G63 | 8.1995-4.1999 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 2.0 16V | 2 | 104 | 4G63 | 8.1995-4.1999 | Uklad zapobieg.zablok. ABS | 63
Eclipse 2.0 16V | 2 | 104 | 4G63 | 8.1995-4.1999 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MARUTI:Gypsy 1.3i 4WD

MARUTI Gypsy 1.3i 4WD

Gypsy 1.3i 4WD | 1,3 | 59 | G13BB | 1.2000-12.2008 | Uklad sterowania silnika ECM (Electronic Control Module) | 47


DVD 2017/2:PKW:OPEL:Astra 1.3 CDTI Limousine

OPEL Astra 1.3 CDTI Limousine

Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Informacje dla kierowcy Audio | 4B
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Uklad sterowania silnika EDC 17 | 4B
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Uklad sterowania silnika EDC 17 | 4C
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Centrala elektroniczna ZE | 4C
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.3 CDTI Limousine | 1,2 | 70 | A 13 DTE | 9.2012- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:OPEL:Astra 1.4 Turbo Limousine

OPEL Astra 1.4 Turbo Limousine

Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Centrala elektroniczna ZE | 4C
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Poduszka powietrzna SDM | 30
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Informacje dla kierowcy Audio | 4B
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 Turbo Limousine | 1,4 | 103 | A 14 NET | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 Turbo Limousine | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F


DVD 2017/2:PKW:OPEL:Astra 1.6 i Twinport

OPEL Astra 1.6 i Twinport

Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Uklad sterowania silnika Multec | 42
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Poduszka powietrzna AB | 77
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Poduszka powietrzna AB | 77
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Poduszka powietrzna AB | 77
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Audio | 77
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Uklad zapobieg.zablok. ABS | 42
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Audio / Telematik | 44
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy System nawigacyjny | 30
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Centrala elektroniczna ZE | 42
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Zamek centralny Centralny zamek | 22
Astra 1.6 i Twinport | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Audio | 44


DVD 2017/2:PKW:OPEL:Astra 1.6 Turbo Limousine

OPEL Astra 1.6 Turbo Limousine

Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Poduszka powietrzna SDM | 30
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Centrala elektroniczna ZE | 4C
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Informacje dla kierowcy Audio | 4B
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.6 Turbo Limousine | 1,6 | 132 | A 16 LET | 9.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Audio | 4B
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Centrala elektroniczna ZE | 4C
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Poduszka powietrzna SDM | 30
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 Turbo Limousine | 1,6 | 125 | A 16 XHT | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 Turbo Limousine | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Sterownik fotela | 42


DVD 2017/2:PKW:OPEL:Astra 1.4 Limousine

OPEL Astra 1.4 Limousine

Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Poduszka powietrzna SDM | 30
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Centrala elektroniczna ZE | 4C
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.4 Limousine | 1,4 | 74 | B 14 XER | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57


DVD 2017/2:PKW:OPEL:Astra 1.6 i Twinport Caravan

OPEL Astra 1.6 i Twinport Caravan

Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Zamek centralny Centralny zamek | 22
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy System nawigacyjny | 30
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Uklad zapobieg.zablok. ABS | 42
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Centrala elektroniczna ZE | 42
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Audio | 77
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Ster.skrzyni biegów Automat 4-bieg. | 42
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Poduszka powietrzna AB | 77
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Audio | 44
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Poduszka powietrzna AB | 77
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Informacje dla kierowcy Audio / Telematik | 44
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Uklad sterowania silnika Multec | 42
Astra 1.6 i Twinport Caravan | 1,6 | 76 | Z 16 XEP | 3.2003-7.2009 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:OPEL:Astra 1.6 Limousine

OPEL Astra 1.6 Limousine

Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Centrala elektroniczna ZE | 4C
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Poduszka powietrzna SDM | 30
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Informacje dla kierowcy Audio | 4B
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 Limousine | 1,6 | 85 | A 16 XER | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 Limousine | 1,6 | 85 | B 16 XER | 3.2015- | Przeglad systemu Przeglad ukladu | 42


DVD 2017/2:PKW:OPEL:Astra 1.7 CDTI Limousine

OPEL Astra 1.7 CDTI Limousine

Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTC | 9.2012- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Limousine | 1,7 | 81 | A 17 DTE | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTF | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Audio | 4B
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Uklad sterowania silnika CR/EDC | 4B
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Poduszka powietrzna SDM | 30
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Centrala elektroniczna ZE | 4C
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Informacje dla kierowcy Telefon | 42
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.7 CDTI Limousine | 1,7 | 96 | A 17 DTS | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C


DVD 2017/2:PKW:RENAULT:Scenic III 1.5 dCi

RENAULT Scenic III 1.5 dCi

Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Informacje dla kierowcy Audio | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Informacje dla kierowcy Telematyka | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Informacje dla kierowcy Audio | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Poduszka powietrzna AB | 36
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Uklad sterowania silnika CR/EDC | 01
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Poduszka powietrzna RC | 36
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Elektronika komfortu Dach otwierany | 42
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Informacje dla kierowcy Audio | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Informacje dla kierowcy Telematyka | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Uklad sterowania silnika CR/EDG | 4C
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Poduszka powietrzna RC | 36
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Elektronika komfortu Dach otwierany | 42
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Poduszka powietrzna AB | 36
Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Poduszka powietrzna RC | 36
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Poduszka powietrzna AB | 36
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Uklad sterowania silnika CR/EDG | 4B
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Poduszka powietrzna AB | 36
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Uklad sterowania silnika CR/EDG | 4C
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Poduszka powietrzna RC | 36
Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Poduszka powietrzna RC | 36
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Elektronika komfortu Dach otwierany | 42
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Informacje dla kierowcy Audio | 57
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Informacje dla kierowcy Audio | 57
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Informacje dla kierowcy Telematyka | 57
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Uklad sterowania silnika CR/EDG | 4C
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Informacje dla kierowcy Audio | 57
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Poduszka powietrzna AB | 36
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:RENAULT:Laguna III 1.5 dCi Grandtour

RENAULT Laguna III 1.5 dCi Grandtour

Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Informacje dla kierowcy Audio | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Uklad sterowania silnika CR/EDC | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Informacje dla kierowcy Audio | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Poduszka powietrzna AB | 36
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Informacje dla kierowcy Audio | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K 780 | 7.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Poduszka powietrzna AB | 36
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Informacje dla kierowcy Audio | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Uklad sterowania silnika CR/EDG | 4C
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Informacje dla kierowcy Audio | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Centrala elektroniczna CE komora silnika | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Informacje dla kierowcy Audio | 57
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 1.5 dCi Grandtour | 1,5 | 81 | K9K... | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:SUBARU:Tribeca 3.6 R

SUBARU Tribeca 3.6 R

Tribeca 3.6 R | 3,6 | 190 | EZ36D | 11.2007- | Poduszka powietrzna AB | 30
Tribeca 3.6 R | 3,6 | 190 | EZ36D | 11.2007- | Ster.skrzyni biegów Automat 4-bieg. | 30
Tribeca 3.6 R | 3,6 | 190 | EZ36D | 11.2007- | Centrala elektroniczna KS | 57


DVD 2017/2:PKW:SUZUKI:Grand Vitara 2.0 TDi XL-7

SUZUKI Grand Vitara 2.0 TDi XL-7

Grand Vitara 2.0 TDi XL-7 | 2 | 80 | RHW | 6.2001-10.2005 | Uklad zapobieg.zablok. ABS | 47
Grand Vitara 2.0 TDi XL-7 | 2 | 80 | RHW | 6.2001-10.2005 | Centrala elektroniczna ZE | 42
Grand Vitara 2.0 TDi XL-7 | 2 | 80 | RHW | 6.2001-10.2005 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Grand Vitara 2.0 TDi XL-7 | 2 | 80 | RHW | 6.2001-10.2005 | Poduszka powietrzna AB | 36
Grand Vitara 2.0 TDi XL-7 | 2 | 80 | RHW | 6.2001-10.2005 | Uklad sterowania silnika EDC 15 C2 | 47


DVD 2017/2:PKW:TOYOTA:Corolla 1.8 Wagon 4X4

TOYOTA Corolla 1.8 Wagon 4X4

Corolla 1.8 Wagon 4X4 | 1,8 | 81 | 7AFE | 5.1995-4.1997 | Uklad sterowania silnika TCCS | 10
Corolla 1.8 Wagon 4X4 | 1,8 | 81 | 7AFE | 5.1995-4.1997 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.8 Wagon 4X4 | 1,8 | 81 | 7AFE | 5.1995-4.1997 | Uklad zapobieg.zablok. ABS | 10
Corolla 1.8 Wagon 4X4 | 1,8 | 81 | 7AFE | 5.1995-4.1997 | Predkosc jazdy Tempomat | 20
Corolla 1.8 Wagon 4X4 | 1,8 | 81 | 7AFE | 5.1995-4.1997 | Predkosc jazdy Tempomat | 30


DVD 2017/2:PKW:VOLVO:V70 III D4 AWD

VOLVO V70 III D4 AWD

V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy System nawigacyjny | 30
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Centrala elektroniczna ZE | 4C
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Audio | 30
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Uklad sterowania silnika EDC 17 | 89
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Subwoofer | 25
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Naped DVD | 22
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Poduszka powietrzna AB | 5A
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
V70 III D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Informacje dla kierowcy Audio | 30
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Informacje dla kierowcy Tuner TV | 30
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Uklad sterowania silnika EDC 17 | 89
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Centrala elektroniczna ZE | 4C
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 30
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Przeglad systemu Przeglad pojazdu | 2B
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Informacje dla kierowcy Naped DVD | 22
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Informacje dla kierowcy System nawigacyjny | 30
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Poduszka powietrzna AB | 5A
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Informacje dla kierowcy Subwoofer | 25
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Poduszka powietrzna AB | 44
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Informacje dla kierowcy Audio-Gateway | 47
V70 III D4 AWD | 2,4 | 120 | D5244T17 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:VOLVO:V70 II 2.4 T AWD

VOLVO V70 II 2.4 T AWD

V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Informacje dla kierowcy System nawigacyjny | 23
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 4B
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Centrala elektroniczna ZE | 42
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Informacje dla kierowcy Audio | 30
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Poduszka powietrzna AB | 30
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Uklad zapobieg.zablok. ABS | 4E
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Elektronika komfortu Zespól kolumny kierowniczej | 30
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Informacje dla kierowcy Telefon/System alarmowy | 4F
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Elektronika komfortu Panel obslugi w dachu | 5A
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Uklad sterowania silnika Motronic ME | 42
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
V70 II 2.4 T AWD | 2,4 | 147 | B5244T3 | 9.2000-7.2003 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4 TSI ACT

VW (VOLKSWAGEN) Polo 1.4 TSI ACT

Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Uklad sterowania silnika Motronic MED | 4C
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Informacje dla kierowcy Telefon | 57
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Elektronika komfortu Sterownik przyczepy | 42
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Serwis Kasowanie okresu | 33
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Centrala elektroniczna ZE | 57
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Informacje dla kierowcy System nawigacyjny | 57
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Systemy diagn./magistrali Gateway | 36
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Informacje dla kierowcy Audio | 01
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Uklad zapobieg.zablok. ABS | 63
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Informacje dla kierowcy System nawigacyjny | 42
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Uklad sterowania silnika Motronic MED | 4C
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Poduszka powietrzna AB | 42
Polo 1.4 TSI ACT | 1,4 | 103 | CPTA | 10.2012- | Informacje dla kierowcy Tuner TV | 42
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Poduszka powietrzna AB | 4B
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Systemy diagn./magistrali Gateway | 4B
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Centrala elektroniczna ZE | 57
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Uklad sterowania silnika Motronic MED | 4C
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Serwis Kasowanie okresu | 33
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Przeglad systemu Przeglad ukladu | 01
Polo 1.4 TSI ACT | 1,4 | 110 | CZEA | 4.2014- | Informacje dla kierowcy Inform.elektron. | 57


DVD 2017/2:PKW:BENTLEY:Continental GTC 6.0

BENTLEY Continental GTC 6.0

Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Informacje dla kierowcy Inform.elektron. | 57
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Informacje dla kierowcy System dzwiekowy | 42
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Informacje dla kierowcy Otoczenie kamery | 30
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Serwis Kasowanie okresu | 33
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Oprzyrzadowanie Tablica wskazników | 57
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Informacje dla kierowcy Inform.elektron. | 4C
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Elektronika komfortu Asystent zmiany pasa | 42
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Poduszka powietrzna AB | 42
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Informacje dla kierowcy Audio | 4B
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Elektronika komfortu Fond Entertainment | 42
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Przeglad systemu Przeglad ukladu | 01
Continental GTC 6.0 | 6 | 412 | BEB | 12.2004- | Systemy diagn./magistrali Gateway | 4F
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Elektronika komfortu Fond Entertainment | 42
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Elektronika komfortu Asystent zmiany pasa | 42
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Systemy diagn./magistrali Gateway | 4F
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Informacje dla kierowcy Inform.elektron. | 57
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Informacje dla kierowcy Audio | 4B
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Przeglad systemu Przeglad ukladu | 01
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Serwis Kasowanie okresu | 33
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Informacje dla kierowcy Otoczenie kamery | 30
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Poduszka powietrzna AB | 42
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Oprzyrzadowanie Tablica wskazników | 57
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Informacje dla kierowcy Inform.elektron. | 4C
Continental GTC 6.0 | 6 | 412 | BWR | 12.2004- | Informacje dla kierowcy System dzwiekowy | 42
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Informacje dla kierowcy System dzwiekowy | 42
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Elektronika komfortu Asystent zmiany pasa | 42
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Informacje dla kierowcy Inform.elektron. | 4C
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Oprzyrzadowanie Tablica wskazników | 57
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Elektronika komfortu Fond Entertainment | 42
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Przeglad systemu Przeglad ukladu | 01
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Poduszka powietrzna AB | 42
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Informacje dla kierowcy Audio | 4B
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Informacje dla kierowcy Otoczenie kamery | 30
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Serwis Kasowanie okresu | 33
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Systemy diagn./magistrali Gateway | 4F
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Informacje dla kierowcy Inform.elektron. | 57
Continental GTC 6.0 | 6 | 423 | CKHB | 10.2011- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Uklad sterowania silnika Motronic ME | 42
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Informacje dla kierowcy Audio | 4B
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Elektronika komfortu Fond Entertainment | 42
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 30
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Systemy diagn./magistrali Gateway | 4F
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Poduszka powietrzna AB | 42
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Serwis Kasowanie okresu | 33
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Uklad sterowania silnika Motronic ME | 4C
Continental GTC 6.0 | 6 | 423 | CVAB | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Continental GTC 6.0 | 6 | 434 | DBDA | 5.2015- | Systemy diagn./magistrali Gateway | 4B


DVD 2017/2:PKW:CITROEN:DS3 1.6 HDi Cabrio

CITROEN DS3 1.6 HDi Cabrio

DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Uklad sterowania silnika EDC 17C10 | 4C
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Poduszka powietrzna AB | 36
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Uklad sterowania silnika Automatyka start/stop | 57
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Centrala elektroniczna ZE | 57
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Serwis Kasowanie inspekcji | 36
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Uklad sterowania silnika EDC 17C10 | 4C
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Informacje dla kierowcy Audio | 5A
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 HDi Cabrio | 1,6 | 68 | 9HP | 7.2012- | Informacje dla kierowcy Kontrolki pasów | 2E


DVD 2017/2:PKW:CITROEN:DS3 1.2 VTi Cabrio

CITROEN DS3 1.2 VTi Cabrio

DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Uklad sterowania silnika Valeo | 4B
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Przeglad systemu Przeglad ukladu | 01
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Poduszka powietrzna AB | 36
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Informacje dla kierowcy Audio / telematyka | 57
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Uklad sterowania silnika Valeo | 4B
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Audio | 5A
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Informacje dla kierowcy Audio | 5A
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Przeglad systemu Przeglad ukladu | 01
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Serwis Kasowanie inspekcji | 36
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Serwis Kasowanie inspekcji | 36
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Centrala elektroniczna ZE | 57
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Centrala elektroniczna ZE | 57
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 57
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Poduszka powietrzna AB | 36
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 3.2014- | Getriebesteuerung BVMP_MCP | 4C
DS3 1.2 VTi Cabrio | 1,2 | 60 | HMZ | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B


DVD 2017/2:PKW:CITROEN:DS3 1.6 THP Cabrio

CITROEN DS3 1.6 THP Cabrio

DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Informacje dla kierowcy Audio | 5A
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Uklad sterowania silnika Motronic MEV | 45
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Uklad sterowania silnika Motronic MED | 5A
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Poduszka powietrzna AB | 36
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Centrala elektroniczna ZE | 57
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Serwis Kasowanie inspekcji | 36
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 THP Cabrio | 1,6 | 110 | 5FN | 1.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Centrala elektroniczna ZE | 57
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Uklad sterowania silnika Motronic MED | 5A
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Informacje dla kierowcy Audio / telematyka | 57
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Poduszka powietrzna AB | 36
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Informacje dla kierowcy Audio | 5A
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Serwis Kasowanie inspekcji | 36
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 THP Cabrio | 1,6 | 115 | 5FV | 7.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Poduszka powietrzna AB | 36
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 57
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Uklad sterowania silnika Motronic MED | 5A
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Getriebesteuerung BVMP_MCP | 4C
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Serwis Kasowanie inspekcji | 36
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Informacje dla kierowcy Audio | 5A
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Centrala elektroniczna ZE | 57
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 THP Cabrio | 1,6 | 110 | 5GW | 4.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Serwis Kasowanie inspekcji | 36
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Poduszka powietrzna AB | 36
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Getriebesteuerung BVMP_MCP | 4C
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Uklad sterowania silnika Motronic MED | 5A
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Informacje dla kierowcy Audio | 5A
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 57
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Centrala elektroniczna ZE | 57
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 THP Cabrio | 1,6 | 121 | 5GZ | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57


DVD 2017/2:PKW:CITROEN:DS3 1.6 VTi Cabrio

CITROEN DS3 1.6 VTi Cabrio

DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Poduszka powietrzna AB | 36
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Serwis Kasowanie inspekcji | 36
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Uklad sterowania silnika Motronic MEV | 45
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Centrala elektroniczna ZE | 57
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Informacje dla kierowcy Audio / telematyka | 57
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Informacje dla kierowcy Audio | 5A
DS3 1.6 VTi Cabrio | 1,6 | 88 | 5FS | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B


DVD 2017/2:PKW:HONDA:CR-Z 1.5i Hybrid

HONDA CR-Z 1.5i Hybrid

CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Wycieraczki Sterowanie wycieraczek | 42
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Sterow.hybrydowe Hybrydowy uklad sterujacy | 57
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Centrala elektroniczna KS | 42
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Elektronika komfortu Sterowanie drzwi | 42
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Oprzyrzadowanie Tablica wskazników | 47
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Zamek centralny ZV | 42
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-Z 1.5i Hybrid | 1,5 | 87 | LEAMF6 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Oswietlenie Adaptacyjne swiatla skretu | 23
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Uklad sterowania silnika PGM-Fi | 4C
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Pomoc przy parkowaniu Asystent parkowania | 36
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Oswietlenie Funkcja oswietlenia | 42
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
CR-Z 1.5i Hybrid | 1,5 | 87 | LEAMF6 | 9.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 57
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Poduszka powietrzna AB | 57
CR-Z 1.5i Hybrid | 1,5 | 87 | LEAMF6 | 9.2012- | Uklad sterowania silnika PGM-Fi | 4C
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Elektronika komfortu Elektryczny podnosnik szyb | 57
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Uklad hamulcowy Elektroniczna pompa prózniowa | 30
CR-Z 1.5i Hybrid | 1,5 | 84 | LEAMF6 | 2.2010-9.2012 | Systemy diagn./magistrali Gateway | 23


DVD 2017/2:PKW:HONDA:Fit 1.5i Hybrid

HONDA Fit 1.5i Hybrid

Fit 1.5i Hybrid | 1,5 | 81 | LEB | 9.2013- | Sterow.hybrydowe Sterow.hybrydowe | 57
Fit 1.5i Hybrid | 1,5 | 81 | LEB | 9.2013- | Informacje dla kierowcy Ostrzezenie dla pieszych | 30
Fit 1.5i Hybrid | 1,5 | 81 | LEB | 9.2013- | Uklad hamulcowy Hamulec elektrohydrauliczny | 4F
Fit 1.5i Hybrid | 1,5 | 81 | LEB | 9.2013- | Zamek centralny ZV | 42
Fit 1.5i Hybrid | 1,5 | 81 | LEB | 9.2013- | Wycieraczki Sterowanie wycieraczek | 42
Fit 1.5i Hybrid | 1,5 | 81 | LEB | 9.2013- | Oswietlenie Funkcja oswietlenia | 42
Fit 1.5i Hybrid | 1,5 | 81 | LEB | 9.2013- | Poduszka powietrzna AB | 30
Fit 1.5i Hybrid | 1,5 | 81 | LEB | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Fit 1.5i Hybrid | 1,5 | 81 | LEB | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Fit 1.5i Hybrid | 1,5 | 81 | LEB | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Fit 1.5i Hybrid | 1,5 | 81 | LEB | 9.2013- | Uklad sterowania silnika PGM-Fi | 4C
Fit 1.5i Hybrid | 1,5 | 81 | LEB | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4F


DVD 2017/2:PKW:MERCEDES-BENZ:B 200 NGD

MERCEDES-BENZ B 200 NGD

B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Uklad sterowania silnika Sterownik EKP | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Informacje dla kierowcy System kamer | 45
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Elektronika komfortu Zespól obslugi dachu | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Centrala elektroniczna CME PTCU | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Oprzyrzadowanie Zestaw wskazników | 47
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Informacje dla kierowcy System kamer | 45
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Oswietlenie LED – modul mocy z prawej | 2B
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Uklad sterowania silnika Sterownik EKP | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Informacje dla kierowcy Audio | 4C
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Informacje dla kierowcy Audio / telematyka | 45
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Informacje dla kierowcy System audio | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Pomoc przy parkowaniu Kamera cofania | 47
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 47
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 5A
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Informacje dla kierowcy Media Interface | 30
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Poduszka powietrzna AB ORC | 30
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Oswietlenie LED – modul mocy z lewej | 2B
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Centrala elektroniczna Centr.elektr.przód | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Centrala elektroniczna CME PTCU | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Napinacz pasa bezp. REV Right | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Napinacz pasa bezp. REV Left | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 200 NGD | 2 | 115 | M 270.920 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01


DVD 2017/2:PKW:MITSUBISHI:Space Star 1.0

MITSUBISHI Space Star 1.0

Space Star 1.0 | 1 | 52 | 3A90 | 11.2012- | Poduszka powietrzna AB | 57
Space Star 1.0 | 1 | 52 | 3A90 | 11.2012- | Centrala elektroniczna ZE | 57
Space Star 1.0 | 1 | 52 | 3A90 | 11.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Space Star 1.0 | 1 | 52 | 3A90 | 11.2012- | Uklad sterowania silnika MIVEC | 57
Space Star 1.0 | 1 | 52 | 3A90 | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Space Star 1.0 | 1 | 52 | 3A90 | 11.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Space Star 1.0 | 1 | 52 | 3A90 | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Space Star 1.0 | 1 | 52 | 3A90 | 11.2012- | Predkosc jazdy Tempomat | 2B
Space Star 1.0 | 1 | 52 | 3A90 | 11.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Space Star 1.0 | 1 | 52 | 3A90 | 11.2012- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Space Star 1.0 | 1 | 52 | 3A90 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 42
Space Star 1.0 | 1 | 52 | 3A90 | 11.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Space Star 1.0 | 1 | 52 | 3A90 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Space Star 1.0 | 1 | 52 | 3A90 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.4 AWD

MITSUBISHI Lancer 2.4 AWD

Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Ster.skrzyni biegów MT Sportronic | 42
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Informacje dla kierowcy Audio | 04
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Automat.blok.mech.rózn. ASD | 4D
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Uklad sterowania silnika MIVEC | 57
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Automat.blok.mech.rózn. ASD | 4D
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Predkosc jazdy Tempomat | 2B
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Uklad zapobieg.zablok. ABS | 6B
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Poduszka powietrzna AB | 57
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Centrala elektroniczna ZE | 57
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Uklad zapobieg.zablok. ABS | 6B
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Poduszka powietrzna AB | 57
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Ster.skrzyni biegów MT Sportronic | 42
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Poduszka powietrzna AB | 57
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Centrala elektroniczna ZE | 57
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Uklad sterowania silnika MIVEC | 57
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Uklad zapobieg.zablok. ABS | 4C
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Uklad zapobieg.zablok. ABS | 4C
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Serwis Kasowanie okresu | 03
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Serwis Kasowanie okresu | 03
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Poduszka powietrzna AB | 57
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.4 AWD | 2,4 | 125 | 4B12 | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Predkosc jazdy Tempomat | 2B
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Informacje dla kierowcy Audio | 04
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 2.4 AWD | 2,4 | 0 | 4B12 | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42


DVD 2017/2:PKW:MITSUBISHI:Space Star 1.2

MITSUBISHI Space Star 1.2

Space Star 1.2 | 1,2 | 57 | 3A92 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Space Star 1.2 | 1,2 | 57 | 3A92 | 11.2012- | Poduszka powietrzna AB | 57
Space Star 1.2 | 1,2 | 57 | 3A92 | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Space Star 1.2 | 1,2 | 57 | 3A92 | 11.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Space Star 1.2 | 1,2 | 57 | 3A92 | 11.2012- | Centrala elektroniczna ZE | 57
Space Star 1.2 | 1,2 | 57 | 3A92 | 11.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Space Star 1.2 | 1,2 | 57 | 3A92 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 42
Space Star 1.2 | 1,2 | 57 | 3A92 | 11.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Space Star 1.2 | 1,2 | 57 | 3A92 | 11.2012- | Predkosc jazdy Tempomat | 2B
Space Star 1.2 | 1,2 | 57 | 3A92 | 11.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Space Star 1.2 | 1,2 | 57 | 3A92 | 11.2012- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Space Star 1.2 | 1,2 | 57 | 3A92 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Space Star 1.2 | 1,2 | 57 | 3A92 | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Space Star 1.2 | 1,2 | 57 | 3A92 | 11.2012- | Uklad sterowania silnika MIVEC | 57


DVD 2017/2:PKW:TATA (TELCO):Indigo 1.4D CS

TATA (TELCO) Indigo 1.4D CS

Indigo 1.4D CS | 1,4 | 51 | 475 TDi DICOR | 5.2008-10.2009 | Uklad sterowania silnika CR/EDG | 60


DVD 2017/2:PKW:TATA (TELCO):Indigo 1.2i CS

TATA (TELCO) Indigo 1.2i CS

Indigo 1.2i CS | 1,2 | 48 | 475 SI 58 | 3.2008-9.2011 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:TOYOTA:RAV4 2.0 D-4D

TOYOTA RAV4 2.0 D-4D

RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (master) | 30
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Predkosc jazdy Tempomat | 30
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Uklad sterowania silnika Automatyka Start/Stop | 5A
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Predkosc jazdy Tempomat | 30
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (slave) | 30
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Poduszka powietrzna AB | 30
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Elektronika komfortu Panel obslugi dachu | 42
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Uklad zapobieg.zablok. ABS | 4C
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Elektronika komfortu Ster.drzwi, tyl | 01
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Uklad sterowania silnika CR/EDG | 4C
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Centrala elektroniczna ZE | 4B
RAV4 2.0 D-4D | 2 | 91 | 1ADFTV | 12.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RAV4 2.0 D-4D | 2 | 105 | 2WW | 10.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.0 D-4D | 2 | 105 | 2WW | 10.2015- | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.0 D-4D | 2 | 105 | 2WW | 10.2015- | Predkosc jazdy Tempomat | 30


DVD 2017/2:PKW:AUDI:R8 5.2 FSI GT Spyder quattro

AUDI R8 5.2 FSI GT Spyder quattro

R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Uklad sterowania silnika Motronic MED | 4B
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Oswietlenie Asystent sw.drogowych | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Informacje dla kierowcy Tuner TV | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Oprzyrzadowanie Tablica wskazników | 57
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Serwis Kasowanie okresu | 33
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Ogrzewanie/klimatyzacja Climatronic | 43
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Elektronika komfortu Pamiec siedzenia pasazera | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Informacje dla kierowcy Mediaplayer | 28
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Poduszka powietrzna AB | 30
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Informacje dla kierowcy Audio | 4B
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Poduszka powietrzna AB | 30
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Systemy diagn./magistrali Gateway | 77
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Przeglad systemu Przeglad ukladu | 01
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Zabezp.antywlamaniowe Immobilizer | 30
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 5A
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Informacje dla kierowcy Telefon | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Centrala elektroniczna ZE | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Serwis Kasowanie inspekcji | 43
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Elektronika komfortu centralny sterownik drzwi | 51
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Oprzyrzadowanie Multiprzyrzad | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Pomoc przy parkowaniu Asystent parkowania | 44
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Informacje dla kierowcy Mediaplayer | 30
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Oswietlenie ALWR | 58
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | Informacje dla kierowcy System dzwiekowy | 42
R8 5.2 FSI GT Spyder quattro | 5,2 | 412 | CMPA | 11.2011-10.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42


DVD 2017/2:PKW:HYUNDAI:Genesis 3.8 24 V Coupe

HYUNDAI Genesis 3.8 24 V Coupe

Genesis 3.8 24 V Coupe | 3,8 | 260 | 11.2011- | Poduszka powietrzna AB | 30
Genesis 3.8 24 V Coupe | 3,8 | 260 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis 3.8 24 V Coupe | 3,8 | 260 | 11.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Genesis 3.8 24 V Coupe | 3,8 | 260 | 11.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Genesis 3.8 24 V Coupe | 3,8 | 260 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Genesis 3.8 24 V Coupe | 3,8 | 260 | 11.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Genesis 3.8 24 V Coupe | 3,8 | 260 | 11.2011- | Elektronika komfortu Stacyjka elektroniczna | 30
Genesis 3.8 24 V Coupe | 3,8 | 260 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 42
Genesis 3.8 24 V Coupe | 3,8 | 260 | 11.2011- | Centrala elektroniczna CE | 3B
Genesis 3.8 24 V Coupe | 3,8 | 260 | 11.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42


DVD 2017/2:PKW:LADA:Granta 1.6 16V

LADA Granta 1.6 16V

Granta 1.6 16V | 1,6 | 72 | 21126 | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Granta 1.6 16V | 1,6 | 72 | 21126 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Granta 1.6 16V | 1,6 | 72 | 21126 | 1.2012- | Uklad zapobieg.zablok. ABS | 4E
Granta 1.6 16V | 1,6 | 72 | 21126 | 1.2012- | Uklad sterowania silnika M74 | 57
Granta 1.6 16V | 1,6 | 72 | 21126 | 1.2012- | Centrala elektroniczna ZE | 57
Granta 1.6 16V | 1,6 | 72 | 21126 | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Granta 1.6 16V | 1,6 | 72 | 21126 | 1.2012- | Ster.skrzyni biegów JATCO | 30


DVD 2017/2:PKW:PEUGEOT:206 1.4 Sedan

PEUGEOT 206 1.4 Sedan

206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Uklad sterowania silnika Sagem | 57
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Ster.skrzyni biegów Automat 4-bieg. | 78
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Uklad zapobieg.zablok. ABS | 30
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Informacje dla kierowcy Telefon/System alarmowy | 45
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Informacje dla kierowcy Audio | 42
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Poduszka powietrzna AB | 75
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Informacje dla kierowcy Multi-Info-Display | 42
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Informacje dla kierowcy System nawigacyjny | 30
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 42
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Centrala elektroniczna ZE | 01
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Elektronika komfortu Zespól kolumny kierowniczej | 30
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Uklad zapobieg.zablok. ABS | 6B
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Informacje dla kierowcy Zmieniarka CD | 42
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 2B
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
206 1.4 Sedan | 1,4 | 55 | KFW | 2.2006-3.2009 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42


DVD 2017/2:PKW:FIAT:Palio 1.6 16V Sporting

FIAT Palio 1.6 16V Sporting

Palio 1.6 16V Sporting | 1,6 | 85 | 310A5011 | 4.2012- | Oprzyrzadowanie Zestaw wskazników | 01
Palio 1.6 16V Sporting | 1,6 | 85 | 310A5011 | 4.2012- | Uklad sterowania silnika IAW | 57
Palio 1.6 16V Sporting | 1,6 | 85 | 310A5011 | 4.2012- | Serwis Wskazanie serwisowe | 01
Palio 1.6 16V Sporting | 1,6 | 85 | 310A5011 | 4.2012- | Poduszka powietrzna AB | 77
Palio 1.6 16V Sporting | 1,6 | 85 | 310A5011 | 4.2012- | Centrala elektroniczna CE | 47
Palio 1.6 16V Sporting | 1,6 | 85 | 310A5011 | 4.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Palio 1.6 16V Sporting | 1,6 | 85 | 310A5011 | 4.2012- | Oprzyrzadowanie Zestaw wskazników | 42
Palio 1.6 16V Sporting | 1,6 | 85 | 310A5011 | 4.2012- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:FIAT:Panda 0.9 Natural Power

FIAT Panda 0.9 Natural Power

Panda 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 9.2012- | Serwis Wskaznik serwisu | 01
Panda 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Panda 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 9.2012- | Uklad zapobieg.zablok. ABS | 63
Panda 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 9.2012- | Uklad sterowania silnika Natural Power IAW | 5A
Panda 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 9.2012- | Informacje dla kierowcy Audio / telematyka | 47
Panda 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 9.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Panda 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 9.2012- | Poduszka powietrzna AB ORC | 36
Panda 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 9.2012- | Centrala elektroniczna ZE | 4B
Panda 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 5A
Panda 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Panda 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Panda 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:FIAT:Siena 1.4

FIAT Siena 1.4

Siena 1.4 | 1,4 | 64 | 8.2012- | Uklad zapobieg.zablok. ABS | 63
Siena 1.4 | 1,4 | 64 | 8.2012- | Poduszka powietrzna AB | 77
Siena 1.4 | 1,4 | 64 | 8.2012- | Uklad sterowania silnika IAW | 57
Siena 1.4 | 1,4 | 64 | 8.2012- | Centrala elektroniczna CE | 47
Siena 1.4 | 1,4 | 64 | 8.2012- | Serwis Wskazanie serwisowe | 01
Siena 1.4 | 1,4 | 64 | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 01


DVD 2017/2:PKW:HYUNDAI:i30 1.6 Flex

HYUNDAI i30 1.6 Flex

i30 1.6 Flex | 1,6 | 90 | 2.2013- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 Flex | 1,6 | 90 | 2.2013- | Uklad sterowania silnika Motronic MED | 4C
i30 1.6 Flex | 1,6 | 90 | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 Flex | 1,6 | 90 | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 Flex | 1,6 | 90 | 2.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 Flex | 1,6 | 90 | 2.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 Flex | 1,6 | 90 | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 Flex | 1,6 | 90 | 2.2013- | Centrala elektroniczna CE | 57
i30 1.6 Flex | 1,6 | 90 | 2.2013- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 Flex | 1,6 | 90 | 2.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 Flex | 1,6 | 90 | 2.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.6 Flex | 1,6 | 90 | 2.2013- | Poduszka powietrzna AB | 30
i30 1.6 Flex | 1,6 | 90 | 2.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 Flex | 1,6 | 90 | 2.2013- | Uklad sterowania silnika Motronic M | 5A
i30 1.6 Flex | 1,6 | 90 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 Flex | 1,6 | 90 | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 Flex | 1,6 | 90 | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:KIA:Optima 2.0 Hybrid

KIA Optima 2.0 Hybrid

Optima 2.0 Hybrid | 2 | 110 | G4NE | 10.2012- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:MERCEDES-BENZ:C 300 CGI 4MATIC

MERCEDES-BENZ C 300 CGI 4MATIC

C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Poduszka powietrzna AB ORC | 30
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Systemy diagn./magistrali Gateway | 30
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Informacje dla kierowcy System kamer | 45
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Panel obslugi dachu | 57
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Systemy diagn./magistrali Gateway | 22
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Oswietlenie XALWA (Master) | 43
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Poduszka powietrzna AB ORC | 30
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Motorsteuerung EKP-Steuerung Rechts | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Oswietlenie LED – modul mocy z prawej | 2B
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Napinacz pasa bezp. REV Right | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Informacje dla kierowcy System kamer | 45
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Napinacz pasa bezp. REV Left | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Pomoc przy parkowaniu Kamera cofania | 47
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Motorsteuerung EKP-Steuerung | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Panel obslugi dachu | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Predkosc jazdy Czujnik radarowy | 30
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Oswietlenie XALWA (Slave) | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Informacje dla kierowcy System audio | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Sterownik programu jazdy | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Informacje dla kierowcy Audio | 4E
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Informacje dla kierowcy Audio / telematyka | 45
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Poduszka powietrzna AB ORC | 30
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Informacje dla kierowcy Otoczenie kamery | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Informacje dla kierowcy Audio | 4C
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Oswietlenie LED – modul mocy z lewej | 2B
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Motorsteuerung EKP-Steuerung Links | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Centrala elektroniczna CME PTCU | 42
C 300 CGI 4MATIC | 3,5 | 0 | 276.957 | 9.2012-8.2014 | Informacje dla kierowcy Media Interface | 30
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Napinacz pasa bezp. REV Right | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Motorsteuerung EKP-Steuerung Links | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Systemy diagn./magistrali Gateway | 22
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Systemy diagn./magistrali Gateway | 30
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Poduszka powietrzna AB ORC | 30
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie LED – modul mocy z lewej | 2B
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Pomoc przy parkowaniu Kamera cofania | 47
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie XALWA (Master) | 43
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Media Interface | 30
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Audio | 4C
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Motorsteuerung EKP-Steuerung Rechts | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Motorsteuerung EKP-Steuerung | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Centrala elektroniczna CME PTCU | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Poduszka powietrzna AB ORC | 30
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy System kamer | 45
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Napinacz pasa bezp. REV Left | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie LED – modul mocy z prawej | 2B
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy System audio | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Poduszka powietrzna AB ORC | 30
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Audio | 4E
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik programu jazdy | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie XALWA (Slave) | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy System kamer | 45
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Uklad sterowania silnika Motronic MED | 4B
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 300 CGI 4MATIC | 3,5 | 185 | M 276.957 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D


DVD 2017/2:PKW:MERCEDES-BENZ:E 300 BlueTec T-Modell

MERCEDES-BENZ E 300 BlueTec T-Modell

E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Systemy diagn./magistrali bramke | 30
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Audio | 4C
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Uklad sterowania silnika EDC 17 | 5A
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Napinacz pasa bezp. REV Left | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Audio | 4E
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Uklad sterowania silnika EDC 17 | 4C
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Napinacz pasa bezp. REV Right | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Media Interface | 30
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Motorsteuerung EKP-Steuerung | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Systemy diagn./magistrali Gateway | 30
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | System oczyszcz.spalin Denoxtronic | 45
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Informacje dla kierowcy System audio | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 300 BlueTec T-Modell | 3 | 170 | OM 642.852 | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47


DVD 2017/2:PKW:MERCEDES-BENZ:GL 63 AMG 4MATIC

MERCEDES-BENZ GL 63 AMG 4MATIC

GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 47
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Informacje dla kierowcy System kamer | 45
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Informacje dla kierowcy System dzwiekowy | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 5A
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Centrala elektroniczna CME PTCU | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Systemy diagn./magistrali Bramka podwozia | 30
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Pomoc przy parkowaniu Kamera cofania | 47
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Napinacz pasa bezp. REV Right | 85
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Sterownik klapy tylnej | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Informacje dla kierowcy Media Interface | 30
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Centrala elektroniczna Centr.elektr.tyl | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Informacje dla kierowcy Touchpad | 45
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Centrala elektroniczna Centr.elektr.przód | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Informacje dla kierowcy System kamer | 45
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Uklad sterowania silnika Motronic MED | 45
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Informacje dla kierowcy Audio | 4C
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Napinacz pasa bezp. REV Left | 85
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Oswietlenie LED – modul mocy z prawej | 2B
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Zespól obslugi dachu | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 45
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Poduszka powietrzna AB ORC | 30
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Oswietlenie LED – modul mocy z lewej | 2B
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GL 63 AMG 4MATIC | 5,5 | 410 | M 157.982 | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 47


DVD 2017/2:PKW:MERCEDES-BENZ:C 300 CGI

MERCEDES-BENZ C 300 CGI

C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy System kamer | 45
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik programu jazdy | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Audio | 4C
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie LED – modul mocy z lewej | 2B
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Systemy diagn./magistrali Gateway | 22
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Motorsteuerung EKP-Steuerung Links | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie XALWA (Slave) | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Motorsteuerung EKP-Steuerung | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Centrala elektroniczna CME PTCU | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy System audio | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy System kamer | 45
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Poduszka powietrzna AB ORC | 30
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Systemy diagn./magistrali Gateway | 30
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Napinacz pasa bezp. REV Left | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Napinacz pasa bezp. REV Right | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Poduszka powietrzna AB ORC | 30
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Pomoc przy parkowaniu Kamera cofania | 47
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Media Interface | 30
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Motorsteuerung EKP-Steuerung Rechts | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie XALWA (Master) | 43
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Informacje dla kierowcy Audio | 4E
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Poduszka powietrzna AB ORC | 30
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Oswietlenie LED – modul mocy z prawej | 2B
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Uklad sterowania silnika Motronic MED | 4B
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
C 300 CGI | 3,5 | 185 | M 276.957 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42


DVD 2017/2:PKW:PEUGEOT:207 2.0 Hdi Sedan

PEUGEOT 207 2.0 Hdi Sedan

207 2.0 Hdi Sedan | 2 | 66 | RHY | 11.2008-10.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 2.0 Hdi Sedan | 2 | 66 | RHY | 11.2008-10.2011 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 2.0 Hdi Sedan | 2 | 66 | RHY | 11.2008-10.2011 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 2.0 Hdi Sedan | 2 | 66 | RHY | 11.2008-10.2011 | Uklad sterowania silnika EDC 15 C2 | 47
207 2.0 Hdi Sedan | 2 | 66 | RHY | 11.2008-10.2011 | Uklad sterowania silnika EDC 15 C2 | 47
207 2.0 Hdi Sedan | 2 | 66 | RHY | 11.2008-10.2011 | Uklad zapobieg.zablok. ABS | 42
207 2.0 Hdi Sedan | 2 | 66 | RHY | 11.2008-10.2011 | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 2.0 Hdi Sedan | 2 | 66 | RHY | 11.2008-10.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 2.0 Hdi Sedan | 2 | 66 | RHY | 11.2008-10.2011 | Centrala elektroniczna ZE | 01
207 2.0 Hdi Sedan | 2 | 66 | RHY | 11.2008-10.2011 | Informacje dla kierowcy Multi-Info-Display | 42
207 2.0 Hdi Sedan | 2 | 66 | RHY | 11.2008-10.2011 | Uklad sterowania silnika CR/EDC | 42
207 2.0 Hdi Sedan | 2 | 66 | RHY | 11.2008-10.2011 | Informacje dla kierowcy Audio | 42
207 2.0 Hdi Sedan | 2 | 66 | RHY | 11.2008-10.2011 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 2.0 Hdi Sedan | 2 | 66 | RHY | 11.2008-10.2011 | Poduszka powietrzna AB | 75


DVD 2017/2:PKW:PEUGEOT:207 2.0 Hdi

PEUGEOT 207 2.0 Hdi

207 2.0 Hdi | 2 | 66 | RHY | 11.2008-10.2011 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 2.0 Hdi | 2 | 66 | RHY | 11.2008-10.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 2.0 Hdi | 2 | 66 | RHY | 11.2008-10.2011 | Uklad zapobieg.zablok. ABS | 42
207 2.0 Hdi | 2 | 66 | RHY | 11.2008-10.2011 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 2.0 Hdi | 2 | 66 | RHY | 11.2008-10.2011 | Uklad sterowania silnika EDC 15 C2 | 47
207 2.0 Hdi | 2 | 66 | RHY | 11.2008-10.2011 | Uklad sterowania silnika EDC 15 C2 | 47
207 2.0 Hdi | 2 | 66 | RHY | 11.2008-10.2011 | Centrala elektroniczna ZE | 01
207 2.0 Hdi | 2 | 66 | RHY | 11.2008-10.2011 | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 2.0 Hdi | 2 | 66 | RHY | 11.2008-10.2011 | Poduszka powietrzna AB | 75
207 2.0 Hdi | 2 | 66 | RHY | 11.2008-10.2011 | Informacje dla kierowcy Multi-Info-Display | 42
207 2.0 Hdi | 2 | 66 | RHY | 11.2008-10.2011 | Uklad sterowania silnika CR/EDC | 42
207 2.0 Hdi | 2 | 66 | RHY | 11.2008-10.2011 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 2.0 Hdi | 2 | 66 | RHY | 11.2008-10.2011 | Informacje dla kierowcy Audio | 42
207 2.0 Hdi | 2 | 66 | RHY | 11.2008-10.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91


DVD 2017/2:PKW:PEUGEOT:207 2.0 Hdi SW

PEUGEOT 207 2.0 Hdi SW

207 2.0 Hdi SW | 2 | 66 | RHY | 11.2008-10.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 2.0 Hdi SW | 2 | 66 | RHY | 11.2008-10.2011 | Informacje dla kierowcy Audio | 42
207 2.0 Hdi SW | 2 | 66 | RHY | 11.2008-10.2011 | Uklad zapobieg.zablok. ABS | 42
207 2.0 Hdi SW | 2 | 66 | RHY | 11.2008-10.2011 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 2.0 Hdi SW | 2 | 66 | RHY | 11.2008-10.2011 | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 2.0 Hdi SW | 2 | 66 | RHY | 11.2008-10.2011 | Centrala elektroniczna ZE | 01
207 2.0 Hdi SW | 2 | 66 | RHY | 11.2008-10.2011 | Poduszka powietrzna AB | 75
207 2.0 Hdi SW | 2 | 66 | RHY | 11.2008-10.2011 | Informacje dla kierowcy Multi-Info-Display | 42
207 2.0 Hdi SW | 2 | 66 | RHY | 11.2008-10.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 2.0 Hdi SW | 2 | 66 | RHY | 11.2008-10.2011 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42


DVD 2017/2:PKW:PEUGEOT:408 1.6 Hdi

PEUGEOT 408 1.6 Hdi

408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Uklad sterowania silnika EDC 16 C | 4C
408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Przeglad systemu Przeglad ukladu | 01
408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Uklad zapobieg.zablok. ABS | 63
408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Ster.skrzyni biegów Automat 4-bieg. | 78
408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Centrala elektroniczna ZE | 57
408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Informacje dla kierowcy Audio | 5A
408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Poduszka powietrzna AB | 36
408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
408 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:RENAULT:Fluence 1.6 16V

RENAULT Fluence 1.6 16V

Fluence 1.6 16V | 1,6 | 81 | K4M | 12.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Fluence 1.6 16V | 1,6 | 81 | K4M | 12.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 1.6 16V | 1,6 | 81 | K4M | 12.2010- | Uklad sterowania silnika Valeo | 57


DVD 2017/2:PKW:TATA (TELCO):Aria 2.2D

TATA (TELCO) Aria 2.2D

Aria 2.2D | 2,2 | 103 | VTT DiCOR | 8.2011- | Elektronika komfortu Elektryczny podnosnik szyby | 30
Aria 2.2D | 2,2 | 103 | VTT DiCOR | 8.2011- | Uklad sterowania silnika CR/EDC | 42
Aria 2.2D | 2,2 | 103 | VTT DiCOR | 8.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 30
Aria 2.2D | 2,2 | 103 | VTT DiCOR | 8.2011- | Centrala elektroniczna KS | 42
Aria 2.2D | 2,2 | 103 | VTT DiCOR | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Aria 2.2D | 2,2 | 103 | VTT DiCOR | 8.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Aria 2.2D | 2,2 | 103 | VTT DiCOR | 8.2011- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30


DVD 2017/2:PKW:TATA (TELCO):Aria 2.2D 4WD

TATA (TELCO) Aria 2.2D 4WD

Aria 2.2D 4WD | 2,2 | 103 | VTT DiCOR | 10.2010- | Oprzyrzadowanie wskaznik wielofunkcyjny | 30
Aria 2.2D 4WD | 2,2 | 103 | VTT DiCOR | 10.2010- | Elektronika komfortu Elektryczny podnosnik szyby | 30
Aria 2.2D 4WD | 2,2 | 103 | VTT DiCOR | 10.2010- | Uklad sterowania silnika CR/EDC | 42
Aria 2.2D 4WD | 2,2 | 103 | VTT DiCOR | 10.2010- | Centrala elektroniczna KS | 42
Aria 2.2D 4WD | 2,2 | 103 | VTT DiCOR | 10.2010- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30
Aria 2.2D 4WD | 2,2 | 103 | VTT DiCOR | 10.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Aria 2.2D 4WD | 2,2 | 103 | VTT DiCOR | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:TATA (TELCO):Indigo Manza 1.4i

TATA (TELCO) Indigo Manza 1.4i

Indigo Manza 1.4i | 1,4 | 66 | 323 B6.600 | 10.2009- | Uklad zapobieg.zablok. ABS | 4G
Indigo Manza 1.4i | 1,4 | 66 | 323 B6.600 | 10.2009- | Centrala elektroniczna ZE | 42
Indigo Manza 1.4i | 1,4 | 66 | 323 B6.600 | 10.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Indigo Manza 1.4i | 1,4 | 66 | 323 B6.600 | 10.2009- | Uklad sterowania silnika Motronic ME | 42


DVD 2017/2:PKW:TOYOTA:Hilux 2.5

TOYOTA Hilux 2.5

Hilux 2.5 | 2,5 | 87 | 2KDFTV | 1.2008- | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.5 | 2,5 | 87 | 2KDFTV | 1.2008- | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux 2.5 | 2,5 | 87 | 2KDFTV | 1.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 | 2,5 | 87 | 2KDFTV | 1.2008- | Predkosc jazdy Tempomat | 30
Hilux 2.5 | 2,5 | 87 | 2KDFTV | 1.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.5 | 2,5 | 87 | 2KDFTV | 1.2008- | Poduszka powietrzna AB | 30
Hilux 2.5 | 2,5 | 87 | 2KDFTV | 1.2008- | Informacje dla kierowcy Telematyka | 30
Hilux 2.5 | 2,5 | 87 | 2KDFTV | 1.2008- | Uklad sterowania silnika CR/EDG | 4C
Hilux 2.5 | 2,5 | 87 | 2KDFTV | 1.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:TOYOTA:Hilux 2.5 4x4

TOYOTA Hilux 2.5 4x4

Hilux 2.5 4x4 | 2,5 | 87 | 2KDFTV | 1.2008- | Uklad sterowania silnika CR/EDG | 4C
Hilux 2.5 4x4 | 2,5 | 87 | 2KDFTV | 1.2008- | Poduszka powietrzna AB | 30
Hilux 2.5 4x4 | 2,5 | 87 | 2KDFTV | 1.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux 2.5 4x4 | 2,5 | 87 | 2KDFTV | 1.2008- | Informacje dla kierowcy Telematyka | 30
Hilux 2.5 4x4 | 2,5 | 87 | 2KDFTV | 1.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux 2.5 4x4 | 2,5 | 87 | 2KDFTV | 1.2008- | Uklad zapobieg.zablok. ABS | 4C
Hilux 2.5 4x4 | 2,5 | 87 | 2KDFTV | 1.2008- | Predkosc jazdy Tempomat | 30
Hilux 2.5 4x4 | 2,5 | 87 | 2KDFTV | 1.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Hilux 2.5 4x4 | 2,5 | 87 | 2KDFTV | 1.2008- | Oswietlenie Regulacja poziomu reflektorów | 42


DVD 2017/2:PKW:VAUXHALL:Zafira 1.8 i

VAUXHALL Zafira 1.8 i

Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Informacje dla kierowcy Audio | 42
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Poduszka powietrzna SDM | 77
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Uklad sterowania silnika Simtec | 4C
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Informacje dla kierowcy Telefon | 30
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Serwis Kasowanie okresu | 36
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Informacje dla kierowcy Audio | 42
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.8 i | 1,8 | 88 | A 18 XEL | 6.2013- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 57
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Automat 6-biegowy | 46
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Telefon | 30
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 43
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Poduszka powietrzna SDM | 77
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 33
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Audio | 42
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 46
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy System nawigacyjny | 42
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Uklad zapobieg.zablok. ABS | 47
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Uklad sterowania silnika Simtec | 4C
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Informacje dla kierowcy Audio | 42
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 42
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 4B
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 60
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 42
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Serwis Kasowanie okresu | 36
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Zafira 1.8 i | 1,8 | 103 | A 18 XER | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 1.2 TSI Cabriolet

VW (VOLKSWAGEN) Beetle 1.2 TSI Cabriolet

Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Serwis Kasowanie okresu | 33
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy Audio | 01
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Uklad sterowania silnika Simos | 4C
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Systemy diagn./magistrali Gateway | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy Telefon | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Poduszka powietrzna AB | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Centrala elektroniczna ZE | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Centrala elektroniczna ZE | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Serwis Kasowanie okresu | 33
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Uklad sterowania silnika Simos | 4C
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Systemy diagn./magistrali Gateway | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Informacje dla kierowcy Audio | 01
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Informacje dla kierowcy Telefon | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 7.2016- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Poduszka powietrzna AB | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy Audio | 01
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Poduszka powietrzna AB | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Centrala elektroniczna ZE | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Poduszka powietrzna AB | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Uklad sterowania silnika Motronic MED | 4C
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Serwis Kasowanie okresu | 33
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy Audio | 01
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Uklad sterowania silnika Motronic MED | 4C
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Systemy diagn./magistrali Gateway | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Informacje dla kierowcy Telefon | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Informacje dla kierowcy Telefon | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Serwis Kasowanie okresu | 33
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Systemy diagn./magistrali Gateway | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Centrala elektroniczna ZE | 57
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 7.2016- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 1.4 TSI Cabriolet

VW (VOLKSWAGEN) Beetle 1.4 TSI Cabriolet

Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Uklad sterowania silnika Motronic MED | 4C
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Uklad sterowania silnika Motronic MED | 4C
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Poduszka powietrzna AB | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Serwis Kasowanie okresu | 33
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Centrala elektroniczna ZE | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Systemy diagn./magistrali Gateway | 36
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Informacje dla kierowcy Audio | 01
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Informacje dla kierowcy Telefon | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 1.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Poduszka powietrzna AB | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy Telefon | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Serwis Kasowanie okresu | 33
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Systemy diagn./magistrali Gateway | 36
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy Mediaplayer | 30
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Systemy diagn./magistrali Gateway | 36
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Uklad sterowania silnika Motronic MED | 4C
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Serwis Kasowanie okresu | 33
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Centrala elektroniczna ZE | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy Telefon | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Centrala elektroniczna ZE | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Informacje dla kierowcy Audio | 01
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Uklad sterowania silnika Motronic MED | 4C
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Poduszka powietrzna AB | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 12.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 7.2016- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 1.6 TDI Cabriolet

VW (VOLKSWAGEN) Beetle 1.6 TDI Cabriolet

Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Serwis Kasowanie okresu | 33
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Poduszka powietrzna AB | 42
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Informacje dla kierowcy Audio | 01
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Systemy diagn./magistrali Gateway | 36
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Oswietlenie Asystent sw.drogowych | 42
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Informacje dla kierowcy Telefon | 57
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Centrala elektroniczna ZE | 57
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 1.2013- | Informacje dla kierowcy Mediaplayer | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 2.0 TDI Cabriolet

VW (VOLKSWAGEN) Beetle 2.0 TDI Cabriolet

Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Centrala elektroniczna ZE | 57
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Uklad sterowania silnika EDC 17C46 | 4C
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Serwis Kasowanie okresu | 33
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Poduszka powietrzna AB | 42
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TDI Cabriolet | 2 | 103 | CFFB | 1.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Centrala elektroniczna ZE | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Poduszka powietrzna AB | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Serwis Kasowanie okresu | 33
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Poduszka powietrzna AB | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Serwis Kasowanie okresu | 33
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Uklad sterowania silnika EDC 17C64 | 4C
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 12.2014- | Centrala elektroniczna ZE | 57
Beetle 2.0 TDI Cabriolet | 2 | 81 | CUUA | 7.2016- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Centrala elektroniczna ZE | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Poduszka powietrzna AB | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Serwis Kasowanie okresu | 33
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Serwis Kasowanie okresu | 33
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Centrala elektroniczna ZE | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Poduszka powietrzna AB | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Uklad sterowania silnika EDC 17C64 | 4C
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 12.2014- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.0 TDI Cabriolet | 2 | 110 | CUUB | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Poduszka powietrzna AB | 42
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Serwis Kasowanie okresu | 33
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Centrala elektroniczna ZE | 57
Beetle 2.0 TDI Cabriolet | 2 | 0 | CVCA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol 1.4 Country

VW (VOLKSWAGEN) Gol 1.4 Country

Gol 1.4 Country | 1,4 | 61 | CNBA | 12.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 2.0 TSI Cabriolet

VW (VOLKSWAGEN) Beetle 2.0 TSI Cabriolet

Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Uklad sterowania silnika Motronic MED | 4C
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Serwis Kasowanie okresu | 33
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Poduszka powietrzna AB | 42
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Centrala elektroniczna ZE | 57
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TSI Cabriolet | 2 | 147 | CCZA | 1.2013- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Poduszka powietrzna AB | 42
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Serwis Kasowanie okresu | 33
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Uklad sterowania silnika Simos | 4C
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Poduszka powietrzna AB | 42
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Serwis Kasowanie okresu | 33
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Centrala elektroniczna ZE | 57
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Centrala elektroniczna ZE | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | Uklad sterowania silnika Simos | 4C
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TSI Cabriolet | 2 | 155 | CPLA | 1.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPLA | 9.2016- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Serwis Kasowanie okresu | 33
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Poduszka powietrzna AB | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Centrala elektroniczna ZE | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.0 TSI Cabriolet | 2 | 0 | CPPA | 9.2016- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Poduszka powietrzna AB | 42
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Centrala elektroniczna ZE | 57
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Serwis Kasowanie okresu | 33
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TSI Cabriolet | 2 | 162 | CULC | 12.2014- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:DACIA:Logan 0.9

DACIA Logan 0.9

Logan 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Oprzyrzadowanie Tablica wskazników | 42
Logan 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Uklad sterowania silnika Valeo | 01
Logan 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Uklad sterowania silnika Valeo | 4C
Logan 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Logan 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Informacje dla kierowcy Audio | 57
Logan 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Poduszka powietrzna AB | 57
Logan 0.9 | 0,9 | 66 | H4B 400 | 8.2012- | Poduszka powietrzna AB | 57
Logan 0.9 | 0,9 | 66 | H4B 400 | 8.2012- | Informacje dla kierowcy Audio | 57
Logan 0.9 | 0,9 | 66 | H4B 400 | 8.2012- | Uklad sterowania silnika Valeo | 4C
Logan 0.9 | 0,9 | 66 | H4B 400 | 8.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Logan 0.9 | 0,9 | 66 | H4B 400 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 0.9 | 0,9 | 66 | H4B 400 | 8.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 0.9 | 0,9 | 66 | H4B 400 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:DACIA:Sandero 0.9

DACIA Sandero 0.9

Sandero 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Informacje dla kierowcy Audio | 57
Sandero 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Sandero 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Uklad sterowania silnika Valeo | 01
Sandero 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Oprzyrzadowanie Tablica wskazników | 42
Sandero 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Sandero 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Sandero 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Poduszka powietrzna AB | 57
Sandero 0.9 | 0,9 | 66 | H4B 4... | 5.2015- | Uklad sterowania silnika Valeo | 4C
Sandero 0.9 | 0,9 | 66 | H4B 400 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
Sandero 0.9 | 0,9 | 66 | H4B 400 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 0.9 | 0,9 | 66 | H4B 400 | 8.2012- | Uklad sterowania silnika Valeo | 01
Sandero 0.9 | 0,9 | 66 | H4B 400 | 8.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Sandero 0.9 | 0,9 | 66 | H4B 400 | 8.2012- | Uklad sterowania silnika Valeo | 4C
Sandero 0.9 | 0,9 | 66 | H4B 400 | 8.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Sandero 0.9 | 0,9 | 66 | H4B 400 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 0.9 | 0,9 | 66 | H4B 400 | 8.2012- | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 T-Modell

MERCEDES-BENZ E 250 T-Modell

E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 6.2016- | Informacje dla kierowcy Touchpad | 45
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 6.2016- | Uklad sterowania silnika Sterownik EKP | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 6.2016- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Audio | 4E
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 6.2016- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Systemy diagn./magistrali Gateway | 30
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 250 T-Modell | 2 | 155 | M 274.920 | 6.2016- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Motorsteuerung EKP-Steuerung | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Media Interface | 30
E 250 T-Modell | 2 | 155 | M 274.920 | 6.2016- | Komfortelektronik Elektronische Sitzheizung vr | 3B
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 T-Modell | 2 | 155 | M 274.920 | 6.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Napinacz pasa bezp. REV Right | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 6.2016- | Komfortelektronik Elektronische Sitzheizung vl | 3B
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Systemy diagn./magistrali bramke | 30
E 250 T-Modell | 2 | 155 | M 274.920 | 6.2016- | Instrumentierung Kombi-Instrument | 57
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 6.2016- | Fahrerassistenzsysteme Radarsensor hinten links außen | 36
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 6.2016- | Fahrerassistenzsysteme Radarsensor hinten rechts außen | 36
E 250 T-Modell | 2 | 155 | M 274.920 | 6.2016- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Audio | 4C
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy System audio | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Uklad sterowania silnika Motronic MED | 4B
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Napinacz pasa bezp. REV Left | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 250 T-Modell | 2 | 155 | M 274.920 | 6.2016- | Elektr. Gaspedal Fahrpedalmodul | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 250 T-Modell | 2 | 155 | M 274.920 | 8.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45


DVD 2017/2:PKW:MERCEDES-BENZ:E 63 AMG 4MATIC

MERCEDES-BENZ E 63 AMG 4MATIC

E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Audio | 4C
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Napinacz pasa bezp. REV Right | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Motorsteuerung EKP-Steuerung | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Uklad sterowania silnika Motronic MED | 45
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy diagn./magistrali Gateway | 30
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy System audio | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy diagn./magistrali bramke | 30
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Napinacz pasa bezp. REV Left | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Audio | 4E
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 63 AMG 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Media Interface | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 63 AMG T-Modell 4MATIC

MERCEDES-BENZ E 63 AMG T-Modell 4MATIC

E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy diagn./magistrali bramke | 30
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Media Interface | 30
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Audio | 4C
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Audio | 4E
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy System audio | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Uklad sterowania silnika Motronic MED | 45
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Poduszka powietrzna AB ORC | 30
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Napinacz pasa bezp. REV Right | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Motorsteuerung EKP-Steuerung | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Napinacz pasa bezp. REV Left | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Systemy diagn./magistrali Gateway | 30
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Informacje dla kierowcy System kamer | 45
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 63 AMG T-Modell 4MATIC | 5,5 | 410 | M 157.981 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42


DVD 2017/2:PKW:CITROEN:C4 Hatch 1.6 Hdi

CITROEN C4 Hatch 1.6 Hdi

C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Oprzyrzadowanie Wskaznik predkosci obrotowej | 42
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Informacje dla kierowcy Audio / Telematik | 57
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Poduszka powietrzna AB | 36
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Centrala elektroniczna ZE | 57
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Uklad sterowania silnika EDC 16 C | 4C
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Hatch 1.6 Hdi | 1,6 | 80 | 9HY | 4.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42


DVD 2017/2:PKW:FORD:Fiesta 1.0 GDI

FORD Fiesta 1.0 GDI

Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | Poduszka powietrzna AB | 30
Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | Informacje dla kierowcy Audio | 30
Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | Uklad sterowania silnika Motronic MED | 30
Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | Centrala elektroniczna CE | 30
Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.0 GDI | 1 | 59 | P4J... | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | Centrala elektroniczna CE | 30
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | Informacje dla kierowcy Audio | 30
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | Uklad sterowania silnika Motronic MED | 30
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.0 GDI | 1 | 48 | XMJ... | 11.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 BlueTec 4MATIC

MERCEDES-BENZ E 350 BlueTec 4MATIC

E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy System audio | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Poduszka powietrzna AB ORC | 30
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Napinacz pasa bezp. REV Right | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Audio | 4C
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy diagn./magistrali bramke | 30
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Uklad sterowania silnika EDC 17 | 5A
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Uklad sterowania silnika EDC 17 | 4C
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Media Interface | 30
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Napinacz pasa bezp. REV Left | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Audio | 4E
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy System kamer | 45
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy diagn./magistrali Gateway | 30
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy System kamer | 45
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Poduszka powietrzna AB ORC | 30
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Motorsteuerung EKP-Steuerung | 42
E 350 BlueTec 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | System oczyszcz.spalin Denoxtronic | 45


DVD 2017/2:PKW:CHEVROLET:Beat 0.9D

CHEVROLET Beat 0.9D

Beat 0.9D | 0,9 | 43 | XSDE | 7.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Beat 0.9D | 0,9 | 43 | XSDE | 7.2011- | System bezp.jazdy ESP ABS/ESP | 57
Beat 0.9D | 0,9 | 43 | XSDE | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Beat 0.9D | 0,9 | 43 | XSDE | 7.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42


DVD 2017/2:PKW:CITROEN:Xsara 1.4 HDi Coupe

CITROEN Xsara 1.4 HDi Coupe

Xsara 1.4 HDi Coupe | 1,4 | 50 | 8H... | 1.2003-12.2005 | Elektronika komfortu Czujnik swiatla/deszczu | 2B
Xsara 1.4 HDi Coupe | 1,4 | 50 | 8H... | 1.2003-12.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Xsara 1.4 HDi Coupe | 1,4 | 50 | 8H... | 1.2003-12.2005 | Informacje dla kierowcy Audio | 42
Xsara 1.4 HDi Coupe | 1,4 | 50 | 8H... | 1.2003-12.2005 | Elektronika komfortu Zespól kolumny kierowniczej | 30
Xsara 1.4 HDi Coupe | 1,4 | 50 | 8H... | 1.2003-12.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Xsara 1.4 HDi Coupe | 1,4 | 50 | 8H... | 1.2003-12.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Xsara 1.4 HDi Coupe | 1,4 | 50 | 8H... | 1.2003-12.2005 | Informacje dla kierowcy Multi-Info-Display | 42
Xsara 1.4 HDi Coupe | 1,4 | 50 | 8H... | 1.2003-12.2005 | Ster.skrzyni biegów Automat 4-bieg. | 78
Xsara 1.4 HDi Coupe | 1,4 | 50 | 8H... | 1.2003-12.2005 | Uklad zapobieg.zablok. ABS | 4F
Xsara 1.4 HDi Coupe | 1,4 | 50 | 8H... | 1.2003-12.2005 | Poduszka powietrzna AB TC | 77
Xsara 1.4 HDi Coupe | 1,4 | 50 | 8H... | 1.2003-12.2005 | Uklad sterowania silnika CR/EDG | 47
Xsara 1.4 HDi Coupe | 1,4 | 50 | 8H... | 1.2003-12.2005 | Centrala elektroniczna ZE | 01
Xsara 1.4 HDi Coupe | 1,4 | 50 | 8H... | 1.2003-12.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
Xsara 1.4 HDi Coupe | 1,4 | 50 | 8H... | 1.2003-12.2005 | Poduszka powietrzna AB Autoliv | 77


DVD 2017/2:PKW:FIAT:500C 1.2

FIAT 500C 1.2

500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Informacje dla kierowcy Audio / Telematik | 4B
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Poduszka powietrzna AB Continental | 57
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Oprzyrzadowanie Tablica wskazników | 49
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Informacje dla kierowcy Audio / Telematik | 30
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Oswietlenie Litronic (Slave) | 30
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Oprzyrzadowanie Tablica wskazników | 5A
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Uklad sterowania silnika IAW | 5A
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Poduszka powietrzna AB Siemens | 42
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Uklad sterowania silnika IAW | 5A
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Centrala elektroniczna ZE | 4C
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Uklad zapobieg.zablok. ABS | 63
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Oswietlenie Litronic (Master) | 57
500C 1.2 | 1,2 | 51 | 169 A4.000 | 7.2009- | Serwis Wskaznik serwisu | 01


DVD 2017/2:PKW:FIAT:500C 1.4

FIAT 500C 1.4

500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Informacje dla kierowcy Audio / Telematik | 4B
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Uklad zapobieg.zablok. ABS | 63
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Poduszka powietrzna AB Continental | 57
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Oswietlenie Litronic (Slave) | 30
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Oprzyrzadowanie Tablica wskazników | 49
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Oprzyrzadowanie Tablica wskazników | 5A
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Poduszka powietrzna AB Siemens | 42
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Serwis Wskaznik serwisu | 01
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Centrala elektroniczna ZE | 4C
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Uklad sterowania silnika Motronic ME | 5A
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Oswietlenie Litronic (Master) | 57
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500C 1.4 | 1,4 | 74 | 169 A3.000 | 7.2009- | Informacje dla kierowcy Audio / Telematik | 30


DVD 2017/2:PKW:FIAT:500L 0.9 Natural Power

FIAT 500L 0.9 Natural Power

500L 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
500L 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 2.2013- | Poduszka powietrzna AB ORC | 57
500L 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 2.2013- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
500L 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
500L 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 2.2013- | Uklad sterowania silnika Natural Power IAW | 5A
500L 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 2.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
500L 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 2.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500L 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
500L 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 2.2013- | Service | 01
500L 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 2.2013- | Informacje dla kierowcy Audio / telematyka | 36
500L 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 2.2013- | Oprzyrzadowanie Zestaw wskazników | 5A
500L 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500L 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 2.2013- | Serwis Wskaznik serwisu | 01
500L 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 2.2013- | Centrala elektroniczna ZE | 4C


DVD 2017/2:PKW:FIAT:500L 1.6 Multijet

FIAT 500L 1.6 Multijet

500L 1.6 Multijet | 1,6 | 77 | 199 B5.000 | 3.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
500L 1.6 Multijet | 1,6 | 77 | 199 B5.000 | 3.2013- | Informacje dla kierowcy Audio / telematyka | 36
500L 1.6 Multijet | 1,6 | 77 | 199 B5.000 | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
500L 1.6 Multijet | 1,6 | 77 | 199 B5.000 | 3.2013- | Uklad sterowania silnika EDC 17 | 4B
500L 1.6 Multijet | 1,6 | 77 | 199 B5.000 | 3.2013- | Getriebesteuerung | 4B
500L 1.6 Multijet | 1,6 | 77 | 199 B5.000 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
500L 1.6 Multijet | 1,6 | 77 | 199 B5.000 | 3.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500L 1.6 Multijet | 1,6 | 77 | 199 B5.000 | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
500L 1.6 Multijet | 1,6 | 77 | 199 B5.000 | 3.2013- | Serwis Wskaznik serwisu | 01
500L 1.6 Multijet | 1,6 | 77 | 199 B5.000 | 3.2013- | Poduszka powietrzna AB ORC | 57
500L 1.6 Multijet | 1,6 | 77 | 199 B5.000 | 3.2013- | Service | 01
500L 1.6 Multijet | 1,6 | 77 | 199 B5.000 | 3.2013- | Oprzyrzadowanie Zestaw wskazników | 5A
500L 1.6 Multijet | 1,6 | 77 | 199 B5.000 | 3.2013- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
500L 1.6 Multijet | 1,6 | 77 | 199 B5.000 | 3.2013- | Centrala elektroniczna ZE | 4C
500L 1.6 Multijet | 1,6 | 77 | 199 B5.000 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500L 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Poduszka powietrzna AB ORC | 57
500L 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
500L 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Service | 01
500L 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500L 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
500L 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 36
500L 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
500L 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500L 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
500L 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Uklad sterowania silnika EDC 17 | 4B
500L 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Centrala elektroniczna ZE | 4C
500L 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 5A
500L 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
500L 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Serwis Wskaznik serwisu | 01
500L 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 4.2015- | Getriebesteuerung | 4B
500L 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 9.2013- | Oprzyrzadowanie Zestaw wskazników | 5A
500L 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500L 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 9.2013- | Service | 01
500L 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 9.2013- | Poduszka powietrzna AB ORC | 57
500L 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 9.2013- | Getriebesteuerung | 4B
500L 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 9.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500L 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 9.2013- | Centrala elektroniczna ZE | 4C
500L 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
500L 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 9.2013- | Serwis Wskaznik serwisu | 01
500L 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
500L 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
500L 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 36
500L 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 9.2013- | Uklad sterowania silnika EDC 17 | 4B
500L 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 9.2013- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
500L 1.6 Multijet | 1,6 | 88 | 955 A3.000 | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57


DVD 2017/2:PKW:FIAT:500C 1.3 Multijet

FIAT 500C 1.3 Multijet

500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Serwis Wskazanie serwisowe | 01
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Uklad zapobieg.zablok. ABS | 63
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Oprzyrzadowanie Tablica wskazników | 49
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Oswietlenie Litronic (Master) | 57
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Oswietlenie Litronic (Slave) | 30
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Poduszka powietrzna AB Siemens | 42
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Oprzyrzadowanie Tablica wskazników | 5A
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Poduszka powietrzna AB Continental | 57
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Uklad sterowania silnika CR/EDC | 4C
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Uklad sterowania silnika 8DF | 4C
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Informacje dla kierowcy Audio / Telematik | 4B
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Informacje dla kierowcy Audio / Telematik | 30
500C 1.3 Multijet | 1,3 | 55 | 169 A1.000 | 7.2009- | Centrala elektroniczna ZE | 4C
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Uklad sterowania silnika 8DF | 4C
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Informacje dla kierowcy Audio / Telematik | 30
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Uklad sterowania silnika 8F3 | 4C
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 49
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Oswietlenie Litronic (Slave) | 30
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Informacje dla kierowcy Audio / Telematik | 4B
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Poduszka powietrzna AB Siemens | 42
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Uklad zapobieg.zablok. ABS | 63
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 5A
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Centrala elektroniczna ZE | 4C
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Poduszka powietrzna AB Continental | 57
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Serwis Wskazanie serwisowe | 01
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500C 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 1.2010- | Oswietlenie Litronic (Master) | 57
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Uklad zapobieg.zablok. ABS | 63
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Poduszka powietrzna AB Continental | 57
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Informacje dla kierowcy Audio / Telematik | 4B
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Oswietlenie Litronic (Slave) | 30
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Informacje dla kierowcy Audio / Telematik | 30
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Serwis Wskazanie serwisowe | 01
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Oswietlenie Litronic (Master) | 57
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Poduszka powietrzna AB Siemens | 42
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Centrala elektroniczna ZE | 4C
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Oprzyrzadowanie Tablica wskazników | 49
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Oprzyrzadowanie Tablica wskazników | 5A
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500C 1.3 MultiJet | 1,3 | 70 | 312 B1.000 | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C


DVD 2017/2:PKW:FIAT:500C Abarth 1.4

FIAT 500C Abarth 1.4

500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Informacje dla kierowcy Audio / Telematik | 4B
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Oswietlenie Litronic (Master) | 57
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Poduszka powietrzna AB Continental | 57
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Ster.skrzyni biegów Selespeed CFC | 5A
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Oprzyrzadowanie Tablica wskazników | 5A
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Uklad zapobieg.zablok. ABS | 63
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Oprzyrzadowanie Tablica wskazników | 49
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Poduszka powietrzna AB Siemens | 42
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Oswietlenie Litronic (Slave) | 30
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Centrala elektroniczna ZE | 4C
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Serwis Wskaznik serwisu | 01
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Informacje dla kierowcy Audio / Telematik | 30
500C Abarth 1.4 | 1,4 | 118 | 312 A... | 5.2011- | Uklad sterowania silnika Motronic ME | 5A
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Informacje dla kierowcy Audio / Telematik | 30
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Poduszka powietrzna AB Siemens | 42
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Uklad zapobieg.zablok. ABS | 63
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 5A
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Serwis Wskaznik serwisu | 01
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Oswietlenie Litronic (Slave) | 30
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Poduszka powietrzna AB Continental | 57
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Ster.skrzyni biegów Selespeed CFC | 5A
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Uklad sterowania silnika Motronic ME | 5A
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Oprzyrzadowanie Tablica wskazników | 49
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Centrala elektroniczna ZE | 4C
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Oswietlenie Litronic (Master) | 57
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500C Abarth 1.4 | 1,4 | 99 | 312 A1.000 | 7.2010- | Informacje dla kierowcy Audio / Telematik | 4B
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Ster.skrzyni biegów Selespeed CFC | 5A
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Oprzyrzadowanie Tablica wskazników | 49
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Informacje dla kierowcy Audio / Telematik | 4B
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Serwis Wskaznik serwisu | 01
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Poduszka powietrzna AB Continental | 57
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Serwis Wskaznik serwisu | 01
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Oswietlenie Litronic (Master) | 57
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Poduszka powietrzna AB Siemens | 42
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 5A
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Informacje dla kierowcy Audio / Telematik | 30
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Centrala elektroniczna ZE | 4C
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Poduszka powietrzna AB Continental | 57
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Oswietlenie Litronic (Master) | 57
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Uklad sterowania silnika Motronic ME | 5A
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 49
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Oswietlenie Litronic (Slave) | 30
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Uklad sterowania silnika Motronic ME | 5A
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Centrala elektroniczna ZE | 4C
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Poduszka powietrzna AB Siemens | 42
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Oprzyrzadowanie Tablica wskazników | 5A
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Informacje dla kierowcy Audio / Telematik | 4B
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Uklad zapobieg.zablok. ABS | 63
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Uklad zapobieg.zablok. ABS | 63
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Informacje dla kierowcy Audio / Telematik | 30
500C Abarth 1.4 | 1,4 | 103 | 312 A3.000 | 9.2009- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500C Abarth 1.4 | 1,4 | 132 | 312 A3.000 | 3.2012- | Oswietlenie Litronic (Slave) | 30
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Poduszka powietrzna AB Siemens | 42
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 30
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 5A
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Oswietlenie Litronic (Slave) | 30
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 30
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Uklad sterowania silnika Motronic ME | 5A
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Uklad zapobieg.zablok. ABS | 63
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Poduszka powietrzna AB Siemens | 42
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Oswietlenie Litronic (Slave) | 30
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Poduszka powietrzna AB Continental | 57
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 49
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Centrala elektroniczna ZE | 4C
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Uklad zapobieg.zablok. ABS | 63
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Ster.skrzyni biegów Selespeed CFC | 5A
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Serwis Wskaznik serwisu | 01
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Poduszka powietrzna AB Continental | 57
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Uklad sterowania silnika Motronic ME | 5A
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 4B
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Ster.skrzyni biegów Selespeed CFC | 5A
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Oswietlenie Litronic (Master) | 57
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Centrala elektroniczna ZE | 4C
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Oswietlenie Litronic (Master) | 57
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | Serwis Wskaznik serwisu | 01
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 49
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 4B
500C Abarth 1.4 | 1,4 | 132 | 312 B3.000 | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500C Abarth 1.4 | 1,4 | 121 | 312 B3.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 5A
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Serwis Wskaznik serwisu | 01
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 5A
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 4B
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Uklad zapobieg.zablok. ABS | 63
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Poduszka powietrzna AB Continental | 57
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 5A
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 4B
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Poduszka powietrzna AB Continental | 57
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 30
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Oswietlenie Litronic (Master) | 57
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Poduszka powietrzna AB Siemens | 42
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Oswietlenie Litronic (Slave) | 30
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Oswietlenie Litronic (Slave) | 30
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 49
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Serwis Wskaznik serwisu | 01
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Centrala elektroniczna ZE | 4C
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Oswietlenie Litronic (Master) | 57
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Informacje dla kierowcy Audio / Telematik | 30
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Centrala elektroniczna ZE | 4C
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 49
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Poduszka powietrzna AB Siemens | 42
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Ster.skrzyni biegów Selespeed CFC | 5A
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Ster.skrzyni biegów Selespeed CFC | 5A
500C Abarth 1.4 | 1,4 | 107 | 312 B4.000 | 3.2016- | Uklad sterowania silnika Motronic ME | 5A
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Uklad sterowania silnika Motronic ME | 5A
500C Abarth 1.4 | 1,4 | 118 | 312 B4.000 | 3.2016- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:HYUNDAI:Tucson 2.0

HYUNDAI Tucson 2.0

Tucson 2.0 | 2 | 110 | 6.2015- | Ukl.elekt.nap.na wsz.kola Elektronika napedu na wszystkie kola | 36
Tucson 2.0 | 2 | 110 | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Tucson 2.0 | 2 | 110 | 6.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Tucson 2.0 | 2 | 110 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 36
Tucson 2.0 | 2 | 123 | 9.2004-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Tucson 2.0 | 2 | 110 | 6.2015- | Pomoc przy parkowaniu Asystent parkowania | 30
Tucson 2.0 | 2 | 0 | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Tucson 2.0 | 2 | 0 | 9.2015- | Ukl.elekt.nap.na wsz.kola Elektronika napedu na wszystkie kola | 36
Tucson 2.0 | 2 | 0 | 9.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Tucson 2.0 | 2 | 110 | 6.2015- | System bezp.jazdy ESP Niezalezny uklad hamowania awaryjnego | 4D
Tucson 2.0 | 2 | 0 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Tucson 2.0 | 2 | 110 | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
Tucson 2.0 | 2 | 110 | 6.2015- | Centrala elektroniczna ZE | 57
Tucson 2.0 | 2 | 0 | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 30
Tucson 2.0 | 2 | 110 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 36
Tucson 2.0 | 2 | 0 | 9.2015- | Poduszka powietrzna AB | 30
Tucson 2.0 | 2 | 0 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
Tucson 2.0 | 2 | 0 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 36
Tucson 2.0 | 2 | 110 | 6.2015- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Tucson 2.0 | 2 | 0 | 9.2015- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Tucson 2.0 | 2 | 0 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Tucson 2.0 | 2 | 110 | 6.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Tucson 2.0 | 2 | 110 | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Tucson 2.0 | 2 | 0 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 36
Tucson 2.0 | 2 | 110 | 6.2015- | Poduszka powietrzna AB | 30
Tucson 2.0 | 2 | 110 | 6.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Tucson 2.0 | 2 | 0 | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Tucson 2.0 | 2 | 110 | 6.2015- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Tucson 2.0 | 2 | 0 | 9.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Tucson 2.0 | 2 | 0 | 9.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Tucson 2.0 | 2 | 0 | 9.2015- | Centrala elektroniczna ZE | 57
Tucson 2.0 | 2 | 110 | 6.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Tucson 2.0 | 2 | 0 | 9.2015- | System bezp.jazdy ESP Niezalezny uklad hamowania awaryjnego | 4D
Tucson 2.0 | 2 | 0 | 9.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Tucson 2.0 | 2 | 110 | 6.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Tucson 2.0 | 2 | 0 | 9.2015- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Tucson 2.0 | 2 | 110 | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H


DVD 2017/2:PKW:JAGUAR:F-Type S 3.0 V6

JAGUAR F-Type S 3.0 V6

F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Informacje dla kierowcy Tuner TV | 4D
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Oswietlenie Sterowanie swiatel drogowych | 47
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Przeglad systemu Przeglad ukladu | 03
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Centrala elektroniczna ZE | 30
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Informacje dla kierowcy System kamer | 4F
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Uklad sterowania silnika Motronic MED | 57
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Poduszka powietrzna AB | 30
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Elektronika komfortu Zespól obslugi dachu | 57
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Oprzyrzadowanie Tablica wskazników | 42
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 4D
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Elektronika komfortu Panel obslugi dachu | 57
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Systemy diagn./magistrali Gateway | 4F
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Informacje dla kierowcy Audio | 4D
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Automat.blok.mech.rózn. ASD | 4D
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Informacje dla kierowcy Modul portu HLK | 4F
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4D
F-Type S 3.0 V6 | 3 | 279 | AJ 126 | 10.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30


DVD 2017/2:PKW:JAGUAR:F-Type 3.0 V6

JAGUAR F-Type 3.0 V6

F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Oprzyrzadowanie Tablica wskazników | 42
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Systemy diagn./magistrali Gateway | 4F
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Automat.blok.mech.rózn. ASD | 4D
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Informacje dla kierowcy Tuner TV | 4D
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Elektronika komfortu Zespól obslugi dachu | 57
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Informacje dla kierowcy Audio | 4D
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4D
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Informacje dla kierowcy Modul portu HLK | 4F
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 4D
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Poduszka powietrzna AB | 30
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Informacje dla kierowcy System kamer | 4F
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Oswietlenie Sterowanie swiatel drogowych | 47
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Przeglad systemu Przeglad ukladu | 03
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Uklad sterowania silnika Motronic MED | 57
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Centrala elektroniczna ZE | 30
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
F-Type 3.0 V6 | 3 | 250 | AJ 126 | 10.2012- | Elektronika komfortu Panel obslugi dachu | 57


DVD 2017/2:PKW:LANCIA:Ypsilon 0.9 Natural Power

LANCIA Ypsilon 0.9 Natural Power

Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | Serwis Wskaznik serwisu | 01
Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | Oswietlenie Litronic (Master) | 57
Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | Ster.skrzyni biegów Selespeed CFC | 5A
Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | Uklad zapobieg.zablok. ABS | 63
Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | Centrala elektroniczna ZE | 4B
Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | Uklad sterowania silnika Natural Power IAW | 5A
Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | Oswietlenie Litronic (Slave) | 30
Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 5A
Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | Poduszka powietrzna AB | 44
Ypsilon 0.9 Natural Power | 0,9 | 59 | 312 A2.000 | 1.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42


DVD 2017/2:PKW:MAZDA:Atenza Wagon 2.0i

MAZDA Atenza Wagon 2.0i

Atenza Wagon 2.0i | 2 | 114 | PE-VPR | 11.2012- | Uklad sterowania silnika ECM DISI | 30
Atenza Wagon 2.0i | 2 | 114 | PE-VPR | 11.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 BlueTec T-Modell 4MATIC

MERCEDES-BENZ E 350 BlueTec T-Modell 4MATIC

E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Napinacz pasa bezp. REV Left | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Poduszka powietrzna AB ORC | 30
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | System oczyszcz.spalin Denoxtronic | 45
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Poduszka powietrzna AB ORC | 30
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy diagn./magistrali bramke | 30
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Predkosc jazdy Czujnik radarowy | 30
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Napinacz pasa bezp. REV Right | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy System audio | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Audio | 4C
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy System kamer | 45
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Media Interface | 30
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Uklad sterowania silnika EDC 17 | 4C
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy diagn./magistrali Gateway | 30
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Motorsteuerung EKP-Steuerung | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy Audio | 4E
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Uklad sterowania silnika EDC 17 | 5A
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Informacje dla kierowcy System kamer | 45
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 BlueTec T-Modell 4MATIC | 3 | 185 | OM 642.85... | 8.2012- | Systemy diagn./magistrali Bramka podwozia | 30


DVD 2017/2:PKW:MINI (BMW):Cooper D Paceman

MINI (BMW) Cooper D Paceman

Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Uklad sterowania silnika EDC 17 | 4C
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Serwis Wskazanie serwisowe | 30
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Telefon | 57
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Poduszka powietrzna ACSM | 01
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper D Paceman | 1,6 | 82 | N47 C16A | 3.2013- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Telefon | 57
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Serwis Wskazanie serwisowe | 30
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Poduszka powietrzna ACSM | 01
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Uklad sterowania silnika EDC 17 | 4C
Cooper D Paceman | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57


DVD 2017/2:PKW:MINI (BMW):Cooper S Paceman

MINI (BMW) Cooper S Paceman

Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Uklad sterowania silnika Motronic ME | 57
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Serwis Wskazanie serwisowe | 30
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Poduszka powietrzna ACSM | 01
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Telefon | 57
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Telefon | 57
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Poduszka powietrzna ACSM | 01
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Uklad zapobieg.zablok. ABS | 30
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Przeglad systemu Przeglad ukladu | 30
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Uklad sterowania silnika Motronic ME | 57
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Serwis Wskazanie serwisowe | 30
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Paceman | 1,6 | 135 | N18 B16A | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Paceman | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Audio-Gateway | 57


DVD 2017/2:PKW:MINI (BMW):Cooper S Paceman ALL4

MINI (BMW) Cooper S Paceman ALL4

Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Telefon | 57
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Telefon | 57
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Serwis Wskazanie serwisowe | 30
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Uklad sterowania silnika Motronic ME | 57
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Uklad zapobieg.zablok. ABS | 30
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Poduszka powietrzna ACSM | 01
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Serwis Wskazanie serwisowe | 30
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Przeglad systemu Przeglad ukladu | 30
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Poduszka powietrzna ACSM | 01
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Uklad sterowania silnika Motronic ME | 57
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Paceman ALL4 | 1,6 | 135 | N18 B16A | 3.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Paceman ALL4 | 1,6 | 140 | N18 B16A | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36


DVD 2017/2:PKW:MINI (BMW):Cooper SD Paceman

MINI (BMW) Cooper SD Paceman

Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Poduszka powietrzna ACSM | 01
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Serwis Wskazanie serwisowe | 30
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Informacje dla kierowcy Telefon | 57
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Uklad sterowania silnika EDC 17 | 4C
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper SD Paceman | 2 | 105 | N47 C20A | 3.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:MINI (BMW):Cooper SD Paceman ALL4

MINI (BMW) Cooper SD Paceman ALL4

Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Uklad sterowania silnika EDC 17 | 4C
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Informacje dla kierowcy Telefon | 57
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Poduszka powietrzna ACSM | 01
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Serwis Wskazanie serwisowe | 30
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper SD Paceman ALL4 | 2 | 100 | N47 C20A | 3.2013- | Uklad zapobieg.zablok. ASR | 4D


DVD 2017/2:PKW:MINI (BMW):Cooper D Paceman ALL4

MINI (BMW) Cooper D Paceman ALL4

Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Serwis Wskazanie serwisowe | 30
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Uklad sterowania silnika EDC 17 | 4C
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Poduszka powietrzna ACSM | 01
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Telefon | 57
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Paceman ALL4 | 1,6 | 82 | N47 C16A | 3.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Telefon | 57
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Serwis Wskazanie serwisowe | 30
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Poduszka powietrzna ACSM | 01
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Uklad sterowania silnika EDC 17 | 4C
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper D Paceman ALL4 | 2 | 82 | N47 C20A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 57


DVD 2017/2:PKW:MINI (BMW):Cooper Paceman

MINI (BMW) Cooper Paceman

Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Poduszka powietrzna ACSM | 01
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Informacje dla kierowcy Telefon | 57
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Uklad sterowania silnika Motronic ME | 57
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Serwis Wskazanie serwisowe | 30
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper Paceman | 1,6 | 85 | N16 B16A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B


DVD 2017/2:PKW:MINI (BMW):John Cooper Works Paceman ALL4

MINI (BMW) John Cooper Works Paceman ALL4

John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy Obsluga Audio | 57
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Uklad zapobieg.zablok. ASR | 4D
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy Zmieniarka CD | 57
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy Active Sound Design | 57
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Oprzyrzadowanie Multiprzyrzad | 42
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Uklad sterowania silnika Motronic ME | 57
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Uklad zapobieg.zablok. ABS | 30
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy System nawigacyjny | 4B
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Poduszka powietrzna ACSM | 01
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Elektronika komfortu Zespól obslugi dachu | 36
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Serwis Wskazanie serwisowe | 30
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy Telefon | 57
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Przeglad systemu Przeglad ukladu | 30
John Cooper Works Paceman ALL4 | 1,6 | 160 | N18 B16C | 3.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:ROVER:214 1.4 16V

ROVER 214 1.4 16V

214 1.4 16V | 1,4 | 76 | 14 K4F | 10.1995-3.2000 | Uklad zapobieg.zablok. ABS | 42
214 1.4 16V | 1,4 | 76 | 14 K4F | 10.1995-3.2000 | Uklad zapobieg.zablok. ABS | 42
214 1.4 16V | 1,4 | 76 | 14 K4F | 10.1995-3.2000 | Uklad sterowania silnika MEMS MPI | 30


DVD 2017/2:PKW:SUBARU:Forester 2.0 XT

SUBARU Forester 2.0 XT

Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 30
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 30
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | Centrala elektroniczna ZE | 30
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | Uklad sterowania silnika Automatyka start/stop | 42
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | Poduszka powietrzna AB | 30
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | Oswietlenie ALWR / reflektory ksenonowe | 30
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Forester 2.0 XT | 2 | 177 | FA20 | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30


DVD 2017/2:PKW:TATA (TELCO):Indica 1.2i Xeta

TATA (TELCO) Indica 1.2i Xeta

Indica 1.2i Xeta | 1,2 | 52 | 475 SI | 2.2006- | Uklad sterowania silnika MPI | 36
Indica 1.2i Xeta | 1,2 | 52 | 475 SI | 2.2006- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:TATA (TELCO):Indigo 1.2i eCS

TATA (TELCO) Indigo 1.2i eCS

Indigo 1.2i eCS | 1,2 | 0 | 475 SI | 9.2011- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:TATA (TELCO):Indigo 1.4D eCS

TATA (TELCO) Indigo 1.4D eCS

Indigo 1.4D eCS | 1,4 | 51 | 475 TDi DICOR | 9.2011- | Uklad sterowania silnika CR/EDG | 60


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 TSI Alltrack

VW (VOLKSWAGEN) Passat 1.8 TSI Alltrack

Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Informacje dla kierowcy Telefon | 57
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Centrala elektroniczna ZE III | 57
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Systemy diagn./magistrali Gateway | 36
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Serwis Kasowanie okresu | 33
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Informacje dla kierowcy Tuner TV | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Poduszka powietrzna AB | 30
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Centrala elektroniczna ZE | 57
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI Alltrack | 1,8 | 118 | CDAA | 1.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Informacje dla kierowcy Telefon | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Informacje dla kierowcy System nawigacyjny | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Uklad sterowania silnika Motronic MED | 43
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Informacje dla kierowcy Mediaplayer | 30
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Informacje dla kierowcy Tuner TV | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Informacje dla kierowcy Audio | 01
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Systemy diagn./magistrali Gateway | 36
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Oswietlenie Asystent sw.drogowych | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Informacje dla kierowcy System audio | 57
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Informacje dla kierowcy Telefon | 57
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Centrala elektroniczna ZE | 57
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Centrala elektroniczna ZE III | 57
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Serwis Kasowanie okresu | 33
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Centrala elektroniczna ZE II | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Poduszka powietrzna AB | 30
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.8 TSI Alltrack | 1,8 | 112 | CDAB | 1.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42


DVD 2017/2:PKW:CHEVROLET:Optra 1.6 Hatchback

CHEVROLET Optra 1.6 Hatchback

Optra 1.6 Hatchback | 1,6 | 80 | A16DMS | 10.2004-3.2007 | Uklad sterowania silnika Sirius | 30


DVD 2017/2:PKW:CHEVROLET:Prisma 1.4 Flex

CHEVROLET Prisma 1.4 Flex

Prisma 1.4 Flex | 1,4 | 72 | N14YF | 3.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Prisma 1.4 Flex | 1,4 | 72 | N14YF | 3.2013- | Informacje dla kierowcy Audio | 4B
Prisma 1.4 Flex | 1,4 | 72 | N14YF | 3.2013- | Uklad sterowania silnika GMPT | 4B
Prisma 1.4 Flex | 1,4 | 72 | N14YF | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Prisma 1.4 Flex | 1,4 | 72 | N14YF | 3.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Prisma 1.4 Flex | 1,4 | 72 | N14YF | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Prisma 1.4 Flex | 1,4 | 72 | N14YF | 3.2013- | Uklad zapobieg.zablok. ABS | 57
Prisma 1.4 Flex | 1,4 | 72 | N14YF | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Prisma 1.4 Flex | 1,4 | 72 | N14YF | 3.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Prisma 1.4 Flex | 1,4 | 72 | N14YF | 3.2013- | Centrala elektroniczna ZE | 4C
Prisma 1.4 Flex | 1,4 | 72 | N14YF | 3.2013- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:CHEVROLET:Prisma 1.0 Flex

CHEVROLET Prisma 1.0 Flex

Prisma 1.0 Flex | 1 | 57 | 3.2013- | Uklad sterowania silnika GMPT | 4B
Prisma 1.0 Flex | 1 | 57 | 3.2013- | Informacje dla kierowcy Audio | 4B
Prisma 1.0 Flex | 1 | 57 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Prisma 1.0 Flex | 1 | 57 | 3.2013- | Centrala elektroniczna ZE | 4C
Prisma 1.0 Flex | 1 | 57 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Prisma 1.0 Flex | 1 | 57 | 3.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Prisma 1.0 Flex | 1 | 57 | 3.2013- | Uklad zapobieg.zablok. ABS | 57
Prisma 1.0 Flex | 1 | 57 | 3.2013- | Poduszka powietrzna SDM | 77


DVD 2017/2:PKW:HYUNDAI:i30 1.4 CRDi Coupe

HYUNDAI i30 1.4 CRDi Coupe

i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | Uklad sterowania silnika EDC 17 | 4C
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | Poduszka powietrzna AB | 30
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | Centrala elektroniczna CE | 57
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | Oswietlenie Reflektor ksenonowy | 57
i30 1.4 CRDi Coupe | 1,4 | 66 | D4FC | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C


DVD 2017/2:PKW:HYUNDAI:i30 1.6 CRDi Coupe

HYUNDAI i30 1.6 CRDi Coupe

i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 CRDI Coupe | 1,6 | 100 | D4FB | 11.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 CRDI Coupe | 1,6 | 100 | D4FB | 11.2015- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | Uklad sterowania silnika EDC 17CP14 | 4C
i30 1.6 CRDI Coupe | 1,6 | 100 | D4FB | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 CRDI Coupe | 1,6 | 100 | D4FB | 11.2015- | Poduszka powietrzna AB | 30
i30 1.6 CRDI Coupe | 1,6 | 100 | D4FB | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | Centrala elektroniczna CE | 57
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 CRDI Coupe | 1,6 | 100 | D4FB | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 CRDI Coupe | 1,6 | 100 | D4FB | 11.2015- | Centrala elektroniczna CE | 57
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | Centrala elektroniczna CE | 57
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 CRDI Coupe | 1,6 | 100 | D4FB | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 CRDI Coupe | 1,6 | 100 | D4FB | 11.2015- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 CRDI Coupe | 1,6 | 100 | D4FB | 11.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | Uklad sterowania silnika EDC 17CP14 | 4C
i30 1.6 CRDI Coupe | 1,6 | 100 | D4FB | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.6 CRDI Coupe | 1,6 | 100 | D4FB | 11.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.6 CRDI Coupe | 1,6 | 100 | D4FB | 11.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | Poduszka powietrzna AB | 30
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 CRDI Coupe | 1,6 | 100 | D4FB | 11.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 CRDi Coupe | 1,6 | 81 | D4FB | 2.2013- | Poduszka powietrzna AB | 30
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 CRDi Coupe | 1,6 | 94 | D4FB | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:HYUNDAI:i30 1.6 GDI Coupe

HYUNDAI i30 1.6 GDI Coupe

i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | Centrala elektroniczna CE | 57
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | Poduszka powietrzna AB | 30
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | Uklad sterowania silnika Motronic MED | 4C
i30 1.6 GDI Coupe | 1,6 | 99 | G4FD | 2.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57


DVD 2017/2:PKW:HYUNDAI:Veloster 1.6 Hatchback

HYUNDAI Veloster 1.6 Hatchback

Veloster 1.6 Hatchback | 1,6 | 0 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veloster 1.6 Hatchback | 1,6 | 0 | 9.2011- | Uklad sterowania silnika Motronic M | 5A
Veloster 1.6 Hatchback | 1,6 | 0 | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Veloster 1.6 Hatchback | 1,6 | 0 | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Veloster 1.6 Hatchback | 1,6 | 0 | 9.2011- | Centrala elektroniczna CE | 57
Veloster 1.6 Hatchback | 1,6 | 0 | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Veloster 1.6 Hatchback | 1,6 | 0 | 9.2011- | Oprzyrzadowanie Zestaw wskazników | 42
Veloster 1.6 Hatchback | 1,6 | 0 | 9.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Veloster 1.6 Hatchback | 1,6 | 0 | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Veloster 1.6 Hatchback | 1,6 | 0 | 9.2011- | Poduszka powietrzna AB | 30
Veloster 1.6 Hatchback | 1,6 | 0 | 9.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88


DVD 2017/2:PKW:HYUNDAI:HB20S 1.0 Flex

HYUNDAI HB20S 1.0 Flex

HB20S 1.0 Flex | 1 | 55 | 3.2013- | Poduszka powietrzna AB | 30
HB20S 1.0 Flex | 1 | 55 | 3.2013- | Centrala elektroniczna CE | 42
HB20S 1.0 Flex | 1 | 55 | 3.2013- | Uklad sterowania silnika Motronic M | 5A
HB20S 1.0 Flex | 1 | 55 | 3.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
HB20S 1.0 Flex | 1 | 55 | 3.2013- | Uklad zapobieg.zablok. ABS | 4E
HB20S 1.0 Flex | 1 | 55 | 3.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88


DVD 2017/2:PKW:HYUNDAI:HB20S 1.6 Flex

HYUNDAI HB20S 1.6 Flex

HB20S 1.6 Flex | 1,6 | 90 | 3.2013- | Poduszka powietrzna AB | 30
HB20S 1.6 Flex | 1,6 | 90 | 3.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
HB20S 1.6 Flex | 1,6 | 90 | 3.2013- | Centrala elektroniczna CE | 42
HB20S 1.6 Flex | 1,6 | 90 | 3.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
HB20S 1.6 Flex | 1,6 | 90 | 3.2013- | Uklad sterowania silnika Motronic M | 5A
HB20S 1.6 Flex | 1,6 | 90 | 3.2013- | Uklad sterowania silnika Motronic MEG | 01
HB20S 1.6 Flex | 1,6 | 90 | 3.2013- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:HYUNDAI:HB20X 1.6 Flex

HYUNDAI HB20X 1.6 Flex

HB20X 1.6 Flex | 1,6 | 90 | 2.2013- | Poduszka powietrzna AB | 30
HB20X 1.6 Flex | 1,6 | 90 | 2.2013- | Uklad sterowania silnika Motronic M | 5A
HB20X 1.6 Flex | 1,6 | 90 | 2.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
HB20X 1.6 Flex | 1,6 | 90 | 2.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
HB20X 1.6 Flex | 1,6 | 90 | 2.2013- | Centrala elektroniczna CE | 42
HB20X 1.6 Flex | 1,6 | 90 | 2.2013- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:HYUNDAI:i30 1.4 Coupe

HYUNDAI i30 1.4 Coupe

i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | Oswietlenie Reflektor ksenonowy | 57
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | Uklad sterowania silnika Motronic M | 5A
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | Centrala elektroniczna CE | 57
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | Poduszka powietrzna AB | 30
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.4 Coupe | 1,4 | 73 | G4FA | 2.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.4 Coupe | 1,4 | 74 | G4LC | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.4 Coupe | 1,4 | 74 | G4LC | 11.2015- | Oswietlenie Reflektor ksenonowy | 57
i30 1.4 Coupe | 1,4 | 74 | G4LC | 11.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.4 Coupe | 1,4 | 74 | G4LC | 11.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.4 Coupe | 1,4 | 74 | G4LC | 11.2015- | Poduszka powietrzna AB | 30
i30 1.4 Coupe | 1,4 | 74 | G4LC | 11.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.4 Coupe | 1,4 | 74 | G4LC | 11.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.4 Coupe | 1,4 | 74 | G4LC | 11.2015- | Uklad sterowania silnika Motronic MED | 4C
i30 1.4 Coupe | 1,4 | 74 | G4LC | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.4 Coupe | 1,4 | 74 | G4LC | 11.2015- | Centrala elektroniczna CE | 57
i30 1.4 Coupe | 1,4 | 74 | G4LC | 11.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.4 Coupe | 1,4 | 74 | G4LC | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.4 Coupe | 1,4 | 74 | G4LC | 11.2015- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.4 Coupe | 1,4 | 74 | G4LC | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.4 Coupe | 1,4 | 74 | G4LC | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B


DVD 2017/2:PKW:HYUNDAI:i30 1.6 Coupe

HYUNDAI i30 1.6 Coupe

i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | Centrala elektroniczna CE | 57
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | Uklad sterowania silnika Motronic M | 5A
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | Poduszka powietrzna AB | 30
i30 1.6 Coupe | 1,6 | 88 |  | 2.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | Poduszka powietrzna AB | 30
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | Uklad sterowania silnika Motronic M | 5A
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 Coupe | 1,6 | 92 | G4FG | 2.2013- | Centrala elektroniczna CE | 57


DVD 2017/2:PKW:JAGUAR:F-Type 5.0 V8

JAGUAR F-Type 5.0 V8

F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4D
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Elektronika komfortu Panel obslugi dachu | 57
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Oprzyrzadowanie Tablica wskazników | 42
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 4D
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Centrala elektroniczna ZE | 30
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Przeglad systemu Przeglad ukladu | 03
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Informacje dla kierowcy Modul portu HLK | 4F
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Poduszka powietrzna AB | 30
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Informacje dla kierowcy System kamer | 4F
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Uklad sterowania silnika Motronic MED | 57
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Systemy diagn./magistrali Gateway | 4F
F-Type 5.0 V8 | 5 | 0 |  | 9.2015- | Elektronika komfortu Zespól obslugi dachu | 57
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Elektronika komfortu Panel obslugi dachu | 57
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Elektronika komfortu Zespól obslugi dachu | 57
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Centrala elektroniczna ZE | 30
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Informacje dla kierowcy Audio | 4D
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Informacje dla kierowcy Tuner TV | 4D
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Informacje dla kierowcy Modul portu HLK | 4F
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Oswietlenie Sterowanie swiatel drogowych | 47
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Uklad sterowania silnika Motronic MED | 57
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4D
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Oprzyrzadowanie Tablica wskazników | 42
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Systemy diagn./magistrali Gateway | 4F
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 4D
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Poduszka powietrzna AB | 30
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Informacje dla kierowcy System kamer | 4F
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Przeglad systemu Przeglad ukladu | 03
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Automat.blok.mech.rózn. ASD | 4D
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
F-Type 5.0 V8 | 5 | 364 | 508PS | 10.2012- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F


DVD 2017/2:PKW:SEAT:Alhambra 1.8 TSI

SEAT Alhambra 1.8 TSI

Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Informacje dla kierowcy System dzwiekowy | 42
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Centrala elektroniczna ZE | 57
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Systemy diagn./magistrali Gateway | 36
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Informacje dla kierowcy Mediaplayer | 30
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Oswietlenie Asystent sw.drogowych | 42
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Centrala elektroniczna ZE II | 42
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Informacje dla kierowcy Audio | 01
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Informacje dla kierowcy Telefon | 57
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Poduszka powietrzna AB | 42
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Informacje dla kierowcy Mediaplayer | 4D
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Serwis Kasowanie okresu | 33
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Uklad sterowania silnika Motronic MED | 43
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Informacje dla kierowcy Mediaplayer | 28
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Informacje dla kierowcy System nawigacyjny | 42
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Informacje dla kierowcy Mediaplayer | 4D
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Alhambra 1.8 TSI | 1,8 | 118 | CDAA | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57


DVD 2017/2:PKW:SUBARU:Outback 2.5 Wagon AWD

SUBARU Outback 2.5 Wagon AWD

Outback 2.5 Wagon AWD | 2,5 | 115 | EJ252 | 9.1999-8.2000 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:FORD:Fiesta 1.6 EcoBoost

FORD Fiesta 1.6 EcoBoost

Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | Uklad sterowania silnika Motronic MED | 36
Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | Centrala elektroniczna CE | 30
Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | Informacje dla kierowcy Audio | 30
Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | Poduszka powietrzna AB | 30
Fiesta 1.6 EcoBoost | 1,6 | 134 | JTJ... | 1.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Uklad sterowania silnika Motronic MED | 36
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Oprzyrzadowanie Zespól wskazników | 42
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Poduszka powietrzna AB | 30
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Uklad sterowania silnika EMS | 30
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Informacje dla kierowcy Audio | 30
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Centrala elektroniczna CE | 30
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.6 EcoBoost | 1,6 | 147 | JTJC | 6.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 30


DVD 2017/2:PKW:TOYOTA:Sport Rider 3.0 Diesel Turbo

TOYOTA Sport Rider 3.0 Diesel Turbo

Sport Rider 3.0 Diesel Turbo | 3 | 85 | 1KZTE | 12.2001-10.2004 | Uklad sterowania silnika CR/EDG | 4C
Sport Rider 3.0 Diesel Turbo | 3 | 85 | 1KZTE | 12.2001-10.2004 | Uklad sterowania silnika CR/EDG | 4B


DVD 2017/2:PKW:SEAT:Altea XL 2.0 TDI 4WD

SEAT Altea XL 2.0 TDI 4WD

Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Uklad sterowania silnika EDC 17C46 | 4C
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Informacje dla kierowcy Audio | 01
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Centrala elektroniczna ZE | 42
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Oswietlenie ALWR | 58
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Informacje dla kierowcy Telefon | 42
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Przeglad systemu Przeglad ukladu | 01
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Poduszka powietrzna AB | 30
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Serwis Kasowanie okresu | 33
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Centrala elektroniczna ZE | 57
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Systemy diagn./magistrali Gateway | 36
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Serwis Kasowanie inspekcji | 43
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 2.0 TDI 4WD | 2 | 103 | CFHC | 10.2010- | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:BMW:Z 4 sDrive 18 i

BMW Z 4 sDrive 18 i

Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy System edycji obrazu | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Tuner TV | 36
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Serwis Wskazanie serwisowe | 0B
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Zabezp.antywlamaniowe Autoalarm | 4B
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Audio-Gateway | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Otoczenie kamery | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Uklad sterowania silnika Motronic ME | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Centralny panel obslugowy | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Poduszka powietrzna AB | 4H
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Oprzyrzadowanie Multiprzyrzad | 4B
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Elektronika komfortu Zespól obslugi dachu | 42
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Audio | 42
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Elektronika komfortu Sterownik fotela strona pasazera | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Oswietlenie Asystent sw.drogowych | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Ster.skrzyni biegów Automat 6-bieg. | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Wzmacniacz antenowy | 42
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Z 4 sDrive 18 i | 2 | 115 | N20 B20A | 3.2013- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42


DVD 2017/2:PKW:KIA:Morning 1.1 i

KIA Morning 1.1 i

Morning 1.1 i | 1,1 | 45 | G4HG | 2.2004- | Uklad sterowania silnika Motronic M | 42
Morning 1.1 i | 1,1 | 45 | G4HG | 2.2004- | Poduszka powietrzna AB | 22
Morning 1.1 i | 1,1 | 45 | G4HG | 2.2004- | Uklad sterowania silnika Motronic M | 42
Morning 1.1 i | 1,1 | 45 | G4HG | 2.2004- | Uklad zapobieg.zablok. ABSK | 47
Morning 1.1 i | 1,1 | 45 | G4HG | 2.2004- | Ster.skrzyni biegów GS HAT | 01
Morning 1.1 i | 1,1 | 45 | G4HG | 2.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:SEAT:Leon SC 1.2 TSI

SEAT Leon SC 1.2 TSI

Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Centrala elektroniczna ZE | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Informacje dla kierowcy System audio | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Poduszka powietrzna AB | 4B
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Serwis Kasowanie okresu | 33
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.2 TSI | 1,2 | 63 | C... | 1.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Informacje dla kierowcy System audio | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Poduszka powietrzna AB | 4B
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Centrala elektroniczna ZE | 57
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.2 TSI | 1,2 | 77 | CJZA | 3.2013- | Serwis Kasowanie okresu | 33
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Centrala elektroniczna ZE | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Poduszka powietrzna AB | 4B
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy System audio | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Serwis Kasowanie okresu | 33
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Tuner TV | 42


DVD 2017/2:PKW:MG:MG TF 160 1.8i

MG MG TF 160 1.8i

MG TF 160 1.8i | 1,8 | 118 | 18 K4F K-Serie- VVC- | 3.2002-5.2005 | Uklad sterowania silnika MEMS MPI | 42
MG TF 160 1.8i | 1,8 | 118 | 18 K4F K-Serie- VVC- | 3.2002-5.2005 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:MG:MG TF 115 1.6i

MG MG TF 115 1.6i

MG TF 115 1.6i | 1,6 | 85 | 16 K4F K-Serie | 3.2002-5.2005 | Uklad sterowania silnika MEMS MPI | 42
MG TF 115 1.6i | 1,6 | 85 | 16 K4F K-Serie | 3.2002-5.2005 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:MG:MG TF 120 1.8i

MG MG TF 120 1.8i

MG TF 120 1.8i | 1,8 | 88 | 18 K4F K-Serie | 3.2002-5.2005 | Uklad sterowania silnika MEMS MPI | 42
MG TF 120 1.8i | 1,8 | 88 | 18 K4F K-Serie | 3.2002-5.2005 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:MG:MG TF 135 1.8i

MG MG TF 135 1.8i

MG TF 135 1.8i | 1,8 | 100 | 18 K4F K-Serie | 3.2002- | Uklad zapobieg.zablok. ABS | 42
MG TF 135 1.8i | 1,8 | 100 | 18 K4F K-Serie | 3.2002- | Uklad sterowania silnika MEMS MPI | 42


DVD 2017/2:PKW:TOYOTA:Auris 1.8

TOYOTA Auris 1.8

Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Predkosc jazdy Tempomat | 30
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Systemy diagn./magistrali Gateway | 30
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Systemy diagn./magistrali Gateway | 4H
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Regulacja siedzen Siedzenie kierowcy | 42
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Uklad zapobieg.zablok. ABS | 4C
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Centrala elektroniczna ZE | 4B
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Poduszka powietrzna AB | 30
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Informacje dla kierowcy System nawigacyjny | 30
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Oprzyrzadowanie Tablica wskazników | 42
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Uklad sterowania silnika TCCS | 4C
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Poduszka powietrzna AB | 30
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Systemy diagn./magistrali Gateway | 4H
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Przeglad systemu Przeglad ukladu | 22
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Elektronika komfortu Panel obslugi dachu | 42
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Oswietlenie Regulacja poziomu reflektorów | 42
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Ster.skrzyni biegów Skrz.bieg.multi mode (MMT) | 57
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Uklad sterowania silnika Automatyka Start/Stop | 5A
Auris 1.8 | 1,8 | 108 | 2ZRFAE | 2.2009-10.2012 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42


DVD 2017/2:PKW:MITSUBISHI:Galant 3.8

MITSUBISHI Galant 3.8

Galant 3.8 | 3,8 | 0 | 6G75 | 9.2003-8.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:OPEL:Adam 1.4

OPEL Adam 1.4

Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | Informacje dla kierowcy Audio | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | Przeglad systemu Przeglad ukladu | 42
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | Centrala elektroniczna CE | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | Poduszka powietrzna SDM | 30
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 3.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | Przeglad systemu Przeglad ukladu | 42
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | Centrala elektroniczna CE | 4B
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | Informacje dla kierowcy Audio | 4B
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | Poduszka powietrzna SDM | 30
Adam 1.4 | 1,4 | 74 | A 14 XER | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | Poduszka powietrzna SDM | 30
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | Centrala elektroniczna CE | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | Przeglad systemu Przeglad ukladu | 42
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.4 | 1,4 | 64 | B 14 XEL | 1.2015- | Informacje dla kierowcy Audio | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | Centrala elektroniczna CE | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | Informacje dla kierowcy Audio | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | Poduszka powietrzna SDM | 30
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | Przeglad systemu Przeglad ukladu | 42
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:OPEL:Meriva 1.4 Turbo

OPEL Meriva 1.4 Turbo

Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Poduszka powietrzna SDM | 4K
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Informacje dla kierowcy Audio | 4B
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Poduszka powietrzna SDM | 30
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Centrala elektroniczna CE | 47
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Uklad sterowania silnika GMPT | 4B


DVD 2017/2:PKW:OPEL:Adam 1.2

OPEL Adam 1.2

Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | Informacje dla kierowcy Audio | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | Centrala elektroniczna CE | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | Przeglad systemu Przeglad ukladu | 42
Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | Poduszka powietrzna SDM | 30
Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 3.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Informacje dla kierowcy Audio | 4B
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Poduszka powietrzna SDM | 30
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Centrala elektroniczna CE | 4B


DVD 2017/2:PKW:OPEL:Cascada 1.4 Turbo

OPEL Cascada 1.4 Turbo

Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Przeglad systemu Przeglad ukladu | 42
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Informacje dla kierowcy Telefon | 42
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Poduszka powietrzna SDM | 30
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Informacje dla kierowcy Audio | 4B
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Elektronika komfortu Sterownik fotela | 42
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Informacje dla kierowcy Telefon | 42
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Centrala elektroniczna ZE | 4C
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Uklad sterowania silnika GMPT-E | 4B
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 3.2013- | Uklad sterowania silnika GMPT-E | 4B
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Informacje dla kierowcy Telefon | 42
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Informacje dla kierowcy Audio | 4B
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Uklad sterowania silnika GMPT-E | 4B
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Przeglad systemu Przeglad ukladu | 42
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Centrala elektroniczna ZE | 4C
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Elektronika komfortu Sterownik fotela | 42
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Poduszka powietrzna SDM | 30
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Informacje dla kierowcy Telefon | 42
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 3.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Audio | 4B
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Telefon | 42
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Telefon | 42
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Centrala elektroniczna ZE | 4C
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Poduszka powietrzna SDM | 30
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 1.4 Turbo | 1,4 | 88 | B 14 NEL | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Centrala elektroniczna ZE | 4C
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Poduszka powietrzna SDM | 30
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Audio | 4B
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 3.2015- | Uklad sterowania silnika GMPT-E | 4B


DVD 2017/2:PKW:OPEL:Cascada 1.6 Turbo

OPEL Cascada 1.6 Turbo

Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Poduszka powietrzna SDM | 30
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Centrala elektroniczna ZE | 4C
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Elektronika komfortu Sterownik fotela | 42
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Uklad sterowania silnika GMPT-E | 4C
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Audio | 4B
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Przeglad systemu Przeglad ukladu | 42
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Informacje dla kierowcy Audio | 4B
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Elektronika komfortu Sterownik fotela | 42
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Poduszka powietrzna SDM | 30
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Przeglad systemu Przeglad ukladu | 42
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Uklad sterowania silnika GMPT-E | 4C
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 3.2013- | Centrala elektroniczna ZE | 4C
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Centrala elektroniczna ZE | 4C
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Audio | 4B
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Poduszka powietrzna SDM | 30
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Audio | 4B
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Poduszka powietrzna SDM | 30
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Centrala elektroniczna ZE | 4C
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B


DVD 2017/2:PKW:OPEL:Cascada 2.0 CDTI

OPEL Cascada 2.0 CDTI

Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Centrala elektroniczna ZE | 4C
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Informacje dla kierowcy Telefon | 42
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Poduszka powietrzna SDM | 30
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Uklad sterowania silnika EDC 17 | 4B
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Elektronika komfortu Sterownik fotela | 42
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Informacje dla kierowcy Audio | 4B
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Uklad sterowania silnika EDC 17 | 4C
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Przeglad systemu Przeglad ukladu | 42
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | Informacje dla kierowcy Telefon | 42
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 3.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Poduszka powietrzna SDM | 30
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Centrala elektroniczna ZE | 4C
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Przeglad systemu Przeglad ukladu | 42
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Informacje dla kierowcy Telefon | 42
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Elektronika komfortu Sterownik fotela | 42
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Informacje dla kierowcy Telefon | 42
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Informacje dla kierowcy Audio | 4B
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Uklad sterowania silnika EDC 17 | 4C
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 3.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Informacje dla kierowcy Telefon | 42
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Centrala elektroniczna ZE | 4C
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Informacje dla kierowcy Telefon | 42
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Elektronika komfortu Sterownik fotela | 42
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Uklad sterowania silnika EDC 17 | 4C
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Poduszka powietrzna SDM | 30
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Informacje dla kierowcy Audio | 4B
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | Przeglad systemu Przeglad ukladu | 42
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:VAUXHALL:Meriva 1.4 Turbo

VAUXHALL Meriva 1.4 Turbo

Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Poduszka powietrzna SDM | 30
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Uklad sterowania silnika GMPT | 4B
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Informacje dla kierowcy Audio | 4B
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Poduszka powietrzna SDM | 4K
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Centrala elektroniczna CE | 47
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.4 Turbo | 1,4 | 88 | B 14 NEL | 10.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Informacje dla kierowcy Audio | 4B
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Poduszka powietrzna SDM | 4K
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Uklad sterowania silnika GMPT | 4B
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Informacje dla kierowcy Telefon | 42
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Centrala elektroniczna CE | 47
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Poduszka powietrzna SDM | 30
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.4 Turbo | 1,4 | 103 | B 14 NET | 10.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B


DVD 2017/2:PKW:CITROEN:Berlingo Electric

CITROEN Berlingo Electric

Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Informacje dla kierowcy Audio / Telematik | 57
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 28
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Ogrzewanie/klimatyzacja sterowanie sprezarki | 40
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Ukl.ster.napedem elektr. Inwerter PIU | 45
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Zabezp.antywlamaniowe Autoalarm | 44
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Uklad zapobieg.zablok. ABS | 63
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Akumulator WN | 30
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Poduszka powietrzna AB | 36
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 40
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Informacje dla kierowcy Audio | 5A
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Centrala elektroniczna ZE | 57
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Ster.skrzyni biegów Selespeed CFC | 57
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
Berlingo Electric | 0 | 42 | ZKY | 9.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F


DVD 2017/2:PKW:PEUGEOT:208 1.5 Flex

PEUGEOT 208 1.5 Flex

208 1.5 Flex | 1,5 | 66 | 4.2013- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.5 Flex | 1,5 | 66 | 4.2013- | Uklad sterowania silnika Valeo | 45
208 1.5 Flex | 1,5 | 66 | 4.2013- | Elektronika komfortu Dolny panel obslugi | 42
208 1.5 Flex | 1,5 | 66 | 4.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.5 Flex | 1,5 | 66 | 4.2013- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.5 Flex | 1,5 | 66 | 4.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
208 1.5 Flex | 1,5 | 66 | 4.2013- | Poduszka powietrzna AB | 36
208 1.5 Flex | 1,5 | 66 | 4.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.5 Flex | 1,5 | 66 | 4.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.5 Flex | 1,5 | 66 | 4.2013- | Centrala elektroniczna ZE | 57
208 1.5 Flex | 1,5 | 66 | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.5 Flex | 1,5 | 66 | 4.2013- | Informacje dla kierowcy Audio / telematyka | 57
208 1.5 Flex | 1,5 | 66 | 4.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.5 Flex | 1,5 | 66 | 4.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.5 Flex | 1,5 | 66 | 4.2013- | Elektronika komfortu Sterownik przyczepy | 42
208 1.5 Flex | 1,5 | 66 | 4.2013- | Serwis Reset interwalu | 2F
208 1.5 Flex | 1,5 | 66 | 4.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.5 Flex | 1,5 | 66 | 4.2013- | Informacje dla kierowcy Audio | 5A
208 1.5 Flex | 1,5 | 66 | 4.2013- | Uklad sterowania silnika Valeo | 45
208 1.5 Flex | 1,5 | 66 | 4.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.5 Flex | 1,5 | 66 | 4.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.5 Flex | 1,5 | 66 | 4.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.5 Flex | 1,5 | 66 | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.5 Flex | 1,5 | 66 | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.5 Flex | 1,5 | 66 | 4.2013- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:PEUGEOT:208 1.6 FlexStart

PEUGEOT 208 1.6 FlexStart

208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Informacje dla kierowcy Audio | 5A
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Serwis Reset interwalu | 2F
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Uklad sterowania silnika Motronic ME | 57
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Centrala elektroniczna ZE | 57
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | Poduszka powietrzna AB | 36
208 1.6 FlexStart | 1,6 | 85 | NFP | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F


DVD 2017/2:PKW:CHEVROLET:TrailBlazer 2.5 Diesel

CHEVROLET TrailBlazer 2.5 Diesel

TrailBlazer 2.5 Diesel | 2,5 | 132 | XLD25 | 3.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
TrailBlazer 2.5 Diesel | 2,5 | 132 | XLD25 | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
TrailBlazer 2.5 Diesel | 2,5 | 132 | XLD25 | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
TrailBlazer 2.5 Diesel | 2,5 | 132 | XLD25 | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
TrailBlazer 2.5 Diesel | 2,5 | 132 | XLD25 | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C


DVD 2017/2:PKW:CHEVROLET:Utility 1.4

CHEVROLET Utility 1.4

Utility 1.4 | 1,4 | 68 | 1.2012- | Uklad sterowania silnika GMPT | 4B


DVD 2017/2:PKW:CHEVROLET:Utility 1.8

CHEVROLET Utility 1.8

Utility 1.8 | 1,8 | 77 | 1.2012- | Uklad sterowania silnika GMPT | 4B


DVD 2017/2:PKW:FORD:Fusion 2.0 EcoBoost

FORD Fusion 2.0 EcoBoost

Fusion 2.0 EcoBoost | 2 | 177 | 1.2013- | Uklad sterowania silnika Motronic MEDG | 30


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 350 BlueTec Coupe

MERCEDES-BENZ CLS 350 BlueTec Coupe

CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Systemy diagn./magistrali Gateway | 22
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Poduszka powietrzna AB ORC | 30
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Napinacz pasa bezp. REV Right | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Informacje dla kierowcy Audio | 4E
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Informacje dla kierowcy System kamer | 45
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Informacje dla kierowcy System kamer | 45
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Systemy diagn./magistrali Gateway | 30
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Serwis Reset okresu miedzyserwisowego | 20
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Informacje dla kierowcy Audio | 4C
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Napinacz pasa bezp. REV Left | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Predkosc jazdy Czujnik radarowy | 30
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Motorsteuerung EKP-Steuerung | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Uklad sterowania silnika EDC 17 | 4C
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Uklad sterowania silnika EDC 17 | 5A
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Informacje dla kierowcy Media Interface | 30
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Informacje dla kierowcy Audio / telematyka | 45
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Systemy diagn./magistrali bramke | 30
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Poduszka powietrzna AB ORC | 30
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Informacje dla kierowcy System audio | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 BlueTec Coupe | 3 | 185 | OM 642.853 | 1.2013- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 Coupe

MERCEDES-BENZ E 250 Coupe

E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Serwis Reset okresu miedzyserwisowego | 20
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Audio | 4C
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Otoczenie kamery | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Systemy diagn./magistrali bramke | 30
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy System audio | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Napinacz pasa bezp. REV Right | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Napinacz pasa bezp. REV Left | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Audio | 4E
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Uklad sterowania silnika Motronic MED | 4B
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Audio / telematyka | 45
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Media Interface | 30
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Predkosc jazdy Czujnik radarowy | 30
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Systemy diagn./magistrali Gateway | 30
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 Coupe | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 BlueTec Cabrio

MERCEDES-BENZ E 350 BlueTec Cabrio

E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Serwis Reset okresu miedzyserwisowego | 20
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Systemy diagn./magistrali Gateway | 30
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Uklad sterowania silnika EDC 17 | 5A
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy System audio | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Audio | 4C
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Systemy diagn./magistrali bramke | 30
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Audio / telematyka | 45
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Uklad sterowania silnika EDC 17 | 4C
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Napinacz pasa bezp. REV Right | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Napinacz pasa bezp. REV Left | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Media Interface | 30
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Otoczenie kamery | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Predkosc jazdy Czujnik radarowy | 30
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | System oczyszcz.spalin Denoxtronic | 45
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Audio | 4E
E 350 BlueTec Cabrio | 3 | 185 | OM 642.838 | 1.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 BlueTec Coupe

MERCEDES-BENZ E 350 BlueTec Coupe

E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Otoczenie kamery | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Audio | 4E
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Serwis Reset okresu miedzyserwisowego | 20
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy System audio | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | System oczyszcz.spalin Denoxtronic | 45
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Napinacz pasa bezp. REV Left | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Audio / telematyka | 45
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Audio | 4C
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Napinacz pasa bezp. REV Right | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Systemy diagn./magistrali Gateway | 30
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Predkosc jazdy Czujnik radarowy | 30
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Informacje dla kierowcy Media Interface | 30
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Systemy diagn./magistrali bramke | 30
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Uklad sterowania silnika EDC 17 | 4C
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Uklad sterowania silnika EDC 17 | 5A
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 BlueTec Coupe | 3 | 185 | OM 642.838 | 1.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45


DVD 2017/2:PKW:MERCEDES-BENZ:E 400

MERCEDES-BENZ E 400

E 400 | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Otoczenie kamery | 45
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 47
E 400 | 3 | 245 | M 276.820 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 400 | 3 | 245 | M 276.820 | 1.2013- | Systemy diagn./magistrali bramke | 30
E 400 | 3 | 245 | M 276.820 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 400 | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Audio / telematyka | 45
E 400 | 3 | 245 | M 276.820 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 400 | 3 | 245 | M 276.820 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 400 | 3 | 245 | M 276.820 | 1.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 400 | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Audio | 4C
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Motronic MED | 4B
E 400 | 3 | 245 | M 276.820 | 1.2013- | Systemy diagn./magistrali Gateway | 30
E 400 | 3 | 245 | M 276.820 | 1.2013- | Serwis Reset okresu miedzyserwisowego | 20
E 400 | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Motorsteuerung EKP-Steuerung | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Audio | 4E
E 400 | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 400 | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 400 | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy System audio | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 400 | 3 | 245 | M 276.820 | 1.2013- | Predkosc jazdy Czujnik radarowy | 30
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Napinacz pasa bezp. REV Left | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 400 | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Media Interface | 30
E 400 | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 400 | 3 | 245 | M 276.820 | 1.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 400 | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Motronic MED | 45
E 400 | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 400 | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik programu jazdy | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 400 | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 400 | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 400 | 3 | 245 | M 276.820 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 400 | 3 | 245 | M 276.820 | 1.2013- | Systemy diagn./magistrali Bramka podwozia | 30
E 400 | 3 | 245 | M 276.820 | 1.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Napinacz pasa bezp. REV Right | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 400 | 3 | 245 | M 276.820 | 1.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 400 | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 400 | 3 | 245 | M 276.820 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 400 | 3 | 245 | M 276.820 | 1.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 400 | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 400 | 3 | 245 | M 276.820 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 5A
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 400 | 3 | 245 | M 276.820 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 400 | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 400 | 3 | 245 | M 276.820 | 1.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 400 | 3 | 245 | M 276.820 | 1.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Poduszka powietrzna AB ORC | 30
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio | 4E
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System kamer | 45
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Gateway | 30
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System kamer | 45
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Motronic MED | 45
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Poduszka powietrzna AB ORC | 30
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio | 4C
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System audio | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Napinacz pasa bezp. REV Right | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Motronic MED | 4B
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali bramke | 30
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Motorsteuerung EKP-Steuerung | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Napinacz pasa bezp. REV Left | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Media Interface | 30
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 400 | 3,5 | 245 | M 276.850 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 350 BlueTec Coupe 4MATIC

MERCEDES-BENZ CLS 350 BlueTec Coupe 4MATIC

CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Pomoc przy parkowaniu Kamera cofania | 47
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Napinacz pasa bezp. REV Right | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Serwis Reset okresu miedzyserwisowego | 20
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Informacje dla kierowcy Otoczenie kamery | 45
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Uklad sterowania silnika EDC 17 | 4C
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Informacje dla kierowcy System kamer | 45
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Systemy diagn./magistrali Gateway | 22
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Systemy diagn./magistrali Gateway | 30
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Informacje dla kierowcy Audio | 4E
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Oprzyrzadowanie Tablica wskazników | 5A
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Poduszka powietrzna AB ORC | 30
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Informacje dla kierowcy Media Interface | 30
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Oprzyrzadowanie Zestaw wskazników | 47
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Uklad sterowania silnika EDC 17 | 5A
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Oswietlenie LED – modul mocy z lewej | 2B
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Informacje dla kierowcy System audio | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Informacje dla kierowcy System kamer | 45
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Predkosc jazdy Czujnik radarowy | 30
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Napinacz pasa bezp. REV Left | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Sterownik przyczepy | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Systemy diagn./magistrali Bramka podwozia | 30
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Oswietlenie LED – modul mocy z prawej | 2B
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Motorsteuerung EKP-Steuerung | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Systemy diagn./magistrali bramke | 30
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Informacje dla kierowcy Audio / telematyka | 45
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Poduszka powietrzna AB ORC | 30
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Informacje dla kierowcy Audio | 4C
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Oprzyrzadowanie Tablica wskazników | 57
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Sterownik programu jazdy | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 350 BlueTec Coupe 4MATIC | 3 | 185 | OM 642.85... | 11.2012-3.2015 | Elektronika komfortu Ogrzewanie siedz.tyl | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 Cabrio

MERCEDES-BENZ E 250 Cabrio

E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Napinacz pasa bezp. REV Left | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Napinacz pasa bezp. REV Right | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Media Interface | 30
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Otoczenie kamery | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Uklad sterowania silnika Motronic MED | 4B
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Serwis Reset okresu miedzyserwisowego | 20
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Audio | 4E
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Systemy diagn./magistrali Gateway | 30
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy System audio | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Audio / telematyka | 45
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Predkosc jazdy Czujnik radarowy | 30
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Systemy diagn./magistrali bramke | 30
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Informacje dla kierowcy Audio | 4C
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 Cabrio | 2 | 155 | M 274.920 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:MERCEDES-BENZ:E 400 4MATIC

MERCEDES-BENZ E 400 4MATIC

E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Audio | 4E
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Audio | 4C
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Serwis Reset okresu miedzyserwisowego | 20
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 400 4MATIC | 3 | 241 | M 276.820 | 9.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Media Interface | 30
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy diagn./magistrali bramke | 30
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 400 4MATIC | 3 | 241 | M 276.820 | 9.2016- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Napinacz pasa bezp. REV Left | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Predkosc jazdy Czujnik radarowy | 30
E 400 4MATIC | 3 | 241 | M 276.820 | 9.2016- | Komfortelektronik Elektronische Sitzheizung vl | 3B
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 400 4MATIC | 3 | 241 | M 276.820 | 9.2016- | Uklad sterowania silnika Sterownik EKP | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Motronic MED | 4B
E 400 4MATIC | 3 | 241 | M 276.820 | 9.2016- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Motorsteuerung EKP-Steuerung | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Otoczenie kamery | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 400 4MATIC | 3 | 241 | M 276.820 | 9.2016- | Fahrerassistenzsysteme Radarsensor hinten rechts außen | 36
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy diagn./magistrali Gateway | 30
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Audio / telematyka | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 5A
E 400 4MATIC | 3 | 241 | M 276.820 | 9.2016- | Komfortelektronik Elektronische Sitzheizung vr | 3B
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy System audio | 42
E 400 4MATIC | 3 | 241 | M 276.820 | 9.2016- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 400 4MATIC | 3 | 241 | M 276.820 | 9.2016- | Informacje dla kierowcy Touchpad | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 400 4MATIC | 3 | 241 | M 276.820 | 9.2016- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy diagn./magistrali Bramka podwozia | 30
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 47
E 400 4MATIC | 3 | 241 | M 276.820 | 9.2016- | Elektr. Gaspedal Fahrpedalmodul | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 400 4MATIC | 3 | 241 | M 276.820 | 9.2016- | Fahrerassistenzsysteme Radarsensor hinten links außen | 36
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 400 4MATIC | 3 | 241 | M 276.820 | 9.2016- | Instrumentierung Kombi-Instrument | 57
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Motronic MED | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Napinacz pasa bezp. REV Right | 42
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 400 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik programu jazdy | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Napinacz pasa bezp. REV Right | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Napinacz pasa bezp. REV Left | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System audio | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Poduszka powietrzna AB ORC | 30
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Poduszka powietrzna AB ORC | 30
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Motorsteuerung EKP-Steuerung | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Motronic MED | 4B
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System kamer | 45
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Motronic MED | 45
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System kamer | 45
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio | 4E
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali bramke | 30
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Media Interface | 30
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Gateway | 30
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio | 4C
E 400 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 400 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
E 400 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Komfortelektronik Elektronische Sitzheizung vl | 3B
E 400 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
E 400 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Komfortelektronik Elektronische Sitzheizung vr | 3B
E 400 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Fahrerassistenzsysteme Radarsensor hinten links außen | 36
E 400 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Fahrerassistenzsysteme Radarsensor hinten rechts außen | 36
E 400 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Uklad sterowania silnika Sterownik EKP | 42
E 400 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Elektr. Gaspedal Fahrpedalmodul | 42
E 400 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Informacje dla kierowcy Touchpad | 45
E 400 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Instrumentierung Kombi-Instrument | 57


DVD 2017/2:PKW:MERCEDES-BENZ:E 400 T-Modell

MERCEDES-BENZ E 400 T-Modell

E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy System audio | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 5A
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Audio | 4E
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Motronic MED | 45
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Otoczenie kamery | 45
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik programu jazdy | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Systemy diagn./magistrali bramke | 30
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Napinacz pasa bezp. REV Right | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Media Interface | 30
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Audio / telematyka | 45
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Motronic MED | 4B
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 47
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Predkosc jazdy Czujnik radarowy | 30
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Systemy diagn./magistrali Bramka podwozia | 30
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Motorsteuerung EKP-Steuerung | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Audio | 4C
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Systemy diagn./magistrali Gateway | 30
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Napinacz pasa bezp. REV Left | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 400 T-Modell | 3 | 245 | M 276.820 | 1.2013- | Serwis Reset okresu miedzyserwisowego | 20
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Systemy diagn./magistrali Gateway | 30
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Motorsteuerung EKP-Steuerung | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Audio | 4C
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy System audio | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Uklad sterowania silnika Motronic MED | 4B
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Audio | 4E
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Systemy diagn./magistrali bramke | 30
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Napinacz pasa bezp. REV Left | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Uklad sterowania silnika Motronic MED | 45
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Napinacz pasa bezp. REV Right | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Predkosc jazdy Czujnik radarowy | 30
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Media Interface | 30
E 400 T-Modell | 3,5 | 245 | M 276.850 | 7.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 400 T-Modell 4MATIC

MERCEDES-BENZ E 400 T-Modell 4MATIC

E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Audio / telematyka | 45
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik programu jazdy | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Serwis Reset okresu miedzyserwisowego | 20
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Otoczenie kamery | 45
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Poduszka powietrzna AB ORC | 30
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy diagn./magistrali bramke | 30
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 47
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy System audio | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Audio | 4C
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Motronic MED | 4B
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy diagn./magistrali Gateway | 30
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 5A
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Predkosc jazdy Czujnik radarowy | 30
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy System kamer | 45
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Motorsteuerung EKP-Steuerung | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy diagn./magistrali Bramka podwozia | 30
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Uklad sterowania silnika Motronic MED | 45
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Napinacz pasa bezp. REV Left | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Napinacz pasa bezp. REV Right | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Audio | 4E
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Informacje dla kierowcy Media Interface | 30
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 400 T-Modell 4MATIC | 3 | 245 | M 276.820 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Uklad sterowania silnika Motronic MED | 4B
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Motorsteuerung EKP-Steuerung | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Napinacz pasa bezp. REV Right | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Uklad sterowania silnika Motronic MED | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Systemy diagn./magistrali Gateway | 30
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Audio | 4E
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Predkosc jazdy Czujnik radarowy | 30
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Napinacz pasa bezp. REV Left | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy System audio | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Systemy diagn./magistrali bramke | 30
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Audio | 4C
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Media Interface | 30
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.850 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Komfortelektronik Elektronische Sitzheizung vr | 3B
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Fahrerassistenzsysteme Radarsensor hinten rechts außen | 36
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Uklad sterowania silnika Sterownik EKP | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Elektr. Gaspedal Fahrpedalmodul | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Fahrerassistenzsysteme Radarsensor hinten links außen | 36
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Informacje dla kierowcy Touchpad | 45
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Komfortelektronik Elektronische Sitzheizung vl | 3B
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Instrumentierung Kombi-Instrument | 57
E 400 T-Modell 4MATIC | 3,5 | 245 | M 276.853 | 6.2016- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45


DVD 2017/2:PKW:AUDI:A6 TFSI 3.0 Avant quattro Tiptronic

AUDI A6 TFSI 3.0 Avant quattro Tiptronic

A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Informacje dla kierowcy Telefon | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Informacje dla kierowcy Inform.elektron. | 4C
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Informacje dla kierowcy Mediaplayer | 28
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Uklad sterowania silnika Simos | 4C
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Systemy diagn./magistrali Gateway | 4H
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Centrala elektroniczna ZE | 57
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Informacje dla kierowcy Mediaplayer | 4D
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Centrala elektroniczna ZE II | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Systemy diagn./magistrali Gateway | 77
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Informacje dla kierowcy System nawigacyjny | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Serwis Kasowanie okresu | 33
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Informacje dla kierowcy Audio | 4B
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Centrala elektroniczna ZE III | 57
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Oswietlenie Asystent sw.drogowych | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Informacje dla kierowcy Mediaplayer | 30
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Poduszka powietrzna AB | 30
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Poduszka powietrzna AB | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Informacje dla kierowcy Mediaplayer | 4D
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Informacje dla kierowcy Tuner TV | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Oswietlenie ALWR | 58
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Przeglad systemu Przeglad ukladu | 01
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Oprzyrzadowanie Tablica wskazników | 57
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Informacje dla kierowcy System dzwiekowy | 42
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 TFSI 3.0 Avant quattro Tiptronic | 3 | 213 | CAKA | 5.2009-6.2011 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42


DVD 2017/2:PKW:HYUNDAI:GP500 5.0

HYUNDAI GP500 5.0

GP500 5.0 | 5 | 320 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
GP500 5.0 | 5 | 320 | 9.2011-8.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
GP500 5.0 | 5 | 320 | 9.2011-8.2012 | Oswietlenie Reflektor ksenonowy | 57
GP500 5.0 | 5 | 320 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
GP500 5.0 | 5 | 320 | 9.2011-8.2012 | Elektr.pedal gazu E-gaz | 42
GP500 5.0 | 5 | 320 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
GP500 5.0 | 5 | 320 | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
GP500 5.0 | 5 | 320 | 9.2011-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
GP500 5.0 | 5 | 320 | 9.2011-8.2012 | Poduszka powietrzna AB | 22
GP500 5.0 | 5 | 320 | 9.2011-8.2012 | Oprzyrzadowanie Tablica wskazników | 42
GP500 5.0 | 5 | 320 | 9.2011-8.2012 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
GP500 5.0 | 5 | 320 | 9.2011-8.2012 | Wycieraczki Sterowanie wycieraczek | 30
GP500 5.0 | 5 | 320 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi kierowcy | 42


DVD 2017/2:PKW:HYUNDAI:Grandeur 3.3 GDi

HYUNDAI Grandeur 3.3 GDi

Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Systemy diagn./magistrali Gateway | 30
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Poduszka powietrzna AB | 30
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Centrala elektroniczna CE | 57
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4C
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 30
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Informacje dla kierowcy Otoczenie kamery | 57
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 36
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Elektronika komfortu Regulacja kolumny kierownicy | 01
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Grandeur 3.3 GDi | 3,3 | 0 | G6DH | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C


DVD 2017/2:PKW:HYUNDAI:Elantra 2.0 Flex

HYUNDAI Elantra 2.0 Flex

Elantra 2.0 Flex | 2 | 124 | G4KD | 4.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Elantra 2.0 Flex | 2 | 124 | G4KD | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Elantra 2.0 Flex | 2 | 124 | G4KD | 4.2013- | Poduszka powietrzna AB | 30
Elantra 2.0 Flex | 2 | 124 | G4KD | 4.2013- | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57


DVD 2017/2:PKW:JAGUAR:XJ 2.0 EcoBoost AWD

JAGUAR XJ 2.0 EcoBoost AWD

XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Systemy diagn./magistrali Gateway | 4F
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Poduszka powietrzna AB | 30
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Informacje dla kierowcy Audio | 4D
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Informacje dla kierowcy Tuner TV | 4D
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Przeglad systemu Przeglad ukladu | 03
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Uklad sterowania silnika Motronic MED | 57
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Oswietlenie Sterowanie swiatel drogowych | 47
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Centrala elektroniczna ZE | 30
XJ 2.0 EcoBoost AWD | 2 | 177 | 204PT | 8.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F


DVD 2017/2:PKW:JAGUAR:XJ 3.0 V6 Supercharged AWD

JAGUAR XJ 3.0 V6 Supercharged AWD

XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Centrala elektroniczna ZE | 30
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Poduszka powietrzna AB | 30
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Informacje dla kierowcy Tuner TV | 4D
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Uklad sterowania silnika PanPAG | 4F
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Systemy diagn./magistrali Gateway | 4F
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Przeglad systemu Przeglad ukladu | 03
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Oprzyrzadowanie Tablica wskazników | 42
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Oswietlenie Sterowanie swiatel drogowych | 47
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Uklad sterowania silnika Motronic MED | 57
XJ 3.0 V6 Supercharged AWD | 3 | 250 | AJ 126 | 8.2012- | Informacje dla kierowcy Audio | 4D


DVD 2017/2:PKW:JEEP:Commander 4.7 FFV 4x4

JEEP Commander 4.7 FFV 4x4

Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Poduszka powietrzna AB | 57
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Uklad sterowania silnika NGC | 4C
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Elektronika komfortu Modul wideo | 4B
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Centrala elektroniczna ZE | 47
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Ster.skrzyni biegów EGS | 31
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Ster.skrzyni biegów EATX | 45
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Oswietlenie Sterow.swiatlami drogowymi | 4B
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Elektronika komfortu Modul wideo | 57
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 57
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Elektronika komfortu Podgrzewane siedzenia | 57
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Ster.skrzyni biegów GS | 4K
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Uklad sterowania silnika NGC | 4C
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Elektronika komfortu Pamiec siedzen str.K | 01
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 90
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Przeglad systemu Przeglad ukladu | 22
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Poduszka powietrzna AB | 4H
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Elektronika komfortu Sterownik radiowy | 4B
Commander 4.7 FFV 4x4 | 4,7 | 223 | EVD | 9.2006-8.2010 | Elektronika komfortu Sterownik przyczepy | 57


DVD 2017/2:PKW:KIA:K7 240i

KIA K7 240i

K7 240i | 2,4 | 132 | Theta II 2.4MPI | 10.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
K7 240i | 2,4 | 132 | Theta II 2.4MPI | 10.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42


DVD 2017/2:PKW:KIA:K7 350i

KIA K7 350i

K7 350i | 3,5 | 213 | Lambda II 3.5 MPI | 10.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
K7 350i | 3,5 | 213 | Lambda II 3.5 MPI | 10.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42


DVD 2017/2:PKW:KIA:K7 270i

KIA K7 270i

K7 270i | 2,7 | 147 | Mu 2.7 MPI | 10.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
K7 270i | 2,7 | 147 | Mu 2.7 MPI | 10.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57


DVD 2017/2:PKW:KIA:K7 3.3 GDi

KIA K7 3.3 GDi

K7 3.3 GDi | 3,3 | 0 | G6DH | 2.2011- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
K7 3.3 GDi | 3,3 | 0 | G6DH | 2.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
K7 3.3 GDi | 3,3 | 0 | G6DH | 2.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 42


DVD 2017/2:PKW:LAND ROVER GROUP:LR2 3.2 AWD

LAND ROVER GROUP LR2 3.2 AWD

LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-81SC | 4F
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Przeglad systemu Przeglad ukladu | 22
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Elektronika komfortu Sterownik drzwi kierowcy | 57
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Informacje dla kierowcy Telefon Bluetooth | 42
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Informacje dla kierowcy System nawigacyjny | 30
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Ster.skrzyni biegów Automat 6-biegowy | 36
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 30
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Serwis Wskaznik serwisu | 20
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Informacje dla kierowcy Audio | 30
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Centrala elektroniczna KS | 36
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Ster.skrzyni biegów Blokada osi tylnej | 4D
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Oswietlenie ALWR / reflektory ksenonowe | 36
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 42
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Informacje dla kierowcy Audio | 30
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Elektronika komfortu Sterownik drzwi pasazera | 57
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Uklad sterowania silnika MEDEN | 36
LR2 3.2 AWD | 3,2 | 0 | 9.2007-8.2012 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 400 Coupe

MERCEDES-BENZ E 400 Coupe

E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Otoczenie kamery | 45
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Sterownik programu jazdy | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Serwis Reset okresu miedzyserwisowego | 20
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 5A
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Otoczenie kamery | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Audio / telematyka | 45
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Napinacz pasa bezp. REV Right | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Systemy diagn./magistrali bramke | 30
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Uklad sterowania silnika Motronic MED | 4B
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Systemy diagn./magistrali Bramka podwozia | 30
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy System kamer | 45
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Poduszka powietrzna AB ORC | 30
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Audio | 4E
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Oprzyrzadowanie Zestaw wskazników | 47
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Media Interface | 30
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Napinacz pasa bezp. REV Left | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Poduszka powietrzna AB ORC | 30
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Sterownik przyczepy | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy System kamer | 45
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Predkosc jazdy Czujnik radarowy | 30
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Audio | 4C
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Uklad sterowania silnika Motronic MED | 45
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Systemy diagn./magistrali Gateway | 30
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy System audio | 42
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 400 Coupe | 3 | 245 | M 276.820 | 2.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Uklad sterowania silnika Motronic MED | 45
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Systemy diagn./magistrali bramke | 30
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Napinacz pasa bezp. REV Right | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Predkosc jazdy Czujnik radarowy | 30
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Uklad sterowania silnika Motronic MED | 4B
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Media Interface | 30
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Audio | 4C
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Audio | 4E
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Napinacz pasa bezp. REV Left | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Systemy diagn./magistrali Gateway | 30
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Informacje dla kierowcy System audio | 42
E 400 Coupe | 3,5 | 245 | M 276.850 | 7.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57


DVD 2017/2:PKW:MERCEDES-BENZ:ML 300 3.0 4x4

MERCEDES-BENZ ML 300 3.0 4x4

ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Informacje dla kierowcy Zmieniarka CD | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Poduszka powietrzna AB | 77
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Napinacz pasa bezp. REV Right | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Informacje dla kierowcy Kompas | 30
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Elektronika komfortu Górny panel obslugi | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Informacje dla kierowcy Media Interface | 4D
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Napinacz pasa bezp. REV Left | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 57
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 57
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Elektronika komfortu Panel obslugi dachu | 44
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Elektronika komfortu Stacyjka elektroniczna | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Serwis Dynamiczna informacja serwisowa | 47
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Systemy diagn./magistrali Bramka | 36
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Elektronika komfortu Pompa foteli dynamicznych | 44
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Oprzyrzadowanie Tablica wskazników | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Napinacz pasa bezp. REV Right | 30
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Uklad sterowania silnika Sterownik EKP | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Ster.skrzyni biegów Blokada osi tylnej HAQ | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Napinacz pasa bezp. REV Left | 30
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Motorsteuerung EKP-Steuerung Links | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Elektronika komfortu Sterownik klapy tylnej | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
ML 300 3.0 4x4 | 3 | 170 | M 272.948 | 5.2011- | Oswietlenie Statyczna regulacja ALWR | 42


DVD 2017/2:PKW:SMART (MCC):Fortwo ED Cabrio

SMART (MCC) Fortwo ED Cabrio

Fortwo ED Cabrio | 0 | 20 | 780.009 | 5.2007-5.2012 | Informacje dla kierowcy Ostrzezenie dla pieszych | 45
Fortwo ED Cabrio | 0 | 20 | 780.009 | 5.2007-5.2012 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Fortwo ED Cabrio | 0 | 20 | 780.009 | 5.2007-5.2012 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 42
Fortwo ED Cabrio | 0 | 20 | 780.009 | 5.2007-5.2012 | Ukl.ster.napedem elektr. Inwerter PIU | 45
Fortwo ED Cabrio | 0 | 20 | 780.009 | 5.2007-5.2012 | Poduszka powietrzna TRW | 47
Fortwo ED Cabrio | 0 | 20 | 780.009 | 5.2007-5.2012 | Elektron.zarzadz.energia Akumulator WN czujnik zderzenia | 45
Fortwo ED Cabrio | 0 | 20 | 780.009 | 5.2007-5.2012 | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
Fortwo ED Cabrio | 0 | 20 | 780.009 | 5.2007-5.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 45
Fortwo ED Cabrio | 0 | 20 | 780.009 | 5.2007-5.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Fortwo ED Cabrio | 0 | 20 | 780.009 | 5.2007-5.2012 | Oprzyrzadowanie Tablica wskazników | 45
Fortwo ED Cabrio | 0 | 20 | 780.009 | 5.2007-5.2012 | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 40
Fortwo ED Cabrio | 0 | 20 | 780.009 | 5.2007-5.2012 | Elektron.zarzadz.energia Akumulator HV | 45
Fortwo ED Cabrio | 0 | 20 | 780.009 | 5.2007-5.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 07
Fortwo ED Cabrio | 0 | 35 | 780.993 | 6.2012- | Elektron.zarzadz.energia Akumulator WN czujnik zderzenia | 45
Fortwo ED Cabrio | 0 | 35 | 780.993 | 6.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 45
Fortwo ED Cabrio | 0 | 35 | 780.993 | 6.2012- | Ukl.ster.napedem elektr. Inwerter PIU | 45
Fortwo ED Cabrio | 0 | 35 | 780.993 | 6.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Fortwo ED Cabrio | 0 | 35 | 780.993 | 6.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
Fortwo ED Cabrio | 0 | 35 | 780.993 | 6.2012- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 42
Fortwo ED Cabrio | 0 | 35 | 780.993 | 6.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Fortwo ED Cabrio | 0 | 35 | 780.993 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 07
Fortwo ED Cabrio | 0 | 35 | 780.993 | 6.2012- | Elektron.zarzadz.energia Akumulator HV | 45
Fortwo ED Cabrio | 0 | 35 | 780.993 | 6.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 40
Fortwo ED Cabrio | 0 | 35 | 780.993 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 45
Fortwo ED Cabrio | 0 | 35 | 780.993 | 6.2012- | Poduszka powietrzna TRW | 47
Fortwo ED Cabrio | 0 | 35 | 780.993 | 6.2012- | Informacje dla kierowcy Ostrzezenie dla pieszych | 45
Fortwo ED Cabrio | 0 | 35 | 780.993 | 6.2012- | Systemy diagn./magistrali Gateway | 30


DVD 2017/2:PKW:SMART (MCC):Fortwo ED Coupe

SMART (MCC) Fortwo ED Coupe

Fortwo ED Coupe | 0 | 20 | 780.009 | 5.2007-5.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 45
Fortwo ED Coupe | 0 | 20 | 780.009 | 5.2007-5.2012 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Fortwo ED Coupe | 0 | 20 | 780.009 | 5.2007-5.2012 | Elektron.zarzadz.energia Akumulator WN czujnik zderzenia | 45
Fortwo ED Coupe | 0 | 20 | 780.009 | 5.2007-5.2012 | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
Fortwo ED Coupe | 0 | 20 | 780.009 | 5.2007-5.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 07
Fortwo ED Coupe | 0 | 20 | 780.009 | 5.2007-5.2012 | Informacje dla kierowcy Ostrzezenie dla pieszych | 45
Fortwo ED Coupe | 0 | 20 | 780.009 | 5.2007-5.2012 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 42
Fortwo ED Coupe | 0 | 20 | 780.009 | 5.2007-5.2012 | Ukl.ster.napedem elektr. Inwerter PIU | 45
Fortwo ED Coupe | 0 | 20 | 780.009 | 5.2007-5.2012 | Elektron.zarzadz.energia Akumulator HV | 45
Fortwo ED Coupe | 0 | 20 | 780.009 | 5.2007-5.2012 | Poduszka powietrzna TRW | 47
Fortwo ED Coupe | 0 | 20 | 780.009 | 5.2007-5.2012 | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 40
Fortwo ED Coupe | 0 | 20 | 780.009 | 5.2007-5.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Fortwo ED Coupe | 0 | 20 | 780.009 | 5.2007-5.2012 | Oprzyrzadowanie Tablica wskazników | 45
Fortwo ED Coupe | 0 | 35 | 780.993 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 45
Fortwo ED Coupe | 0 | 35 | 780.993 | 6.2012- | Elektron.zarzadz.energia Akumulator HV | 45
Fortwo ED Coupe | 0 | 35 | 780.993 | 6.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Fortwo ED Coupe | 0 | 35 | 780.993 | 6.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
Fortwo ED Coupe | 0 | 35 | 780.993 | 6.2012- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 42
Fortwo ED Coupe | 0 | 35 | 780.993 | 6.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Fortwo ED Coupe | 0 | 35 | 780.993 | 6.2012- | Systemy diagn./magistrali Gateway | 30
Fortwo ED Coupe | 0 | 35 | 780.993 | 6.2012- | Elektron.zarzadz.energia Akumulator WN czujnik zderzenia | 45
Fortwo ED Coupe | 0 | 35 | 780.993 | 6.2012- | Ukl.ster.napedem elektr. Inwerter PIU | 45
Fortwo ED Coupe | 0 | 35 | 780.993 | 6.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 45
Fortwo ED Coupe | 0 | 35 | 780.993 | 6.2012- | Poduszka powietrzna TRW | 47
Fortwo ED Coupe | 0 | 35 | 780.993 | 6.2012- | Informacje dla kierowcy Ostrzezenie dla pieszych | 45
Fortwo ED Coupe | 0 | 35 | 780.993 | 6.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 40
Fortwo ED Coupe | 0 | 35 | 780.993 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 07


DVD 2017/2:PKW:SMART (MCC):Fortwo ED Cabrio Brabus

SMART (MCC) Fortwo ED Cabrio Brabus

Fortwo ED Cabrio Brabus | 0 | 60 | 780.009 | 6.2012- | Poduszka powietrzna TRW | 47
Fortwo ED Cabrio Brabus | 0 | 60 | 780.009 | 6.2012- | Informacje dla kierowcy Ostrzezenie dla pieszych | 45
Fortwo ED Cabrio Brabus | 0 | 60 | 780.009 | 6.2012- | Systemy diagn./magistrali Gateway | 30
Fortwo ED Cabrio Brabus | 0 | 60 | 780.009 | 6.2012- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 42
Fortwo ED Cabrio Brabus | 0 | 60 | 780.009 | 6.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Fortwo ED Cabrio Brabus | 0 | 60 | 780.009 | 6.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
Fortwo ED Cabrio Brabus | 0 | 60 | 780.009 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 07
Fortwo ED Cabrio Brabus | 0 | 60 | 780.009 | 6.2012- | Ukl.ster.napedem elektr. Inwerter PIU | 45
Fortwo ED Cabrio Brabus | 0 | 60 | 780.009 | 6.2012- | Elektron.zarzadz.energia Akumulator WN czujnik zderzenia | 45
Fortwo ED Cabrio Brabus | 0 | 60 | 780.009 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 45
Fortwo ED Cabrio Brabus | 0 | 60 | 780.009 | 6.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 40
Fortwo ED Cabrio Brabus | 0 | 60 | 780.009 | 6.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Fortwo ED Cabrio Brabus | 0 | 60 | 780.009 | 6.2012- | Elektron.zarzadz.energia Akumulator HV | 45
Fortwo ED Cabrio Brabus | 0 | 60 | 780.009 | 6.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 45


DVD 2017/2:PKW:SMART (MCC):Fortwo ED Coupe Brabus

SMART (MCC) Fortwo ED Coupe Brabus

Fortwo ED Coupe Brabus | 0 | 60 | 780.009 | 6.2012- | Informacje dla kierowcy Ostrzezenie dla pieszych | 45
Fortwo ED Coupe Brabus | 0 | 60 | 780.009 | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 07
Fortwo ED Coupe Brabus | 0 | 60 | 780.009 | 6.2012- | Ukl.ster.napedem elektr. Inwerter PIU | 45
Fortwo ED Coupe Brabus | 0 | 60 | 780.009 | 6.2012- | Oprzyrzadowanie Tablica wskazników | 45
Fortwo ED Coupe Brabus | 0 | 60 | 780.009 | 6.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 40
Fortwo ED Coupe Brabus | 0 | 60 | 780.009 | 6.2012- | Systemy diagn./magistrali Gateway | 30
Fortwo ED Coupe Brabus | 0 | 60 | 780.009 | 6.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Fortwo ED Coupe Brabus | 0 | 60 | 780.009 | 6.2012- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 42
Fortwo ED Coupe Brabus | 0 | 60 | 780.009 | 6.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
Fortwo ED Coupe Brabus | 0 | 60 | 780.009 | 6.2012- | Poduszka powietrzna TRW | 47
Fortwo ED Coupe Brabus | 0 | 60 | 780.009 | 6.2012- | Elektron.zarzadz.energia Akumulator WN czujnik zderzenia | 45
Fortwo ED Coupe Brabus | 0 | 60 | 780.009 | 6.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Fortwo ED Coupe Brabus | 0 | 60 | 780.009 | 6.2012- | Elektron.zarzadz.energia Akumulator HV | 45
Fortwo ED Coupe Brabus | 0 | 60 | 780.009 | 6.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 45


DVD 2017/2:PKW:MAHINDRA:Scorpio 2.2D 4WD

MAHINDRA Scorpio 2.2D 4WD

Scorpio 2.2D 4WD | 2,2 | 87 | mHawk CRDe | 8.2009- | Uklad sterowania silnika EDC 16 C | 42


DVD 2017/2:PKW:MITSUBISHI:Delica D:5 2.3 Diesel Turbo 4WD

MITSUBISHI Delica D:5 2.3 Diesel Turbo 4WD

Delica D:5 2.3 Diesel Turbo 4WD | 2,3 | 109 | 4N14 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Delica D:5 2.3 Diesel Turbo 4WD | 2,3 | 109 | 4N14 | 1.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Delica D:5 2.3 Diesel Turbo 4WD | 2,3 | 109 | 4N14 | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Delica D:5 2.3 Diesel Turbo 4WD | 2,3 | 109 | 4N14 | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Delica D:5 2.3 Diesel Turbo 4WD | 2,3 | 109 | 4N14 | 1.2013- | Uklad sterowania silnika CR/EDG | 4B
Delica D:5 2.3 Diesel Turbo 4WD | 2,3 | 109 | 4N14 | 1.2013- | Ster.skrzyni biegów MT Sportronic | 42
Delica D:5 2.3 Diesel Turbo 4WD | 2,3 | 109 | 4N14 | 1.2013- | Poduszka powietrzna AB | 42
Delica D:5 2.3 Diesel Turbo 4WD | 2,3 | 109 | 4N14 | 1.2013- | Uklad zapobieg.zablok. ABS | 6B
Delica D:5 2.3 Diesel Turbo 4WD | 2,3 | 109 | 4N14 | 1.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Delica D:5 2.3 Diesel Turbo 4WD | 2,3 | 109 | 4N14 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 42
Delica D:5 2.3 Diesel Turbo 4WD | 2,3 | 109 | 4N14 | 1.2013- | Poduszka powietrzna AB | 57
Delica D:5 2.3 Diesel Turbo 4WD | 2,3 | 109 | 4N14 | 1.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:MARUTI:Alto 0.8i 800

MARUTI Alto 0.8i 800

Alto 0.8i 800 | 0,8 | 35 | F8D | 10.2012- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Alto 0.8i 800 | 0,8 | 35 | F8D | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:MARUTI:Alto 0.8i CNG 800

MARUTI Alto 0.8i CNG 800

Alto 0.8i CNG 800 | 0,8 | 35 | F8D | 10.2012- | Uklad zapobieg.zablok. ABS | 47
Alto 0.8i CNG 800 | 0,8 | 35 | F8D | 10.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Alto 0.8i CNG 800 | 0,8 | 35 | F8D | 10.2012- | Uklad sterowania silnika CR/EDC | 4B
Alto 0.8i CNG 800 | 0,8 | 35 | F8D | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Alto 0.8i CNG 800 | 0,8 | 35 | F8D | 10.2012- | Centrala elektroniczna ZE | 42
Alto 0.8i CNG 800 | 0,8 | 35 | F8D | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 01


DVD 2017/2:PKW:PEUGEOT:2008 1.4 HDi

PEUGEOT 2008 1.4 HDi

2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Uklad sterowania silnika EDC 17C10 | 4C
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Informacje dla kierowcy Audio / telematyka | 57
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Informacje dla kierowcy Audio | 5A
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Centrala elektroniczna ZE | 57
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Poduszka powietrzna AB | 36
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Ster.skrzyni biegów Selespeed CFC | 57
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Serwis Reset interwalu | 2F
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
2008 1.4 HDi | 1,4 | 50 | 8H... | 3.2013- | Elektronika komfortu Dolny panel obslugi | 42


DVD 2017/2:PKW:PEUGEOT:2008 1.2 VTi

PEUGEOT 2008 1.2 VTi

2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Serwis Reset interwalu | 2F
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Poduszka powietrzna AB | 36
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Elektronika komfortu Dolny panel obslugi | 42
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Centrala elektroniczna ZE | 57
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Uklad sterowania silnika Valeo | 4B
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Uklad sterowania silnika Valeo | 4B
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 57
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Audio | 5A
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektronika komfortu Dolny panel obslugi | 42
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Serwis Reset interwalu | 2F
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Poduszka powietrzna AB | 36
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Informacje dla kierowcy Audio | 5A
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Centrala elektroniczna ZE | 57
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Audio / telematyka | 57
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | Informacje dla kierowcy Audio / telematyka | 57
2008 1.2 VTi | 1,2 | 60 | HMZ | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F


DVD 2017/2:PKW:PEUGEOT:2008 1.6 HDi

PEUGEOT 2008 1.6 HDi

2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Informacje dla kierowcy Audio | 5A
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Informacje dla kierowcy Audio / telematyka | 57
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Poduszka powietrzna AB | 36
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Ster.skrzyni biegów Selespeed CFC | 57
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Uklad sterowania silnika CR/EDC | 4C
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Elektronika komfortu Dolny panel obslugi | 42
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Centrala elektroniczna ZE | 57
2008 1.6 HDi | 1,6 | 84 | 9HD | 3.2013- | Serwis Reset interwalu | 2F
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Elektronika komfortu Dolny panel obslugi | 42
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Poduszka powietrzna AB | 36
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Uklad sterowania silnika EDC 17C10 | 4C
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Serwis Reset interwalu | 2F
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Uklad sterowania silnika Automatyka start/stop | 57
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Centrala elektroniczna ZE | 57
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Informacje dla kierowcy Audio / telematyka | 57
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Informacje dla kierowcy Audio | 5A
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
2008 1.6 HDi | 1,6 | 68 | 9HP | 3.2013- | Ster.skrzyni biegów Selespeed CFC | 57
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Ster.skrzyni biegów Selespeed CFC | 57
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektronika komfortu Dolny panel obslugi | 42
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy Audio / telematyka | 57
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Serwis Reset interwalu | 2F
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy Audio | 5A
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Centrala elektroniczna ZE | 57
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 57
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Poduszka powietrzna AB | 36
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Uklad sterowania silnika EDC 17C | 5A
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
2008 1.6 HDi | 1,6 | 85 | BHX | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Poduszka powietrzna AB | 36
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Uklad sterowania silnika EDC 17C | 5A
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Ster.skrzyni biegów Selespeed CFC | 57
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektronika komfortu Dolny panel obslugi | 42
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Serwis Reset interwalu | 2F
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 57
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Centrala elektroniczna ZE | 57
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy Audio / telematyka | 57
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
2008 1.6 HDi | 1,6 | 88 | BHZ | 3.2014- | Informacje dla kierowcy Audio | 5A


DVD 2017/2:PKW:PEUGEOT:2008 1.6 VTi

PEUGEOT 2008 1.6 VTi

2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Serwis Reset interwalu | 2F
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Informacje dla kierowcy Audio | 5A
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Elektronika komfortu Dolny panel obslugi | 42
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Informacje dla kierowcy Audio / telematyka | 57
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Centrala elektroniczna ZE | 57
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Poduszka powietrzna AB | 36
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Uklad sterowania silnika Motronic MEV | 45
2008 1.6 VTi | 1,6 | 88 | 5FS | 3.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 2.3 Convertible T

SAAB (SAAB AUTOMOBILE AB) 9-3 2.3 Convertible T

9-3 2.3 Convertible T | 2,3 | 169 | B235R | 9.1999-8.2002 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42


DVD 2017/2:PKW:SUBARU:Legacy 3.6 AWD

SUBARU Legacy 3.6 AWD

Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | Centrala elektroniczna KS | 57
Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | Systemy diagn./magistrali Gateway | 30
Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | Poduszka powietrzna AB | 30
Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | Poduszka powietrzna AB | 30
Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Legacy 3.6 AWD | 3,6 | 0 | EZ36D | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 36


DVD 2017/2:PKW:SUBARU:XV 2.0 AWD

SUBARU XV 2.0 AWD

XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | Uklad sterowania silnika MPI | 30
XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 30
XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | Centrala elektroniczna ZE | 30
XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | Poduszka powietrzna AB | 30
XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | Uklad sterowania silnika Automatyka start/stop | 42
XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | Oswietlenie ALWR / reflektory ksenonowe | 30
XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 30
XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
XV 2.0 AWD | 2 | 112 | FB20 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30


DVD 2017/2:PKW:TATA (TELCO):Safari Storme 2.2D 4x4

TATA (TELCO) Safari Storme 2.2D 4x4

Safari Storme 2.2D 4x4 | 2,2 | 103 | VTT DiCOR | 10.2012- | Elektronika komfortu Elektryczny podnosnik szyby | 30
Safari Storme 2.2D 4x4 | 2,2 | 103 | VTT DiCOR | 10.2012- | Centrala elektroniczna KS | 42
Safari Storme 2.2D 4x4 | 2,2 | 103 | VTT DiCOR | 10.2012- | Uklad sterowania silnika CR/EDG | 60
Safari Storme 2.2D 4x4 | 2,2 | 103 | VTT DiCOR | 10.2012- | Uklad zapobieg.zablok. ABS | 4G


DVD 2017/2:PKW:TATA (TELCO):Safari Storme 2.2D

TATA (TELCO) Safari Storme 2.2D

Safari Storme 2.2D | 2,2 | 103 | VTT DiCOR | 10.2012- | Uklad sterowania silnika CR/EDG | 60


DVD 2017/2:PKW:CHEVROLET:Vectra 3.2i

CHEVROLET Vectra 3.2i

Vectra 3.2i | 3,2 | 155 | Z 32 SE | 9.2002-8.2005 | Uklad sterowania silnika Motronic ME | 60


DVD 2017/2:PKW:FORD:Fiesta 1.5 Flex

FORD Fiesta 1.5 Flex

Fiesta 1.5 Flex | 1,5 | 79 | 5.2013- | Uklad zapobieg.zablok. ABS | 30
Fiesta 1.5 Flex | 1,5 | 79 | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.5 Flex | 1,5 | 79 | 5.2013- | Oprzyrzadowanie Zestaw wskazników | 42
Fiesta 1.5 Flex | 1,5 | 79 | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.5 Flex | 1,5 | 79 | 5.2013- | Uklad sterowania silnika EMS | 47
Fiesta 1.5 Flex | 1,5 | 79 | 5.2013- | Oprzyrzadowanie Zestaw wskazników | 30


DVD 2017/2:PKW:FORD:Fiesta 1.6 Flex

FORD Fiesta 1.6 Flex

Fiesta 1.6 Flex | 1,6 | 92 | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.6 Flex | 1,6 | 92 | 5.2013- | Uklad zapobieg.zablok. ABS | 30
Fiesta 1.6 Flex | 1,6 | 92 | 5.2013- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.6 Flex | 1,6 | 92 | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.6 Flex | 1,6 | 92 | 5.2013- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.6 Flex | 1,6 | 92 | 5.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.6 Flex | 1,6 | 92 | 5.2013- | Uklad sterowania silnika SIM | 47
Fiesta 1.6 Flex | 1,6 | 92 | 5.2013- | Oprzyrzadowanie Zestaw wskazników | 42
Fiesta 1.6 Flex | 1,6 | 92 | 5.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.6 Flex | 1,6 | 92 | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H


DVD 2017/2:PKW:FORD:Fiesta 1.6 Flex PowerShift

FORD Fiesta 1.6 Flex PowerShift

Fiesta 1.6 Flex PowerShift | 1,6 | 92 | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.6 Flex PowerShift | 1,6 | 92 | 5.2013- | Uklad zapobieg.zablok. ABS | 30
Fiesta 1.6 Flex PowerShift | 1,6 | 92 | 5.2013- | Oprzyrzadowanie Zestaw wskazników | 42
Fiesta 1.6 Flex PowerShift | 1,6 | 92 | 5.2013- | Uklad sterowania silnika SIM | 47


DVD 2017/2:PKW:MAZDA:CX-5 2.5

MAZDA CX-5 2.5

CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Poduszka powietrzna AB | 30
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Informacje dla kierowcy Audio | 30
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.5 | 2,5 | 0 |  | 9.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.5 | 2,5 | 137 | PY | 9.2013- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.5 | 2,5 | 137 | PY | 9.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.5 | 2,5 | 137 | PY | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.5 | 2,5 | 137 | PY | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.5 | 2,5 | 137 | PY | 9.2013- | Poduszka powietrzna AB | 30
CX-5 2.5 | 2,5 | 137 | PY | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.5 | 2,5 | 137 | PY | 9.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.5 | 2,5 | 137 | PY | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.5 | 2,5 | 137 | PY | 9.2013- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.5 | 2,5 | 137 | PY | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.5 | 2,5 | 137 | PY | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.5 | 2,5 | 137 | PY | 9.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.5 | 2,5 | 137 | PY | 9.2013- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.5 | 2,5 | 137 | PY | 9.2013- | Informacje dla kierowcy Audio | 30
CX-5 2.5 | 2,5 | 137 | PY | 9.2013- | Centrala elektroniczna Centr.elektr.tyl | 30


DVD 2017/2:PKW:MAZDA:CX-5 2.2 D

MAZDA CX-5 2.2 D

CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Uklad sterowania silnika CR/EDC | 30
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Poduszka powietrzna AB | 30
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Informacje dla kierowcy Audio | 30
CX-5 2.2 D | 2,2 | 110 | SH | 1.2012- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MAZDA:CX-5 2.2 D 4x4

MAZDA CX-5 2.2 D 4x4

CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Uklad sterowania silnika CR/EDC | 30
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Informacje dla kierowcy Audio | 30
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Informacje dla kierowcy Audio | 30
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Poduszka powietrzna AB | 30
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Poduszka powietrzna AB | 30
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Uklad sterowania silnika CR/EDC | 30
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.2 D 4x4 | 2,2 | 110 | SH | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.2 D 4x4 | 2,2 | 129 | SH | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:TOYOTA:Crown 2.5i Hybrid

TOYOTA Crown 2.5i Hybrid

Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Predkosc jazdy Tempomat | 30
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Informacje dla kierowcy System nawigacyjny | 30
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Centrala elektroniczna ZE | 4B
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Poduszka powietrzna AB | 30
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Oprzyrzadowanie Tablica wskazników | 42
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Oswietlenie Regulacja poziomu reflektorów | 42
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Elektronika komfortu Panel obslugi dachu | 42
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Uklad sterowania silnika TCCS | 4C
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Crown 2.5i Hybrid | 2,5 | 131 | 2ARFSE | 1.2013- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42


DVD 2017/2:PKW:BMW:640 i Cabrio xDrive

BMW 640 i Cabrio xDrive

640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Napinacz pasa bezp. REV L | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Panel obslugi dachu | 42
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy System edycji obrazu | 4B
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Oswietlenie LED – modul mocy z prawej | 4F
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Oswietlenie LED – modul mocy z lewej | 4F
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Centralny panel obslugi z tylu | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Napinacz pasa bezp. REV Right | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Oswietlenie Asystent sw.drogowych | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Systemy diagn./magistrali Gateway | 4H
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Poduszka powietrzna ACSM | 4H
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Tuner TV | 30
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Telefon | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Telefon | 30
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy System kamer | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Serwis Wskazanie serwisowe | 30
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Touchpad | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Fond Entertainment | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 30
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Zabezp.antywlamaniowe Autoalarm | 4B
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Ster.skrzyni biegów Blokada osi tylnej | 30
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Poduszka powietrzna ACSM | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
640 i Cabrio xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30


DVD 2017/2:PKW:BMW:640 i Coupe xDrive

BMW 640 i Coupe xDrive

640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Poduszka powietrzna ACSM | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Poduszka powietrzna ACSM | 4H
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Touchpad | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Fond Entertainment | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Uklad sterowania silnika Motronic MED | 5A
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Tuner TV | 30
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Napinacz pasa bezp. REV L | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy System edycji obrazu | 4B
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Systemy diagn./magistrali Gateway | 4H
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Przeglad systemu Przeglad ukladu | 30
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Telefon | 30
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Oswietlenie LED – modul mocy z prawej | 4F
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Napinacz pasa bezp. REV Right | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Panel obslugi dachu | 42
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Oswietlenie Asystent sw.drogowych | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Oswietlenie LED – modul mocy z lewej | 4F
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy System kamer | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Ster.skrzyni biegów Blokada osi tylnej | 30
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Sterownik przyczepy | 30
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Centralny panel obslugi z tylu | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Serwis Wskazanie serwisowe | 30
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Informacje dla kierowcy Telefon | 57
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
640 i Coupe xDrive | 3 | 235 | N55 B30A | 3.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B


DVD 2017/2:PKW:CITROEN:Xantia 2.0 Break

CITROEN Xantia 2.0 Break

Xantia 2.0 Break | 2 | 89 | RFX | 12.1997-12.2001 | Poduszka powietrzna P. pow., boczna poduszka pow. lewa | 42
Xantia 2.0 Break | 2 | 89 | RFX | 12.1997-12.2001 | Poduszka powietrzna P. pow., boczna poduszka pow. prawa | 42
Xantia 2.0 Break | 2 | 89 | RFX | 12.1997-12.2001 | Uklad zapobieg.zablok. ABS | 30
Xantia 2.0 Break | 2 | 89 | RFX | 12.1997-12.2001 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
Xantia 2.0 Break | 2 | 89 | RFX | 12.1997-12.2001 | Poduszka powietrzna Czolowa poduszka powietrzna | 29


DVD 2017/2:PKW:MINI (BMW):Cooper Clubvan

MINI (BMW) Cooper Clubvan

Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Informacje dla kierowcy Telefon | 57
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Poduszka powietrzna AB | 4H
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Poduszka powietrzna ACSM | 01
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Uklad sterowania silnika Motronic ME | 57
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Serwis Wskazanie serwisowe | 30
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Elektronika komfortu Modul wideo | 57
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper Clubvan | 1,6 | 90 | N16 B16A | 2.2013- | Informacje dla kierowcy Obsluga Audio | 57


DVD 2017/2:PKW:MINI (BMW):Cooper D Clubvan

MINI (BMW) Cooper D Clubvan

Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Uklad sterowania silnika EDC 17 | 4C
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Poduszka powietrzna ACSM | 01
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Serwis Wskazanie serwisowe | 30
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Poduszka powietrzna AB | 4H
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Informacje dla kierowcy Telefon | 57
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Elektronika komfortu Modul wideo | 57
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper D Clubvan | 1,6 | 82 | N47 C16A | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Elektronika komfortu Modul wideo | 57
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Poduszka powietrzna ACSM | 01
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Poduszka powietrzna AB | 4H
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Informacje dla kierowcy Telefon | 57
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Serwis Wskazanie serwisowe | 30
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Uklad sterowania silnika EDC 17 | 4C
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | System oczyszcz.spalin Filtr czasteczek stalych | 40
Cooper D Clubvan | 2 | 82 | N47 C20A | 2.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57


DVD 2017/2:PKW:MINI (BMW):One Clubvan

MINI (BMW) One Clubvan

One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Informacje dla kierowcy System nawigacyjny | 4B
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Elektronika komfortu Zespól obslugi dachu | 36
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Informacje dla kierowcy Obsluga Audio | 4B
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Serwis Wskazanie serwisowe | 30
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Poduszka powietrzna ACSM | 01
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Uklad zapobieg.zablok. ABS | 30
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Poduszka powietrzna AB | 4H
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Elektronika komfortu Modul wideo | 57
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Informacje dla kierowcy Inform.elektron. | 4B
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Informacje dla kierowcy Obsluga Audio | 57
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Elektronika komfortu Sterownik przyczepy | 42
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Informacje dla kierowcy Audio-Gateway | 57
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Uklad sterowania silnika Motronic ME | 57
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Uklad zapobieg.zablok. ASR | 4D
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Przeglad systemu Przeglad ukladu | 30
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Oprzyrzadowanie Multiprzyrzad | 42
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Informacje dla kierowcy Audio-Gateway | 57
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Informacje dla kierowcy Telefon | 57
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
One Clubvan | 1,6 | 72 | N16 B16A | 2.2013- | Informacje dla kierowcy Wzmacniacz audio | 57


DVD 2017/2:PKW:VOLVO:V70 R 2.3 AWD

VOLVO V70 R 2.3 AWD

V70 R 2.3 AWD | 2,3 | 174 | B5234T3 | 9.1999-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
V70 R 2.3 AWD | 2,3 | 174 | B5234T3 | 9.1999-8.2000 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
V70 R 2.3 AWD | 2,3 | 174 | B5234T3 | 9.1999-8.2000 | Uklad sterowania silnika Elektroniczny modul przepustnicy | 47
V70 R 2.3 AWD | 2,3 | 174 | B5234T3 | 9.1999-8.2000 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
V70 R 2.3 AWD | 2,3 | 174 | B5234T3 | 9.1999-8.2000 | Poduszka powietrzna AB | 30
V70 R 2.3 AWD | 2,3 | 174 | B5234T3 | 9.1999-8.2000 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
V70 R 2.3 AWD | 2,3 | 174 | B5234T3 | 9.1999-8.2000 | Poduszka powietrzna AB | 30
V70 R 2.3 AWD | 2,3 | 174 | B5234T3 | 9.1999-8.2000 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
V70 R 2.3 AWD | 2,3 | 174 | B5234T3 | 9.1999-8.2000 | Centrala elektroniczna ZE | 42
V70 R 2.3 AWD | 2,3 | 174 | B5234T3 | 9.1999-8.2000 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 42
V70 R 2.3 AWD | 2,3 | 174 | B5234T3 | 9.1999-8.2000 | Poduszka powietrzna AB | 36
V70 R 2.3 AWD | 2,3 | 174 | B5234T3 | 9.1999-8.2000 | Oprzyrzadowanie Tablica wskazników | 57
V70 R 2.3 AWD | 2,3 | 174 | B5234T3 | 9.1999-8.2000 | Uklad sterowania silnika Motronic ME | 42
V70 R 2.3 AWD | 2,3 | 174 | B5234T3 | 9.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 24


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 2.0 Convertible

VW (VOLKSWAGEN) New Beetle 2.0 Convertible

New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | System radiowy >>> | 22
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | Serwis Zerowanie okresu | 49
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | Poduszka powietrzna AB | 30
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 Convertible | 2 | 85 | AVH | 9.2002-8.2003 | System audio >>> | 22
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | System radiowy >>> | 22
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | Poduszka powietrzna AB | 30
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | Ogrzewanie/klimatyzacja Climatronic | 43
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | Zamek centralny Centralny zamek | 22
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | Serwis Zerowanie okresu | 49
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | Regulacja siedzen Siedzenie kierowcy | 42
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | System audio >>> | 22
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 Convertible | 2 | 0 | AZG | 9.2002-8.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22


DVD 2017/2:PKW:AUDI:RS5 4.2 FSI Cabriolet quattro

AUDI RS5 4.2 FSI Cabriolet quattro

RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Informacje dla kierowcy Audio | 4B
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Informacje dla kierowcy Tuner TV | 42
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Uklad sterowania silnika Motronic MED | 4C
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Centrala elektroniczna ZE III | 57
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Systemy diagn./magistrali Gateway | 4H
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Centrala elektroniczna ZE | 57
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Informacje dla kierowcy Mediaplayer | 28
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Informacje dla kierowcy System nawigacyjny | 42
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Serwis Kasowanie okresu | 33
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Centrala elektroniczna ZE II | 42
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Informacje dla kierowcy Inform.elektron. | 4C
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Informacje dla kierowcy Telefon | 42
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Informacje dla kierowcy Mediaplayer | 30
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Informacje dla kierowcy Mediaplayer | 4D
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Informacje dla kierowcy Mediaplayer | 4D
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Informacje dla kierowcy System dzwiekowy | 42
RS5 4.2 FSI Cabriolet quattro | 4,2 | 331 | CFSA | 11.2012- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:CADILLAC:CTS 3.0 Wagon AWD

CADILLAC CTS 3.0 Wagon AWD

CTS 3.0 Wagon AWD | 3 | 0 | LF1 | 9.2010-8.2011 | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:CADILLAC:Seville 4.6

CADILLAC Seville 4.6

Seville 4.6 | 4,6 | 220 | L37 | 9.1997-8.2004 | Ster.skrzyni biegów PCM | 4B
Seville 4.6 | 4,6 | 220 | L37 | 9.1997-8.2004 | Ster.skrzyni biegów PCM | 42
Seville 4.6 | 4,6 | 220 | L37 | 9.1997-8.2004 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Captiva Sport 3.0 FFV AWD

CHEVROLET Captiva Sport 3.0 FFV AWD

Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Uklad zapobieg.zablok. ABS | 42
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Centrala elektroniczna ZE | 47
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Ster.skrzyni biegów Automat 5-biegowy | 45
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Dod.cent.skrz.elektr. ZE | 42
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Poduszka powietrzna SDM | 47
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47
Captiva Sport 3.0 FFV AWD | 3 | 194 | LFW | 9.2011- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:CHEVROLET:Equinox 3.6 FFV AWD

CHEVROLET Equinox 3.6 FFV AWD

Equinox 3.6 FFV AWD | 3,6 | 0 | LFX | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Equinox 3.6 FFV AWD | 3,6 | 0 | LFX | 9.2012- | Poduszka powietrzna SDM | 30
Equinox 3.6 FFV AWD | 3,6 | 0 | LFX | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Equinox 3.6 FFV AWD | 3,6 | 0 | LFX | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Equinox 3.6 FFV AWD | 3,6 | 0 | LFX | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Equinox 3.6 FFV AWD | 3,6 | 0 | LFX | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Equinox 3.6 FFV AWD | 3,6 | 0 | LFX | 9.2012- | Informacje dla kierowcy Audio | 4B
Equinox 3.6 FFV AWD | 3,6 | 0 | LFX | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Equinox 3.6 FFV AWD | 3,6 | 0 | LFX | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Equinox 3.6 FFV AWD | 3,6 | 0 | LFX | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Equinox 3.6 FFV AWD | 3,6 | 0 | LFX | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C


DVD 2017/2:PKW:CHEVROLET:Trax 1.4

CHEVROLET Trax 1.4

Trax 1.4 | 1,4 | 103 | LUV | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Trax 1.4 | 1,4 | 103 | LUV | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Trax 1.4 | 1,4 | 103 | LUV | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Trax 1.4 | 1,4 | 103 | LUV | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Trax 1.4 | 1,4 | 103 | LUV | 9.2012- | Poduszka powietrzna SDM | 30
Trax 1.4 | 1,4 | 103 | LUV | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Trax 1.4 | 1,4 | 103 | LUV | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Trax 1.4 | 1,4 | 103 | LUV | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Trax 1.4 | 1,4 | 103 | LUV | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Trax 1.4 | 1,4 | 103 | LUV | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Trax 1.4 | 1,4 | 103 | LUV | 9.2012- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:KIA:Soul 2.0 Hatchback

KIA Soul 2.0 Hatchback

Soul 2.0 Hatchback | 2 | 122 | 9.2011- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:LAND ROVER GROUP:LR2 2.0 Turbo AWD

LAND ROVER GROUP LR2 2.0 Turbo AWD

LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 42
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Informacje dla kierowcy Glówna jednostka Audio | 42
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Serwis Wskaznik serwisu | 20
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Ster.skrzyni biegów Blokada osi tylnej | 4D
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Przeglad systemu Przeglad ukladu | 22
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Poduszka powietrzna AB | 30
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Elektronika komfortu Sterownik drzwi kierowcy | 57
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Uklad sterowania silnika Motronic MED | 4B
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Oswietlenie ALWR / reflektory ksenonowe | 36
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Informacje dla kierowcy System kamer | 36
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Informacje dla kierowcy System nawigacyjny | 30
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Serwis Wskaznik serwisu | 20
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Informacje dla kierowcy Audio | 30
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 30
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-81SC | 4F
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Informacje dla kierowcy Zlacze telefonu | 30
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Centrala elektroniczna KS | 36
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Informacje dla kierowcy Audio | 30
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Ster.skrzyni biegów Automat 6-biegowy | 36
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Informacje dla kierowcy Telefon Bluetooth | 42
LR2 2.0 Turbo AWD | 2 | 179 | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57


DVD 2017/2:PKW:NISSAN:Pathfinder 3.5 4x4

NISSAN Pathfinder 3.5 4x4

Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Poduszka powietrzna AB | 30
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Systemy diagn./magistrali Gateway | 30
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 7.2002- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 7.2002- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 7.2002- | Uklad zapobieg.zablok. ABS | 42
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 7.2002- | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 7.2002- | Poduszka powietrzna AB | 01
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Uklad sterowania silnika ECCS | 4B
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 7.2002- | Poduszka powietrzna AB | 30
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 1.2000-7.2004 | Uklad zapobieg.zablok. ABS | 42
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 1.2000-7.2004 | Ster.skrzyni biegów GS | 30
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 7.2002- | Ster.skrzyni biegów GS | 30
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 7.2002- | Uklad sterowania silnika ECCS 2 | 5A
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 1.2000-7.2004 | Poduszka powietrzna AB | 30
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 7.2002- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Ster.skrzyni biegów GS | 4B
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 1.2000-7.2004 | Uklad sterowania silnika ECCS 2 | 5A
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 1.2000-7.2004 | Poduszka powietrzna AB | 01
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Predkosc jazdy Czujnik radarowy | 57
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 1.2000-7.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 7.2002- | Ster.skrzyni biegów GS | 30
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Centrala elektroniczna ZE | 57
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 1.2000-7.2004 | Uklad zapobieg.zablok. ABS | 42
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 1.2000-7.2004 | Ster.skrzyni biegów GS | 30
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Uklad sterowania silnika ECCS | 4B
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Predkosc jazdy Czujnik radarowy | 57
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 1.2000-7.2004 | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 1.2000-7.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Poduszka powietrzna AB | 30
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 7.2002- | Uklad zapobieg.zablok. ABS | 42
Pathfinder 3.5 4x4 | 3,5 | 183 | VQ35DE | 9.2014- | Centrala elektroniczna ZE | 57
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 7.2002- | Uklad zapobieg.zablok. ABS | 6B
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Systemy diagn./magistrali Gateway | 30
Pathfinder 3.5 4x4 | 3,5 | 191 | VQ35DE | 9.2012- | Ster.skrzyni biegów GS | 4B
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 1.2000-7.2004 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pathfinder 3.5 4x4 | 3,5 | 162 | VQ35DE | 1.2000-7.2004 | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:NISSAN:Pathfinder 3.5

NISSAN Pathfinder 3.5

Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Uklad sterowania silnika ECCS | 4B
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Centrala elektroniczna ZE | 57
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Systemy diagn./magistrali Gateway | 30
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Predkosc jazdy Czujnik radarowy | 57
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Poduszka powietrzna AB | 30
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Ster.skrzyni biegów GS | 4B
Pathfinder 3.5 | 3,5 | 0 | VQ35DD | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Ster.skrzyni biegów GS | 4B
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Predkosc jazdy Czujnik radarowy | 57
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Poduszka powietrzna AB | 30
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Uklad sterowania silnika ECCS | 4B
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Systemy diagn./magistrali Gateway | 30
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Centrala elektroniczna ZE | 57
Pathfinder 3.5 | 3,5 | 191 | VQ35DE | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36


DVD 2017/2:PKW:CHEVROLET:Silverado 2500 6.0 CNG HD

CHEVROLET Silverado 2500 6.0 CNG HD

Silverado 2500 6.0 CNG HD | 6 | 0 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 6.0 CNG HD | 6 | 0 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 6.0 CNG HD | 6 | 0 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 6.0 CNG HD | 6 | 0 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:C2500 5.7 FFV Pickup

CHEVROLET C2500 5.7 FFV Pickup

C2500 5.7 FFV Pickup | 5,7 | 187 | L31 | 9.1995-8.2000 | Ster.skrzyni biegów PCM | 30


DVD 2017/2:PKW:CHEVROLET:Silverado 2500 6.0 CNG 4x4 HD

CHEVROLET Silverado 2500 6.0 CNG 4x4 HD

Silverado 2500 6.0 CNG 4x4 HD | 6 | 0 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 6.0 CNG 4x4 HD | 6 | 0 | LQ4 | 9.2001-8.2005 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHEVROLET:Silverado 2500 6.6 4x4 HD

CHEVROLET Silverado 2500 6.6 4x4 HD

Silverado 2500 6.6 4x4 HD | 6,6 | 224 | LB7 | 9.2000-8.2005 | Ster.skrzyni biegów PCM | 42
Silverado 2500 6.6 4x4 HD | 6,6 | 224 | LB7 | 9.2000-8.2005 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 6.6 4x4 HD | 6,6 | 224 | LB7 | 9.2000-8.2005 | Ster.skrzyni biegów PCM | 42
Silverado 2500 6.6 4x4 HD | 6,6 | 224 | LB7 | 9.2000-8.2005 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 6.6 4x4 HD | 6,6 | 224 | LB7 | 9.2000-8.2005 | Ster.skrzyni biegów PCM | 42
Silverado 2500 6.6 4x4 HD | 6,6 | 224 | LB7 | 9.2000-8.2005 | Ster.skrzyni biegów PCM | 4B
Silverado 2500 6.6 4x4 HD | 6,6 | 224 | LLY | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42
Silverado 2500 6.6 4x4 HD | 6,6 | 224 | LLY | 9.2003-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHEVROLET:Tahoe 4x4 5.3 FFV

CHEVROLET Tahoe 4x4 5.3 FFV

Tahoe 4x4 5.3 FFV | 5,3 | 220 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Tahoe 4x4 5.3 FFV | 5,3 | 220 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Tahoe 4x4 5.3 FFV | 5,3 | 220 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Tahoe 4x4 5.3 FFV | 5,3 | 220 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Tahoe 4x4 5.3 FFV | 5,3 | 220 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42
Tahoe 4x4 5.3 FFV | 5,3 | 220 | L59 | 9.2001-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHRYSLER:Sebring 2.7 FFV Convertible

CHRYSLER Sebring 2.7 FFV Convertible

Sebring 2.7 FFV Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Sebring 2.7 FFV Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Sebring 2.7 FFV Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Poduszka powietrzna AB | 4H
Sebring 2.7 FFV Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 4B
Sebring 2.7 FFV Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Ster.skrzyni biegów GS | 4C
Sebring 2.7 FFV Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Centrala elektroniczna ZE | 47
Sebring 2.7 FFV Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Sebring 2.7 FFV Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sebring 2.7 FFV Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Uklad sterowania silnika NGC | 4C
Sebring 2.7 FFV Convertible | 2,7 | 0 | EER | 9.2008-8.2010 | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:CHRYSLER:Voyager 3.3 FFV

CHRYSLER Voyager 3.3 FFV

Voyager 3.3 FFV | 3,3 | 116 | EGM | 1.1996-12.2000 | Poduszka powietrzna AB | 42
Voyager 3.3 FFV | 3,3 | 116 | EGM | 1.1996-12.2000 | Uklad sterowania silnika MPI (OBD II) | 17
Voyager 3.3 FFV | 3,3 | 116 | EGM | 1.1996-12.2000 | Poduszka powietrzna AB | 26
Voyager 3.3 FFV | 3,3 | 116 | EGM | 1.1996-12.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Voyager 3.3 FFV | 3,3 | 116 | EGM | 1.1996-12.2000 | Poduszka powietrzna AB | 26
Voyager 3.3 FFV | 3,3 | 116 | EGM | 1.1996-12.2000 | Uklad zapobieg.zablok. ABS | 47
Voyager 3.3 FFV | 3,3 | 116 | EGM | 1.1996-12.2000 | Uklad sterowania silnika SBEC | 47
Voyager 3.3 FFV | 3,3 | 116 | EGM | 1.1996-12.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 47
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Uklad zapobieg.zablok. ABS | 42
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Poduszka powietrzna SIACM | 22
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Centrala elektroniczna ZE | 47
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Elektronika komfortu Sterownik klapy tylnej | 42
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Elektronika komfortu Zestaw glosnomówiacy | 57
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Poduszka powietrzna SIACM | 22
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Uklad sterowania silnika SBEC | 47
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Uklad sterowania silnika NGC | 30
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Oprzyrzadowanie Tablica wskazników | 78
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 58
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Poduszka powietrzna AB | 77
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Voyager 3.3 FFV | 3,3 | 116 | EGM FLEX | 9.2000-8.2003 | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:DODGE:Avenger 3.6 FFV

DODGE Avenger 3.6 FFV

Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Uklad sterowania silnika NGC | 4C
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Poduszka powietrzna AB | 57
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Poduszka powietrzna AB | 4H
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Modul wideo | 4B
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Uklad zapobieg.zablok. ABS | 4C
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Centrala elektroniczna ZE | 47
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Instalacja alarmowa Autoalarm (DWA) | 57
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Avenger 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30


DVD 2017/2:PKW:DODGE:Grand Caravan 3.6 FFV

DODGE Grand Caravan 3.6 FFV

Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Modul wideo | 57
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Sterownik klapy tylnej | 42
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Instalacja alarmowa Autoalarm (DWA) | 57
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Centrala elektroniczna ZE | 4C
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Oswietlenie Sterow.swiatlami drogowymi | 4B
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Sterownik radiowy | 4B
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Modul wideo | 4B
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Uklad sterowania silnika NGC | 4C
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Elektroniczna regulacji foteli z tylu | 57
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Oprzyrzadowanie Tablica wskazników | 42
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 4B
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Poduszka powietrzna AB | 4H
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Grand Caravan 3.6 FFV | 3,6 | 211 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 4B


DVD 2017/2:PKW:DODGE:Journey 2.4 AWD

DODGE Journey 2.4 AWD

Journey 2.4 AWD | 2,4 | 0 | ED3 | 9.2011- | Elektronika komfortu Sterownik foteli | 42
Journey 2.4 AWD | 2,4 | 0 | ED3 | 9.2011- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Journey 2.4 AWD | 2,4 | 0 | ED3 | 9.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Journey 2.4 AWD | 2,4 | 0 | ED3 | 9.2011- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Journey 2.4 AWD | 2,4 | 0 | ED3 | 9.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Journey 2.4 AWD | 2,4 | 0 | ED3 | 9.2011- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42


DVD 2017/2:PKW:FORD:Expedition 4x4 5.4 FFV

FORD Expedition 4x4 5.4 FFV

Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Centrala elektroniczna ZE | 47
Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D
Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 47
Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Uklad sterowania silnika HSCAN | 47
Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Elektronika komfortu Sterownik klapy tylnej | 30
Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Uklad zapobieg.zablok. ABS | 47
Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Elektronika komfortu Pomoc przy wsiadaniu | 22
Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Oprzyrzadowanie Tablica wskazników | 47
Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Poduszka powietrzna AB | 30
Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
Expedition 4x4 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:FORD:Expedition 5.4 FFV

FORD Expedition 5.4 FFV

Expedition 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Elektronika komfortu Sterownik klapy tylnej | 30
Expedition 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Expedition 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Elektronika komfortu Pomoc przy wsiadaniu | 22
Expedition 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Uklad sterowania silnika HSCAN | 47
Expedition 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Expedition 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Uklad zapobieg.zablok. ABS | 47
Expedition 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Poduszka powietrzna AB | 30
Expedition 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja fotela | 22
Expedition 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Expedition 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Expedition 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Expedition 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Oprzyrzadowanie Tablica wskazników | 47
Expedition 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Expedition 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Centrala elektroniczna ZE | 47
Expedition 5.4 FFV | 5,4 | 230 | V8 OHC FFV | 9.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D


DVD 2017/2:PKW:FORD:Fusion 3.0 FFV

FORD Fusion 3.0 FFV

Fusion 3.0 FFV | 3 | 179 | 99G | 9.2009- | Poduszka powietrzna AB | 30
Fusion 3.0 FFV | 3 | 179 | 99G | 9.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 33
Fusion 3.0 FFV | 3 | 179 | 99G | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Fusion 3.0 FFV | 3 | 179 | 99G | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 47
Fusion 3.0 FFV | 3 | 179 | 99G | 9.2009- | Ster.skrzyni biegów Automat 5-biegowy | 47
Fusion 3.0 FFV | 3 | 179 | 99G | 9.2009- | Uklad sterowania silnika HSCAN | 47
Fusion 3.0 FFV | 3 | 179 | 99G | 9.2009- | Centrala elektroniczna ZE | 47
Fusion 3.0 FFV | 3 | 179 | 99G | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Fusion 3.0 FFV | 3 | 179 | 99G | 9.2009- | Uklad zapobieg.zablok. ABS | 47
Fusion 3.0 FFV | 3 | 179 | 99G | 9.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D


DVD 2017/2:PKW:FORD:Fusion 4x4 3.0 FFV

FORD Fusion 4x4 3.0 FFV

Fusion 4x4 3.0 FFV | 3 | 179 | 99G | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
Fusion 4x4 3.0 FFV | 3 | 179 | 99G | 9.2009- | Ster.skrzyni biegów Automat 6-biegowy | 47
Fusion 4x4 3.0 FFV | 3 | 179 | 99G | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Fusion 4x4 3.0 FFV | 3 | 179 | 99G | 9.2009- | Uklad sterowania silnika HSCAN | 47
Fusion 4x4 3.0 FFV | 3 | 179 | 99G | 9.2009- | Poduszka powietrzna AB | 30
Fusion 4x4 3.0 FFV | 3 | 179 | 99G | 9.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 33
Fusion 4x4 3.0 FFV | 3 | 179 | 99G | 9.2009- | Uklad zapobieg.zablok. ABS | 47
Fusion 4x4 3.0 FFV | 3 | 179 | 99G | 9.2009- | Centrala elektroniczna ZE | 47
Fusion 4x4 3.0 FFV | 3 | 179 | 99G | 9.2009- | Ster.skrzyni biegów Automat 5-biegowy | 47
Fusion 4x4 3.0 FFV | 3 | 179 | 99G | 9.2009- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4D


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Yukon 4x4 5.3 FFV

GMC (GENERAL MOTORS CORP.) Yukon 4x4 5.3 FFV

Yukon 4x4 5.3 FFV | 5,3 | 213 | L59 | 9.2004-8.2006 | Ster.skrzyni biegów PCM | 42
Yukon 4x4 5.3 FFV | 5,3 | 213 | L59 | 9.2004-8.2006 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:HOLDEN:Volt 1.4

HOLDEN Volt 1.4

Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Ster.skrzyni biegów Sterownik dod.pompy oleju przekladn. | 2B
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Elektron.zarzadz.energia Regulacja temperatury akumulatora WN | 22
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Elektr. uklad hamulcowy Hamulec elektrohydrauliczny (HEH) | 5A
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 2B
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Sterow.hybrydowe Sterow.hybrydowe | 4B
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Sterow.hybrydowe Sterow.hybrydowe | 47
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Uklad sterowania silnika GMPT-E | 4B
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 22
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Elektron.zarzadz.energia Akumulator WN | 2B
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Elektronika komfortu Sterownik fotela | 42
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Informacje dla kierowcy Audio | 4B
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 22
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Informacje dla kierowcy Telefon | 42
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 2B
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Poduszka powietrzna SDM | 30
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 2B
Volt 1.4 | 1,4 | 111 | LUU | 12.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C


DVD 2017/2:PKW:HONDA:Civic 1.6 CNG

HONDA Civic 1.6 CNG

Civic 1.6 CNG | 1,6 | 61 | D16B5 | 9.1997-8.2000 | Uklad zapobieg.zablok. ABS | 42
Civic 1.6 CNG | 1,6 | 61 | D16B5 | 9.1997-8.2000 | Uklad sterowania silnika PGM-Fi | 01
Civic 1.6 CNG | 1,6 | 61 | D16B5 | 9.1997-8.2000 | Poduszka powietrzna AB | 30
Civic 1.6 CNG | 1,6 | 61 | D16B5 | 9.1997-8.2000 | Ster.skrzyni biegów Automat 4/5-biegowy | 01


DVD 2017/2:PKW:JEEP:Grand Cherokee 4.7 FFV 4x4

JEEP Grand Cherokee 4.7 FFV 4x4

Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Poduszka powietrzna AB | 4H
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Elektronika komfortu Czujnik swiatla/deszczu | 57
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Oswietlenie Sterow.swiatlami drogowymi | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Ster.skrzyni biegów EGS | 31
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Poduszka powietrzna AB | 4H
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Elektronika komfortu Sterownik przyczepy | 57
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Elektronika komfortu Modul wideo | 57
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Uklad sterowania silnika NGC | 4C
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Poduszka powietrzna AB | 57
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Oswietlenie Sterow.swiatlami drogowymi | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Elektronika komfortu Modul wideo | 57
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Elektronika komfortu Modul wideo | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Oprzyrzadowanie Tablica wskazników | 42
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Centrala elektroniczna ZE | 47
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Elektronika komfortu Podgrzewane siedzenia | 57
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Elektronika komfortu Sterownik radiowy | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Elektronika komfortu Modul wideo | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Elektronika komfortu Podgrzewane siedzenia | 57
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Elektronika komfortu Czujnik swiatla/deszczu | 57
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Elektronika komfortu Sterownik radiowy | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Ster.skrzyni biegów EGS | 31
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Uklad sterowania silnika NGC | 4C
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Poduszka powietrzna AB | 57
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2007- | Elektronika komfortu Sterownik przyczepy | 57
Grand Cherokee 4.7 FFV 4x4 | 4,7 | 228 | 9.2006- | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:JEEP:Grand Cherokee 4.7 FFV

JEEP Grand Cherokee 4.7 FFV

Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Poduszka powietrzna AB | 57
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Oswietlenie Sterow.swiatlami drogowymi | 4B
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Elektronika komfortu Sterownik radiowy | 4B
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Elektronika komfortu Podgrzewane siedzenia | 57
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Uklad sterowania silnika NGC | 4C
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Oswietlenie Sterow.swiatlami drogowymi | 4B
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Poduszka powietrzna AB | 57
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Poduszka powietrzna AB | 4H
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Ster.skrzyni biegów EGS | 31
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Oprzyrzadowanie Tablica wskazników | 42
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Elektronika komfortu Modul wideo | 57
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Uklad sterowania silnika NGC | 4C
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Elektronika komfortu Czujnik swiatla/deszczu | 57
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Poduszka powietrzna AB | 4H
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Centrala elektroniczna ZE | 47
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Ster.skrzyni biegów EGS | 31
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Elektronika komfortu Modul wideo | 57
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 42
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Elektronika komfortu Sterownik przyczepy | 57
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Elektronika komfortu Modul wideo | 4B
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Elektronika komfortu Sterownik przyczepy | 57
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Elektronika komfortu Sterownik radiowy | 4B
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Elektronika komfortu Podgrzewane siedzenia | 57
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Elektronika komfortu Modul wideo | 4B
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Centrala elektroniczna ZE | 47
Grand Cherokee 4.7 FFV | 4,7 | 172 | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Elektronika komfortu Czujnik swiatla/deszczu | 57
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Cherokee 4.7 FFV | 4,7 | 228 | 9.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47


DVD 2017/2:PKW:MAZDA:B 3000 3.0 FFV

MAZDA B 3000 3.0 FFV

B 3000 3.0 FFV | 3 | 0 | 9.1998-8.2003 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
B 3000 3.0 FFV | 3 | 0 | 9.1998-8.2003 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
B 3000 3.0 FFV | 3 | 0 | 9.1998-8.2003 | Uklad sterowania silnika EEC SAE | 47
B 3000 3.0 FFV | 3 | 0 | 9.1998-8.2003 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
B 3000 3.0 FFV | 3 | 0 | 9.1998-8.2003 | Zamek centralny ZV | 22
B 3000 3.0 FFV | 3 | 0 | 9.1998-8.2003 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:MAZDA:B 3000 4x4 3.0 FFV

MAZDA B 3000 4x4 3.0 FFV

B 3000 4x4 3.0 FFV | 3 | 0 | 9.1998-8.2002 | Uklad sterowania silnika EEC SAE | 47
B 3000 4x4 3.0 FFV | 3 | 0 | 9.1998-8.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
B 3000 4x4 3.0 FFV | 3 | 0 | 9.1998-8.2002 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 47
B 3000 4x4 3.0 FFV | 3 | 0 | 9.1998-8.2002 | Uklad zapobieg.zablok. ABS | 47
B 3000 4x4 3.0 FFV | 3 | 0 | 9.1998-8.2002 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
B 3000 4x4 3.0 FFV | 3 | 0 | 9.1998-8.2002 | Zamek centralny ZV | 22


DVD 2017/2:PKW:MERCURY:Sable 3.0 FFV

MERCURY Sable 3.0 FFV

Sable 3.0 FFV | 3 | 0 | 9.2000-8.2005 | Centrala elektroniczna ZE | 47
Sable 3.0 FFV | 3 | 0 | 9.2000-8.2005 | Poduszka powietrzna AB | 30
Sable 3.0 FFV | 3 | 0 | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Sable 3.0 FFV | 3 | 0 | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sable 3.0 FFV | 3 | 0 | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Sable 3.0 FFV | 3 | 0 | 9.2000-8.2005 | Uklad sterowania silnika HSCAN | 47
Sable 3.0 FFV | 3 | 0 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Sable 3.0 FFV | 3 | 0 | 9.2000-8.2005 | Uklad sterowania silnika EEC SAE | 47
Sable 3.0 FFV | 3 | 0 | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Sable 3.0 FFV | 3 | 0 | 9.2000-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Sable 3.0 FFV | 3 | 0 | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47


DVD 2017/2:PKW:MERCURY:Sable 3.0 FFV Station Wagon

MERCURY Sable 3.0 FFV Station Wagon

Sable 3.0 FFV Station Wagon | 3 | 0 | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Sable 3.0 FFV Station Wagon | 3 | 0 | 9.2000-8.2005 | Uklad zapobieg.zablok. ABS | 47
Sable 3.0 FFV Station Wagon | 3 | 0 | 9.2000-8.2005 | Poduszka powietrzna AB | 30
Sable 3.0 FFV Station Wagon | 3 | 0 | 9.2000-8.2005 | Uklad sterowania silnika HSCAN | 47
Sable 3.0 FFV Station Wagon | 3 | 0 | 9.2000-8.2005 | Centrala elektroniczna ZE | 47
Sable 3.0 FFV Station Wagon | 3 | 0 | 9.2000-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Sable 3.0 FFV Station Wagon | 3 | 0 | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Sable 3.0 FFV Station Wagon | 3 | 0 | 9.2000-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sable 3.0 FFV Station Wagon | 3 | 0 | 9.2000-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Sable 3.0 FFV Station Wagon | 3 | 0 | 9.2000-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Sable 3.0 FFV Station Wagon | 3 | 0 | 9.2000-8.2005 | Uklad sterowania silnika EEC SAE | 47


DVD 2017/2:PKW:MITSUBISHI:Outlander 2.0i PHEV 4WD

MITSUBISHI Outlander 2.0i PHEV 4WD

Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Uklad sterowania silnika Automatyka Start/Stop | 30
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Predkosc jazdy Tempomat | 2B
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Uklad zapobieg.zablok. ABS | 4C
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Zabezp.antywlamaniowe Immobilizer | 30
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Elektronika komfortu Sterownik klapy tylnej | 42
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Centrala elektroniczna ZE | 57
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Elektron.zarzadz.energia Akumulator HV | 42
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Informacje dla kierowcy Audio | 04
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Poduszka powietrzna AB | 57
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4B
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Uklad sterowania silnika MIVEC | 57
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Elektron.zarzadz.energia Akumulator WN | 45
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Ster.skrzyni biegów Elektr. blokada postojowa | 2B
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Outlander 2.0i PHEV 4WD | 2 | 87 | 4B11 | 1.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30


DVD 2017/2:PKW:NISSAN:Armada 5.6 FFV

NISSAN Armada 5.6 FFV

Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Uklad zapobieg.zablok. ABS | 4B
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Ster.skrzyni biegów GS | 30
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Uklad hamulcowy Mechanizm róznicowy z aut.blokada | 30
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Uklad zapobieg.zablok. ABS | 42
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 42
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Uklad zapobieg.zablok. ABS | 6B
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Pomoc przy parkowaniu Kamera cofania | 2B
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Oprzyrzadowanie Tablica wskazników | 30
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Centrala elektroniczna ZE | 57
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Ster.skrzyni biegów EGS | 57
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Poduszka powietrzna AB | 30
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Poduszka powietrzna AB | 30
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Uklad sterowania silnika ECCS 2 | 5A
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Armada 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:NISSAN:Armada 4x4 5.6 FFV

NISSAN Armada 4x4 5.6 FFV

Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Uklad sterowania silnika ECCS 2 | 5A
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Uklad zapobieg.zablok. ABS | 42
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Uklad zapobieg.zablok. ABS | 4B
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Pomoc przy parkowaniu Kamera cofania | 2B
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Oprzyrzadowanie Tablica wskazników | 30
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Centrala elektroniczna ZE | 57
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Uklad sterowania silnika ECCS | 4B
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Poduszka powietrzna AB | 30
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Ster.skrzyni biegów GS | 30
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Uklad hamulcowy Mechanizm róznicowy z aut.blokada | 30
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Poduszka powietrzna AB | 30
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 42
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Uklad zapobieg.zablok. ABS | 6B
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Ster.skrzyni biegów EGS | 57
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Armada 4x4 5.6 FFV | 5,6 | 0 | VK56DE | 9.2006- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:RAM:3500 6.7 4x4

RAM 3500 6.7 4x4

3500 6.7 4x4 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik radiowy | 4B
3500 6.7 4x4 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
3500 6.7 4x4 | 6,7 | 258 | ETJ | 9.2010-8.2012 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
3500 6.7 4x4 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik foteli | 42
3500 6.7 4x4 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3500 6.7 4x4 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
3500 6.7 4x4 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Uklad zapobieg.zablok. ABS | 4C
3500 6.7 4x4 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
3500 6.7 4x4 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
3500 6.7 4x4 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Elektronika komfortu Zestaw glosnomówiacy | 4B
3500 6.7 4x4 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi pasazera | 42
3500 6.7 4x4 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Poduszka powietrzna AB | 36
3500 6.7 4x4 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
3500 6.7 4x4 | 6,7 | 276 | ETK | 9.2012-8.2013 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
3500 6.7 4x4 | 6,7 | 276 | ETK | 9.2012-8.2013 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3500 6.7 4x4 | 6,7 | 276 | ETK | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
3500 6.7 4x4 | 6,7 | 276 | ETK | 9.2012-8.2013 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
3500 6.7 4x4 | 6,7 | 276 | ETK | 9.2012-8.2013 | Elektronika komfortu Sterownik foteli | 42
3500 6.7 4x4 | 6,7 | 276 | ETK | 9.2012-8.2013 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
3500 6.7 4x4 | 6,7 | 276 | ETK | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi pasazera | 42


DVD 2017/2:PKW:RAM:5500 6.7

RAM 5500 6.7

5500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
5500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi pasazera | 42
5500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
5500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
5500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
5500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
5500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
5500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik foteli | 42
5500 6.7 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Sterownik foteli | 42
5500 6.7 | 6,7 | 242 | ETK | 9.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
5500 6.7 | 6,7 | 242 | ETK | 9.2012- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
5500 6.7 | 6,7 | 242 | ETK | 9.2012- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
5500 6.7 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
5500 6.7 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
5500 6.7 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42


DVD 2017/2:PKW:RAM:5500 6.7 4x4

RAM 5500 6.7 4x4

5500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
5500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
5500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik foteli | 42
5500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi pasazera | 42
5500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
5500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
5500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
5500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
5500 6.7 4x4 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
5500 6.7 4x4 | 6,7 | 242 | ETK | 9.2012- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
5500 6.7 4x4 | 6,7 | 242 | ETK | 9.2012- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
5500 6.7 4x4 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
5500 6.7 4x4 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
5500 6.7 4x4 | 6,7 | 242 | ETK | 9.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
5500 6.7 4x4 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Sterownik foteli | 42


DVD 2017/2:PKW:RAM:1500 3.6 FFV

RAM 1500 3.6 FFV

1500 3.6 FFV | 3,6 | 228 | ERB | 9.2012- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
1500 3.6 FFV | 3,6 | 228 | ERB | 9.2012- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
1500 3.6 FFV | 3,6 | 228 | ERB | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 47
1500 3.6 FFV | 3,6 | 228 | ERB | 9.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
1500 3.6 FFV | 3,6 | 228 | ERB | 9.2012- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
1500 3.6 FFV | 3,6 | 228 | ERB | 9.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
1500 3.6 FFV | 3,6 | 228 | ERB | 9.2012- | Elektronika komfortu Sterownik foteli | 42
1500 3.6 FFV | 3,6 | 228 | ERB | 9.2012- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
1500 3.6 FFV | 3,6 | 228 | ERB | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42


DVD 2017/2:PKW:RAM:1500 3.6 FFV 4x4

RAM 1500 3.6 FFV 4x4

1500 3.6 FFV 4x4 | 3,6 | 228 | ERB | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 47
1500 3.6 FFV 4x4 | 3,6 | 228 | ERB | 9.2012- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
1500 3.6 FFV 4x4 | 3,6 | 228 | ERB | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
1500 3.6 FFV 4x4 | 3,6 | 228 | ERB | 9.2012- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
1500 3.6 FFV 4x4 | 3,6 | 228 | ERB | 9.2012- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
1500 3.6 FFV 4x4 | 3,6 | 228 | ERB | 9.2012- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
1500 3.6 FFV 4x4 | 3,6 | 228 | ERB | 9.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
1500 3.6 FFV 4x4 | 3,6 | 228 | ERB | 9.2012- | Elektronika komfortu Sterownik foteli | 42
1500 3.6 FFV 4x4 | 3,6 | 228 | ERB | 9.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D


DVD 2017/2:PKW:RAM:1500 Pickup 4x4 4.7 FFV

RAM 1500 Pickup 4x4 4.7 FFV

1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | Elektronika komfortu Sterownik foteli | 42
1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | Pomoc przy parkowaniu Asystent parkowania | 47
1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | Elektronika komfortu Sterownik radiowy | 4B
1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | Uklad zapobieg.zablok. ABS | 4C
1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | Elektronika komfortu Zestaw glosnomówiacy | 4B
1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
1500 Pickup 4x4 4.7 FFV | 4,7 | 225 | 9.2010- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:RAM:2500 6.7

RAM 2500 6.7

2500 6.7 | 6,7 | 276 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik radiowy | 4B
2500 6.7 | 6,7 | 276 | ETJ | 9.2010-8.2012 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
2500 6.7 | 6,7 | 276 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik foteli | 42
2500 6.7 | 6,7 | 276 | ETJ | 9.2010-8.2012 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
2500 6.7 | 6,7 | 276 | ETJ | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
2500 6.7 | 6,7 | 276 | ETJ | 9.2010-8.2012 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
2500 6.7 | 6,7 | 276 | ETJ | 9.2010-8.2012 | Poduszka powietrzna AB | 36
2500 6.7 | 6,7 | 276 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
2500 6.7 | 6,7 | 276 | ETJ | 9.2010-8.2012 | Elektronika komfortu Zestaw glosnomówiacy | 4B
2500 6.7 | 6,7 | 276 | ETJ | 9.2010-8.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
2500 6.7 | 6,7 | 276 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi pasazera | 42
2500 6.7 | 6,7 | 276 | ETJ | 9.2010-8.2012 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
2500 6.7 | 6,7 | 276 | ETJ | 9.2010-8.2012 | Uklad zapobieg.zablok. ABS | 4C
2500 6.7 | 6,7 | 276 | ETK | 9.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
2500 6.7 | 6,7 | 276 | ETK | 9.2012- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
2500 6.7 | 6,7 | 276 | ETK | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
2500 6.7 | 6,7 | 276 | ETK | 9.2012- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
2500 6.7 | 6,7 | 276 | ETK | 9.2012- | Elektronika komfortu Sterownik foteli | 42
2500 6.7 | 6,7 | 276 | ETK | 9.2012- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
2500 6.7 | 6,7 | 276 | ETK | 9.2012- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57


DVD 2017/2:PKW:RAM:2500 6.7 4x4

RAM 2500 6.7 4x4

2500 6.7 4x4 | 6,7 | 276 | ETJ | 9.2009-8.2012 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
2500 6.7 4x4 | 6,7 | 276 | ETJ | 9.2009-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
2500 6.7 4x4 | 6,7 | 276 | ETJ | 9.2009-8.2012 | Poduszka powietrzna AB | 36
2500 6.7 4x4 | 6,7 | 276 | ETJ | 9.2009-8.2012 | Elektronika komfortu Sterownik drzwi pasazera | 42
2500 6.7 4x4 | 6,7 | 276 | ETJ | 9.2009-8.2012 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
2500 6.7 4x4 | 6,7 | 276 | ETJ | 9.2009-8.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
2500 6.7 4x4 | 6,7 | 276 | ETJ | 9.2009-8.2012 | Elektronika komfortu Zestaw glosnomówiacy | 4B
2500 6.7 4x4 | 6,7 | 276 | ETJ | 9.2009-8.2012 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
2500 6.7 4x4 | 6,7 | 276 | ETJ | 9.2009-8.2012 | Uklad zapobieg.zablok. ABS | 4C
2500 6.7 4x4 | 6,7 | 276 | ETJ | 9.2009-8.2012 | Elektronika komfortu Sterownik foteli | 42
2500 6.7 4x4 | 6,7 | 276 | ETJ | 9.2009-8.2012 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
2500 6.7 4x4 | 6,7 | 276 | ETJ | 9.2009-8.2012 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
2500 6.7 4x4 | 6,7 | 276 | ETJ | 9.2009-8.2012 | Elektronika komfortu Sterownik radiowy | 4B
2500 6.7 4x4 | 6,7 | 276 | ETK | 9.2012- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
2500 6.7 4x4 | 6,7 | 276 | ETK | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
2500 6.7 4x4 | 6,7 | 276 | ETK | 9.2012- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
2500 6.7 4x4 | 6,7 | 276 | ETK | 9.2012- | Elektronika komfortu Sterownik foteli | 42
2500 6.7 4x4 | 6,7 | 276 | ETK | 9.2012- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
2500 6.7 4x4 | 6,7 | 276 | ETK | 9.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
2500 6.7 4x4 | 6,7 | 276 | ETK | 9.2012- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42


DVD 2017/2:PKW:RAM:3500 5.7

RAM 3500 5.7

3500 5.7 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
3500 5.7 | 5,7 | 291 | EZC | 9.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
3500 5.7 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik foteli | 42
3500 5.7 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik radiowy | 4B
3500 5.7 | 5,7 | 291 | EZC | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3500 5.7 | 5,7 | 291 | EZC | 9.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
3500 5.7 | 5,7 | 291 | EZC | 9.2010- | Uklad zapobieg.zablok. ABS | 4C
3500 5.7 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
3500 5.7 | 5,7 | 291 | EZC | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
3500 5.7 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Zestaw glosnomówiacy | 4B
3500 5.7 | 5,7 | 291 | EZC | 9.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
3500 5.7 | 5,7 | 291 | EZC | 9.2010- | Poduszka powietrzna AB | 36
3500 5.7 | 5,7 | 291 | EZC | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
3500 5.7 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42


DVD 2017/2:PKW:RAM:3500 5.7 4x4

RAM 3500 5.7 4x4

3500 5.7 4x4 | 5,7 | 291 | EZC | 9.2010- | Uklad zapobieg.zablok. ABS | 4C
3500 5.7 4x4 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
3500 5.7 4x4 | 5,7 | 291 | EZC | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
3500 5.7 4x4 | 5,7 | 291 | EZC | 9.2010- | Poduszka powietrzna AB | 36
3500 5.7 4x4 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Zestaw glosnomówiacy | 4B
3500 5.7 4x4 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik radiowy | 4B
3500 5.7 4x4 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
3500 5.7 4x4 | 5,7 | 291 | EZC | 9.2010- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3500 5.7 4x4 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 42
3500 5.7 4x4 | 5,7 | 291 | EZC | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
3500 5.7 4x4 | 5,7 | 291 | EZC | 9.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
3500 5.7 4x4 | 5,7 | 291 | EZC | 9.2010- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
3500 5.7 4x4 | 5,7 | 291 | EZC | 9.2010- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
3500 5.7 4x4 | 5,7 | 291 | EZC | 9.2010- | Elektronika komfortu Sterownik foteli | 42


DVD 2017/2:PKW:RAM:3500 6.7

RAM 3500 6.7

3500 6.7 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
3500 6.7 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik radiowy | 4B
3500 6.7 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Poduszka powietrzna AB | 36
3500 6.7 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi pasazera | 42
3500 6.7 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3500 6.7 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
3500 6.7 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
3500 6.7 | 6,7 | 258 | ETJ | 9.2010-8.2012 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
3500 6.7 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Elektronika komfortu Zestaw glosnomówiacy | 4B
3500 6.7 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
3500 6.7 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik foteli | 42
3500 6.7 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
3500 6.7 | 6,7 | 258 | ETJ | 9.2010-8.2012 | Uklad zapobieg.zablok. ABS | 4C
3500 6.7 | 6,7 | 276 | ETK | 9.2012-8.2013 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
3500 6.7 | 6,7 | 276 | ETK | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi pasazera | 42
3500 6.7 | 6,7 | 276 | ETK | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
3500 6.7 | 6,7 | 276 | ETK | 9.2012-8.2013 | Elektronika komfortu Sterownik foteli | 42
3500 6.7 | 6,7 | 276 | ETK | 9.2012-8.2013 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
3500 6.7 | 6,7 | 276 | ETK | 9.2012-8.2013 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
3500 6.7 | 6,7 | 276 | ETK | 9.2012-8.2013 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D


DVD 2017/2:PKW:RAM:4500 6.7

RAM 4500 6.7

4500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
4500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
4500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik foteli | 42
4500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi pasazera | 42
4500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
4500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
4500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
4500 6.7 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
4500 6.7 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
4500 6.7 | 6,7 | 242 | ETK | 9.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
4500 6.7 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
4500 6.7 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
4500 6.7 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Sterownik foteli | 42
4500 6.7 | 6,7 | 242 | ETK | 9.2012- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
4500 6.7 | 6,7 | 242 | ETK | 9.2012- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57


DVD 2017/2:PKW:RAM:4500 6.7 4x4

RAM 4500 6.7 4x4

4500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
4500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
4500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
4500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik foteli | 42
4500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
4500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
4500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi pasazera | 42
4500 6.7 4x4 | 6,7 | 236 | ETJ | 9.2010-8.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
4500 6.7 4x4 | 6,7 | 242 | ETK | 9.2012- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
4500 6.7 4x4 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
4500 6.7 4x4 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
4500 6.7 4x4 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
4500 6.7 4x4 | 6,7 | 242 | ETK | 9.2012- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
4500 6.7 4x4 | 6,7 | 242 | ETK | 9.2012- | Elektronika komfortu Sterownik foteli | 42
4500 6.7 4x4 | 6,7 | 242 | ETK | 9.2012- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42


DVD 2017/2:PKW:TOYOTA:Camry 2.2 CNG

TOYOTA Camry 2.2 CNG

Camry 2.2 CNG | 2,2 | 88 | 5SFNE | 9.1999-8.2001 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Camry 2.2 CNG | 2,2 | 88 | 5SFNE | 9.1999-8.2001 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry 2.2 CNG | 2,2 | 88 | 5SFNE | 9.1999-8.2001 | Uklad sterowania silnika TCCS II V | 02
Camry 2.2 CNG | 2,2 | 88 | 5SFNE | 9.1999-8.2001 | Elektronika komfortu Ster.drzwi, tyl | 01
Camry 2.2 CNG | 2,2 | 88 | 5SFNE | 9.1999-8.2001 | Poduszka powietrzna AB | 22
Camry 2.2 CNG | 2,2 | 88 | 5SFNE | 9.1999-8.2001 | Uklad zapobieg.zablok. ABS | 4C
Camry 2.2 CNG | 2,2 | 88 | 5SFNE | 9.1999-8.2001 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:TOYOTA:Tundra 5.7 FFV

TOYOTA Tundra 5.7 FFV

Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Przeglad systemu Przeglad ukladu | 22
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Poduszka powietrzna AB | 30
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Systemy diagn./magistrali Accessor Gateway | 42
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 22
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Centrala elektroniczna ZE | 4B
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Uklad sterowania silnika TCCS | 4C
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Predkosc jazdy Tempomat | 30
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Tundra 5.7 FFV | 5,7 | 284 | 3URFBE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60


DVD 2017/2:PKW:DODGE:Ram 1500 3.7 4x4

DODGE Ram 1500 3.7 4x4

Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad sterowania silnika NGC | 30
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Oprzyrzadowanie Tablica wskazników | 78
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna AB | 57
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna SIACM | 22
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ster.skrzyni biegów GS | 4C
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna AB | 26
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Centrala elektroniczna ZE | 47
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ster.skrzyni biegów EATX | 45
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad zapobieg.zablok. ABS | 42
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Centrala elektroniczna ZE | 42
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad sterowania silnika NGC | 4C
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Elektronika komfortu Modul wideo | 57
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad sterowania silnika NGC | 4C
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad sterowania silnika JTEC | 47
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna AB TRW | 30
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna AB | 36
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Elektronika komfortu Sterownik radiowy | 4B
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna SIACM | 22
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna AB TRW | 44
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad zapobieg.zablok. ABS | 42
Ram 1500 3.7 4x4 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42


DVD 2017/2:PKW:DODGE:Ram 2500 5.9

DODGE Ram 2500 5.9

Ram 2500 5.9 | 5,9 | 0 |  | 9.1997-8.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 2500 5.9 | 5,9 | 0 |  | 9.1997-8.2004 | Uklad sterowania silnika JTEC | 47
Ram 2500 5.9 | 5,9 | 0 |  | 9.1997-8.2004 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 5.9 | 5,9 | 0 |  | 9.1997-8.2004 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 5.9 | 5,9 | 172 |  | 9.1994-8.1999 | Poduszka powietrzna AB TRW | 26
Ram 2500 5.9 | 5,9 | 0 |  | 9.1997-8.2004 | Centrala elektroniczna ZE | 47
Ram 2500 5.9 | 5,9 | 0 |  | 9.1997-8.2004 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 2500 5.9 | 5,9 | 0 |  | 9.1997-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 2500 5.9 | 5,9 | 0 |  | 9.1997-8.2004 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 2500 5.9 | 5,9 | 0 |  | 9.1997-8.2004 | Ster.skrzyni biegów GS | 4C
Ram 2500 5.9 | 5,9 | 0 |  | 9.1997-8.2004 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 2500 5.9 | 5,9 | 0 |  | 9.1997-8.2004 | Poduszka powietrzna AB | 36
Ram 2500 5.9 | 5,9 | 0 |  | 9.1997-8.2004 | Centrala elektroniczna ZE | 42
Ram 2500 5.9 | 5,9 | 0 |  | 9.1997-8.2004 | Uklad sterowania silnika NGC | 30
Ram 2500 5.9 | 5,9 | 0 |  | 9.1997-8.2004 | Poduszka powietrzna AB TRW | 26
Ram 2500 5.9 | 5,9 | 172 |  | 9.1994-8.1999 | Elektronika komfortu Sterownik radiowy | 4B
Ram 2500 5.9 | 5,9 | 0 |  | 9.1997-8.2004 | Poduszka powietrzna AB | 57
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Elektronika komfortu Sterownik radiowy | 4B
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Poduszka powietrzna AB | 57
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Ster.skrzyni biegów GS | 4C
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Uklad sterowania silnika JTEC | 47
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Elektronika komfortu Modul wideo | 57
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Oprzyrzadowanie Tablica wskazników | 42
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Uklad sterowania silnika CM 849 | 60
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Centrala elektroniczna ZE | 42
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Uklad sterowania silnika CM 2100 | 60
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Centrala elektroniczna ZE | 47
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Uklad sterowania silnika NGC | 30
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Poduszka powietrzna AB | 36
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Poduszka powietrzna AB TRW | 26
Ram 2500 5.9 | 5,9 | 183 | ETC | 9.2000-8.2001 | Elektronika komfortu Zestaw glosnomówiacy | 4B


DVD 2017/2:PKW:DODGE:Ram 2500 5.9 4x4

DODGE Ram 2500 5.9 4x4

Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | Poduszka powietrzna AB | 36
Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | Poduszka powietrzna AB | 57
Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | Centrala elektroniczna ZE | 47
Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | Uklad sterowania silnika NGC | 30
Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | Ster.skrzyni biegów GS | 4C
Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 2500 5.9 4x4 | 5,9 | 172 |  | 9.1994-8.1999 | Elektronika komfortu Sterownik radiowy | 4B
Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | Poduszka powietrzna AB TRW | 26
Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 2500 5.9 4x4 | 5,9 | 172 |  | 9.1994-8.1999 | Poduszka powietrzna AB TRW | 26
Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | Centrala elektroniczna ZE | 42
Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 5.9 4x4 | 5,9 | 0 |  | 9.1997-8.2004 | Uklad sterowania silnika JTEC | 47
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Centrala elektroniczna ZE | 42
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Centrala elektroniczna ZE | 47
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Ster.skrzyni biegów GS | 4C
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Elektronika komfortu Modul wideo | 57
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Poduszka powietrzna AB | 36
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Poduszka powietrzna AB | 57
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Uklad sterowania silnika CM 2100 | 60
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Uklad sterowania silnika JTEC | 47
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Uklad sterowania silnika NGC | 30
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Uklad sterowania silnika CM 849 | 60
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Elektronika komfortu Sterownik radiowy | 4B
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Oprzyrzadowanie Tablica wskazników | 42
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Poduszka powietrzna AB TRW | 26
Ram 2500 5.9 4x4 | 5,9 | 183 | ETC | 9.1998-8.2001 | Elektronika komfortu Zestaw glosnomówiacy | 4B


DVD 2017/2:PKW:DODGE:Ram 1500 3.7

DODGE Ram 1500 3.7

Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Oprzyrzadowanie Tablica wskazników | 78
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad sterowania silnika NGC | 4C
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Elektronika komfortu Sterownik radiowy | 4B
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ster.skrzyni biegów EATX | 45
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna SIACM | 22
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna AB | 57
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Centrala elektroniczna ZE | 42
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna SIACM | 22
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna AB TRW | 30
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Centrala elektroniczna ZE | 47
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ster.skrzyni biegów GS | 4C
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna AB TRW | 44
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad zapobieg.zablok. ABS | 42
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Elektronika komfortu Modul wideo | 57
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad sterowania silnika NGC | 30
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad sterowania silnika JTEC | 47
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad sterowania silnika NGC | 4C
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna AB | 26
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad zapobieg.zablok. ABS | 42
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | Poduszka powietrzna AB | 36
Ram 1500 3.7 | 3,7 | 160 | EKG | 9.2001-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:DODGE:Ram 3500 5.9 4x4

DODGE Ram 3500 5.9 4x4

Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Poduszka powietrzna AB TRW | 30
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Poduszka powietrzna AB TRW | 44
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Poduszka powietrzna SIACM | 22
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Centrala elektroniczna ZE | 47
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Ster.skrzyni biegów GS | 4C
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Uklad sterowania silnika CM 849 | 60
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Elektronika komfortu Modul wideo | 57
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Poduszka powietrzna AB | 26
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Centrala elektroniczna ZE | 42
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Poduszka powietrzna SIACM | 22
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Centrala elektroniczna ZE | 47
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Uklad sterowania silnika CM 2100 | 60
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Oprzyrzadowanie Tablica wskazników | 78
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Poduszka powietrzna AB | 26
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Poduszka powietrzna SIACM | 22
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Poduszka powietrzna AB TRW | 26
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Poduszka powietrzna AB | 26
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Poduszka powietrzna AB | 57
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Uklad sterowania silnika JTEC | 47
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Oprzyrzadowanie Tablica wskazników | 42
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Centrala elektroniczna ZE | 42
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Uklad sterowania silnika NGC | 4C
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Ster.skrzyni biegów GS | 4C
Ram 3500 5.9 4x4 | 5,9 | 0 |  | 9.2001-9.2008 | Poduszka powietrzna AB | 57
Ram 3500 5.9 4x4 | 5,9 | 160 |  | 9.1997-8.2004 | Poduszka powietrzna AB | 36
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Centrala elektroniczna ZE | 47
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Uklad zapobieg.zablok. ABS | 42
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Elektronika komfortu Modul wideo | 57
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Uklad sterowania silnika CM 2100 | 60
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Ster.skrzyni biegów GS | 4C
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Centrala elektroniczna ZE | 42
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Oprzyrzadowanie Tablica wskazników | 42
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Poduszka powietrzna AB TRW | 26
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Poduszka powietrzna AB | 36
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Elektronika komfortu Sterownik radiowy | 4B
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Poduszka powietrzna AB | 57
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Uklad sterowania silnika CM 849 | 60
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Uklad sterowania silnika JTEC | 47
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 3500 5.9 4x4 | 5,9 | 183 | ETC | 9.2000-8.2002 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.5 Hatchback

MITSUBISHI Lancer 2.5 Hatchback

Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Uklad zapobieg.zablok. ABS | 6B
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Uklad sterowania silnika MIVEC | 4B
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Serwis Kasowanie okresu | 03
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Automat.blok.mech.rózn. ASD | 4D
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Predkosc jazdy Tempomat | 2B
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Centrala elektroniczna ZE | 57
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Poduszka powietrzna AB | 57
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Uklad sterowania silnika MIVEC | 57
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Uklad zapobieg.zablok. ABS | 4C
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Informacje dla kierowcy Audio | 04
Lancer 2.5 Hatchback | 2 | 110 | 4B11 | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42


DVD 2017/2:PKW:AUDI:RS6 4.0 TFSI Avant quattro

AUDI RS6 4.0 TFSI Avant quattro

RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Informacje dla kierowcy Mediaplayer | 30
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Informacje dla kierowcy Inform.elektron. | 4C
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Informacje dla kierowcy System edycji obrazu | 30
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Systemy diagn./magistrali Gateway | 4F
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Informacje dla kierowcy System dzwiekowy | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Elektron.zarzadz.energia Akumulator HV | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 30
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Centrala elektroniczna ZE II | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Informacje dla kierowcy Mediaplayer | 4D
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Elektronika komfortu Asystent zmiany pasa | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Informacje dla kierowcy Tuner TV | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Informacje dla kierowcy Telefon | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Oswietlenie Asystent sw.drogowych | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Informacje dla kierowcy Audio | 4B
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Informacje dla kierowcy Mediaplayer | 28
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Informacje dla kierowcy Mediaplayer | 4D
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Oswietlenie Swiatlo MATRIX | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Informacje dla kierowcy Telefon | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Przeglad systemu Przeglad ukladu | 01
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Poduszka powietrzna AB | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Informacje dla kierowcy System kamer | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Centrala elektroniczna ZE | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Serwis Kasowanie okresu | 33
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Centrala elektroniczna ZE III | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CRDB | 1.2013- | Uklad sterowania silnika Motronic MED | 4C
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Informacje dla kierowcy System edycji obrazu | 30
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Elektron.zarzadz.energia Akumulator HV | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Oswietlenie Asystent sw.drogowych | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Oprzyrzadowanie Tablica wskazników | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Informacje dla kierowcy Mediaplayer | 28
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Oswietlenie Swiatlo MATRIX | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Informacje dla kierowcy Tuner TV | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Informacje dla kierowcy System kamer | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Systemy diagn./magistrali Gateway | 4F
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Serwis Kasowanie okresu | 33
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Informacje dla kierowcy Telefon | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Elektronika komfortu Asystent zmiany pasa | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Informacje dla kierowcy Telefon | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Centrala elektroniczna ZE | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Informacje dla kierowcy Mediaplayer | 30
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Informacje dla kierowcy Mediaplayer | 4D
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Centrala elektroniczna ZE III | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Informacje dla kierowcy Mediaplayer | 4D
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Centrala elektroniczna ZE II | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Poduszka powietrzna AB | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Informacje dla kierowcy Inform.elektron. | 4C
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Informacje dla kierowcy System dzwiekowy | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Informacje dla kierowcy Audio | 4B
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
RS6 4.0 TFSI Avant quattro | 4 | 412 | CWUB | 10.2014- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FIAT:500 EV Hatchback

FIAT 500 EV Hatchback

500 EV Hatchback | 0 | 80 | 3.2013- | Ukl.ster.napedem elektr. Inwerter PIM | 4H
500 EV Hatchback | 0 | 80 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 EV Hatchback | 0 | 80 | 3.2013- | Elektron.zarzadz.energia Akumulator WN | 4H
500 EV Hatchback | 0 | 80 | 3.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45


DVD 2017/2:PKW:FIAT:500L 1.4 Hatchback

FIAT 500L 1.4 Hatchback

500L 1.4 Hatchback | 1,4 | 119 | EAM | 9.2013- | Uklad sterowania silnika Motronic ME | 57
500L 1.4 Hatchback | 1,4 | 119 | EAM | 9.2013- | Service | 01


DVD 2017/2:PKW:JAGUAR:XJ 5.0

JAGUAR XJ 5.0

XJ 5.0 | 5 | 380 | 9.2009- | Przeglad systemu Przeglad ukladu | 03
XJ 5.0 | 5 | 380 | 9.2009- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJ 5.0 | 5 | 380 | 9.2009- | Systemy diagn./magistrali Gateway | 4F
XJ 5.0 | 5 | 380 | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XJ 5.0 | 5 | 380 | 9.2009- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
XJ 5.0 | 5 | 380 | 9.2009- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
XJ 5.0 | 5 | 380 | 9.2009- | Informacje dla kierowcy Audio | 4D
XJ 5.0 | 5 | 380 | 9.2009- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 5.0 | 5 | 380 | 9.2009- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJ 5.0 | 5 | 380 | 9.2009- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 5.0 | 5 | 380 | 9.2009- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJ 5.0 | 5 | 380 | 9.2009- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 5.0 | 5 | 380 | 9.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 5.0 | 5 | 380 | 9.2009- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJ 5.0 | 5 | 380 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
XJ 5.0 | 5 | 380 | 9.2009- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 5.0 | 5 | 380 | 9.2009- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XJ 5.0 | 5 | 380 | 9.2009- | Oswietlenie Sterowanie swiatel drogowych | 47
XJ 5.0 | 5 | 380 | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJ 5.0 | 5 | 380 | 9.2009- | Centrala elektroniczna ZE | 30
XJ 5.0 | 5 | 380 | 9.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 5.0 | 5 | 380 | 9.2009- | Uklad sterowania silnika PanPAG | 4F
XJ 5.0 | 5 | 380 | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XJ 5.0 | 5 | 380 | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 4F
XJ 5.0 | 5 | 380 | 9.2009- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 5.0 | 5 | 380 | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJ 5.0 | 5 | 380 | 9.2009- | Poduszka powietrzna AB | 30
XJ 5.0 | 5 | 380 | 9.2009- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XJ 5.0 | 5 | 380 | 9.2009- | Uklad sterowania silnika Motronic MED | 57
XJ 5.0 | 5 | 380 | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJ 5.0 | 5 | 380 | 9.2009- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 5.0 | 5 | 380 | 9.2009- | Informacje dla kierowcy Cyfrowy system audio | 30
XJ 5.0 | 5 | 380 | 9.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 5.0 | 5 | 380 | 9.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 5.0 | 5 | 380 | 9.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XJ 5.0 | 5 | 380 | 9.2009- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42
XJ 5.0 | 5 | 380 | 9.2009- | Informacje dla kierowcy Tuner TV | 4D


DVD 2017/2:PKW:KIA:Forte Koup 2.0

KIA Forte Koup 2.0

Forte Koup 2.0 | 2 | 116 | 9.2009- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Forte Koup 2.0 | 2 | 116 | 9.2009- | Uklad sterowania silnika MPI | 71
Forte Koup 2.0 | 2 | 116 | 9.2009- | Poduszka powietrzna AB | 30
Forte Koup 2.0 | 2 | 116 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Forte Koup 2.0 | 2 | 116 | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Forte Koup 2.0 | 2 | 116 | 9.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Forte Koup 2.0 | 2 | 116 | 9.2009- | Centrala elektroniczna ZE | 01
Forte Koup 2.0 | 2 | 116 | 9.2009- | Uklad zapobieg.zablok. ABS | 47
Forte Koup 2.0 | 2 | 116 | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:KIA:Forte Koup 2.4

KIA Forte Koup 2.4

Forte Koup 2.4 | 2,4 | 129 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Forte Koup 2.4 | 2,4 | 129 | 9.2009- | Poduszka powietrzna AB | 30
Forte Koup 2.4 | 2,4 | 129 | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Forte Koup 2.4 | 2,4 | 129 | 9.2009- | Uklad zapobieg.zablok. ABS | 47
Forte Koup 2.4 | 2,4 | 129 | 9.2009- | Centrala elektroniczna ZE | 01
Forte Koup 2.4 | 2,4 | 129 | 9.2009- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Forte Koup 2.4 | 2,4 | 129 | 9.2009- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Forte Koup 2.4 | 2,4 | 129 | 9.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:MAHINDRA:Quanto 1.5D

MAHINDRA Quanto 1.5D

Quanto 1.5D | 1,5 | 74 | MCR100 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 28
Quanto 1.5D | 1,5 | 74 | MCR100 | 9.2012- | Centrala elektroniczna KS | 30
Quanto 1.5D | 1,5 | 74 | MCR100 | 9.2012- | Poduszka powietrzna AB | 42
Quanto 1.5D | 1,5 | 74 | MCR100 | 9.2012- | Uklad sterowania silnika EDC 17C | 42


DVD 2017/2:PKW:RENAULT:Clio IV 1.2 Grandtour

RENAULT Clio IV 1.2 Grandtour

Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | Poduszka powietrzna AB | 57
Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | Uklad sterowania silnika Valeo | 01
Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Clio IV 1.2 Grandtour | 1,2 | 54 | D4F 740 | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 57


DVD 2017/2:PKW:RENAULT:Clio IV 1.2 TCe Grandtour

RENAULT Clio IV 1.2 TCe Grandtour

Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | Poduszka powietrzna AB | 57
Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | Uklad sterowania silnika H5F | 4B
Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | Informacje dla kierowcy Telematyka | 57
Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Clio IV 1.2 TCe Grandtour | 1,2 | 88 | H5F 403 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 57


DVD 2017/2:PKW:RENAULT:Clio IV 0.9 Grandtour

RENAULT Clio IV 0.9 Grandtour

Clio IV 0.9 Grandtour | 0,9 | 66 | H4B 400 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 0.9 Grandtour | 0,9 | 66 | H4B 400 | 11.2012- | Poduszka powietrzna AB | 57
Clio IV 0.9 Grandtour | 0,9 | 66 | H4B 400 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 0.9 Grandtour | 0,9 | 66 | H4B 400 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Clio IV 0.9 Grandtour | 0,9 | 66 | H4B 400 | 11.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Clio IV 0.9 Grandtour | 0,9 | 66 | H4B 400 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 0.9 Grandtour | 0,9 | 66 | H4B 400 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 0.9 Grandtour | 0,9 | 66 | H4B 400 | 11.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 0.9 Grandtour | 0,9 | 66 | H4B 400 | 11.2012- | Uklad sterowania silnika Valeo | 4C
Clio IV 0.9 Grandtour | 0,9 | 66 | H4B 400 | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 57
Clio IV 0.9 Grandtour | 0,9 | 66 | H4B 400 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Clio IV 0.9 Grandtour | 0,9 | 66 | H4B 400 | 11.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Clio IV 0.9 Grandtour | 0,9 | 66 | H4B 400 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 0.9 Grandtour | 0,9 | 66 | H4B 400 | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 0.9 Grandtour | 0,9 | 66 | H4B 400 | 11.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66


DVD 2017/2:PKW:RENAULT:Clio IV 1.2 TCe

RENAULT Clio IV 1.2 TCe

Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | Poduszka powietrzna AB | 57
Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | Informacje dla kierowcy Telematyka | 57
Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 57
Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | Uklad sterowania silnika H5F | 4B
Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 1.2 TCe | 1,2 | 88 | H5F 403 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:RENAULT:Clio IV 1.5 dCi Grandtour

RENAULT Clio IV 1.5 dCi Grandtour

Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | Poduszka powietrzna AB | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | Informacje dla kierowcy Telematyka | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 60... | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | Poduszka powietrzna AB | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 55 | K9K 612 | 11.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | Poduszka powietrzna AB | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 618 | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Clio IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 646 | 9.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Clio IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 646 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Clio IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 646 | 9.2016- | Systemy diagn./magistrali Kontrola VIN | 01
Clio IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 646 | 9.2016- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 30
Clio IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 646 | 9.2016- | Poduszka powietrzna AB | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 646 | 9.2016- | Uklad sterowania silnika CR/EDC 17 C | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 646 | 9.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 646 | 9.2016- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Clio IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 646 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 646 | 9.2016- | Informacje dla kierowcy Audio | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 646 | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 646 | 9.2016- | Informacje dla kierowcy Telematyka | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 646 | 9.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 646 | 9.2016- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Clio IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 646 | 9.2016- | Oprzyrzadowanie Zestaw wskazników | 57


DVD 2017/2:PKW:SCION:iQ Electric

SCION iQ Electric

iQ Electric | 0 | 46 | 9.2012- | Elektron.zarzadz.energia Akumulator HV | 4C
iQ Electric | 0 | 46 | 9.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 5A
iQ Electric | 0 | 46 | 9.2012- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 2.5 TFSI Cabriolet

VW (VOLKSWAGEN) Beetle 2.5 TFSI Cabriolet

Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Systemy diagn./magistrali Gateway | 36
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Informacje dla kierowcy Audio | 01
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Serwis Kasowanie okresu | 33
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Centrala elektroniczna ZE | 57
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Poduszka powietrzna AB | 42
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Uklad sterowania silnika Motronic MED | 43
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Informacje dla kierowcy Telefon | 57
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.5 TFSI Cabriolet | 2 | 0 | CCTA | 9.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 2.5 Cabriolet

VW (VOLKSWAGEN) Beetle 2.5 Cabriolet

Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Centrala elektroniczna ZE | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Uklad sterowania silnika Motronic ME | 01
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Serwis Kasowanie okresu | 33
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Poduszka powietrzna AB | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Informacje dla kierowcy Telefon | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Systemy diagn./magistrali Gateway | 36
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Informacje dla kierowcy Audio | 01
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.5 Cabriolet | 2,5 | 112 | CBTA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Serwis Kasowanie okresu | 33
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Informacje dla kierowcy Telefon | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Uklad sterowania silnika Motronic MED | 43
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Centrala elektroniczna ZE | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Systemy diagn./magistrali Gateway | 36
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Informacje dla kierowcy Audio | 01
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Poduszka powietrzna AB | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.5 Cabriolet | 2,5 | 112 | CBUA | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):CC 2.0 TFSI

VW (VOLKSWAGEN) CC 2.0 TFSI

CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy Audio | 01
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Poduszka powietrzna AB | 30
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Centrala elektroniczna ZE II | 42
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy Telefon | 57
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Uklad sterowania silnika Motronic MED | 43
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Systemy diagn./magistrali Gateway | 36
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Centrala elektroniczna ZE | 57
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Serwis Kasowanie okresu | 33
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Centrala elektroniczna ZE III | 57
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 42
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy Telefon | 42
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 2.0 TFSI | 2 | 149 | CBFA | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Informacje dla kierowcy Telefon | 57
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 42
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Informacje dla kierowcy Telefon | 42
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Uklad sterowania silnika Motronic MED | 43
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Centrala elektroniczna ZE | 57
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Systemy diagn./magistrali Gateway | 36
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Poduszka powietrzna AB | 30
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Serwis Kasowanie okresu | 33
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Centrala elektroniczna ZE III | 57
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Centrala elektroniczna ZE II | 42
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Informacje dla kierowcy Audio | 01
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
CC 2.0 TFSI | 2 | 149 | CCTA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Tiguan 2.0 TFSI 4Motion

VW (VOLKSWAGEN) Tiguan 2.0 TFSI 4Motion

Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Uklad sterowania silnika Motronic MED | 43
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Oswietlenie Asystent swiatel (DLA) | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Serwis Kasowanie inspekcji | 43
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Centrala elektroniczna ZE | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Centrala elektroniczna ZE | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Informacje dla kierowcy Audio | 01
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Informacje dla kierowcy Mediaplayer | 30
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Informacje dla kierowcy Tuner TV | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Informacje dla kierowcy Telefon | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Poduszka powietrzna AB | 30
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Centrala elektroniczna ZE | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Ogrzewanie/klimatyzacja Climatic | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Systemy diagn./magistrali Gateway | 36
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Elektronika komfortu Elektronika czujnika | 30
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Oswietlenie Asystent sw.drogowych | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Informacje dla kierowcy Telefon | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Poduszka powietrzna AB | 30
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Uklad sterowania silnika Motronic MED | 43
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 11.2007-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tiguan 2.0 TFSI 4Motion | 2 | 147 | CCTA | 9.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Informacje dla kierowcy Inform.elektron. | 57
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Uklad sterowania silnika Simos | 4C
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Informacje dla kierowcy Otoczenie kamery | 30
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Poduszka powietrzna AB | 4B
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Systemy diagn./magistrali Gateway | 4B
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Elektronika komfortu Sterownik przyczepy | 57
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TFSI 4Motion | 2 | 162 | CHHB | 6.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Informacje dla kierowcy Inform.elektron. | 57
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Oprzyrzadowanie Tablica wskazników | 57
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Przeglad systemu Przeglad ukladu | 01
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Elektronika komfortu Sterownik przyczepy | 57
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Serwis Kasowanie okresu | 33
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Centrala elektroniczna ZE | 57
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Elektronika komfortu Elektron.czujnika | 42
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Poduszka powietrzna AB | 4B
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Informacje dla kierowcy Otoczenie kamery | 30
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Tiguan 2.0 TFSI 4Motion | 2 | 132 | CZPA | 2.2016- | Systemy diagn./magistrali Gateway | 4B


DVD 2017/2:PKW:BMW:328i Touring

BMW 328i Touring

328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Odbiornik satelitarny | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektronika komfortu Zespól obslugi dachu | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektronika komfortu Sterownik przyczepy | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Oswietlenie Asystent sw.drogowych | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy System nawigacyjny | 4B
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Inform.elektron. | 4B
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy System telefonu ratunkowego | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektronika komfortu Rozpoznawanie przyczepy | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Ster.skrzyni biegów Automat 6-biegowy | 01
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Centrala elektroniczna Centr. elektron. str.K | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Tuner TV | 36
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Serwis Wskazanie serwisowe | 0B
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Audio | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektronika komfortu Sterownik fotela strona pasazera | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Obsluga Audio | 4B
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Audio-Gateway | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektron.zarzadz.energia Wymiana baterii | 1B
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Cyfrowy system audio | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Przeglad systemu Przeglad ukladu | 30
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Telefon | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektronika komfortu Modul wideo | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektronika komfortu Czujnik swiatla/deszczu | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Obsluga Audio | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Audio-Gateway | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Poduszka powietrzna AB | 4H
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Centrala elektroniczna Centr. elektron. str.K | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Zmieniarka CD | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Oprzyrzadowanie Multiprzyrzad | 4B
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Wzmacniacz antenowy | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Centralny panel obslugowy | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Media Interface | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektronika komfortu Zespól obslugi dachu | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy System edycji obrazu | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektronika komfortu Sterownik fotela strona pasazera | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Uklad sterowania silnika Automatyka Start/Stop | 3B
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektronika komfortu Czujnik deszczu-swiatla | 36
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Wzmacniacz audio | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Zabezp.antywlamaniowe Autoalarm | 4B
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
328i Touring | 3 | 0 | N51 B30A | 9.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
328i Touring | 3 | 0 | N51 B30A | 9.2006- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Uklad sterowania silnika MSV | 45
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Ster.skrzyni biegów Automat 6-bieg. | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy System zarzadzania MOST | 47
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Centrala elektroniczna Centr. elektron. str.K | 42
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Tuner TV | 28
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Informacje dla kierowcy Otoczenie kamery | 57
328i Touring | 3 | 0 | N51 B30A | 9.2006- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D


DVD 2017/2:PKW:CHEVROLET:Orlando 2.4

CHEVROLET Orlando 2.4

Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Informacje dla kierowcy Audio | 4B
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Poduszka powietrzna SDM | 30
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Centrala elektroniczna ZE | 4C
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Oprzyrzadowanie Tablica wskazników | 4B
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Elektronika komfortu Blokada kolumny kierownicy | 30
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Informacje dla kierowcy Telefon | 42
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Elektronika komfortu Brzeczyk alarmowy | 28
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela | 42
Orlando 2.4 | 2,4 | 0 | LAF | 9.2011-8.2012 | Informacje dla kierowcy Telefon | 42


DVD 2017/2:PKW:CHEVROLET:Spark 1.2 Hatchback

CHEVROLET Spark 1.2 Hatchback

Spark 1.2 Hatchback | 1,2 | 62 | LL0 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Spark 1.2 Hatchback | 1,2 | 62 | LL0 | 9.2012- | System bezp.jazdy ESP ABS/ESP | 57
Spark 1.2 Hatchback | 1,2 | 62 | LL0 | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Spark 1.2 Hatchback | 1,2 | 62 | LL0 | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Spark 1.2 Hatchback | 1,2 | 62 | LL0 | 9.2012- | Informacje dla kierowcy Audio | 4B
Spark 1.2 Hatchback | 1,2 | 62 | LL0 | 9.2012- | Uklad sterowania silnika EMS | 42
Spark 1.2 Hatchback | 1,2 | 62 | LL0 | 9.2012- | Oprzyrzadowanie Zestaw wskazników | 42
Spark 1.2 Hatchback | 1,2 | 62 | LL0 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Spark 1.2 Hatchback | 1,2 | 62 | LL0 | 9.2012- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:INFINITI:FX35 3.5 AWD

INFINITI FX35 3.5 AWD

FX35 3.5 AWD | 3,5 | 228 | VQ35HR | 9.2008- | Informacje dla kierowcy Otoczenie kamery | 4B
FX35 3.5 AWD | 3,5 | 228 | VQ35HR | 9.2008- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:INFINITI:FX37 3.7

INFINITI FX37 3.7

FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Elektronika komfortu Sterownik klapy tylnej | 36
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Oprzyrzadowanie Tablica wskazników | 30
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Ster.skrzyni biegów GS | 30
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | System Pre-Crash System Pre-Crash | 30
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Uklad sterowania silnika ECCS 2 | 5A
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Elektronika komfortu Regulacja pedalów | 42
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Oswietlenie Oswietlenie wnetrza pojazdu | 40
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Uklad sterowania silnika ECCS | 4B
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Centrala elektroniczna ZE | 57
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | System Pre-Crash System Pre-Crash | 30
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Oprzyrzadowanie Tablica wskazników | 30
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Poduszka powietrzna AB | 30
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Elektronika komfortu Sterownik klapy tylnej | 30
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Poduszka powietrzna Detekcja zajecia fotela | 1G
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Poduszka powietrzna AB | 30
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Uklad zapobieg.zablok. ABS | 4B
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Ster.skrzyni biegów EGS | 57
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
FX37 3.7 | 3,7 | 235 | VQ37VHR | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B


DVD 2017/2:PKW:INFINITI:JX35 3.5

INFINITI JX35 3.5

JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Poduszka powietrzna Detekcja zajecia fotela | 1G
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Systemy ulatw.jazde Czujnik radarowy lewy | 42
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Predkosc jazdy Czujnik radarowy | 57
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Systemy ulatw.jazde Czujnik radarowy prawy | 42
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Centrala elektroniczna ZE | 57
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Ster.skrzyni biegów GS | 4B
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Uklad sterowania silnika ECCS | 4B
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Poduszka powietrzna AB | 30
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | System Pre-Crash System Pre-Crash | 30
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 30
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Oprzyrzadowanie Tablica wskazników | 30
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Informacje dla kierowcy Otoczenie kamery | 4B
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
JX35 3.5 | 3,5 | 193 | VQ35DE | 9.2012-8.2013 | Systemy diagn./magistrali Gateway | 23


DVD 2017/2:PKW:MAZDA:CX-5 2.5 4X4

MAZDA CX-5 2.5 4X4

CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Informacje dla kierowcy Audio | 30
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Uklad sterowania silnika ECM DISI | 30
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Poduszka powietrzna AB | 30
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.5 4X4 | 2,5 | 0 |  | 9.2013- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Poduszka powietrzna AB | 30
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Informacje dla kierowcy Audio | 30
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Informacje dla kierowcy Audio | 30
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Poduszka powietrzna AB | 30
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Informacje dla kierowcy Wzmacniacz audio | 22
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.5 4x4 | 2,5 | 141 | PY | 1.2013- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.5 4X4 | 2,5 | 137 | PY | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 30


DVD 2017/2:PKW:RENAULT:Captur 1.2

RENAULT Captur 1.2

Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | Informacje dla kierowcy Telematyka | 57
Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | Uklad sterowania silnika H5F | 4B
Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | Informacje dla kierowcy Audio/nawigacja | 57
Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | Poduszka powietrzna AB | 57
Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | Systemy diagn./magistrali Kontrola VIN | 01
Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 57
Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Captur 1.2 | 1,2 | 88 | H5F 403 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:RENAULT:Captur 1.5 dCi

RENAULT Captur 1.5 dCi

Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | Informacje dla kierowcy Audio/nawigacja | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | Poduszka powietrzna AB | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | Uklad sterowania silnika CR/EDC 17CP | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | Systemy diagn./magistrali Kontrola VIN | 01
Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | Informacje dla kierowcy Telematyka | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 608 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | Informacje dla kierowcy Telematyka | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | Informacje dla kierowcy Audio/nawigacja | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | Systemy diagn./magistrali Kontrola VIN | 01
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | Uklad sterowania silnika CR/EDC 17CP | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | Poduszka powietrzna AB | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 609 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | Uklad sterowania silnika CR/EDC 17 C | 57
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | Systemy diagn./magistrali Kontrola VIN | 01
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | Informacje dla kierowcy Telematyka | 57
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | Uklad sterowania silnika CR/EDC 17CP | 57
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | Poduszka powietrzna AB | 57
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | Oprzyrzadowanie Zestaw wskazników | 57
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Captur 1.5 dCi | 1,5 | 81 | K9K 646 | 2.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Captur 1.5 dCi | 1,5 | 66 | K9K 830 | 6.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Captur 1.5 dCi | 1,5 | 66 | K9K 830 | 6.2013- | Poduszka powietrzna AB | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 830 | 6.2013- | Uklad sterowania silnika CR/EDC 17 C | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 830 | 6.2013- | Uklad sterowania silnika CR/EDC 17CP | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | Informacje dla kierowcy Telematyka | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | Poduszka powietrzna AB | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | Systemy diagn./magistrali Kontrola VIN | 01
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | Informacje dla kierowcy Audio/nawigacja | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | Uklad sterowania silnika CR/EDC 17 C | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | Oprzyrzadowanie Zestaw wskazników | 57
Captur 1.5 dCi | 1,5 | 66 | K9K 838 | 3.2013- | Uklad sterowania silnika CR/EDC 17CP | 57


DVD 2017/2:PKW:RENAULT:Fluence 1.6 dCi

RENAULT Fluence 1.6 dCi

Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Predkosc jazdy Sygnal | 31
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Poduszka powietrzna AB | 36
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Uklad zapobieg.zablok. ABS | 4F
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Centrala elektroniczna CE komora silnika | 4B
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Informacje dla kierowcy Audio | 57
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Informacje dla kierowcy Audio | 57
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Systemy diagn./magistrali Multimediagateway | 44
Fluence 1.6 dCi | 1,6 | 96 | R9M 402 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:RENAULT:Megane III 1.2 CC

RENAULT Megane III 1.2 CC

Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Poduszka powietrzna RC | 36
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Uklad sterowania silnika H5F | 4B
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Poduszka powietrzna AB | 36
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.2 CC | 1,2 | 85 | H5F 400 | 1.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Uklad sterowania silnika H5F | 4B
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Poduszka powietrzna AB | 36
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Poduszka powietrzna RC | 36
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy Telematyka | 57
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.2 CC | 1,2 | 97 | H5F 404 | 1.2013- | Centrala elektroniczna CE wnetrze pojazdu | 57


DVD 2017/2:PKW:RENAULT:Megane III 1.4 Coupe

RENAULT Megane III 1.4 Coupe

Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Uklad sterowania silnika Valeo | 57
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Poduszka powietrzna AB | 36
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Poduszka powietrzna RC | 36
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.4 Coupe | 1,4 | 96 | H4J 700 | 1.2009- | Informacje dla kierowcy Telematyka | 57


DVD 2017/2:PKW:RENAULT:Megane III 1.4 Hatchback

RENAULT Megane III 1.4 Hatchback

Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Elektronika komfortu Dach otwierany | 42
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Poduszka powietrzna RC | 36
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Informacje dla kierowcy Telematyka | 57
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Poduszka powietrzna AB | 36
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Uklad sterowania silnika Valeo | 57
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.4 Hatchback | 1,4 | 96 | H4J 700 | 11.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D


DVD 2017/2:PKW:RENAULT:Megane III 1.5 dCi Coupe

RENAULT Megane III 1.5 dCi Coupe

Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Uklad sterowania silnika CR/EDC | 01
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 636 | 9.2013- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Uklad sterowania silnika CR/EDG | 4C
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Coupe | 1,5 | 70 | K9K 8... | 9.2013- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Uklad sterowania silnika CR/EDG | 4B
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 830 | 1.2009- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Uklad sterowania silnika CR/EDG | 4C
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Uklad sterowania silnika CR/EDC | 01
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.5 dCi Coupe | 1,5 | 78 | K9K 832 | 1.2009- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Uklad sterowania silnika CR/EDG | 4B
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Coupe | 1,5 | 66 | K9K 834 | 1.2009- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Uklad sterowania silnika CR/EDG | 4C
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Uklad sterowania silnika CR/EDC | 01
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Coupe | 1,5 | 81 | K9K 836 | 1.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57


DVD 2017/2:PKW:RENAULT:Megane III 1.5 dCi Grandtour

RENAULT Megane III 1.5 dCi Grandtour

Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Uklad sterowania silnika CR/EDC | 01
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 636 | 9.2013- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Uklad sterowania silnika CR/EDG | 4C
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Grandtour | 1,5 | 70 | K9K 8... | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Uklad sterowania silnika CR/EDG | 4B
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 830 | 6.2009- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Uklad sterowania silnika CR/EDC | 01
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Uklad sterowania silnika CR/EDG | 4C
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.5 dCi Grandtour | 1,5 | 78 | K9K 832 | 6.2009- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Uklad sterowania silnika CR/EDG | 4B
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Grandtour | 1,5 | 66 | K9K 834 | 6.2009- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Uklad sterowania silnika CR/EDG | 4C
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Uklad sterowania silnika CR/EDC | 01
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Grandtour | 1,5 | 81 | K9K 836 | 6.2009- | Uklad zapobieg.zablok. ABS | 4F


DVD 2017/2:PKW:RENAULT:Megane III 1.5 dCi Hatchback

RENAULT Megane III 1.5 dCi Hatchback

Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Uklad sterowania silnika CR/EDC | 01
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 636 | 9.2013- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Uklad sterowania silnika CR/EDG | 4C
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Hatchback | 1,5 | 70 | K9K 8... | 9.2013- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Uklad sterowania silnika CR/EDG | 4B
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 830 | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Uklad sterowania silnika CR/EDG | 4C
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Uklad sterowania silnika CR/EDC | 01
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Hatchback | 1,5 | 78 | K9K 832 | 11.2008- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Uklad sterowania silnika CR/EDG | 4B
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.5 dCi Hatchback | 1,5 | 66 | K9K 834 | 11.2008- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Uklad sterowania silnika CR/EDC | 01
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Elektronika komfortu Dach otwierany | 42
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Uklad sterowania silnika CR/EDG | 4C
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.5 dCi Hatchback | 1,5 | 81 | K9K 836 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42


DVD 2017/2:PKW:RENAULT:Megane III 1.6 Coupe

RENAULT Megane III 1.6 Coupe

Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Uklad sterowania silnika Valeo | 57
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Poduszka powietrzna AB | 36
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Poduszka powietrzna RC | 36
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 Coupe | 1,6 | 74 | K4M 848 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Poduszka powietrzna AB | 36
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Poduszka powietrzna RC | 36
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 858 | 1.2009- | Uklad sterowania silnika Valeo | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Poduszka powietrzna RC | 36
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Uklad sterowania silnika Valeo | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Poduszka powietrzna AB | 36
Megane III 1.6 Coupe | 1,6 | 81 | K4M 866 | 1.2009- | Informacje dla kierowcy Audio | 57


DVD 2017/2:PKW:RENAULT:Megane III 1.6 dCi Coupe

RENAULT Megane III 1.6 dCi Coupe

Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Poduszka powietrzna AB | 36
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Elektronika komfortu Dach otwierany | 42
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Poduszka powietrzna RC | 36
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 dCi Coupe | 1,6 | 96 | R9M 402 | 1.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57


DVD 2017/2:PKW:RENAULT:Megane III 1.6 dCi Hatchback

RENAULT Megane III 1.6 dCi Hatchback

Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Poduszka powietrzna RC | 36
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Poduszka powietrzna AB | 36
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 dCi Hatchback | 1,6 | 96 | R9M 402 | 1.2012- | Elektronika komfortu Dach otwierany | 42


DVD 2017/2:PKW:RENAULT:Megane III 1.6 Grandtour

RENAULT Megane III 1.6 Grandtour

Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Poduszka powietrzna AB | 36
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Uklad sterowania silnika Valeo | 57
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Poduszka powietrzna RC | 36
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 Grandtour | 1,6 | 74 | K4M 848 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Uklad sterowania silnika Valeo | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Poduszka powietrzna AB | 36
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Poduszka powietrzna RC | 36
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 858 | 6.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Uklad sterowania silnika Valeo | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Uklad sterowania silnika Valeo | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Poduszka powietrzna AB | 36
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Elektronika komfortu Dach otwierany | 42
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Poduszka powietrzna AB | 36
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Poduszka powietrzna RC | 36
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Poduszka powietrzna RC | 36
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 Grandtour | 1,6 | 79 | K4M 866 | 11.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 Grandtour | 1,6 | 81 | K4M 866 | 6.2009- | Uklad zapobieg.zablok. ABS | 4F


DVD 2017/2:PKW:RENAULT:Megane III 1.6 Hatchback

RENAULT Megane III 1.6 Hatchback

Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Uklad sterowania silnika EMS | 4C
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Poduszka powietrzna RC | 36
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Poduszka powietrzna AB | 36
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Elektronika komfortu Dach otwierany | 42
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 Hatchback | 1,6 | 81 | H4M 729 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Poduszka powietrzna RC | 36
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Uklad sterowania silnika Valeo | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Elektronika komfortu Dach otwierany | 42
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Poduszka powietrzna AB | 36
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 838 | 11.2011- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Poduszka powietrzna AB | 36
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Elektronika komfortu Dach otwierany | 42
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Poduszka powietrzna RC | 36
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 Hatchback | 1,6 | 82 | K4M 839 | 11.2011- | Uklad sterowania silnika Valeo | 57
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Uklad sterowania silnika Valeo | 57
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Poduszka powietrzna RC | 36
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Poduszka powietrzna AB | 36
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Elektronika komfortu Dach otwierany | 42
Megane III 1.6 Hatchback | 1,6 | 74 | K4M 848 | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Poduszka powietrzna RC | 36
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Poduszka powietrzna AB | 36
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Elektronika komfortu Dach otwierany | 42
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Uklad sterowania silnika Valeo | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 858 | 11.2008- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Poduszka powietrzna AB | 36
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Poduszka powietrzna RC | 36
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Elektronika komfortu Dach otwierany | 42
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Poduszka powietrzna AB | 36
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Uklad sterowania silnika Valeo | 57
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 Hatchback | 1,6 | 81 | K4M 866 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Uklad sterowania silnika Valeo | 57
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Poduszka powietrzna RC | 36
Megane III 1.6 Hatchback | 1,6 | 79 | K4M 866 | 11.2012- | Elektronika komfortu Dach otwierany | 42


DVD 2017/2:PKW:RENAULT:Megane III 1.9 dCi CC

RENAULT Megane III 1.9 dCi CC

Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Uklad sterowania silnika CR/EDG | 57
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Poduszka powietrzna RC | 36
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Informacje dla kierowcy Telematyka | 57
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.9 dCi CC | 1,9 | 96 | F9Q 870 | 10.2010- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:RENAULT:Megane III 1.9 dCi Hatchback

RENAULT Megane III 1.9 dCi Hatchback

Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Poduszka powietrzna AB | 36
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Poduszka powietrzna RC | 36
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Informacje dla kierowcy Telematyka | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Elektronika komfortu Dach otwierany | 42
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Uklad sterowania silnika CR/EDG | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 870 | 11.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Poduszka powietrzna RC | 36
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Poduszka powietrzna AB | 36
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Elektronika komfortu Dach otwierany | 42
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Informacje dla kierowcy Telematyka | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.9 dCi Hatchback | 1,9 | 96 | F9Q 872 | 11.2008- | Uklad sterowania silnika CR/EDG | 57


DVD 2017/2:PKW:RENAULT:Megane III 2.0 CC

RENAULT Megane III 2.0 CC

Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Poduszka powietrzna RC | 36
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Poduszka powietrzna AB | 36
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 CC | 2 | 102 | M4R 713 | 10.2010- | Centrala elektroniczna CE komora silnika | 4B


DVD 2017/2:PKW:RENAULT:Megane III 2.0 dCi CC

RENAULT Megane III 2.0 dCi CC

Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Poduszka powietrzna RC | 36
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Uklad sterowania silnika CR/EDC 17CP | 4C
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Poduszka powietrzna AB | 36
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 dCi CC | 2 | 118 | M9R 610 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:RENAULT:Megane III 2.0 dCi Coupe

RENAULT Megane III 2.0 dCi Coupe

Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Uklad sterowania silnika CR/EDC 17CP | 4C
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Poduszka powietrzna AB | 36
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Uklad sterowania silnika CR/EDC 17CP | 4C
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Poduszka powietrzna RC | 36
Megane III 2.0 dCi Coupe | 2 | 118 | M9R 610 | 1.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Poduszka powietrzna AB | 36
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 dCi Coupe | 2 | 120 | M9R 610 | 11.2012- | Poduszka powietrzna RC | 36
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Poduszka powietrzna AB | 36
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Uklad sterowania silnika CR/EDC 17CP | 4C
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Poduszka powietrzna RC | 36
Megane III 2.0 dCi Coupe | 2 | 110 | M9R 615 | 4.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42


DVD 2017/2:PKW:RENAULT:Megane III 2.0 dCi Grandtour

RENAULT Megane III 2.0 dCi Grandtour

Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Poduszka powietrzna AB | 36
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Uklad sterowania silnika CR/EDC 17CP | 4C
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Poduszka powietrzna RC | 36
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Poduszka powietrzna RC | 36
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Poduszka powietrzna AB | 36
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Uklad sterowania silnika CR/EDC 17CP | 4C
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 dCi Grandtour | 2 | 118 | M9R 610 | 6.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 dCi Grandtour | 2 | 120 | M9R 610 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Poduszka powietrzna AB | 36
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Uklad sterowania silnika CR/EDC 17CP | 4C
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Poduszka powietrzna RC | 36
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Grandtour | 2 | 110 | M9R 615 | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:RENAULT:Megane III 2.0 Grandtour

RENAULT Megane III 2.0 Grandtour

Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Poduszka powietrzna RC | 36
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Poduszka powietrzna AB | 36
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 Grandtour | 2 | 103 | M4R 711 | 6.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57


DVD 2017/2:PKW:RENAULT:Megane III 2.0 Hatchback

RENAULT Megane III 2.0 Hatchback

Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Poduszka powietrzna RC | 36
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Poduszka powietrzna AB | 36
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 Hatchback | 2 | 103 | M4R 711 | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44


DVD 2017/2:PKW:RENAULT:Megane III 2.0 TCe CC

RENAULT Megane III 2.0 TCe CC

Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Poduszka powietrzna AB | 36
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Poduszka powietrzna RC | 36
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 TCe CC | 2 | 132 | F4R 872 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57


DVD 2017/2:PKW:RENAULT:Megane III 2.0 TCe Grandtour

RENAULT Megane III 2.0 TCe Grandtour

Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Poduszka powietrzna AB | 36
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Poduszka powietrzna RC | 36
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 TCe Grandtour | 2 | 132 | F4R 870 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Poduszka powietrzna AB | 36
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 TCe Grandtour | 2 | 140 | F4R 872 | 11.2012- | Poduszka powietrzna RC | 36
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Poduszka powietrzna RC | 36
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Poduszka powietrzna AB | 36
Megane III 2.0 TCe Grandtour | 2 | 162 | F4R 874 | 11.2012- | Elektronika komfortu Dach otwierany | 42


DVD 2017/2:PKW:RENAULT:Megane III 2.0 TCe Hatchback

RENAULT Megane III 2.0 TCe Hatchback

Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Poduszka powietrzna AB | 36
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Poduszka powietrzna RC | 36
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Hatchback | 2 | 132 | F4R 870 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Poduszka powietrzna AB | 36
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Poduszka powietrzna RC | 36
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 TCe Hatchback | 2 | 140 | F4R 872 | 11.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Poduszka powietrzna RC | 36
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Poduszka powietrzna AB | 36
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 TCe Hatchback | 2 | 162 | F4R 874 | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57


DVD 2017/2:PKW:RENAULT:Captur 0.9

RENAULT Captur 0.9

Captur 0.9 | 0,9 | 66 | H4B 400 | 1.2013- | Uklad sterowania silnika Valeo | 4C
Captur 0.9 | 0,9 | 66 | H4B 400 | 1.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Captur 0.9 | 0,9 | 66 | H4B 400 | 1.2013- | Informacje dla kierowcy Telematyka | 57
Captur 0.9 | 0,9 | 66 | H4B 400 | 1.2013- | Systemy diagn./magistrali Kontrola VIN | 01
Captur 0.9 | 0,9 | 66 | H4B 400 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 44
Captur 0.9 | 0,9 | 66 | H4B 400 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Captur 0.9 | 0,9 | 66 | H4B 400 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 57
Captur 0.9 | 0,9 | 66 | H4B 400 | 1.2013- | Oprzyrzadowanie Zestaw wskazników | 57
Captur 0.9 | 0,9 | 66 | H4B 400 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Captur 0.9 | 0,9 | 66 | H4B 400 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Captur 0.9 | 0,9 | 66 | H4B 400 | 1.2013- | Poduszka powietrzna AB | 57
Captur 0.9 | 0,9 | 66 | H4B 400 | 1.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Captur 0.9 | 0,9 | 66 | H4B 400 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Captur 0.9 | 0,9 | 66 | H4B 400 | 1.2013- | Informacje dla kierowcy Audio/nawigacja | 57
Captur 0.9 | 0,9 | 66 | H4B 400 | 1.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B


DVD 2017/2:PKW:RENAULT:Megane III 1.2 Coupe

RENAULT Megane III 1.2 Coupe

Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu Dach otwierany | 42
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Uklad sterowania silnika H5F | 4B
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Poduszka powietrzna RC | 36
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.2 Coupe | 1,2 | 85 | H5F 400 | 1.2012- | Poduszka powietrzna AB | 36
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu Dach otwierany | 42
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy Telematyka | 57
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Poduszka powietrzna AB | 36
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Poduszka powietrzna RC | 36
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.2 Coupe | 1,2 | 97 | H5F 404 | 1.2013- | Uklad sterowania silnika H5F | 4B


DVD 2017/2:PKW:RENAULT:Megane III 1.2 Grandtour

RENAULT Megane III 1.2 Grandtour

Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Uklad sterowania silnika H5F | 4B
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu Dach otwierany | 42
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Poduszka powietrzna AB | 36
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.2 Grandtour | 1,2 | 85 | H5F 400 | 1.2012- | Poduszka powietrzna RC | 36
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Uklad sterowania silnika H5F | 4B
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Poduszka powietrzna AB | 36
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Poduszka powietrzna RC | 36
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy Telematyka | 57
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu Dach otwierany | 42
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.2 Grandtour | 1,2 | 97 | H5F 404 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:RENAULT:Megane III 1.2 Hatchback

RENAULT Megane III 1.2 Hatchback

Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Poduszka powietrzna AB | 36
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Poduszka powietrzna RC | 36
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Uklad sterowania silnika H5F | 4B
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu Dach otwierany | 42
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.2 Hatchback | 1,2 | 85 | H5F 400 | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Poduszka powietrzna AB | 36
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Uklad sterowania silnika H5F | 4B
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu Dach otwierany | 42
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy Telematyka | 57
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Poduszka powietrzna RC | 36
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.2 Hatchback | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57


DVD 2017/2:PKW:RENAULT:Megane III 1.4 CC

RENAULT Megane III 1.4 CC

Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Informacje dla kierowcy Telematyka | 57
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Poduszka powietrzna RC | 36
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Uklad sterowania silnika Valeo | 57
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Poduszka powietrzna AB | 36
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane III 1.4 CC | 1,4 | 96 | H4J 700 | 10.2010- | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:RENAULT:Megane III 1.4 Grandtour

RENAULT Megane III 1.4 Grandtour

Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Poduszka powietrzna RC | 36
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Poduszka powietrzna AB | 36
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Uklad sterowania silnika Valeo | 57
Megane III 1.4 Grandtour | 1,4 | 96 | H4J 700 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:RENAULT:Megane III 1.5 dCi CC

RENAULT Megane III 1.5 dCi CC

Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Uklad sterowania silnika CR/EDC | 01
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 636 | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Uklad sterowania silnika CR/EDC | 01
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Uklad sterowania silnika CR/EDG | 4C
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 836 | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Uklad sterowania silnika CR/EDG | 4C
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 01
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Poduszka powietrzna RC | 36
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Informacje dla kierowcy Telematyka | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Poduszka powietrzna AB | 36
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Uklad sterowania silnika CR/EDC | 01
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.5 dCi CC | 1,5 | 81 | K9K 837 | 10.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36


DVD 2017/2:PKW:RENAULT:Megane III 1.6 CC

RENAULT Megane III 1.6 CC

Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Informacje dla kierowcy Audio | 57
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Uklad sterowania silnika Valeo | 57
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Poduszka powietrzna AB | 36
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Poduszka powietrzna RC | 36
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 CC | 1,6 | 81 | K4M 866 | 10.2010- | Informacje dla kierowcy System nawigacyjny | 57


DVD 2017/2:PKW:RENAULT:Megane III 1.6 dCi CC

RENAULT Megane III 1.6 dCi CC

Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Poduszka powietrzna AB | 36
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Poduszka powietrzna RC | 36
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 dCi CC | 1,6 | 96 | R9M 402 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:RENAULT:Megane III 1.6 dCi Grandtour

RENAULT Megane III 1.6 dCi Grandtour

Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Poduszka powietrzna AB | 36
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Uklad sterowania silnika CR/EDC 17CP | 57
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Poduszka powietrzna RC | 36
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy Audio | 57
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Elektronika komfortu Dach otwierany | 42
Megane III 1.6 dCi Grandtour | 1,6 | 96 | R9M 402 | 1.2012- | Informacje dla kierowcy System nawigacyjny | 57


DVD 2017/2:PKW:RENAULT:Megane III 1.9 dCi Coupe

RENAULT Megane III 1.9 dCi Coupe

Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Poduszka powietrzna RC | 36
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Uklad sterowania silnika CR/EDG | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Poduszka powietrzna AB | 36
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 870 | 1.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Uklad sterowania silnika CR/EDG | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Poduszka powietrzna RC | 36
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Poduszka powietrzna AB | 36
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Coupe | 1,9 | 96 | F9Q 872 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:RENAULT:Megane III 1.9 dCi Grandtour

RENAULT Megane III 1.9 dCi Grandtour

Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Poduszka powietrzna AB | 36
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Uklad sterowania silnika CR/EDG | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Poduszka powietrzna RC | 36
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 870 | 6.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Poduszka powietrzna AB | 36
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Poduszka powietrzna RC | 36
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Uklad sterowania silnika CR/EDG | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Informacje dla kierowcy Audio | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 1.9 dCi Grandtour | 1,9 | 96 | F9Q 872 | 6.2009- | Systemy diagn./magistrali Multimediagateway | 44


DVD 2017/2:PKW:RENAULT:Megane III 2.0 Coupe

RENAULT Megane III 2.0 Coupe

Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Poduszka powietrzna RC | 36
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 Coupe | 2 | 103 | M4R 711 | 1.2009- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:RENAULT:Megane III 2.0 Coupe R.S.

RENAULT Megane III 2.0 Coupe R.S.

Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Poduszka powietrzna AB | 36
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Poduszka powietrzna AB | 36
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Informacje dla kierowcy Audio | 57
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Informacje dla kierowcy Audio | 57
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Poduszka powietrzna RC | 36
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Poduszka powietrzna RC | 36
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Poduszka powietrzna AB | 36
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Poduszka powietrzna RC | 36
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 Coupe R.S. | 2 | 201 | F4R 874 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 Coupe R.S. | 2 | 184 | F4R 874 | 11.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 Coupe R.S. | 2 | 195 | F4R 874 | 11.2011- | Informacje dla kierowcy Audio | 57


DVD 2017/2:PKW:RENAULT:Megane III 2.0 dCi Hatchback

RENAULT Megane III 2.0 dCi Hatchback

Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Poduszka powietrzna RC | 36
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Uklad sterowania silnika CR/EDC 17CP | 4C
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Poduszka powietrzna AB | 36
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Poduszka powietrzna AB | 36
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Poduszka powietrzna RC | 36
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Uklad sterowania silnika CR/EDC 17CP | 4C
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 dCi Hatchback | 2 | 120 | M9R 610 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 dCi Hatchback | 2 | 118 | M9R 610 | 11.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Poduszka powietrzna RC | 36
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Uklad sterowania silnika CR/EDC 17CP | 4C
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Ster.skrzyni biegów Automat 6-biegowy | 57
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Poduszka powietrzna AB | 36
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Informacje dla kierowcy Audio | 57
Megane III 2.0 dCi Hatchback | 2 | 110 | M9R 615 | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57


DVD 2017/2:PKW:RENAULT:Megane III 2.0 TCe Coupe

RENAULT Megane III 2.0 TCe Coupe

Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Poduszka powietrzna RC | 36
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Informacje dla kierowcy Audio/nawigacja | 57
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Informacje dla kierowcy Audio | 57
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 TCe Coupe | 2 | 132 | F4R 870 | 1.2009- | Poduszka powietrzna AB | 36
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Poduszka powietrzna AB | 36
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Elektronika komfortu Pamiec siedzen str.K | 4D
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Poduszka powietrzna RC | 36
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Megane III 2.0 TCe Coupe | 2 | 140 | F4R 872 | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Poduszka powietrzna RC | 36
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Systemy diagn./magistrali Multimediagateway | 44
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Poduszka powietrzna AB | 36
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Informacje dla kierowcy Telematyka | 57
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Elektronika komfortu Dach otwierany | 42
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Uklad zapobieg.zablok. ABS | 4F
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Uklad sterowania silnika EMS | 4C
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Centrala elektroniczna CE komora silnika | 4B
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Megane III 2.0 TCe Coupe | 2 | 162 | F4R 874 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 4D


DVD 2017/2:PKW:RAM:2500 5.7 Bi-Fuel

RAM 2500 5.7 Bi-Fuel

2500 5.7 Bi-Fuel | 5,7 | 0 | EZF | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi pasazera | 42
2500 5.7 Bi-Fuel | 5,7 | 0 | EZF | 9.2011-8.2012 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
2500 5.7 Bi-Fuel | 5,7 | 0 | EZF | 9.2011-8.2012 | Elektronika komfortu Sterownik foteli | 42
2500 5.7 Bi-Fuel | 5,7 | 0 | EZF | 9.2011-8.2012 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
2500 5.7 Bi-Fuel | 5,7 | 0 | EZF | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
2500 5.7 Bi-Fuel | 5,7 | 0 | EZF | 9.2011-8.2012 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
2500 5.7 Bi-Fuel | 5,7 | 0 | EZF | 9.2011-8.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D


DVD 2017/2:PKW:RAM:2500 5.7 Bi-Fuel 4x4

RAM 2500 5.7 Bi-Fuel 4x4

2500 5.7 Bi-Fuel 4x4 | 5,7 | 0 | EZF | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
2500 5.7 Bi-Fuel 4x4 | 5,7 | 0 | EZF | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi pasazera | 42
2500 5.7 Bi-Fuel 4x4 | 5,7 | 0 | EZF | 9.2011-8.2012 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
2500 5.7 Bi-Fuel 4x4 | 5,7 | 0 | EZF | 9.2011-8.2012 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
2500 5.7 Bi-Fuel 4x4 | 5,7 | 0 | EZF | 9.2011-8.2012 | Elektronika komfortu Sterownik foteli | 42
2500 5.7 Bi-Fuel 4x4 | 5,7 | 0 | EZF | 9.2011-8.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
2500 5.7 Bi-Fuel 4x4 | 5,7 | 0 | EZF | 9.2011-8.2012 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42


DVD 2017/2:PKW:SUZUKI:Grand Vitara 2.5

SUZUKI Grand Vitara 2.5

Grand Vitara 2.5 | 2,5 | 0 | H25A | 9.1998-12.2005 | Centrala elektroniczna ZE | 42
Grand Vitara 2.5 | 2,5 | 0 | H25A | 9.1998-12.2005 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Grand Vitara 2.5 | 2,5 | 0 | H25A | 9.1998-12.2005 | Poduszka powietrzna AB | 36
Grand Vitara 2.5 | 2,5 | 0 | H25A | 9.1998-12.2005 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:SCION:FR-S 2.0 Coupe

SCION FR-S 2.0 Coupe

FR-S 2.0 Coupe | 2 | 0 | FA20 | 9.2012- | Predkosc jazdy Tempomat | 30
FR-S 2.0 Coupe | 2 | 0 | FA20 | 9.2012- | Poduszka powietrzna AB | 30
FR-S 2.0 Coupe | 2 | 0 | FA20 | 9.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 42
FR-S 2.0 Coupe | 2 | 0 | FA20 | 9.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H
FR-S 2.0 Coupe | 2 | 0 | FA20 | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 4C
FR-S 2.0 Coupe | 2 | 0 | FA20 | 9.2012- | Uklad sterowania silnika TCCS | 4C


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.4 Hatchback

MITSUBISHI Lancer 2.4 Hatchback

Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Uklad sterowania silnika MIVEC | 4B
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Uklad zapobieg.zablok. ABS | 6B
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Poduszka powietrzna AB | 57
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Ster.skrzyni biegów MT Sportronic | 42
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Serwis Kasowanie okresu | 03
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Centrala elektroniczna ZE | 57
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Uklad sterowania silnika MIVEC | 57
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Automat.blok.mech.rózn. ASD | 4D
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Predkosc jazdy Tempomat | 2B
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Przeglad systemu Przeglad ukladu | 01
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Poduszka powietrzna AB | 57
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Informacje dla kierowcy Audio | 04
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 2.4 Hatchback | 2,4 | 125 | 4B12 | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:MITSUBISHI:Outlander Sport 2.0

MITSUBISHI Outlander Sport 2.0

Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Zabezp.antywlamaniowe Immobilizer | 30
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Informacje dla kierowcy Audio | 04
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Informacje dla kierowcy System nawigacyjny | 22
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Poduszka powietrzna AB | 57
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Predkosc jazdy Tempomat | 2B
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Uklad sterowania silnika Automatyka Start/Stop | 30
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 42
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander Sport 2.0 | 2 | 0 | 4B11 | 9.2012- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:BMW:325 i 2.5

BMW 325 i 2.5

325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Poduszka powietrzna AB | 4H
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Serwis Wskazanie serwisowe | 0B
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Centralny panel obslugowy | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektronika komfortu Modul wideo | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektronika komfortu Zespól obslugi dachu | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Oprzyrzadowanie Multiprzyrzad | 4B
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Odbiornik satelitarny | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy System telefonu ratunkowego | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Uklad sterowania silnika Automatyka Start/Stop | 3B
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy System zarzadzania MOST | 47
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Telefon | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Ster.skrzyni biegów Automat 6-bieg. | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz antenowy | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka CD | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektronika komfortu Zespól obslugi dachu | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektronika komfortu Czujnik deszczu-swiatla | 36
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Zabezp.antywlamaniowe Autoalarm | 4B
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektronika komfortu Rozpoznawanie przyczepy | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Oswietlenie Asystent sw.drogowych | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Cyfrowy system audio | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Audio | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 28
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Media Interface | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Ster.skrzyni biegów Automat 6-biegowy | 01
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Otoczenie kamery | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektron.zarzadz.energia Wymiana baterii | 1B
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy System edycji obrazu | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 36
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Uklad sterowania silnika MS | 57
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Przeglad systemu Przeglad ukladu | 30
325 i 2.5 | 2,5 | 0 | N52KB25 | 9.2011-8.2013 | Informacje dla kierowcy System nawigacyjny | 4B


DVD 2017/2:PKW:FIAT:Grande Punto 1.4 CNG

FIAT Grande Punto 1.4 CNG

Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Centrala elektroniczna ZE | 4C
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Centrala elektroniczna ZE | 57
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Centrala elektroniczna ZE | 57
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Uklad sterowania silnika Natural Power IAW | 45
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Poduszka powietrzna AB Continental | 57
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Serwis Wskaznik serwisu | 01
Grande Punto 1.4 CNG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:FIAT:Grande Punto 1.4 LPG

FIAT Grande Punto 1.4 LPG

Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Centrala elektroniczna ZE | 4C
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Uklad sterowania silnika IAW 5SF8 LPG | 57
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Poduszka powietrzna AB Continental | 57
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Uklad sterowania silnika Landi Renzo | 57
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Uklad sterowania silnika IAW | 5A
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Centrala elektroniczna ZE | 57
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Centrala elektroniczna ZE | 57
Grande Punto 1.4 LPG | 1,4 | 56 | 350 A1.000 | 9.2008-12.2011 | Serwis Wskaznik serwisu | 01


DVD 2017/2:PKW:FIAT:Grande Punto 1.4

FIAT Grande Punto 1.4

Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Serwis Wskaznik serwisu | 01
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Centrala elektroniczna ZE | 57
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Uklad sterowania silnika Motronic ME | 5A
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Poduszka powietrzna TRW | 01
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Centrala elektroniczna ZE | 57
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Poduszka powietrzna AB Continental | 57
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Centrala elektroniczna ZE | 4C
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.4 | 1,4 | 88 | 198 A4.000 | 6.2007-12.2009 | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Poduszka powietrzna AB Continental | 57
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Uklad sterowania silnika Motronic ME | 5A
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Uklad sterowania silnika Motronic ME | 45
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Centrala elektroniczna ZE | 4C
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Poduszka powietrzna TRW | 01
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Serwis Wskaznik serwisu | 01
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Centrala elektroniczna ZE | 57
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Centrala elektroniczna ZE | 57
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.4 | 1,4 | 70 | 199 A6.000 | 3.2006-12.2009 | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Centrala elektroniczna ZE | 57
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Centrala elektroniczna ZE | 57
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Poduszka powietrzna TRW | 01
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Ster.skrzyni biegów Selespeed CFC | 5A
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Serwis Wskaznik serwisu | 01
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Centrala elektroniczna ZE | 4C
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Poduszka powietrzna AB Continental | 57
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Uklad sterowania silnika IAW | 5A
Grande Punto 1.4 | 1,4 | 55 | 199 A7.000 | 6.2006-12.2011 | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 65
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Centrala elektroniczna ZE | 57
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Uklad sterowania silnika IAW | 5A
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Konfiguracja pojazdu Porównanie konfiguracji | 42
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Oprzyrzadowanie Tablica wskazników | 42
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Ogrzewanie/klimatyzacja Dogrzewacz | 22
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Centrala elektroniczna ZE | 4C
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Poduszka powietrzna TRW | 01
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Informacje dla kierowcy Audio / Telematik | 4B
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Informacje dla kierowcy Audio / Telematik | 30
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Uklad zapobieg.zablok. ABS | 63
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Serwis Wskaznik serwisu | 01
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Centrala elektroniczna ZE | 57
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Oprzyrzadowanie Tablica wskazników | 5A
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Poduszka powietrzna AB Continental | 57
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Poduszka powietrzna AB Siemens | 42
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | Ster.skrzyni biegów Selespeed CFC | 5A
Grande Punto 1.4 | 1,4 | 57 | 350 A1.000 | 10.2005-12.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C


DVD 2017/2:PKW:LAMBORGHINI:Gallardo LP 550-2 Spyder 5.2

LAMBORGHINI Gallardo LP 550-2 Spyder 5.2

Gallardo LP 550-2 Spyder 5.2 | 5,2 | 405 | 9.2011- | Uklad sterowania silnika Motronic MED | 42
Gallardo LP 550-2 Spyder 5.2 | 5,2 | 405 | 9.2011- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
Gallardo LP 550-2 Spyder 5.2 | 5,2 | 405 | 9.2011- | Uklad sterowania silnika Motronic MED | 42
Gallardo LP 550-2 Spyder 5.2 | 5,2 | 405 | 9.2011- | Systemy diagn./magistrali Gateway | 4F
Gallardo LP 550-2 Spyder 5.2 | 5,2 | 405 | 9.2011- | Przeglad systemu Przeglad ukladu | 01
Gallardo LP 550-2 Spyder 5.2 | 5,2 | 405 | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57


DVD 2017/2:PKW:LAMBORGHINI:Gallardo LP 560-4 5.2

LAMBORGHINI Gallardo LP 560-4 5.2

Gallardo LP 560-4 5.2 | 5,2 | 412 | 6.2009- | Systemy diagn./magistrali Gateway | 4F
Gallardo LP 560-4 5.2 | 5,2 | 412 | 6.2009- | Uklad sterowania silnika Motronic MED | 42
Gallardo LP 560-4 5.2 | 5,2 | 412 | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Gallardo LP 560-4 5.2 | 5,2 | 412 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Gallardo LP 560-4 5.2 | 5,2 | 412 | 6.2009- | Uklad sterowania silnika Motronic MED | 42
Gallardo LP 560-4 5.2 | 5,2 | 412 | 6.2009- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30


DVD 2017/2:PKW:LAMBORGHINI:Gallardo LP 560-4 Spyder 5.2

LAMBORGHINI Gallardo LP 560-4 Spyder 5.2

Gallardo LP 560-4 Spyder 5.2 | 5,2 | 412 | 6.2009- | Uklad sterowania silnika Motronic MED | 42
Gallardo LP 560-4 Spyder 5.2 | 5,2 | 412 | 6.2009- | Uklad sterowania silnika Motronic MED | 42
Gallardo LP 560-4 Spyder 5.2 | 5,2 | 412 | 6.2009- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
Gallardo LP 560-4 Spyder 5.2 | 5,2 | 412 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Gallardo LP 560-4 Spyder 5.2 | 5,2 | 412 | 6.2009- | Przeglad systemu Przeglad ukladu | 01
Gallardo LP 560-4 Spyder 5.2 | 5,2 | 412 | 6.2009- | Systemy diagn./magistrali Gateway | 4F


DVD 2017/2:PKW:LAMBORGHINI:Gallardo LP 570-4 5.2

LAMBORGHINI Gallardo LP 570-4 5.2

Gallardo LP 570-4 5.2 | 5,2 | 419 | 9.2008- | Systemy diagn./magistrali Gateway | 4F
Gallardo LP 570-4 5.2 | 5,2 | 419 | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Gallardo LP 570-4 5.2 | 5,2 | 419 | 9.2008- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
Gallardo LP 570-4 5.2 | 5,2 | 419 | 9.2008- | Uklad sterowania silnika Motronic MED | 42
Gallardo LP 570-4 5.2 | 5,2 | 419 | 9.2008- | Przeglad systemu Przeglad ukladu | 01
Gallardo LP 570-4 5.2 | 5,2 | 419 | 9.2008- | Uklad sterowania silnika Motronic MED | 42


DVD 2017/2:PKW:LAMBORGHINI:Gallardo LP 570-4 Spyder 5.2

LAMBORGHINI Gallardo LP 570-4 Spyder 5.2

Gallardo LP 570-4 Spyder 5.2 | 5,2 | 419 | 9.2008- | Uklad sterowania silnika Motronic MED | 42
Gallardo LP 570-4 Spyder 5.2 | 5,2 | 419 | 9.2008- | Uklad sterowania silnika Motronic MED | 42
Gallardo LP 570-4 Spyder 5.2 | 5,2 | 419 | 9.2008- | Przeglad systemu Przeglad ukladu | 01
Gallardo LP 570-4 Spyder 5.2 | 5,2 | 419 | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Gallardo LP 570-4 Spyder 5.2 | 5,2 | 419 | 9.2008- | Systemy diagn./magistrali Gateway | 4F
Gallardo LP 570-4 Spyder 5.2 | 5,2 | 419 | 9.2008- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30


DVD 2017/2:PKW:SUZUKI:Spacia 0.7i

SUZUKI Spacia 0.7i

Spacia 0.7i | 0,7 | 38 | R06A | 3.2013- | Systemy ulatw.jazde Czujnik radarowy | 30


DVD 2017/2:PKW:SUZUKI:Spacia 0.7i 4WD

SUZUKI Spacia 0.7i 4WD

Spacia 0.7i 4WD | 0,7 | 38 | R06A | 3.2013- | Systemy ulatw.jazde Czujnik radarowy | 30


DVD 2017/2:PKW:SUZUKI:Spacia 0.7i Turbo

SUZUKI Spacia 0.7i Turbo

Spacia 0.7i Turbo | 0,7 | 47 | R06A | 3.2013- | Systemy ulatw.jazde Czujnik radarowy | 30


DVD 2017/2:PKW:SUZUKI:Spacia 0.7i Turbo 4WD

SUZUKI Spacia 0.7i Turbo 4WD

Spacia 0.7i Turbo 4WD | 0,7 | 47 | R06A | 3.2013- | Systemy ulatw.jazde Czujnik radarowy | 30


DVD 2017/2:PKW:SUZUKI:Grand Vitara 2.0i

SUZUKI Grand Vitara 2.0i

Grand Vitara 2.0i | 2 | 103 | J20A | 10.2000- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Grand Vitara 2.0i | 2 | 103 | J20A | 10.2000- | Poduszka powietrzna AB | 36
Grand Vitara 2.0i | 2 | 103 | J20A | 10.2000- | Uklad zapobieg.zablok. ABS | 47
Grand Vitara 2.0i | 2 | 103 | J20A | 10.2000- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:BMW:Alpina B7 L 4.4

BMW Alpina B7 L 4.4

Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Obsluga Audio | 4B
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Systemy diagn./magistrali Gateway | 4H
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Telefon | 30
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie LED – modul mocy z prawej | 4F
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie LED – modul mocy z lewej | 4F
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Przeglad systemu Przeglad ukladu | 30
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Poduszka powietrzna ACSM | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Poduszka powietrzna ACSM | 4H
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika MS | 4C
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Tuner TV | 30
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Touchpad | 36
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy System edycji obrazu | 4B
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Asystent sw.drogowych | 36
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Telefon | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Fond Entertainment | 36
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy System kamer | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Serwis Wskazanie serwisowe | 30
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. REV L | 36
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Alpina B7 L 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. REV Right | 36


DVD 2017/2:PKW:BMW:325i 2.5

BMW 325i 2.5

325i 2.5 | 2,5 | 125 | 25 6E 1/2 | 9.1991-8.1993 | Uklad sterowania silnika Motronic M | 42
325i 2.5 | 2,5 | 125 | 25 6E 1/2 | 9.1991-8.1993 | Uklad sterowania silnika Motronic M | 42
325i 2.5 | 2,5 | 125 | 25 6E 1/2 | 9.1991-8.1993 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20


DVD 2017/2:PKW:BMW:328 i xDrive 3.0

BMW 328 i xDrive 3.0

328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Oswietlenie LED – modul mocy z lewej | 4F
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Oswietlenie Asystent sw.drogowych | 36
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Przeglad systemu Przeglad ukladu | 30
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy Audio | 30
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy System kamer | 57
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Uklad sterowania silnika Motronic MED | 5A
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Napinacz pasa bezp. REV L | 36
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy Tuner TV | 30
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy Telefon | 30
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Napinacz pasa bezp. REV Right | 36
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Serwis Wskazanie serwisowe | 30
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Poduszka powietrzna ACSM | 4H
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Oswietlenie LED – modul mocy z prawej | 4F
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy Touchpad | 36
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy System edycji obrazu | 4B
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Systemy diagn./magistrali Gateway | 4H
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy Obsluga Audio | 4B
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 i xDrive 3.0 | 3 | 0 | N52 B30A | 9.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30


DVD 2017/2:PKW:BMW:328i 3.0

BMW 328i 3.0

328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Uklad sterowania silnika Motronic MED | 5A
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy Touchpad | 36
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy Audio | 30
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Systemy diagn./magistrali Gateway | 4H
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy System kamer | 57
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Oswietlenie LED – modul mocy z lewej | 4F
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Pomoc przy parkowaniu Asyst.parkowania | 30
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy System edycji obrazu | 4B
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Oswietlenie LED – modul mocy z prawej | 4F
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Serwis Wskazanie serwisowe | 30
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy Tuner TV | 30
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Poduszka powietrzna ACSM | 4H
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Napinacz pasa bezp. REV Right | 36
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Napinacz pasa bezp. REV L | 36
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Oswietlenie Asystent sw.drogowych | 36
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Informacje dla kierowcy Telefon | 30
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
328i 3.0 | 3 | 0 | N51 B30A | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Systemy diagn./magistrali Gateway | 4H
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Pomoc przy parkowaniu Asyst.parkowania | 30
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Oswietlenie LED – modul mocy z lewej | 4F
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Napinacz pasa bezp. REV Right | 36
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy Telefon | 30
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Uklad sterowania silnika Motronic MED | 5A
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Oswietlenie Asystent sw.drogowych | 36
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Oswietlenie LED – modul mocy z prawej | 4F
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy Audio | 30
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy Touchpad | 36
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Serwis Wskazanie serwisowe | 30
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Poduszka powietrzna ACSM | 4H
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy Tuner TV | 30
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Napinacz pasa bezp. REV L | 36
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy System edycji obrazu | 4B
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Informacje dla kierowcy System kamer | 57
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
328i 3.0 | 3 | 0 | N52 B30A | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B


DVD 2017/2:PKW:BMW:Alpina B7 4.4

BMW Alpina B7 4.4

Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Telefon | 30
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Tuner TV | 30
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Touchpad | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Poduszka powietrzna ACSM | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie LED – modul mocy z lewej | 4F
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Obsluga Audio | 4B
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Poduszka powietrzna ACSM | 4H
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. REV L | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Przeglad systemu Przeglad ukladu | 30
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy System edycji obrazu | 4B
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Fond Entertainment | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie LED – modul mocy z prawej | 4F
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy System kamer | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Telefon | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Serwis Wskazanie serwisowe | 30
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika MS | 4C
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. REV Right | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Systemy diagn./magistrali Gateway | 4H
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Asystent sw.drogowych | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Alpina B7 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30


DVD 2017/2:PKW:BMW:Alpina B7 L xDrive 4.4

BMW Alpina B7 L xDrive 4.4

Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Telefon | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika MS | 4C
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Przeglad systemu Przeglad ukladu | 30
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie LED – modul mocy z prawej | 4F
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy System edycji obrazu | 4B
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy System kamer | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Touchpad | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Poduszka powietrzna ACSM | 4H
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. REV L | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Telefon | 30
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Systemy diagn./magistrali Gateway | 4H
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. REV Right | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Serwis Wskazanie serwisowe | 30
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Fond Entertainment | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie LED – modul mocy z lewej | 4F
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Obsluga Audio | 4B
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Asystent sw.drogowych | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Tuner TV | 30
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Poduszka powietrzna ACSM | 57
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Alpina B7 L xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B


DVD 2017/2:PKW:BMW:Alpina B7 xDrive 4.4

BMW Alpina B7 xDrive 4.4

Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Systemy diagn./magistrali Gateway | 4H
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Serwis Wskazanie serwisowe | 30
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Telefon | 30
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Asystent sw.drogowych | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie LED – modul mocy z prawej | 4F
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Telefon | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Tuner TV | 30
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Fond Entertainment | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Poduszka powietrzna ACSM | 4H
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika MS | 4C
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Przeglad systemu Przeglad ukladu | 30
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. REV Right | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie LED – modul mocy z lewej | 4F
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Touchpad | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Obsluga Audio | 4B
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy System edycji obrazu | 4B
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy System kamer | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Poduszka powietrzna ACSM | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Napinacz pasa bezp. REV L | 36
Alpina B7 xDrive 4.4 | 4,4 | 397 | N63 M20A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B


DVD 2017/2:PKW:JAGUAR:XJ 5.0 4x4

JAGUAR XJ 5.0 4x4

XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Przeglad systemu Przeglad ukladu | 03
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Uklad sterowania silnika PanPAG | 4F
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Centrala elektroniczna ZE | 30
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Informacje dla kierowcy Cyfrowy system audio | 30
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Informacje dla kierowcy Tuner TV | 4D
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Systemy diagn./magistrali Gateway | 4F
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Informacje dla kierowcy Audio | 4D
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Uklad sterowania silnika Motronic MED | 57
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Oprzyrzadowanie Tablica wskazników | 42
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Poduszka powietrzna AB | 30
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Oswietlenie Sterowanie swiatel drogowych | 47
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJ 5.0 4x4 | 5 | 0 | 508PN | 9.2012-8.2013 | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42


DVD 2017/2:PKW:JAGUAR:XKR-S 5.0 Convertible

JAGUAR XKR-S 5.0 Convertible

XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 42
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Informacje dla kierowcy Cyfrowy system audio C | 30
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Elektronika komfortu Panel obslugi dachu | 57
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Elektronika komfortu Panel obslugi dachu | 57
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Informacje dla kierowcy Audio | 4D
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Uklad sterowania silnika PanPAG | 4F
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Poduszka powietrzna AB | 30
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Przeglad systemu Przeglad ukladu | 03
XKR-S 5.0 Convertible | 5 | 0 | 9.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D


DVD 2017/2:PKW:JAGUAR:XFR-S 5.0

JAGUAR XFR-S 5.0

XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Oprzyrzadowanie Tablica wskazników | 42
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Oswietlenie Sterowanie swiatel drogowych | 47
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Systemy diagn./magistrali Gateway | 4F
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Uklad sterowania silnika PanPAG | 4F
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Przeglad systemu Przeglad ukladu | 03
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Informacje dla kierowcy Tuner TV | 4D
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Poduszka powietrzna AB | 30
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Informacje dla kierowcy Telefon | 30
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Informacje dla kierowcy Odbiornik satelitarny | 30
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Informacje dla kierowcy Audio | 4D
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Uklad sterowania silnika Motronic MED | 57
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Informacje dla kierowcy Cyfrowy system audio C | 30
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XFR-S 5.0 | 5 | 0 | 8.2010-10.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36


DVD 2017/2:PKW:JAGUAR:XKR-S 5.0 Coupe

JAGUAR XKR-S 5.0 Coupe

XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Elektronika komfortu Panel obslugi dachu | 57
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Informacje dla kierowcy Cyfrowy system audio C | 30
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Przeglad systemu Przeglad ukladu | 03
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Oprzyrzadowanie Tablica wskazników | 42
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Uklad sterowania silnika PanPAG | 4F
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Informacje dla kierowcy Audio | 4D
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Poduszka powietrzna AB | 30
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XKR-S 5.0 Coupe | 5 | 0 | 9.2009-8.2015 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D


DVD 2017/2:PKW:MERCEDES-BENZ:C 350 Coupe 4MATIC

MERCEDES-BENZ C 350 Coupe 4MATIC

C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Motorsteuerung EKP-Steuerung | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Informacje dla kierowcy Media Interface | 30
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Poduszka powietrzna AB ORC | 30
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Informacje dla kierowcy System kamer | 45
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Napinacz pasa bezp. REV Left | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Informacje dla kierowcy System kamer | 45
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Systemy diagn./magistrali Gateway | 30
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Poduszka powietrzna AB ORC | 30
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Informacje dla kierowcy System audio | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Predkosc jazdy Czujnik radarowy | 30
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Napinacz pasa bezp. REV Right | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Centrala elektroniczna CME PTCU | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Informacje dla kierowcy Audio | 4E
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Oswietlenie XALWA (Master) | 43
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Systemy diagn./magistrali Gateway | 22
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Poduszka powietrzna AB ORC | 30
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Oswietlenie XALWA (Slave) | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Uklad sterowania silnika Motronic MED | 4B
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | Informacje dla kierowcy Audio | 4C
C 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30


DVD 2017/2:PKW:PEUGEOT:207+ 1.4

PEUGEOT 207+ 1.4

207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Przeglad systemu Przeglad ukladu | 01
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Uklad zapobieg.zablok. ABS | 42
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Informacje dla kierowcy Audio | 5A
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Informacje dla kierowcy Zmieniarka CD | 28
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Oswietlenie Statyczne swiatla kierunkowe | 42
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Uklad sterowania silnika Valeo | 45
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Informacje dla kierowcy Audio / Telematik | 57
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Serwis Kasowanie inspekcji | 36
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Poduszka powietrzna AB | 36
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Centrala elektroniczna ZE | 57
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Zabezp.antywlamaniowe Autoalarm | 44
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207+ 1.4 | 1,4 | 54 | KFT | 11.2012- | Ster.skrzyni biegów Automat 4-bieg. | 78


DVD 2017/2:PKW:PEUGEOT:207+ 1.4 HDi

PEUGEOT 207+ 1.4 HDi

207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Informacje dla kierowcy Zmieniarka CD | 28
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Uklad sterowania silnika EDC 17C10 | 4C
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Serwis Kasowanie inspekcji | 36
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Uklad sterowania silnika Automatyka start/stop | 57
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Ster.skrzyni biegów Automat 4-bieg. | 78
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Uklad sterowania silnika EDC 17C10 | 4C
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Uklad zapobieg.zablok. ABS | 42
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Oswietlenie Statyczne swiatla kierunkowe | 42
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Przeglad systemu Przeglad ukladu | 01
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Informacje dla kierowcy Audio | 5A
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Informacje dla kierowcy Audio / Telematik | 57
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Poduszka powietrzna AB | 36
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Centrala elektroniczna ZE | 57
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207+ 1.4 HDi | 1,4 | 50 | 8HR | 11.2012- | Zabezp.antywlamaniowe Autoalarm | 44


DVD 2017/2:PKW:TOYOTA:Hilux SW4 3.0 16V D Turbo Intercooler 4x4

TOYOTA Hilux SW4 3.0 16V D Turbo Intercooler 4x4

Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Uklad zapobieg.zablok. ABS | 42
Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Przeglad systemu Przeglad ukladu | 22
Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Oswietlenie Regulacja poziomu reflektorów | 42
Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Poduszka powietrzna AB | 30
Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Uklad sterowania silnika CR/EDG | 4C
Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Poduszka powietrzna AB | 30
Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Poduszka powietrzna AB | 22
Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Uklad sterowania silnika CR/EDG | 4B
Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Uklad zapobieg.zablok. ABS | 4C
Hilux SW4 3.0 16V D Turbo Intercooler 4x4 | 3 | 120 | 1KD-FTV | 8.2005-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57


DVD 2017/2:PKW:AUDI:A6 2.0 TFSI quattro

AUDI A6 2.0 TFSI quattro

A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy System edycji obrazu | 30
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Centrala elektroniczna ZE | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektron.zarzadz.energia Akumulator HV | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy Otoczenie kamery | 30
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Oswietlenie Swiatlo MATRIX | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Systemy diagn./magistrali Gateway | 4F
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Poduszka powietrzna AB | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy Tuner TV | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Centrala elektroniczna ZE II | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy Audio | 4B
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy Telefon | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Centrala elektroniczna ZE III | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy System kamer | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy Telefon | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Serwis Kasowanie okresu | 33
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 2.0 TFSI quattro | 2 | 155 | CAEB | 5.2012- | Uklad sterowania silnika Motronic MED | 4C
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektron.zarzadz.energia Akumulator HV | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Serwis Kasowanie okresu | 33
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy Audio | 4B
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy System edycji obrazu | 30
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Oswietlenie Swiatlo MATRIX | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Centrala elektroniczna ZE III | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy Otoczenie kamery | 30
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Centrala elektroniczna ZE II | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy System kamer | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy Telefon | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Systemy diagn./magistrali Gateway | 4F
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Centrala elektroniczna ZE | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy Telefon | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Poduszka powietrzna AB | 42
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI quattro | 2 | 165 | CAED | 5.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Serwis Kasowanie okresu | 33
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Centrala elektroniczna ZE II | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Centrala elektroniczna ZE III | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Centrala elektroniczna ZE | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Uklad sterowania silnika Simos | 4C
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Poduszka powietrzna AB | 42
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TFSI quattro | 2 | 185 | CYNB | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Centrala elektroniczna ZE III | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Centrala elektroniczna ZE II | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Uklad sterowania silnika Simos | 4C
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Poduszka powietrzna AB | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Centrala elektroniczna ZE | 57
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Serwis Kasowanie okresu | 33
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 2.0 TFSI quattro | 2 | 185 | CYPA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Audio | 4B
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Centrala elektroniczna ZE | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Uklad sterowania silnika Simos | 4C
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Poduszka powietrzna AB | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Centrala elektroniczna ZE III | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Serwis Kasowanie okresu | 33
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Telefon | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Centrala elektroniczna ZE II | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Telefon | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy System kamer | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Elektron.zarzadz.energia Akumulator HV | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Systemy diagn./magistrali Gateway | 4F
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy System edycji obrazu | 30
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TFSI quattro | 2 | 183 | CYPB | 5.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42


DVD 2017/2:PKW:BMW:328 i GT

BMW 328 i GT

328 i GT | 2 | 180 | N20 B20A | 6.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Napinacz pasa bezp. REV L | 36
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Serwis Wskazanie serwisowe | 30
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy Audio | 30
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Oswietlenie LED – modul mocy z lewej | 4F
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy Telefon | 30
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy Obsluga Audio | 4B
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy System edycji obrazu | 4B
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy Touchpad | 36
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 i GT | 2 | 180 | N20 B20A | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Systemy diagn./magistrali Gateway | 4H
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Uklad sterowania silnika Motronic MED | 5A
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy Tuner TV | 30
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Oprzyrzadowanie Tablica wskazników | 4B
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Poduszka powietrzna ACSM | 4H
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy Inform.elektron. | 4B
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Oswietlenie Asystent sw.drogowych | 36
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Oswietlenie LED – modul mocy z prawej | 4F
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy System kamer | 57
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Elektronika komfortu Sterownik przyczepy | 30
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Przeglad systemu Przeglad ukladu | 30
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy Inform.elektron. | 57
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Elektronika komfortu Panel obslugi dachu | 42
328 i GT | 2 | 180 | N20 B20A | 6.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Elektronika komfortu Sterownik przyczepy | 57
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Napinacz pasa bezp. REV Right | 36
328 i GT | 2 | 180 | N20 B20A | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57


DVD 2017/2:PKW:BMW:335 i GT

BMW 335 i GT

335 i GT | 3 | 225 | N55 B30A | 6.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Napinacz pasa bezp. REV Right | 36
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Poduszka powietrzna ACSM | 4H
335 i GT | 3 | 225 | N55 B30A | 6.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Oswietlenie LED – modul mocy z lewej | 4F
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Oswietlenie LED – modul mocy z prawej | 4F
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Elektronika komfortu Sterownik przyczepy | 30
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy Inform.elektron. | 57
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Uklad sterowania silnika Motronic MED | 5A
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Elektronika komfortu Panel obslugi dachu | 42
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy Inform.elektron. | 4B
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy Obsluga Audio | 4B
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Oprzyrzadowanie Tablica wskazników | 4B
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy Tuner TV | 30
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Oswietlenie Asystent sw.drogowych | 36
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Napinacz pasa bezp. REV L | 36
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy Touchpad | 36
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Systemy diagn./magistrali Gateway | 4H
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy System kamer | 57
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy Telefon | 30
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
335 i GT | 3 | 225 | N55 B30A | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy System edycji obrazu | 4B
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Przeglad systemu Przeglad ukladu | 30
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Elektronika komfortu Sterownik przyczepy | 57
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Informacje dla kierowcy Audio | 30
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Serwis Wskazanie serwisowe | 30
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
335 i GT | 3 | 225 | N55 B30A | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B


DVD 2017/2:PKW:BMW:318 d GT

BMW 318 d GT

318 d GT | 2 | 110 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Touchpad | 36
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Telefon | 30
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Serwis Wskazanie serwisowe | 30
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
318 d GT | 2 | 110 | B47 D20A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV L | 36
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV Right | 36
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy System kamer | 57
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Audio | 30
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
318 d GT | 2 | 110 | B47 D20A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
318 d GT | 2 | 110 | B47 D20A | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
318 d GT | 2 | 110 | B47 D20A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Poduszka powietrzna ACSM | 4H
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
318 d GT | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy Touchpad | 36
318 d GT | 2 | 105 | N47 D20C | 6.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Systemy diagn./magistrali Gateway | 4H
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Przeglad systemu Przeglad ukladu | 30
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy Obsluga Audio | 4B
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy System edycji obrazu | 4B
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Oswietlenie Asystent sw.drogowych | 36
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy Audio | 30
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Oswietlenie LED – modul mocy z lewej | 4F
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy Telefon | 30
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Elektronika komfortu Sterownik przyczepy | 57
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Poduszka powietrzna ACSM | 4H
318 d GT | 2 | 105 | N47 D20C | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Napinacz pasa bezp. REV L | 36
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Napinacz pasa bezp. REV Right | 36
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy Inform.elektron. | 4B
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Elektronika komfortu Panel obslugi dachu | 42
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy Inform.elektron. | 57
318 d GT | 2 | 105 | N47 D20C | 6.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
318 d GT | 2 | 105 | N47 D20C | 6.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Oprzyrzadowanie Tablica wskazników | 4B
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Serwis Wskazanie serwisowe | 30
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy Tuner TV | 30
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy System kamer | 57
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Oswietlenie LED – modul mocy z prawej | 4F
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Uklad sterowania silnika EDC 17 | 5A
318 d GT | 2 | 105 | N47 D20C | 6.2013- | Elektronika komfortu Sterownik przyczepy | 30


DVD 2017/2:PKW:BMW:320 d GT

BMW 320 d GT

320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Poduszka powietrzna ACSM | 4H
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy System kamer | 57
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Serwis Wskazanie serwisowe | 30
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV Right | 36
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 d GT | 2 | 140 | B47 D20A | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Audio | 30
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 d GT | 2 | 140 | B47 D20A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Telefon | 30
320 d GT | 2 | 140 | B47 D20A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 d GT | 2 | 140 | B47 D20A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Touchpad | 36
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV L | 36
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 d GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy Telefon | 30
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Oswietlenie LED – modul mocy z lewej | 4F
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 d GT | 2 | 135 | N47 D20C | 6.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy System edycji obrazu | 4B
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy Audio | 30
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Uklad sterowania silnika EDC 17 | 5A
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Systemy diagn./magistrali Gateway | 4H
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy Obsluga Audio | 4B
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Napinacz pasa bezp. REV L | 36
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Elektronika komfortu Sterownik przyczepy | 57
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
320 d GT | 2 | 135 | N47 D20C | 6.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Napinacz pasa bezp. REV Right | 36
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy Tuner TV | 30
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Oswietlenie Asystent sw.drogowych | 36
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy Inform.elektron. | 4B
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Elektronika komfortu Panel obslugi dachu | 42
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Oswietlenie LED – modul mocy z prawej | 4F
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy Touchpad | 36
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Poduszka powietrzna ACSM | 4H
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Serwis Wskazanie serwisowe | 30
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy Inform.elektron. | 57
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy System kamer | 57
320 d GT | 2 | 135 | N47 D20C | 6.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Przeglad systemu Przeglad ukladu | 30
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Oprzyrzadowanie Tablica wskazników | 4B
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Elektronika komfortu Sterownik przyczepy | 30
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 d GT | 2 | 135 | N47 D20C | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 d GT | 2 | 135 | N47 D20C | 6.2013- | Informacje dla kierowcy Elektronika informacyjna | 36


DVD 2017/2:PKW:BMW:320 i GT

BMW 320 i GT

320 i GT | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Panel obslugi dachu | 42
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Obsluga Audio | 4B
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Serwis Wskazanie serwisowe | 30
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik przyczepy | 57
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Touchpad | 36
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Telefon | 30
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Przeglad systemu Przeglad ukladu | 30
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 i GT | 2 | 135 | B48 B20A | 7.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Napinacz pasa bezp. REV Right | 36
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie Asystent sw.drogowych | 36
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Tuner TV | 30
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie LED – modul mocy z lewej | 4F
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Systemy diagn./magistrali Gateway | 4H
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy System edycji obrazu | 4B
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Napinacz pasa bezp. REV L | 36
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Audio | 30
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Poduszka powietrzna ACSM | 4H
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Inform.elektron. | 57
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Inform.elektron. | 4B
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie LED – modul mocy z prawej | 4F
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 i GT | 2 | 135 | B48 B20A | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy System kamer | 57
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik przyczepy | 30
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Oprzyrzadowanie Tablica wskazników | 4B
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 i GT | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Napinacz pasa bezp. REV Right | 36
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy Audio | 30
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy Inform.elektron. | 4B
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy System kamer | 57
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy System edycji obrazu | 4B
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Przeglad systemu Przeglad ukladu | 30
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 i GT | 2 | 135 | N20 B20... | 6.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy Tuner TV | 30
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Uklad sterowania silnika Motronic MED | 5A
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Napinacz pasa bezp. REV L | 36
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Oswietlenie Asystent sw.drogowych | 36
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Elektronika komfortu Panel obslugi dachu | 42
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy Inform.elektron. | 57
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Oswietlenie LED – modul mocy z lewej | 4F
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy Touchpad | 36
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Serwis Wskazanie serwisowe | 30
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
320 i GT | 2 | 135 | N20 B20... | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Poduszka powietrzna ACSM | 4H
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy Obsluga Audio | 4B
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Elektronika komfortu Sterownik przyczepy | 30
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Oswietlenie LED – modul mocy z prawej | 4F
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Systemy diagn./magistrali Gateway | 4H
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Oprzyrzadowanie Tablica wskazników | 4B
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy Telefon | 30
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Elektronika komfortu Sterownik przyczepy | 57
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 i GT | 2 | 135 | N20 B20... | 6.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B


DVD 2017/2:PKW:CHEVROLET:Sonic 1.6

CHEVROLET Sonic 1.6

Sonic 1.6 | 1,6 | 0 |  | 9.2011- | Informacje dla kierowcy Audio | 4B
Sonic 1.6 | 1,6 | 0 |  | 9.2011- | Poduszka powietrzna SDM | 30
Sonic 1.6 | 1,6 | 0 |  | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Sonic 1.6 | 1,6 | 0 |  | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Sonic 1.6 | 1,6 | 0 |  | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Sonic 1.6 | 1,6 | 0 |  | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Sonic 1.6 | 1,6 | 0 |  | 9.2011- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Sonic 1.6 | 1,6 | 85 | LFJ | 6.2012- | Uklad sterowania silnika GMPT-E | 4B
Sonic 1.6 | 1,6 | 85 | LFJ | 6.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Sonic 1.6 | 1,6 | 85 | LFJ | 6.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Sonic 1.6 | 1,6 | 85 | LFJ | 6.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Sonic 1.6 | 1,6 | 85 | LFJ | 6.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Sonic 1.6 | 1,6 | 85 | LFJ | 6.2012- | Informacje dla kierowcy Audio | 4B
Sonic 1.6 | 1,6 | 85 | LFJ | 6.2012- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Sonic 1.6 | 1,6 | 85 | LFJ | 6.2012- | Poduszka powietrzna SDM | 30
Sonic 1.6 | 1,6 | 85 | LFJ | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Sonic 1.6 | 1,6 | 85 | LFJ | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Sonic 1.6 | 1,6 | 85 | LFJ | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sonic 1.6 | 1,6 | 85 | LFJ | 6.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Sonic 1.6 | 1,6 | 85 | LFJ | 6.2012- | Elektronika komfortu Sterownik fotela | 42


DVD 2017/2:PKW:HONDA:CR-V 2.4 i

HONDA CR-V 2.4 i

CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Poduszka powietrzna AB | 57
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Elektronika komfortu Sterowanie drzwi | 42
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 8C
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Ster.skrzyni biegów RAT | 60
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Poduszka powietrzna AB | 42
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Uklad sterowania silnika PGM-Fi | 4C
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Serwis Kasowanie okresu | 1G
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Zamek centralny ZV | 42
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Wycieraczki Sterowanie wycieraczek | 42
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Uklad sterowania silnika PGM-Fi | 57
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Elektronika komfortu Elektryczny podnosnik szyb | 57
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Przeglad systemu Przeglad ukladu | 23
CR-V 2.4 i | 2,4 | 125 | K24Z1 | 1.2006-6.2014 | Systemy diagn./magistrali Gateway | 23


DVD 2017/2:PKW:HONDA:Accord 1.6 iLS

HONDA Accord 1.6 iLS

Accord 1.6 iLS | 1,6 | 79 | D16B7 | 10.1998-2.2003 | Uklad zapobieg.zablok. ABS | 64
Accord 1.6 iLS | 1,6 | 79 | D16B7 | 10.1998-2.2003 | Systemy diagn./magistrali Gateway | 23
Accord 1.6 iLS | 1,6 | 79 | D16B7 | 10.1998-2.2003 | Zamek centralny ZV | 42
Accord 1.6 iLS | 1,6 | 79 | D16B7 | 10.1998-2.2003 | Uklad sterowania silnika PGM-Fi | 30
Accord 1.6 iLS | 1,6 | 79 | D16B7 | 10.1998-2.2003 | Uklad sterowania silnika PGM-Fi | 01
Accord 1.6 iLS | 1,6 | 79 | D16B7 | 10.1998-2.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 1.6 iLS | 1,6 | 79 | D16B7 | 10.1998-2.2003 | Oswietlenie Funkcja oswietlenia | 42
Accord 1.6 iLS | 1,6 | 79 | D16B7 | 10.1998-2.2003 | Oprzyrzadowanie Tablica wskazników | 47
Accord 1.6 iLS | 1,6 | 79 | D16B7 | 10.1998-2.2003 | Wycieraczki Sterowanie wycieraczek | 42
Accord 1.6 iLS | 1,6 | 79 | D16B7 | 10.1998-2.2003 | Poduszka powietrzna AB | 30
Accord 1.6 iLS | 1,6 | 79 | D16B7 | 10.1998-2.2003 | Elektronika komfortu Sterowanie drzwi | 42


DVD 2017/2:PKW:KIA:Sorento 3.3 FWD

KIA Sorento 3.3 FWD

Sorento 3.3 FWD | 3,3 | 0 | 9.2013-8.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:KIA:Sorento 3.3 AWD

KIA Sorento 3.3 AWD

Sorento 3.3 AWD | 3,3 | 0 | 9.2013-8.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:LEXUS:IS300

LEXUS IS300

IS300 | 3 | 170 | 3GRFE | 2.2012- | Informacje dla kierowcy System nawigacyjny | 30
IS300 | 3 | 170 | 3GRFE | 2.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS300 | 3 | 170 | 3GRFE | 2.2012- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30


DVD 2017/2:PKW:MERCEDES-BENZ:C 220 CDI 4MATIC

MERCEDES-BENZ C 220 CDI 4MATIC

C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Poduszka powietrzna AB ORC | 30
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy System kamer | 45
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Panel obslugi dachu | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Poduszka powietrzna AB ORC | 30
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Systemy diagn./magistrali Gateway | 30
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Uklad sterowania silnika Sterownik EKP | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Serwis Reset okresu miedzyserwisowego | 20
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Panel obslugi dachu | 57
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Pomoc przy parkowaniu Kamera cofania | 47
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Audio | 4C
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Poduszka powietrzna AB ORC | 30
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie XALWA (Slave) | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Media Interface | 30
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Otoczenie kamery | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie XALWA (Master) | 43
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Motorsteuerung EKP-Steuerung | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Napinacz pasa bezp. REV Left | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Audio / telematyka | 45
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik programu jazdy | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Uklad sterowania silnika EDC 17 | 5A
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie LED – modul mocy z prawej | 2B
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Motorsteuerung EKP-Steuerung Links | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie LED – modul mocy z lewej | 2B
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Motorsteuerung EKP-Steuerung Rechts | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Centrala elektroniczna CME PTCU | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Napinacz pasa bezp. REV Right | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy System kamer | 45
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Audio | 4E
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy System audio | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Uklad sterowania silnika Sterownik EKP | 42
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Predkosc jazdy Czujnik radarowy | 30
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 220 CDI 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Systemy diagn./magistrali Gateway | 22


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 Coupe 4MATIC

MERCEDES-BENZ E 350 Coupe 4MATIC

E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Informacje dla kierowcy Audio / telematyka | 45
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Informacje dla kierowcy Otoczenie kamery | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Poduszka powietrzna AB ORC | 30
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Informacje dla kierowcy System kamer | 45
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Informacje dla kierowcy Audio | 4E
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Predkosc jazdy Czujnik radarowy | 30
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Informacje dla kierowcy Audio | 4C
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Informacje dla kierowcy System audio | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Systemy diagn./magistrali bramke | 30
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Informacje dla kierowcy Media Interface | 30
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Systemy diagn./magistrali Gateway | 30
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Napinacz pasa bezp. REV Left | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Poduszka powietrzna AB ORC | 30
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Uklad sterowania silnika Motronic MED | 4B
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Serwis Reset okresu miedzyserwisowego | 20
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Napinacz pasa bezp. REV Right | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Informacje dla kierowcy System kamer | 45
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 Coupe 4MATIC | 3,5 | 225 | M 276.957 | 3.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45


DVD 2017/2:PKW:MERCEDES-BENZ:C 220 CDI T-Modell 4MATIC

MERCEDES-BENZ C 220 CDI T-Modell 4MATIC

C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Systemy diagn./magistrali Gateway | 30
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Centrala elektroniczna CME PTCU | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Uklad sterowania silnika EDC 17 | 5A
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Panel obslugi dachu | 57
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy System kamer | 45
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Audio | 4C
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Motorsteuerung EKP-Steuerung Rechts | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie LED – modul mocy z prawej | 2B
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik programu jazdy | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Serwis Reset okresu miedzyserwisowego | 20
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Poduszka powietrzna AB ORC | 30
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Predkosc jazdy Czujnik radarowy | 30
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Uklad sterowania silnika Sterownik EKP | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Poduszka powietrzna AB ORC | 30
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Motorsteuerung EKP-Steuerung | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie XALWA (Slave) | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Uklad sterowania silnika Sterownik EKP | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Napinacz pasa bezp. REV Left | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Panel obslugi dachu | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Otoczenie kamery | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie LED – modul mocy z lewej | 2B
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie XALWA (Master) | 43
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy System audio | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Media Interface | 30
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Pomoc przy parkowaniu Kamera cofania | 47
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Poduszka powietrzna AB ORC | 30
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Systemy diagn./magistrali Gateway | 22
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Audio / telematyka | 45
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy System kamer | 45
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Napinacz pasa bezp. REV Right | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Motorsteuerung EKP-Steuerung Links | 42
C 220 CDI T-Modell 4MATIC | 2,1 | 125 | OM 651.912 | 3.2013- | Informacje dla kierowcy Audio | 4E


DVD 2017/2:PKW:MERCEDES-BENZ:C 300 CDI 4MATIC

MERCEDES-BENZ C 300 CDI 4MATIC

C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Informacje dla kierowcy Media Interface | 30
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Systemy diagn./magistrali Gateway | 30
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Motorsteuerung EKP-Steuerung | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Centrala elektroniczna CME PTCU | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Informacje dla kierowcy Audio | 4E
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Napinacz pasa bezp. REV Left | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Informacje dla kierowcy System kamer | 45
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Systemy diagn./magistrali Gateway | 22
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Uklad sterowania silnika EDC 17 | 5A
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Informacje dla kierowcy System audio | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Oswietlenie XALWA (Master) | 43
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Oswietlenie XALWA (Slave) | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Informacje dla kierowcy Audio | 4C
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Informacje dla kierowcy System kamer | 45
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Napinacz pasa bezp. REV Right | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Poduszka powietrzna AB ORC | 30
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Predkosc jazdy Czujnik radarowy | 30
C 300 CDI 4MATIC | 3 | 170 | OM 642.832 | 3.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 300 CDI T-Modell 4MATIC

MERCEDES-BENZ C 300 CDI T-Modell 4MATIC

C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Informacje dla kierowcy Audio / telematyka | 45
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Napinacz pasa bezp. REV Left | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Oswietlenie XALWA (Master) | 43
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Informacje dla kierowcy System kamer | 45
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Serwis Reset okresu miedzyserwisowego | 20
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Motorsteuerung EKP-Steuerung Links | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Napinacz pasa bezp. REV Right | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Pomoc przy parkowaniu Kamera cofania | 47
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Predkosc jazdy Czujnik radarowy | 30
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Sterownik programu jazdy | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Motorsteuerung EKP-Steuerung | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Oswietlenie XALWA (Slave) | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Motorsteuerung EKP-Steuerung Rechts | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Informacje dla kierowcy Media Interface | 30
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Poduszka powietrzna AB ORC | 30
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Oswietlenie LED – modul mocy z prawej | 2B
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Oswietlenie LED – modul mocy z lewej | 2B
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Systemy diagn./magistrali Gateway | 22
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Informacje dla kierowcy System audio | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Informacje dla kierowcy Audio | 4E
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Poduszka powietrzna AB ORC | 30
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Panel obslugi dachu | 57
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Informacje dla kierowcy Otoczenie kamery | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Uklad sterowania silnika Sterownik EKP | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Systemy diagn./magistrali Gateway | 30
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Poduszka powietrzna AB ORC | 30
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Informacje dla kierowcy System kamer | 45
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Uklad sterowania silnika EDC 17 | 5A
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Informacje dla kierowcy Audio | 4C
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 9.2011- | Centrala elektroniczna CME PTCU | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 400 Cabrio

MERCEDES-BENZ E 400 Cabrio

E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Sterownik przyczepy | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Sterownik programu jazdy | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Oprzyrzadowanie Zestaw wskazników | 47
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Napinacz pasa bezp. REV Right | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Predkosc jazdy Czujnik radarowy | 30
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Systemy diagn./magistrali bramke | 30
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Uklad sterowania silnika Motronic MED | 45
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Audio | 4E
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Media Interface | 30
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Otoczenie kamery | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy System kamer | 45
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Otoczenie kamery | 45
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Serwis Reset okresu miedzyserwisowego | 20
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Systemy diagn./magistrali Bramka podwozia | 30
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy System kamer | 45
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Audio / telematyka | 45
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Napinacz pasa bezp. REV Left | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Audio | 4C
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Poduszka powietrzna AB ORC | 30
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Poduszka powietrzna AB ORC | 30
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Systemy diagn./magistrali Gateway | 30
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 5A
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Uklad sterowania silnika Motronic MED | 4B
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 400 Cabrio | 3 | 245 | M 276.820 | 2.2013- | Informacje dla kierowcy System audio | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System kamer | 45
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Poduszka powietrzna AB ORC | 30
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Motronic MED | 4B
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Napinacz pasa bezp. REV Right | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Gateway | 30
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Motronic MED | 45
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System audio | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio | 4E
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Media Interface | 30
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio | 4C
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Poduszka powietrzna AB ORC | 30
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali bramke | 30
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System kamer | 45
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 400 Cabrio | 3,5 | 245 | M 276.850 | 5.2014- | Napinacz pasa bezp. REV Left | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 2.5 TSI Variant

VW (VOLKSWAGEN) Golf VI 2.5 TSI Variant

Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Uklad sterowania silnika Motronic ME | 01
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Centrala elektroniczna ZE | 57
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Poduszka powietrzna AB | 42
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.5 TSI Variant | 2,5 | 0 | CBTA | 9.2009- | Oswietlenie Asystent swiatel (DLA) | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 2.5 Variant

VW (VOLKSWAGEN) Golf VI 2.5 Variant

Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Poduszka powietrzna AB | 42
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Serwis Kasowanie okresu | 33
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Uklad sterowania silnika Motronic MED | 43
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Centrala elektroniczna ZE | 57
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.5 Variant | 2,5 | 0 | CBUA | 9.2009- | Oprzyrzadowanie Multiprzyrzad | 42


DVD 2017/2:PKW:BMW:M 6 GC

BMW M 6 GC

M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Tuner TV | 30
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Przeglad systemu Przeglad ukladu | 30
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Elektronika komfortu Panel obslugi dachu | 42
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Serwis Wskazanie serwisowe | 30
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Inform.elektron. | 4B
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Oprzyrzadowanie Tablica wskazników | 4B
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Elektronika komfortu Fond Entertainment | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Oswietlenie Asystent sw.drogowych | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Elektronika komfortu Centralny panel obslugi z tylu | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Poduszka powietrzna ACSM | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Inform.elektron. | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Napinacz pasa bezp. REV L | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Systemy diagn./magistrali Gateway | 4H
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Touchpad | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Poduszka powietrzna ACSM | 4H
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Elektronika komfortu Sterownik przyczepy | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Telefon | 30
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy System edycji obrazu | 4B
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Oswietlenie LED – modul mocy z lewej | 4F
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy System kamer | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Ster.skrzyni biegów Blokada osi tylnej | 30
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Napinacz pasa bezp. REV Right | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Oswietlenie LED – modul mocy z prawej | 4F
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Telefon | 57
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Elektronika komfortu Sterownik przyczepy | 30
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 6 GC | 4,4 | 412 | S63 B44B | 6.2013- | Informacje dla kierowcy Active Sound Design | 42


DVD 2017/2:PKW:CHEVROLET:TrailBlazer 2.8 Diesel 4x4

CHEVROLET TrailBlazer 2.8 Diesel 4x4

TrailBlazer 2.8 Diesel 4x4 | 2,8 | 132 | XLD28 | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
TrailBlazer 2.8 Diesel 4x4 | 2,8 | 132 | XLD28 | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
TrailBlazer 2.8 Diesel 4x4 | 2,8 | 132 | XLD28 | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
TrailBlazer 2.8 Diesel 4x4 | 2,8 | 132 | XLD28 | 3.2012- | Centrala elektroniczna ZE | 4C
TrailBlazer 2.8 Diesel 4x4 | 2,8 | 132 | XLD28 | 3.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
TrailBlazer 2.8 Diesel 4x4 | 2,8 | 132 | XLD28 | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
TrailBlazer 2.8 Diesel 4x4 | 2,8 | 132 | XLD28 | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 250

MERCEDES-BENZ GLK 250

GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Systemy diagn./magistrali Gateway | 30
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Motorsteuerung EKP-Steuerung | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Audio | 4C
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Motorsteuerung EKP-Steuerung Links | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Media Interface | 30
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie XALWA (Master) | 43
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Napinacz pasa bezp. REV Left | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Napinacz pasa bezp. REV Right | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Audio / telematyka | 45
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy System kamer | 45
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy System kamer | 45
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Poduszka powietrzna AB ORC | 30
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy System audio | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Poduszka powietrzna AB ORC | 30
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Uklad sterowania silnika Motronic MED | 4B
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Serwis Reset okresu miedzyserwisowego | 20
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Centrala elektroniczna CME PTCU | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie XALWA (Slave) | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Systemy diagn./magistrali Gateway | 22
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Panel obslugi dachu | 57
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Audio | 4E
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Poduszka powietrzna AB ORC | 30
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Panel obslugi dachu | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Predkosc jazdy Czujnik radarowy | 30
GLK 250 | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik programu jazdy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 250 4MATIC

MERCEDES-BENZ GLK 250 4MATIC

GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Centrala elektroniczna CME PTCU | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy System kamer | 45
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy System kamer | 45
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Panel obslugi dachu | 57
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Napinacz pasa bezp. REV Left | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Panel obslugi dachu | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Predkosc jazdy Czujnik radarowy | 30
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Audio | 4C
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Motorsteuerung EKP-Steuerung | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Systemy diagn./magistrali Gateway | 30
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie XALWA (Slave) | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy System audio | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Poduszka powietrzna AB ORC | 30
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Serwis Reset okresu miedzyserwisowego | 20
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Media Interface | 30
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie XALWA (Master) | 43
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Audio / telematyka | 45
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Poduszka powietrzna AB ORC | 30
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Poduszka powietrzna AB ORC | 30
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Systemy diagn./magistrali Gateway | 22
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Uklad sterowania silnika Motronic MED | 4B
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Motorsteuerung EKP-Steuerung Links | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Napinacz pasa bezp. REV Right | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Audio | 4E
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 250 4MATIC | 2 | 155 | M 274.920 | 3.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30


DVD 2017/2:PKW:OPEL:Zafira 1.6 Turbo

OPEL Zafira 1.6 Turbo

Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Poduszka powietrzna SDM | 30
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Uklad sterowania silnika GMPT-E | 4C
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Centrala elektroniczna ZE | 4C
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Audio | 4B
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.6 Turbo | 1,6 | 147 | A 16 SHT | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Audio | 4B
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Uklad sterowania silnika GMPT-E | 4C
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Centrala elektroniczna ZE | 4C
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Poduszka powietrzna SDM | 30
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Centrala elektroniczna ZE | 4C
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Poduszka powietrzna SDM | 30
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Audio | 4B
Zafira 1.6 Turbo | 1,6 | 125 | B 16 SHL | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Centrala elektroniczna ZE | 4C
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Audio | 4B
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Poduszka powietrzna SDM | 30
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.6 Turbo | 1,6 | 147 | B 16 SHT | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36


DVD 2017/2:PKW:OPEL:Astra 1.6 Turbo Sports Tourer

OPEL Astra 1.6 Turbo Sports Tourer

Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Centrala elektroniczna ZE | 4C
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Poduszka powietrzna SDM | 30
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Audio | 4B
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | A 16 XHT | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Poduszka powietrzna SDM | 30
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.6 Turbo Sports Tourer | 1,6 | 125 | B 16 SHL | 3.2015- | Informacje dla kierowcy Telefon | 42


DVD 2017/2:PKW:VAUXHALL:Adam 1.4

VAUXHALL Adam 1.4

Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | Poduszka powietrzna SDM | 30
Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | Centrala elektroniczna CE | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | Przeglad systemu Przeglad ukladu | 42
Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | Informacje dla kierowcy Audio | 4B
Adam 1.4 | 1,4 | 64 | A 14 XEL | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | Centrala elektroniczna CE | 4B
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | Informacje dla kierowcy Audio | 4B
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | Poduszka powietrzna SDM | 30
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | Przeglad systemu Przeglad ukladu | 42
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.4 | 1,4 | 74 | A 14 XER | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 6.2015- | Poduszka powietrzna SDM | 30
Adam 1.4 | 1,4 | 64 | B 14 XEL | 6.2015- | Przeglad systemu Przeglad ukladu | 42
Adam 1.4 | 1,4 | 64 | B 14 XEL | 6.2015- | Informacje dla kierowcy Audio | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 6.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.4 | 1,4 | 64 | B 14 XEL | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.4 | 1,4 | 64 | B 14 XEL | 6.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 6.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.4 | 1,4 | 64 | B 14 XEL | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 6.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.4 | 1,4 | 64 | B 14 XEL | 6.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 6.2015- | Centrala elektroniczna CE | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 6.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 6.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.4 | 1,4 | 64 | B 14 XEL | 6.2015- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.4 | 1,4 | 64 | B 14 XEL | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | Poduszka powietrzna SDM | 30
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | Centrala elektroniczna CE | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | Informacje dla kierowcy Audio | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 | 1,4 | 74 | B 14 XER | 3.2015- | Przeglad systemu Przeglad ukladu | 42


DVD 2017/2:PKW:VAUXHALL:Adam 1.2

VAUXHALL Adam 1.2

Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | Informacje dla kierowcy Audio | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | Poduszka powietrzna SDM | 30
Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | Centrala elektroniczna CE | 4B
Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.2 | 1,2 | 51 | A 12 XEL | 4.2013- | Przeglad systemu Przeglad ukladu | 42
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Centrala elektroniczna CE | 4B
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Poduszka powietrzna SDM | 30
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Informacje dla kierowcy Audio | 4B
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.2 | 1,2 | 51 | B 12 XEL | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28


DVD 2017/2:PKW:VAUXHALL:Cascada 1.4 Turbo

VAUXHALL Cascada 1.4 Turbo

Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Informacje dla kierowcy Telefon | 42
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Centrala elektroniczna ZE | 4C
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Poduszka powietrzna SDM | 30
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Informacje dla kierowcy Telefon | 42
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Przeglad systemu Przeglad ukladu | 42
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Informacje dla kierowcy Audio | 4B
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Elektronika komfortu Sterownik fotela | 42
Cascada 1.4 Turbo | 1,4 | 88 | A 14 NEL | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Centrala elektroniczna ZE | 4C
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Informacje dla kierowcy Audio | 4B
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Przeglad systemu Przeglad ukladu | 42
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Poduszka powietrzna SDM | 30
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Informacje dla kierowcy Telefon | 42
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Elektronika komfortu Sterownik fotela | 42
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | Informacje dla kierowcy Telefon | 42
Cascada 1.4 Turbo | 1,4 | 103 | A 14 NET | 4.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Informacje dla kierowcy Telefon | 42
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Elektronika komfortu Sterownik fotela | 42
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Informacje dla kierowcy Telefon | 42
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Przeglad systemu Przeglad ukladu | 42
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Poduszka powietrzna SDM | 30
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Centrala elektroniczna ZE | 4C
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Informacje dla kierowcy Audio | 4B
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 1.4 Turbo | 1,4 | 103 | B 14 NET | 11.2015- | Elektronika komfortu Brzeczyk alarmowy | 28


DVD 2017/2:PKW:VAUXHALL:Cascada 1.6 Turbo

VAUXHALL Cascada 1.6 Turbo

Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Elektronika komfortu Sterownik fotela | 42
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Przeglad systemu Przeglad ukladu | 42
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Centrala elektroniczna ZE | 4C
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Informacje dla kierowcy Audio | 4B
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Poduszka powietrzna SDM | 30
Cascada 1.6 Turbo | 1,6 | 147 | A 16 SHT | 1.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Centrala elektroniczna ZE | 4C
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Elektronika komfortu Sterownik fotela | 42
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Przeglad systemu Przeglad ukladu | 42
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Audio | 4B
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | Poduszka powietrzna SDM | 30
Cascada 1.6 Turbo | 1,6 | 125 | A 16 XHT | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Elektronika komfortu Sterownik fotela | 42
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Poduszka powietrzna SDM | 30
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Przeglad systemu Przeglad ukladu | 42
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Informacje dla kierowcy Audio | 4B
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Centrala elektroniczna ZE | 4C
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 1.6 Turbo | 1,6 | 125 | B 16 SHL | 11.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Informacje dla kierowcy Audio | 4B
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Elektronika komfortu Sterownik fotela | 42
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Centrala elektroniczna ZE | 4C
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Przeglad systemu Przeglad ukladu | 42
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Poduszka powietrzna SDM | 30
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Informacje dla kierowcy Telefon | 42
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 1.6 Turbo | 1,6 | 147 | B 16 SHT | 11.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B


DVD 2017/2:PKW:VAUXHALL:Cascada 2.0 CDTI

VAUXHALL Cascada 2.0 CDTI

Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Elektronika komfortu Sterownik fotela | 42
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Informacje dla kierowcy Audio | 4B
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Centrala elektroniczna ZE | 4C
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Informacje dla kierowcy Telefon | 42
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Przeglad systemu Przeglad ukladu | 42
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Informacje dla kierowcy Telefon | 42
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 2.0 CDTI | 2 | 121 | A 20 DTH | 4.2013- | Poduszka powietrzna SDM | 30
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Uklad sterowania silnika EDC 17 | 4C
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Przeglad systemu Przeglad ukladu | 42
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Elektronika komfortu Sterownik fotela | 42
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Centrala elektroniczna ZE | 4C
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Poduszka powietrzna SDM | 30
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Informacje dla kierowcy Telefon | 42
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Informacje dla kierowcy Telefon | 42
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Informacje dla kierowcy Audio | 4B
Cascada 2.0 CDTI | 2 | 143 | A 20 DTR | 4.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Centrala elektroniczna ZE | 4C
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Elektronika komfortu Sterownik fotela | 42
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Informacje dla kierowcy Telefon | 42
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Poduszka powietrzna SDM | 30
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 4C
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Uklad sterowania silnika EDC 17 | 4C
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Informacje dla kierowcy Audio | 4B
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Przeglad systemu Przeglad ukladu | 42
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Informacje dla kierowcy Telefon | 42
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cascada 2.0 CDTI | 2 | 125 | B 20 DTH | 7.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:VOLVO:S80 II 2.5 FT Flexifuel

VOLVO S80 II 2.5 FT Flexifuel

S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Informacje dla kierowcy Audio | 30
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Uklad sterowania silnika Motronic ME | 4K
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Informacje dla kierowcy Naped DVD | 22
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Informacje dla kierowcy Tuner TV | 30
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Poduszka powietrzna AB TC | 44
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Centrala elektroniczna ZE | 4C
S80 II 2.5 FT Flexifuel | 2,5 | 147 | B5254T8 | 5.2008-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30


DVD 2017/2:PKW:LANCIA:Flavia 2.4

LANCIA Flavia 2.4

Flavia 2.4 | 2,4 | 125 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36


DVD 2017/2:PKW:MERCEDES-BENZ:A 250 4MATIC

MERCEDES-BENZ A 250 4MATIC

A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Elektronika komfortu Sterownik programu jazdy | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Uklad sterowania silnika Sterownik EKP | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Napinacz pasa bezp. REV Left | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Informacje dla kierowcy Audio / telematyka | 45
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Informacje dla kierowcy Media Interface | 30
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Informacje dla kierowcy Audio / telematyka | 45
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Poduszka powietrzna AB ORC | 30
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Serwis Reset okresu miedzyserwisowego | 20
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Centrala elektroniczna Centr.elektr.przód | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Uklad sterowania silnika Sterownik EKP | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Uklad sterowania silnika Sterownik EKP | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Napinacz pasa bezp. REV Right | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Centrala elektroniczna CME PTCU | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Pomoc przy parkowaniu Kamera cofania | 47
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Oprzyrzadowanie Zestaw wskazników | 47
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Centrala elektroniczna CME PTCU | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Pomoc przy parkowaniu Kamera cofania | 47
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Oswietlenie LED – modul mocy z prawej | 2B
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 5A
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Informacje dla kierowcy System audio | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Elektronika komfortu Sterownik przyczepy | 47
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Elektronika komfortu Pokrywa kamery | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Informacje dla kierowcy Media Interface | 30
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Uklad sterowania silnika Sterownik EKP | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Informacje dla kierowcy System kamer | 45
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Uklad sterowania silnika Motronic MED | 4B
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Elektronika komfortu Sterownik programu jazdy | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Napinacz pasa bezp. REV Right | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Informacje dla kierowcy System dzwiekowy | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Centrala elektroniczna CME PTCU | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Oswietlenie LED – modul mocy z lewej | 2B
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Centrala elektroniczna Centr.elektr.przód | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Informacje dla kierowcy Audio | 4C
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Informacje dla kierowcy System kamer | 45
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Informacje dla kierowcy System audio | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Oprzyrzadowanie Zestaw wskazników | 47
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Napinacz pasa bezp. REV Left | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Oswietlenie LED – modul mocy z prawej | 2B
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Poduszka powietrzna AB ORC | 30
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 5A
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Informacje dla kierowcy System kamer | 45
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Centrala elektroniczna CME PTCU | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Informacje dla kierowcy System kamer | 45
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Informacje dla kierowcy Audio | 4C
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Elektronika komfortu Pokrywa kamery | 42
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Elektronika komfortu Sterownik przyczepy | 47
A 250 4MATIC | 2 | 155 | M 270.920 | 2.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
A 250 4MATIC | 2 | 160 | M 270.920 | 5.2015- | Oswietlenie LED – modul mocy z lewej | 2B


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 200

MERCEDES-BENZ CLA 200

CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Informacje dla kierowcy System kamer | 45
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Serwis Reset okresu miedzyserwisowego | 20
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Elektronika komfortu Pokrywa kamery | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Centrala elektroniczna CME PTCU | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Informacje dla kierowcy Media Interface | 30
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Informacje dla kierowcy Audio / telematyka | 45
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Informacje dla kierowcy Audio | 4C
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Napinacz pasa bezp. REV Right | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Poduszka powietrzna AB ORC | 30
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Informacje dla kierowcy System kamer | 45
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Elektronika komfortu Sterownik przyczepy | 47
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Informacje dla kierowcy System dzwiekowy | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Centrala elektroniczna CME PTCU | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Informacje dla kierowcy System audio | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Napinacz pasa bezp. REV Left | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 200 | 1,6 | 115 | M 270.910 | 12.2012- | Uklad sterowania silnika Motronic MED | 4B
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Napinacz pasa bezp. REV Right | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Informacje dla kierowcy Audio | 4C
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Poduszka powietrzna AB ORC | 30
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Centrala elektroniczna CME PTCU | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Centrala elektroniczna CME PTCU | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Informacje dla kierowcy Media Interface | 30
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Informacje dla kierowcy System audio | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Informacje dla kierowcy System kamer | 45
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Informacje dla kierowcy System kamer | 45
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Napinacz pasa bezp. REV Left | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 200 | 2 | 135 | M 270.920 | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57


DVD 2017/2:PKW:MERCEDES-BENZ:E 180

MERCEDES-BENZ E 180

E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Systemy diagn./magistrali bramke | 30
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Informacje dla kierowcy Audio | 4C
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Informacje dla kierowcy Media Interface | 30
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Informacje dla kierowcy Audio | 4E
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Poduszka powietrzna AB ORC | 30
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Uklad sterowania silnika Motronic MED | 4B
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Napinacz pasa bezp. REV Right | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Napinacz pasa bezp. REV Left | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Predkosc jazdy Czujnik radarowy | 30
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Motorsteuerung EKP-Steuerung | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Systemy diagn./magistrali Gateway | 30
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Informacje dla kierowcy System audio | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Poduszka powietrzna AB ORC | 30
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Informacje dla kierowcy System kamer | 45
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 180 | 1,6 | 115 | M 274.910 | 12.2012- | Informacje dla kierowcy System kamer | 45


DVD 2017/2:PKW:MERCEDES-BENZ:E 63 AMG S 4MATIC

MERCEDES-BENZ E 63 AMG S 4MATIC

E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Motorsteuerung EKP-Steuerung | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy diagn./magistrali Gateway | 30
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Poduszka powietrzna AB ORC | 30
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy diagn./magistrali bramke | 30
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy System kamer | 45
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Audio | 4C
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Napinacz pasa bezp. REV Left | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Napinacz pasa bezp. REV Right | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy System audio | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy System kamer | 45
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Poduszka powietrzna AB ORC | 30
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Predkosc jazdy Czujnik radarowy | 30
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Media Interface | 30
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Audio | 4E
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Uklad sterowania silnika Motronic MED | 45
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 63 AMG S 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 63 AMG S T-Modell

MERCEDES-BENZ E 63 AMG S T-Modell

E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy System kamer | 45
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Uklad sterowania silnika Motronic MED | 45
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Media Interface | 30
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy System kamer | 45
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Motorsteuerung EKP-Steuerung | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Predkosc jazdy Czujnik radarowy | 30
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Poduszka powietrzna AB ORC | 30
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Napinacz pasa bezp. REV Left | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Poduszka powietrzna AB ORC | 30
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Napinacz pasa bezp. REV Right | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Systemy diagn./magistrali bramke | 30
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Audio | 4C
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Systemy diagn./magistrali Gateway | 30
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Audio | 4E
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 63 AMG S T-Modell | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy System audio | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 200

MERCEDES-BENZ GLK 200

GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Napinacz pasa bezp. REV Left | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Informacje dla kierowcy Audio / telematyka | 45
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Poduszka powietrzna AB ORC | 30
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Predkosc jazdy Czujnik radarowy | 30
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Informacje dla kierowcy Media Interface | 30
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Informacje dla kierowcy System kamer | 45
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Oswietlenie XALWA (Master) | 43
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Panel obslugi dachu | 57
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Napinacz pasa bezp. REV Right | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Informacje dla kierowcy System audio | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Panel obslugi dachu | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Motorsteuerung EKP-Steuerung Links | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Poduszka powietrzna AB ORC | 30
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Informacje dla kierowcy Audio | 4C
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Centrala elektroniczna CME PTCU | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Informacje dla kierowcy System kamer | 45
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Informacje dla kierowcy Audio | 4E
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Oswietlenie XALWA (Slave) | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Motorsteuerung EKP-Steuerung | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Systemy diagn./magistrali Gateway | 22
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Systemy diagn./magistrali Gateway | 30
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Uklad sterowania silnika Motronic MED | 4B
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Sterownik przyczepy | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Poduszka powietrzna AB ORC | 30
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Serwis Reset okresu miedzyserwisowego | 20
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 200 | 2 | 135 | M 274.920 | 3.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36


DVD 2017/2:PKW:MERCEDES-BENZ:CL 65 AMG 6.0 Coupe

MERCEDES-BENZ CL 65 AMG 6.0 Coupe

CL 65 AMG 6.0 Coupe | 6 | 0 | M 285.980 | 9.2004-8.2006 | Systemy diagn./magistrali Bramka | 2C


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 180

MERCEDES-BENZ CLA 180

CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Elektronika komfortu Pokrywa kamery | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Napinacz pasa bezp. REV Right | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Uklad sterowania silnika Motronic MED | 4B
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Poduszka powietrzna AB ORC | 30
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Informacje dla kierowcy Audio | 4C
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Informacje dla kierowcy System dzwiekowy | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Informacje dla kierowcy System kamer | 45
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Informacje dla kierowcy Media Interface | 30
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Centrala elektroniczna CME PTCU | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Informacje dla kierowcy System audio | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Informacje dla kierowcy Audio / telematyka | 45
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Centrala elektroniczna CME PTCU | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Elektronika komfortu Sterownik przyczepy | 47
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Napinacz pasa bezp. REV Left | 42
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Informacje dla kierowcy System kamer | 45
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Serwis Reset okresu miedzyserwisowego | 20
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 180 | 1,6 | 90 | M 270.910 | 12.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 220 CDI

MERCEDES-BENZ CLA 220 CDI

CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Informacje dla kierowcy System kamer | 45
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Napinacz pasa bezp. REV Left | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Informacje dla kierowcy System audio | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Centrala elektroniczna CME PTCU | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Poduszka powietrzna AB ORC | 30
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Informacje dla kierowcy Audio | 4C
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Elektronika komfortu Sterownik przyczepy | 47
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Informacje dla kierowcy Media Interface | 30
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Informacje dla kierowcy System kamer | 45
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Centrala elektroniczna CME PTCU | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Informacje dla kierowcy Audio / telematyka | 45
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Elektronika komfortu Pokrywa kamery | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Serwis Reset okresu miedzyserwisowego | 20
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Informacje dla kierowcy System dzwiekowy | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Napinacz pasa bezp. REV Right | 42
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 220 CDI | 2,1 | 125 | OM 651.930 | 12.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 250

MERCEDES-BENZ CLA 250

CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Elektronika komfortu Pokrywa kamery | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Uklad sterowania silnika Motronic MED | 4B
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Uklad sterowania silnika Motronic MED | 4B
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Poduszka powietrzna AB ORC | 30
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System audio | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Audio | 4C
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Informacje dla kierowcy System kamer | 45
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Centrala elektroniczna CME PTCU | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Serwis Reset okresu miedzyserwisowego | 20
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Poduszka powietrzna AB ORC | 30
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Informacje dla kierowcy Audio | 4C
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Napinacz pasa bezp. REV Right | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Elektronika komfortu Sterownik przyczepy | 47
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Informacje dla kierowcy Audio / telematyka | 45
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Informacje dla kierowcy System audio | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Napinacz pasa bezp. REV Left | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Napinacz pasa bezp. REV Left | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Informacje dla kierowcy System kamer | 45
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Media Interface | 30
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Centrala elektroniczna CME PTCU | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Napinacz pasa bezp. REV Right | 42
CLA 250 | 2 | 160 | M 270.920 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Informacje dla kierowcy Media Interface | 30
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Informacje dla kierowcy System dzwiekowy | 42
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 250 | 2 | 155 | M 270.920 | 12.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:MERCEDES-BENZ:E 63 AMG S

MERCEDES-BENZ E 63 AMG S

E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Systemy diagn./magistrali Gateway | 30
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Motorsteuerung EKP-Steuerung | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Napinacz pasa bezp. REV Left | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy System audio | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Audio | 4E
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy System kamer | 45
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Media Interface | 30
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Napinacz pasa bezp. REV Right | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Audio | 4C
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Systemy diagn./magistrali bramke | 30
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy System kamer | 45
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Poduszka powietrzna AB ORC | 30
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Predkosc jazdy Czujnik radarowy | 30
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Uklad sterowania silnika Motronic MED | 45
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Poduszka powietrzna AB ORC | 30
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 63 AMG S | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 63 AMG S T-Modell 4MATIC

MERCEDES-BENZ E 63 AMG S T-Modell 4MATIC

E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Poduszka powietrzna AB ORC | 30
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Serwis Reset okresu miedzyserwisowego | 20
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 5A
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy diagn./magistrali Gateway | 30
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Uklad sterowania silnika Motronic MED | 45
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Motorsteuerung EKP-Steuerung | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Media Interface | 30
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy System kamer | 45
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Audio | 4E
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy System audio | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik programu jazdy | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Oprzyrzadowanie Zestaw wskazników | 47
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy diagn./magistrali bramke | 30
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Predkosc jazdy Czujnik radarowy | 30
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Napinacz pasa bezp. REV Left | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Uklad sterowania silnika Sterownik EKP | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Audio | 4C
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Napinacz pasa bezp. REV Right | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy System kamer | 45
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Otoczenie kamery | 45
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy diagn./magistrali Bramka podwozia | 30
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Informacje dla kierowcy Audio / telematyka | 45
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Poduszka powietrzna AB ORC | 30
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Panel obslugi dachu | 57
E 63 AMG S T-Modell 4MATIC | 5,5 | 430 | M 157.981 | 11.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42


DVD 2017/2:PKW:OPEL:Mokka 1.4 Turbo ecoFLEX

OPEL Mokka 1.4 Turbo ecoFLEX

Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Informacje dla kierowcy Telefon | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Informacje dla kierowcy Telefon | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Informacje dla kierowcy Audio | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Poduszka powietrzna SDM | 30
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Centrala elektroniczna CE | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Uklad sterowania silnika GMPT-E | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Poduszka powietrzna SDM | 30
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Audio | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Centrala elektroniczna CE | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42


DVD 2017/2:PKW:RENAULT:Symbol 0.9

RENAULT Symbol 0.9

Symbol 0.9 | 0,9 | 66 | H4B 400 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 57
Symbol 0.9 | 0,9 | 66 | H4B 400 | 3.2013- | Informacje dla kierowcy Audio | 57
Symbol 0.9 | 0,9 | 66 | H4B 400 | 3.2013- | Poduszka powietrzna AB | 57
Symbol 0.9 | 0,9 | 66 | H4B 400 | 3.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Symbol 0.9 | 0,9 | 66 | H4B 400 | 3.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Symbol 0.9 | 0,9 | 66 | H4B 400 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Symbol 0.9 | 0,9 | 66 | H4B 400 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Symbol 0.9 | 0,9 | 66 | H4B 400 | 3.2013- | Uklad sterowania silnika Valeo | 4C
Symbol 0.9 | 0,9 | 66 | H4B 400 | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01


DVD 2017/2:PKW:VAUXHALL:Mokka 1.4 Turbo ecoFLEX

VAUXHALL Mokka 1.4 Turbo ecoFLEX

Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Poduszka powietrzna SDM | 30
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Informacje dla kierowcy Audio | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Uklad sterowania silnika GMPT-E | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Informacje dla kierowcy Telefon | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Informacje dla kierowcy Telefon | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | A 14 NET | 1.2013- | Centrala elektroniczna CE | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Audio | 4B
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Poduszka powietrzna SDM | 30
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.4 Turbo ecoFLEX | 1,4 | 103 | B 14 NET | 3.2015- | Centrala elektroniczna CE | 4B


DVD 2017/2:PKW:MITSUBISHI:ASX 2.2 DI-D 4x4

MITSUBISHI ASX 2.2 DI-D 4x4

ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Serwis Kasowanie okresu | 03
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Ster.skrzyni biegów MT 5 biegowa | 42
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Poduszka powietrzna AB | 57
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 30
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 36
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 60
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 30
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Predkosc jazdy Tempomat | 2B
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Centrala elektroniczna ZE | 57
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Informacje dla kierowcy Audio | 04
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Uklad sterowania silnika CR/EDG | 4B
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Ster.skrzyni biegów MT | 42
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Uklad sterowania silnika Automatyka Start/Stop | 30
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Ster.skrzyni biegów MT Sportronic | 42
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Uklad zapobieg.zablok. ABS | 6B
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ASX 2.2 DI-D 4x4 | 2,3 | 110 | 4N14 | 5.2013- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:RENAULT:Laguna III 2.0 dCi Grandtour

RENAULT Laguna III 2.0 dCi Grandtour

Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 742 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Uklad sterowania silnika CR/EDC 17CP | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 8... | 12.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Grandtour | 2 | 127 | M9R 800 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 802 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 802 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 805 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Grandtour | 2 | 131 | M9R 816 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Uklad sterowania silnika CR/EDC 17CP | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Uklad sterowania silnika CR/EDC 17CP | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Grandtour | 2 | 110 | M9R 858 | 12.2011- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Grandtour | 2 | 96 | M9R 858 | 12.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57


DVD 2017/2:PKW:RENAULT:Laguna III 2.0 Grandtour

RENAULT Laguna III 2.0 Grandtour

Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Uklad sterowania silnika HI EWR | 57
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Uklad sterowania silnika Hitachi | 5A
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 Grandtour | 2 | 103 | M4R 704 | 10.2007- | Informacje dla kierowcy Audio | 57


DVD 2017/2:PKW:TOYOTA:Land Cruiser 4.6 4X4

TOYOTA Land Cruiser 4.6 4X4

Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Regulacja siedzen Siedzenie kierowcy | 42
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Uklad sterowania silnika TCCS | 4C
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Systemy diagn./magistrali Accessor Gateway | 42
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Poduszka powietrzna AB | 30
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Elektronika komfortu Czujnik deszczu | 30
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Elektronika komfortu Ster.drzwi, tyl | 01
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Centrala elektroniczna ZE | 4B
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Informacje dla kierowcy System nawigacyjny | 30
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Systemy diagn./magistrali Gateway | 30
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Predkosc jazdy Tempomat | 30
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser 4.6 4X4 | 4,6 | 228 | 1UR | 12.2011- | Elektronika komfortu Regulacja kolumny kierownicy | 42


DVD 2017/2:PKW:AUDI:R8 5.2 Coupe Quattro

AUDI R8 5.2 Coupe Quattro

R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Systemy diagn./magistrali Gateway | 36
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Centrala elektroniczna ZE | 42
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Zabezp.antywlamaniowe Immobilizer | 30
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Serwis Kasowanie okresu | 33
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Serwis Kasowanie inspekcji | 43
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Informacje dla kierowcy Audio | 4B
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Poduszka powietrzna AB | 30
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Oswietlenie ALWR | 58
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Elektronika komfortu centralny sterownik drzwi | 51
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Uklad sterowania silnika Motronic MED | 4B
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Poduszka powietrzna AB | 30
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Oprzyrzadowanie Multiprzyrzad | 42
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Systemy diagn./magistrali Gateway | 77
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Informacje dla kierowcy Telefon | 42
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 5A
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
R8 5.2 Coupe Quattro | 5,2 | 418 | CMPA | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42


DVD 2017/2:PKW:FIAT:Idea 1.4 16V

FIAT Idea 1.4 16V

Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Uklad zapobieg.zablok. ABS | 63
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / Telematik | 42
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Poduszka powietrzna AB | 42
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Uklad sterowania silnika Motronic ME (OBD) | 45
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Serwis Wskaznik serwisowy | 01
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Ster.skrzyni biegów Selespeed CFC | 57
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Oprzyrzadowanie Tablica wskazników | 49
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Centrala elektroniczna ZE | 4B
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / Telematik | 4B
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Centrala elektroniczna CE | 4B
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Uklad sterowania silnika Motronic ME | 45
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / telematyka | 4B
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / Telematik | 40
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Uklad sterowania silnika Motronic ME | 42
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi tylnych | 42
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.4 16V | 1,4 | 66 | 192 B2.000 | 1.2004-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Ster.skrzyni biegów Selespeed CFC | 57
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Uklad sterowania silnika Motronic ME | 42
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Uklad sterowania silnika Motronic ME (OBD) | 45
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / telematyka | 4B
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Oprzyrzadowanie Tablica wskazników | 49
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Uklad sterowania silnika Motronic ME | 45
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / Telematik | 40
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Centrala elektroniczna CE | 4B
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Uklad zapobieg.zablok. ABS | 63
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Poduszka powietrzna AB | 42
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / Telematik | 42
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Serwis Wskaznik serwisowy | 01
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi tylnych | 42
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / Telematik | 4B
Idea 1.4 16V | 1,4 | 70 | 843 A1.000 | 1.2004-12.2012 | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:FIAT:Idea 1.4 8V

FIAT Idea 1.4 8V

Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Centrala elektroniczna ZE | 4B
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Serwis Wskaznik serwisowy | 01
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Informacje dla kierowcy Audio / Telematik | 40
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Oprzyrzadowanie Tablica wskazników | 49
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Informacje dla kierowcy Audio / Telematik | 4B
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Uklad sterowania silnika IAW | 57
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Informacje dla kierowcy Audio / telematyka | 4B
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Uklad zapobieg.zablok. ABS | 63
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Poduszka powietrzna AB | 42
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Elektronika komfortu Sterownik drzwi tylnych | 42
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Centrala elektroniczna CE | 4B
Idea 1.4 8V | 1,4 | 57 | 350 A1.000 | 11.2004-12.2012 | Informacje dla kierowcy Audio / Telematik | 42


DVD 2017/2:PKW:FIAT:Linea 1.4D

FIAT Linea 1.4D

Linea 1.4D | 1,4 | 0 | 192 B2.000 | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 40
Linea 1.4D | 1,4 | 0 | 192 B2.000 | 1.2009- | Centrala elektroniczna CE | 47
Linea 1.4D | 1,4 | 0 | 192 B2.000 | 1.2009- | Uklad sterowania silnika IAW | 45
Linea 1.4D | 1,4 | 0 | 192 B2.000 | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 40
Linea 1.4D | 1,4 | 0 | 192 B2.000 | 1.2009- | Uklad zapobieg.zablok. ABS | 63
Linea 1.4D | 1,4 | 0 | 192 B2.000 | 1.2009- | Informacje dla kierowcy Audio / telematyka | 4B
Linea 1.4D | 1,4 | 0 | 192 B2.000 | 1.2009- | Uklad sterowania silnika IAW | 45
Linea 1.4D | 1,4 | 0 | 192 B2.000 | 1.2009- | Oprzyrzadowanie Tablica wskazników | 49
Linea 1.4D | 1,4 | 0 | 192 B2.000 | 1.2009- | Uklad sterowania silnika IAW | 4K
Linea 1.4D | 1,4 | 0 | 192 B2.000 | 1.2009- | Uklad sterowania silnika IAW | 4B
Linea 1.4D | 1,4 | 0 | 192 B2.000 | 1.2009- | Poduszka powietrzna AB Autoliv | 42
Linea 1.4D | 1,4 | 0 | 192 B2.000 | 1.2009- | Informacje dla kierowcy Audio / Telematik | 40


DVD 2017/2:PKW:FIAT:Idea 1.2 16V

FIAT Idea 1.2 16V

Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / telematyka | 4B
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Serwis Wskaznik serwisowy | 01
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi tylnych | 42
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Uklad zapobieg.zablok. ABS | 63
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / Telematik | 4B
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Centrala elektroniczna ZE | 4B
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / Telematik | 42
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Oprzyrzadowanie Tablica wskazników | 49
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / Telematik | 40
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Poduszka powietrzna AB | 42
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Uklad sterowania silnika Motronic ME (OBD) | 45
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Centrala elektroniczna CE | 4B
Idea 1.2 16V | 1,2 | 59 | 188 A5.000 | 1.2004-12.2012 | Konfiguracja pojazdu Kalibracja konfiguracji | 01


DVD 2017/2:PKW:FIAT:Idea 1.4 8V LPG

FIAT Idea 1.4 8V LPG

Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Uklad sterowania silnika IAW 5SF8 LPG | 5A
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Informacje dla kierowcy Audio / Telematik | 40
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Uklad sterowania silnika IAW | 57
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Poduszka powietrzna AB | 42
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Uklad sterowania silnika Landi Renzo | 57
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Informacje dla kierowcy Audio / Telematik | 42
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Oprzyrzadowanie Tablica wskazników | 49
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Informacje dla kierowcy Audio / Telematik | 4B
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Uklad zapobieg.zablok. ABS | 63
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Elektronika komfortu Sterownik drzwi tylnych | 42
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Centrala elektroniczna ZE | 4B
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Serwis Wskaznik serwisowy | 01
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Idea 1.4 8V LPG | 1,4 | 57 | 350 A1.000 | 9.2008-12.2012 | Informacje dla kierowcy Audio / telematyka | 4B


DVD 2017/2:PKW:FIAT:Palio Adventure [Fase IV] 1.8 Flex

FIAT Palio Adventure [Fase IV] 1.8 Flex

Palio Adventure [Fase IV] 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Uklad zapobieg.zablok. ABS | 42
Palio Adventure [Fase IV] 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 42
Palio Adventure [Fase IV] 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Oprzyrzadowanie Zestaw wskazników | 01
Palio Adventure [Fase IV] 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Uklad zapobieg.zablok. ABS | 63
Palio Adventure [Fase IV] 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
Palio Adventure [Fase IV] 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Poduszka powietrzna AB | 77
Palio Adventure [Fase IV] 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Serwis Wskazanie serwisowe | 01
Palio Adventure [Fase IV] 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Centrala elektroniczna CE | 47
Palio Adventure [Fase IV] 1.8 Flex | 1,8 | 96 | 370A0011 | 6.2012- | Uklad sterowania silnika IAW | 57


DVD 2017/2:PKW:FIAT:Viaggio 1.4

FIAT Viaggio 1.4

Viaggio 1.4 | 1,4 | 110 | 343A0027 | 6.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Viaggio 1.4 | 1,4 | 88 | 343B0027 | 6.2012- | Informacje dla kierowcy Audio / telematyka | 36


DVD 2017/2:PKW:KIA:Pro Cee"d 1.4 CRDi

KIA Pro Cee"d 1.4 CRDi

Pro Cee"d 1.4 CRDi | 1,4 | 66 | D4FC | 1.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Pro Cee"d 1.4 CRDi | 1,4 | 66 | D4FC | 1.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Pro Cee"d 1.4 CRDi | 1,4 | 66 | D4FC | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A


DVD 2017/2:PKW:KIA:Pro Cee"d 1.6 GDI

KIA Pro Cee"d 1.6 GDI

Pro Cee"d 1.6 GDI | 1,6 | 150 |  | 4.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Pro Cee"d 1.6 GDI | 1,6 | 150 |  | 4.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Pro Cee"d 1.6 GDI | 1,6 | 150 |  | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Pro Cee"d 1.6 GDI | 1,6 | 99 | G4FD | 1.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Pro Cee"d 1.6 GDI | 1,6 | 99 | G4FD | 1.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Pro Cee"d 1.6 GDI | 1,6 | 99 | G4FD | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A


DVD 2017/2:PKW:MITSUBISHI:Lancer 4x4 2.0 i

MITSUBISHI Lancer 4x4 2.0 i

Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Informacje dla kierowcy Audio | 04
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Poduszka powietrzna AB | 57
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Automat.blok.mech.rózn. ASD | 4D
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Uklad sterowania silnika MIVEC | 57
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Uklad zapobieg.zablok. ABS | 4C
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Centrala elektroniczna ZE | 57
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Poduszka powietrzna AB | 57
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Predkosc jazdy Tempomat | 2B
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 4x4 2.0 i | 2 | 0 | 4B11 | 1.2013- | Serwis Kasowanie okresu | 03


DVD 2017/2:PKW:PEUGEOT:408 1.6

PEUGEOT 408 1.6

408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Serwis Kasowanie inspekcji | 36
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Centrala elektroniczna ZE | 57
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Poduszka powietrzna AB | 36
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Uklad sterowania silnika EDC 16 C | 4C
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Uklad zapobieg.zablok. ABS | 63
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Informacje dla kierowcy Audio | 5A
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
408 1.6 | 1,6 | 85 | 9HC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:SUBARU:Impreza 2.0 4x4

SUBARU Impreza 2.0 4x4

Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | Centrala elektroniczna ZE | 30
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | Oprzyrzadowanie Tablica wskazników | 30
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | Uklad sterowania silnika Automatyka start/stop | 42
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | Poduszka powietrzna AB | 30
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | Uklad sterowania silnika MPI | 30
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Impreza 2.0 4x4 | 2 | 110 | FB20 | 10.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42


DVD 2017/2:PKW:SUBARU:Impreza 2.0 Sedan 4x4

SUBARU Impreza 2.0 Sedan 4x4

Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | Poduszka powietrzna AB | 30
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | Oprzyrzadowanie Tablica wskazników | 30
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | Uklad sterowania silnika Automatyka start/stop | 42
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | Uklad sterowania silnika MPI | 30
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | Centrala elektroniczna ZE | 30
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Impreza 2.0 Sedan 4x4 | 2 | 110 | FB20 | 10.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30


DVD 2017/2:PKW:AUDI:A4 TFSI 2.0 FFV Quattro

AUDI A4 TFSI 2.0 FFV Quattro

A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Informacje dla kierowcy Audio | 4B
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Serwis Kasowanie okresu | 33
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Informacje dla kierowcy Mediaplayer | 28
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 42
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Poduszka powietrzna AB | 30
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Oswietlenie ALWR | 58
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Systemy diagn./magistrali Gateway | 77
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Informacje dla kierowcy Telefon | 42
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Centrala elektroniczna ZE | 57
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Centrala elektroniczna ZE III | 57
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Systemy diagn./magistrali Gateway | 4H
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Poduszka powietrzna AB | 42
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 TFSI 2.0 FFV Quattro | 2 | 157 | CPMA | 9.2012- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:BMW:118 d xDrive

BMW 118 d xDrive

118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy System kamer | 57
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Uklad sterowania silnika EDC 17 | 5A
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Tuner TV | 30
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Audio | 30
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV L | 36
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Telefon | 30
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Poduszka powietrzna ACSM | 4H
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV Right | 36
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Touchpad | 36
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Serwis Wskazanie serwisowe | 30
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
118 d xDrive | 2 | 110 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 57
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Systemy diagn./magistrali Gateway | 4H
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z lewej | 4F
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Telefon | 30
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 30
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Poduszka powietrzna ACSM | 4H
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Touchpad | 36
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Audio | 30
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy System edycji obrazu | 4B
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z prawej | 4F
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy System kamer | 57
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Tuner TV | 30
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Asystent sw.drogowych | 36
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Uklad sterowania silnika EDC 17 | 5A
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV L | 36
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Obsluga Audio | 4B
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Przeglad systemu Przeglad ukladu | 30
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Serwis Wskazanie serwisowe | 30
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV Right | 36
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
118 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H


DVD 2017/2:PKW:BMW:320 d xDrive GT

BMW 320 d xDrive GT

320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Serwis Wskazanie serwisowe | 30
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy System kamer | 57
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Poduszka powietrzna ACSM | 4H
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV Right | 36
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV L | 36
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Touchpad | 36
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Audio | 30
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Telefon | 30
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
320 d xDrive GT | 2 | 140 | B47 D20A | 7.2015- | Przeglad systemu Przeglad ukladu | 30


DVD 2017/2:PKW:BMW:325 d GT

BMW 325 d GT

325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy Touchpad | 36
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Napinacz pasa bezp. REV L | 36
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy Obsluga Audio | 4B
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy System edycji obrazu | 4B
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Elektronika komfortu Sterownik przyczepy | 57
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy System kamer | 57
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Elektronika komfortu Sterownik przyczepy | 30
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Napinacz pasa bezp. REV Right | 36
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
325 d GT | 2 | 165 | B47 D20B | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Oswietlenie LED – modul mocy z lewej | 4F
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy Tuner TV | 30
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy Telefon | 30
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy Audio | 30
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Przeglad systemu Przeglad ukladu | 30
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Elektronika komfortu Panel obslugi dachu | 42
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Poduszka powietrzna ACSM | 4H
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy Inform.elektron. | 57
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Oswietlenie LED – modul mocy z prawej | 4F
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
325 d GT | 2 | 165 | B47 D20B | 7.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
325 d GT | 2 | 165 | B47 D20B | 7.2016- | System oczyszcz.spalin System dozujacy AdBlue | 4C
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Systemy diagn./magistrali Gateway | 4H
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy Inform.elektron. | 4B
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Oswietlenie Asystent sw.drogowych | 36
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Oprzyrzadowanie Tablica wskazników | 4B
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Serwis Wskazanie serwisowe | 30
325 d GT | 2 | 165 | B47 D20B | 7.2016- | System oczyszcz.spalin Filtr czastek stalych | 2F
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
325 d GT | 2 | 165 | B47 D20B | 7.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy Touchpad | 36
325 d GT | 2 | 160 | N47 D20D | 7.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Napinacz pasa bezp. REV Right | 36
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Elektronika komfortu Sterownik przyczepy | 30
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy System edycji obrazu | 4B
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Serwis Wskazanie serwisowe | 30
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Przeglad systemu Przeglad ukladu | 30
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Napinacz pasa bezp. REV L | 36
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy Tuner TV | 30
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy Telefon | 30
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Oswietlenie Asystent sw.drogowych | 36
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Systemy diagn./magistrali Gateway | 4H
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
325 d GT | 2 | 160 | N47 D20D | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
325 d GT | 2 | 160 | N47 D20D | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy Audio | 30
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Elektronika komfortu Sterownik przyczepy | 57
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Oswietlenie LED – modul mocy z prawej | 4F
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
325 d GT | 2 | 160 | N47 D20D | 7.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy Obsluga Audio | 4B
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Poduszka powietrzna ACSM | 4H
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Uklad sterowania silnika EDC 17 | 5A
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Oswietlenie LED – modul mocy z lewej | 4F
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
325 d GT | 2 | 160 | N47 D20D | 7.2013- | Informacje dla kierowcy System kamer | 57


DVD 2017/2:PKW:BMW:335 d xDrive

BMW 335 d xDrive

335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Uklad sterowania silnika EDC 17 | 5A
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy System edycji obrazu | 4B
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Oswietlenie LED – modul mocy z lewej | 4F
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Systemy diagn./magistrali Gateway | 4H
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Elektronika komfortu Sterownik przyczepy | 30
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Elektronika komfortu Sterownik przyczepy | 57
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy Telefon | 30
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy Tuner TV | 30
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Napinacz pasa bezp. REV Right | 36
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Napinacz pasa bezp. REV L | 36
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Oswietlenie Asystent sw.drogowych | 36
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Przeglad systemu Przeglad ukladu | 30
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy Obsluga Audio | 4B
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Oswietlenie LED – modul mocy z prawej | 4F
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Serwis Wskazanie serwisowe | 30
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy System kamer | 57
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy Audio | 30
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Poduszka powietrzna ACSM | 4H
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
335 d xDrive | 3 | 230 | N57 D30B | 7.2013- | Informacje dla kierowcy Touchpad | 36


DVD 2017/2:PKW:BMW:M 6 Coupe

BMW M 6 Coupe

M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Napinacz pasa bezp. REV L | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Active Sound Design | 42
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Systemy diagn./magistrali Gateway | 4H
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Elektronika komfortu Fond Entertainment | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy System edycji obrazu | 4B
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Oswietlenie LED – modul mocy z prawej | 4F
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Serwis Wskazanie serwisowe | 30
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Telefon | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Poduszka powietrzna ACSM | 4H
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Telefon | 30
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Touchpad | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Napinacz pasa bezp. REV Right | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Poduszka powietrzna ACSM | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy System kamer | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Tuner TV | 30
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Oswietlenie Asystent sw.drogowych | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Oswietlenie LED – modul mocy z lewej | 4F
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Przeglad systemu Przeglad ukladu | 30
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
M 6 Coupe | 4,4 | 412 | S63 B44B | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36


DVD 2017/2:PKW:BMW:X 1 sDrive 2.0

BMW X 1 sDrive 2.0

X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Audio | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Telefon | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Serwis Wskazanie serwisowe | 0B
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Elektronika komfortu Zespól obslugi dachu | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Obsluga Audio | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy System nawigacyjny | 4B
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy System edycji obrazu | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Uklad sterowania silnika Motronic ME | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Obsluga Audio | 4B
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Tuner TV | 36
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Oswietlenie Asystent sw.drogowych | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Otoczenie kamery | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Zmieniarka CD | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Poduszka powietrzna AB | 4H
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 2.0 | 2 | 150 | N20 B20A | 10.2011-8.2012 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Obsluga Audio | 4B
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Elektronika komfortu Panel obslugi dachu | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Telefon | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Zmieniarka CD | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Uklad sterowania silnika Motronic ME | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Obsluga Audio | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Oswietlenie Asystent sw.drogowych | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Poduszka powietrzna AB | 4H
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Serwis Wskazanie serwisowe | 0B
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Tuner TV | 36
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Audio | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy System edycji obrazu | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy System nawigacyjny | 4B
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Otoczenie kamery | 57
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Elektronika komfortu Zespól obslugi dachu | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 sDrive 2.0 | 2 | 122 | N46 B20E | 6.2012-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:BMW:318 d xDrive

BMW 318 d xDrive

318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy System kamer | 57
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Poduszka powietrzna ACSM | 4H
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV L | 36
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Telefon | 30
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Serwis Wskazanie serwisowe | 30
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Audio | 30
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Touchpad | 36
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV Right | 36
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
318 d xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 30
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Poduszka powietrzna ACSM | 4H
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z lewej | 4F
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV Right | 36
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy System kamer | 57
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Uklad sterowania silnika EDC 17 | 5A
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Telefon | 30
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Przeglad systemu Przeglad ukladu | 30
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV L | 36
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Audio | 30
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Touchpad | 36
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 57
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Serwis Wskazanie serwisowe | 30
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Obsluga Audio | 4B
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Tuner TV | 30
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Systemy diagn./magistrali Gateway | 4H
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z prawej | 4F
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Asystent sw.drogowych | 36
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy System edycji obrazu | 4B
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
318 d xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 4H


DVD 2017/2:PKW:BMW:320 i 2.0

BMW 320 i 2.0

320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Elektronika komfortu Sterownik przyczepy | 57
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Przeglad systemu Przeglad ukladu | 30
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy Telefon | 30
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Elektronika komfortu Panel obslugi dachu | 42
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy Audio | 30
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Oswietlenie Asystent sw.drogowych | 36
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Oprzyrzadowanie Tablica wskazników | 4B
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Pomoc przy parkowaniu Asystent parkowania | 5A
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Oswietlenie LED – modul mocy z prawej | 4F
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Napinacz pasa bezp. REV L | 36
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy Touchpad | 36
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy Tuner TV | 30
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Napinacz pasa bezp. REV Right | 36
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy Obsluga Audio | 4B
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy Inform.elektron. | 57
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Poduszka powietrzna ACSM | 4H
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Elektronika komfortu Sterownik przyczepy | 30
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Serwis Wskazanie serwisowe | 30
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Systemy diagn./magistrali Gateway | 4H
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy Elektronika informacyjna | 36
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Uklad sterowania silnika Motronic MED | 5A
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy System kamer | 57
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Oswietlenie LED – modul mocy z lewej | 4F
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Elektronika komfortu Asystent zmiany pasa | 4H
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy Inform.elektron. | 4B
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy System wywolania awaryjnego | 36
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Pomoc przy parkowaniu Asyst.parkowania | 30
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Informacje dla kierowcy System edycji obrazu | 4B
320 i 2.0 | 2 | 200 | N20 B20C | 6.2012-12.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 47


DVD 2017/2:PKW:BMW:X 1 xDrive 2.0

BMW X 1 xDrive 2.0

X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Audio | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Telefon | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Zmieniarka CD | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Otoczenie kamery | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Oswietlenie Asystent sw.drogowych | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Obsluga Audio | 4B
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Poduszka powietrzna AB | 4H
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Elektronika komfortu Zespól obslugi dachu | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Ster.skrzyni biegów przekladnia rozdz. | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Serwis Wskazanie serwisowe | 0B
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Elektronika komfortu Panel obslugi dachu | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy System edycji obrazu | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Obsluga Audio | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Uklad sterowania silnika Motronic ME | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Elektronika komfortu Sterownik przyczepy | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy System nawigacyjny | 4B
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Tuner TV | 36
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 xDrive 2.0 | 2 | 122 | N46B20CC | 10.2011-10.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A


DVD 2017/2:PKW:BMW:X 1 xDrive 2.0 4X4

BMW X 1 xDrive 2.0 4X4

X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Oswietlenie Asystent sw.drogowych | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Obsluga Audio | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Serwis Wskazanie serwisowe | 0B
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy System edycji obrazu | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Tuner TV | 36
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Przeglad systemu Przeglad ukladu | 30
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Audio | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Uklad sterowania silnika Motronic ME | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Elektronika komfortu Panel obslugi dachu | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Elektronika komfortu Panel obslugi dachu | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Elektronika komfortu Sterownik przyczepy | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Poduszka powietrzna AB | 4H
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Telefon | 57
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 xDrive 2.0 4X4 | 2 | 150 | N20 B20C | 6.2012- | Centrala elektroniczna Centr. elektron. str.K | 42


DVD 2017/2:PKW:FIAT:Idea 1.6 MultiJet

FIAT Idea 1.6 MultiJet

Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Centrala elektroniczna ZE | 4B
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Informacje dla kierowcy Audio / telematyka | 4B
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Informacje dla kierowcy Audio / Telematik | 4B
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Oprzyrzadowanie Tablica wskazników | 49
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Poduszka powietrzna AB | 42
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Serwis Wskazanie serwisowe | 01
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Informacje dla kierowcy Audio / Telematik | 40
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Elektronika komfortu Sterownik drzwi tylnych | 42
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Uklad sterowania silnika EDC 16 C 39 | 4B
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Uklad zapobieg.zablok. ABS | 63
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Informacje dla kierowcy Audio / Telematik | 42
Idea 1.6 MultiJet | 1,6 | 85 | 350 A... | 4.2008-12.2012 | Konfiguracja pojazdu Kalibracja konfiguracji | 01


DVD 2017/2:PKW:FIAT:Idea 1.9 Multijet

FIAT Idea 1.9 Multijet

Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Uklad sterowania silnika CR/EDC | 57
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Serwis Wskazanie serwisowe | 01
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Centrala elektroniczna ZE | 4B
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Oprzyrzadowanie Tablica wskazników | 49
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Centrala elektroniczna CE | 4B
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / telematyka | 4B
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / Telematik | 42
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / Telematik | 40
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi tylnych | 42
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Uklad zapobieg.zablok. ABS | 63
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Uklad sterowania silnika CR/EDC | 42
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Informacje dla kierowcy Audio / Telematik | 4B
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Idea 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 1.2004-12.2012 | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:HONDA:Ridgeline 3.5 4x4

HONDA Ridgeline 3.5 4x4

Ridgeline 3.5 4x4 | 3,5 | 187 | J35Z5 | 9.2008-8.2014 | Systemy diagn./magistrali Gateway | 23
Ridgeline 3.5 4x4 | 3,5 | 187 | J35Z5 | 9.2008-8.2014 | Uklad sterowania silnika PGM-Fi | 4C
Ridgeline 3.5 4x4 | 3,5 | 187 | J35Z5 | 9.2008-8.2014 | Oprzyrzadowanie Tablica wskazników | 47
Ridgeline 3.5 4x4 | 3,5 | 187 | J35Z5 | 9.2008-8.2014 | Ster.skrzyni biegów RAT | 60
Ridgeline 3.5 4x4 | 3,5 | 187 | J35Z5 | 9.2008-8.2014 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Ridgeline 3.5 4x4 | 3,5 | 187 | J35Z5 | 9.2008-8.2014 | Uklad sterowania silnika PGM-Fi | 57
Ridgeline 3.5 4x4 | 3,5 | 187 | J35Z5 | 9.2008-8.2014 | Poduszka powietrzna AB | 57
Ridgeline 3.5 4x4 | 3,5 | 187 | J35Z5 | 9.2008-8.2014 | Oswietlenie Funkcja oswietlenia | 42
Ridgeline 3.5 4x4 | 3,5 | 187 | J35Z5 | 9.2008-8.2014 | Zamek centralny ZV | 42
Ridgeline 3.5 4x4 | 3,5 | 187 | J35Z5 | 9.2008-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Ridgeline 3.5 4x4 | 3,5 | 187 | J35Z5 | 9.2008-8.2014 | Wycieraczki Sterowanie wycieraczek | 42
Ridgeline 3.5 4x4 | 3,5 | 187 | J35Z5 | 9.2008-8.2014 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Ridgeline 3.5 4x4 | 3,5 | 187 | J35Z5 | 9.2008-8.2014 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Ridgeline 3.5 4x4 | 3,5 | 187 | J35Z5 | 9.2008-8.2014 | Elektronika komfortu Elektryczny podnosnik szyb | 57


DVD 2017/2:PKW:HYUNDAI:Santa Fe 2.0 AWD

HYUNDAI Santa Fe 2.0 AWD

Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Poduszka powietrzna AB | 30
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Centrala elektroniczna ZE | 57
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 2.0 AWD | 2 | 197 | G4KH | 9.2012-8.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57


DVD 2017/2:PKW:HYUNDAI:Santa Fe 2.0

HYUNDAI Santa Fe 2.0

Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Centrala elektroniczna ZE | 57
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Poduszka powietrzna AB | 30
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 2.0 | 2 | 0 |  | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Centrala elektroniczna ZE | 57
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Poduszka powietrzna AB | 30
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 2.0 | 2 | 197 | G4KH | 9.2012-8.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C


DVD 2017/2:PKW:NISSAN:Versa 1.8

NISSAN Versa 1.8

Versa 1.8 | 1,8 | 0 | MR18DE | 9.2010- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:PONTIAC:Montana 3.4 AWD

PONTIAC Montana 3.4 AWD

Montana 3.4 AWD | 3,4 | 138 | LA1 | 9.1999-8.2004 | Ster.skrzyni biegów PCM | 42
Montana 3.4 AWD | 3,4 | 138 | LA1 | 9.1999-8.2004 | Ster.skrzyni biegów PCM | 42
Montana 3.4 AWD | 3,4 | 138 | LA1 | 9.1999-8.2004 | Ster.skrzyni biegów PCM | 4B
Montana 3.4 AWD | 3,4 | 138 | LA1 | 9.1999-8.2004 | Ster.skrzyni biegów PCM | 42
Montana 3.4 AWD | 3,4 | 138 | LA1 | 9.1999-8.2004 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:RENAULT:Laguna III 2.0 dCi Coupe

RENAULT Laguna III 2.0 dCi Coupe

Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 742 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 800 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 802 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 805 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Uklad sterowania silnika CR/EDC 16CP | 4C
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 131 | M9R 816 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Uklad sterowania silnika CR/EDC 17CP | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Coupe | 2 | 127 | M9R 857 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Uklad sterowania silnika CR/EDC 17CP | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Poduszka powietrzna AB | 36
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 dCi Coupe | 2 | 110 | M9R 858 | 12.2011- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36


DVD 2017/2:PKW:RENAULT:Laguna III 2.0 TCe Grandtour

RENAULT Laguna III 2.0 TCe Grandtour

Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Uklad sterowania silnika HI EWR | 57
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Uklad sterowania silnika Sagem | 36
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 2.0 TCe Grandtour | 2 | 150 | F4R 800 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Uklad sterowania silnika HI EWR | 57
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Uklad sterowania silnika Sagem | 36
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 TCe Grandtour | 2 | 125 | F4R 811 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B


DVD 2017/2:PKW:RENAULT:Laguna III 3.0 dCi Grandtour

RENAULT Laguna III 3.0 dCi Grandtour

Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 3.0 dCi Grandtour | 3 | 173 | V9X 891 | 2.2008- | Uklad sterowania silnika CR/EDC 16CP | 46


DVD 2017/2:PKW:RENAULT:Laguna III 3.5 Grandtour

RENAULT Laguna III 3.5 Grandtour

Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Uklad sterowania silnika HI EWR | 57
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 3.5 Grandtour | 3,5 | 175 | V4Y 713 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57


DVD 2017/2:PKW:SUZUKI:Splash 1.4

SUZUKI Splash 1.4

Splash 1.4 | 1,4 | 73 | K14B-B | 8.2010-6.2012 | Zabezp.antywlamaniowe Immobilizer | 30
Splash 1.4 | 1,4 | 73 | K14B-B | 8.2010-6.2012 | Uklad zapobieg.zablok. ABS | 4D
Splash 1.4 | 1,4 | 73 | K14B-B | 8.2010-6.2012 | Uklad sterowania silnika Automatyka Start/Stop | 36
Splash 1.4 | 1,4 | 73 | K14B-B | 8.2010-6.2012 | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Splash 1.4 | 1,4 | 73 | K14B-B | 8.2010-6.2012 | Poduszka powietrzna AB | 30
Splash 1.4 | 1,4 | 73 | K14B-B | 8.2010-6.2012 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Splash 1.4 | 1,4 | 73 | K14B-B | 8.2010-6.2012 | Poduszka powietrzna AB | 30
Splash 1.4 | 1,4 | 73 | K14B-B | 8.2010-6.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Splash 1.4 | 1,4 | 73 | K14B-B | 8.2010-6.2012 | Ster.skrzyni biegów GS | 57
Splash 1.4 | 1,4 | 73 | K14B-B | 8.2010-6.2012 | Centrala elektroniczna ZE | 30
Splash 1.4 | 1,4 | 73 | K14B-B | 8.2010-6.2012 | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Splash 1.4 | 1,4 | 73 | K14B-B | 8.2010-6.2012 | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Splash 1.4 | 1,4 | 73 | K14B-B | 8.2010-6.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Splash 1.4 | 1,4 | 74 | K14B-G | 6.2011- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Splash 1.4 | 1,4 | 74 | K14B-G | 6.2011- | Uklad zapobieg.zablok. ABS | 4D
Splash 1.4 | 1,4 | 74 | K14B-G | 6.2011- | Zabezp.antywlamaniowe Immobilizer | 30
Splash 1.4 | 1,4 | 74 | K14B-G | 6.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Splash 1.4 | 1,4 | 74 | K14B-G | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Splash 1.4 | 1,4 | 74 | K14B-G | 6.2011- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Splash 1.4 | 1,4 | 74 | K14B-G | 6.2011- | Uklad sterowania silnika Automatyka Start/Stop | 36
Splash 1.4 | 1,4 | 74 | K14B-G | 6.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Splash 1.4 | 1,4 | 74 | K14B-G | 6.2011- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Splash 1.4 | 1,4 | 74 | K14B-G | 6.2011- | Poduszka powietrzna AB | 30
Splash 1.4 | 1,4 | 74 | K14B-G | 6.2011- | Centrala elektroniczna ZE | 30
Splash 1.4 | 1,4 | 74 | K14B-G | 6.2011- | Poduszka powietrzna AB | 30
Splash 1.4 | 1,4 | 74 | K14B-G | 6.2011- | Ster.skrzyni biegów GS | 57


DVD 2017/2:PKW:TOYOTA:Prius 1.8

TOYOTA Prius 1.8

Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Systemy diagn./magistrali Gateway | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Instalacja alarmowa Autoalarm (DWA) | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Predkosc jazdy Tempomat | 20
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Informacje dla kierowcy Telematyka | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Systemy diagn./magistrali Gateway | 4H
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 11.2015- | Poduszka powietrzna AB | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Elektronika komfortu Panel obslugi dachu | 40
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Poduszka powietrzna AB | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 11.2015- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Informacje dla kierowcy System nawigacyjny | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Poduszka powietrzna AB | 22
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 11.2015- | Centrala elektroniczna ZE | 4B
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 11.2015- | Oprzyrzadowanie Tablica wskazników | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 11.2015- | Oswietlenie Regulacja poziomu reflektorów | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Oswietlenie Regulacja poziomu reflektorów | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 11.2015- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Centrala elektroniczna ZE | 44
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Przeglad systemu Przeglad ukladu | 22
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 11.2015- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 11.2015- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 11.2015- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Uklad zapobieg.zablok. ABS | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Regulacja siedzen Siedzenie kierowcy | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Centrala elektroniczna ZE | 4B
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Elektronika komfortu Panel obslugi dachu | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Poduszka powietrzna AB | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Predkosc jazdy Tempomat | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Oprzyrzadowanie Tablica wskazników | 40
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Centrala elektroniczna ZE | 47
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Centrala elektroniczna KS | 57
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Oprzyrzadowanie Tablica wskazników | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Predkosc jazdy Tempomat | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 11.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Uklad sterowania silnika TCCS | 4C
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Centrala elektroniczna Centralny uklad elektron., przód | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 11.2015- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Elektronika komfortu Sterownik drzwi pasazera | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Centrala elektroniczna ZE | 57
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Systemy diagn./magistrali Gateway | 4H
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Elektronika komfortu Sterownik drzwi kierowcy | 01
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 11.2015- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Predkosc jazdy Tempomat | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 11.2015- | Informacje dla kierowcy System nawigacyjny | 30
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 11.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Prius 1.8 | 1,8 | 73 | 2ZRFXE | 4.2009-12.2015 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Systemy diagn./magistrali Gateway | 4H
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Predkosc jazdy Tempomat | 30
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Centrala elektroniczna ZE | 4B
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Uklad sterowania silnika TCCS | 4C
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Poduszka powietrzna AB | 30
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Przeglad systemu Przeglad ukladu | 22
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Oprzyrzadowanie Tablica wskazników | 42
Prius 1.8 | 1,8 | 73 | 5ZR | 8.2011- | Systemy diagn./magistrali Gateway | 4H


DVD 2017/2:PKW:TOYOTA:Avalon 2.5 Hybrid

TOYOTA Avalon 2.5 Hybrid

Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Informacje dla kierowcy System nawigacyjny | 30
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Systemy diagn./magistrali Gateway | 4H
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Uklad sterowania silnika TCCS | 4C
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Systemy diagn./magistrali Gateway | 4H
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Centrala elektroniczna ZE | 4B
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Predkosc jazdy Tempomat | 30
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Avalon 2.5 Hybrid | 2,5 | 149 | 2ARFXE | 9.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta TD 1.9

VW (VOLKSWAGEN) Jetta TD 1.9

Jetta TD 1.9 | 1,9 | 55 | AAZ | 8.1992-7.1998 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta TD 1.9 | 1,9 | 55 | AAZ | 8.1992-7.1998 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22
Jetta TD 1.9 | 1,9 | 55 | AAZ | 8.1992-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta TD 1.9 | 1,9 | 55 | AAZ | 8.1992-7.1998 | Uklad zapobieg.zablok. ABS | 42
Jetta TD 1.9 | 1,9 | 55 | AAZ | 8.1992-7.1998 | Uklad zapobieg.zablok. ABS | 42
Jetta TD 1.9 | 1,9 | 55 | AAZ | 8.1992-7.1998 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta TD 1.9 | 1,9 | 56 | AAZ | 9.1994-8.1996 | Ukl.wtr.w siln.Diesla uklad elektron. pompy oleju napedowego | 22
Jetta TD 1.9 | 1,9 | 55 | AAZ | 8.1992-7.1998 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 77
Jetta TD 1.9 | 1,9 | 55 | AAZ | 8.1992-7.1998 | Poduszka powietrzna AB | 30
Jetta TD 1.9 | 1,9 | 55 | AAZ | 8.1992-7.1998 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Jetta TD 1.9 | 1,9 | 55 | AAZ | 8.1992-7.1998 | Ukl.zapob.posl.kól nap. ABS/ASR | 64


DVD 2017/2:PKW:BMW:328i

BMW 328i

328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 4B
328i | 2 | 179 | N26 B20A | 9.2011- | Elektronika komfortu Panel obslugi dachu | 42
328i | 2 | 179 | N26 B20A | 9.2011- | Poduszka powietrzna ACSM | 4H
328i | 2 | 179 | N26 B20A | 9.2011- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy Touchpad | 36
328i | 2 | 179 | N26 B20A | 9.2011- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328i | 2 | 179 | N26 B20A | 9.2011- | Elektronika komfortu Sterownik klapy tylnej | 36
328i | 2 | 179 | N26 B20A | 9.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328i | 2 | 179 | N26 B20A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328i | 2 | 179 | N26 B20A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328i | 2 | 179 | N26 B20A | 9.2011- | Oswietlenie LED – modul mocy z prawej | 4F
328i | 2 | 179 | N26 B20A | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy Obsluga Audio | 4B
328i | 2 | 179 | N26 B20A | 9.2011- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy Inform.elektron. | 57
328i | 2 | 179 | N26 B20A | 9.2011- | Serwis Wskazanie serwisowe | 30
328i | 2 | 179 | N26 B20A | 9.2011- | Przeglad systemu Przeglad ukladu | 30
328i | 2 | 179 | N26 B20A | 9.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 36
328i | 2 | 179 | N26 B20A | 9.2011- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328i | 2 | 179 | N26 B20A | 9.2011- | Oswietlenie Asystent sw.drogowych | 36
328i | 2 | 179 | N26 B20A | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328i | 2 | 179 | N26 B20A | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328i | 2 | 179 | N26 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328i | 2 | 179 | N26 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328i | 2 | 179 | N26 B20A | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328i | 2 | 179 | N26 B20A | 9.2011- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328i | 2 | 179 | N26 B20A | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328i | 2 | 179 | N26 B20A | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328i | 2 | 179 | N26 B20A | 9.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328i | 2 | 179 | N26 B20A | 9.2011- | Napinacz pasa bezp. REV L | 36
328i | 2 | 179 | N26 B20A | 9.2011- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328i | 2 | 179 | N26 B20A | 9.2011- | Oswietlenie LED – modul mocy z lewej | 4F
328i | 2 | 179 | N26 B20A | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy System edycji obrazu | 4B
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy Elektronika informacyjna | 36
328i | 2 | 179 | N26 B20A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 57
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328i | 2 | 179 | N26 B20A | 9.2011- | Napinacz pasa bezp. REV Right | 36
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy Tuner TV | 30
328i | 2 | 179 | N26 B20A | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy System kamer | 57
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy Telefon | 30
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328i | 2 | 179 | N26 B20A | 9.2011- | Pomoc przy parkowaniu Asyst.parkowania | 30
328i | 2 | 179 | N26 B20A | 9.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328i | 2 | 179 | N26 B20A | 9.2011- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328i | 2 | 179 | N26 B20A | 9.2011- | Pomoc przy parkowaniu Asystent parkowania | 5A
328i | 2 | 179 | N26 B20A | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
328i | 2 | 179 | N26 B20A | 9.2011- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328i | 2 | 179 | N26 B20A | 9.2011- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328i | 2 | 179 | N26 B20A | 9.2011- | Systemy diagn./magistrali Gateway | 4H
328i | 2 | 179 | N26 B20A | 9.2011- | Elektronika komfortu Asystent zmiany pasa | 4H
328i | 2 | 179 | N26 B20A | 9.2011- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328i | 2 | 179 | N26 B20A | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328i | 2 | 179 | N26 B20A | 9.2011- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy Audio | 30
328i | 2 | 179 | N26 B20A | 9.2011- | Informacje dla kierowcy System wywolania awaryjnego | 36
328i | 2 | 179 | N26 B20A | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328i | 2 | 179 | N26 B20A | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328i | 2 | 179 | N26 B20A | 9.2011- | Uklad sterowania silnika Motronic MED | 5A


DVD 2017/2:PKW:BMW:518 d

BMW 518 d

518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Fond Entertainment | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Touchpad | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Tuner TV | 30
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
518 d | 2 | 110 | B47 D20A | 6.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
518 d | 2 | 110 | B47 D20A | 6.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
518 d | 2 | 110 | B47 D20A | 6.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
518 d | 2 | 110 | B47 D20A | 6.2014- | Poduszka powietrzna ACSM | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
518 d | 2 | 110 | B47 D20A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
518 d | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
518 d | 2 | 110 | B47 D20A | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
518 d | 2 | 110 | B47 D20A | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy System kamer | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
518 d | 2 | 110 | B47 D20A | 6.2014- | Uklad sterowania silnika EDC 17 | 5A
518 d | 2 | 110 | B47 D20A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
518 d | 2 | 110 | B47 D20A | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
518 d | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
518 d | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
518 d | 2 | 110 | B47 D20A | 6.2014- | Ster.skrzyni biegów Blokada osi tylnej | 30
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | Serwis Wskazanie serwisowe | 30
518 d | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
518 d | 2 | 110 | B47 D20A | 6.2014- | Poduszka powietrzna ACSM | 4H
518 d | 2 | 110 | B47 D20A | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
518 d | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Telefon | 30
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
518 d | 2 | 110 | B47 D20A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
518 d | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
518 d | 2 | 110 | B47 D20A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
518 d | 2 | 110 | B47 D20A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Telefon | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | Napinacz pasa bezp. REV Right | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
518 d | 2 | 110 | B47 D20A | 6.2014- | Napinacz pasa bezp. REV L | 36
518 d | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Centralny panel obslugi z tylu | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
518 d | 2 | 110 | B47 D20A | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
518 d | 2 | 110 | B47 D20A | 6.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
518 d | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
518 d | 2 | 110 | B47 D20A | 6.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
518 d | 2 | 110 | B47 D20A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
518 d | 2 | 110 | B47 D20A | 6.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
518 d | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
518 d | 2 | 110 | B47 D20A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
518 d | 2 | 105 | N47 D20C | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
518 d | 2 | 105 | N47 D20C | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Touchpad | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
518 d | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z prawej | 4F
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Telefon | 30
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV L | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy System edycji obrazu | 4B
518 d | 2 | 105 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
518 d | 2 | 105 | N47 D20C | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
518 d | 2 | 105 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
518 d | 2 | 105 | N47 D20C | 7.2013- | Systemy diagn./magistrali Gateway | 4H
518 d | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
518 d | 2 | 105 | N47 D20C | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
518 d | 2 | 105 | N47 D20C | 7.2013- | Przeglad systemu Przeglad ukladu | 30
518 d | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Telefon | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
518 d | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Poduszka powietrzna ACSM | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
518 d | 2 | 105 | N47 D20C | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
518 d | 2 | 105 | N47 D20C | 7.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
518 d | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Centralny panel obslugi z tylu | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Tuner TV | 30
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 30
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
518 d | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów Blokada osi tylnej | 30
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Asystent sw.drogowych | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
518 d | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
518 d | 2 | 105 | N47 D20C | 7.2013- | Uklad sterowania silnika EDC 17 | 5A
518 d | 2 | 105 | N47 D20C | 7.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
518 d | 2 | 105 | N47 D20C | 7.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
518 d | 2 | 105 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV Right | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Poduszka powietrzna ACSM | 4H
518 d | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy System kamer | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
518 d | 2 | 105 | N47 D20C | 7.2013- | Serwis Wskazanie serwisowe | 30
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
518 d | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
518 d | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
518 d | 2 | 105 | N47 D20C | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z lewej | 4F
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
518 d | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Fond Entertainment | 36
518 d | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
518 d | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
518 d | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57


DVD 2017/2:PKW:BMW:518 d Touring

BMW 518 d Touring

518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Napinacz pasa bezp. REV L | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Fond Entertainment | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Touchpad | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Napinacz pasa bezp. REV Right | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Centralny panel obslugi z tylu | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Telefon | 30
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Ster.skrzyni biegów Blokada osi tylnej | 30
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Serwis Wskazanie serwisowe | 30
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Tuner TV | 30
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy System kamer | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Telefon | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Poduszka powietrzna ACSM | 4H
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Uklad sterowania silnika EDC 17 | 5A
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Poduszka powietrzna ACSM | 57
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
518 d Touring | 2 | 110 | B47 D20A | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów Blokada osi tylnej | 30
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Systemy diagn./magistrali Gateway | 4H
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV L | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Touchpad | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Serwis Wskazanie serwisowe | 30
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Przeglad systemu Przeglad ukladu | 30
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Centralny panel obslugi z tylu | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Tuner TV | 30
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Poduszka powietrzna ACSM | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Asystent sw.drogowych | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 30
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy System edycji obrazu | 4B
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy System kamer | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Poduszka powietrzna ACSM | 4H
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z lewej | 4F
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z prawej | 4F
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Telefon | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV Right | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Telefon | 30
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Fond Entertainment | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Uklad sterowania silnika EDC 17 | 5A
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
518 d Touring | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:BMW:520 d xDrive

BMW 520 d xDrive

520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Napinacz pasa bezp. REV Right | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
520 d xDrive | 2 | 140 | B47 D20A | 1.2017- | Serwis Wskazanie serwisowe | 30
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
520 d xDrive | 2 | 140 | B47 D20A | 1.2017- | Elektronika komfortu Sterownik przyczepy | 30
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Tuner TV | 30
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy System kamer | 57
520 d xDrive | 2 | 140 | B47 D20A | 1.2017- | Oswietlenie Asystent sw.drogowych | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Poduszka powietrzna ACSM | 4H
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Fond Entertainment | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Napinacz pasa bezp. REV L | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
520 d xDrive | 2 | 140 | B47 D20A | 1.2017- | Przeglad systemu Przeglad ukladu | 30
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
520 d xDrive | 2 | 140 | B47 D20A | 1.2017- | System oczyszcz.spalin System dozujacy AdBlue | 4C
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Touchpad | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
520 d xDrive | 2 | 140 | B47 D20A | 1.2017- | Informacje dla kierowcy Active Sound Design | 42
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Ster.skrzyni biegów Blokada osi tylnej | 30
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
520 d xDrive | 2 | 140 | B47 D20A | 1.2017- | Informacje dla kierowcy Inform.elektron. | 4B
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
520 d xDrive | 2 | 140 | B47 D20A | 1.2017- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Telefon | 57
520 d xDrive | 2 | 140 | B47 D20A | 1.2017- | Informacje dla kierowcy System wywolania awaryjnego | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Telefon | 30
520 d xDrive | 2 | 140 | B47 D20A | 1.2017- | Systemy diagn./magistrali Gateway | 4H
520 d xDrive | 2 | 140 | B47 D20A | 1.2017- | Informacje dla kierowcy Tuner TV | 30
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Uklad sterowania silnika EDC 17 | 5A
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
520 d xDrive | 2 | 140 | B47 D20A | 1.2017- | Informacje dla kierowcy Wzmacniacz audio | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Centralny panel obslugi z tylu | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
520 d xDrive | 2 | 140 | B47 D20A | 1.2017- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Poduszka powietrzna ACSM | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Serwis Wskazanie serwisowe | 30
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
520 d xDrive | 2 | 140 | B47 D20A | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 30
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Touchpad | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV Right | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie Asystent sw.drogowych | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Centralny panel obslugi z tylu | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Uklad sterowania silnika EDC 17 | 5A
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Przeglad systemu Przeglad ukladu | 30
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Fond Entertainment | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Poduszka powietrzna ACSM | 4H
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Serwis Wskazanie serwisowe | 30
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z prawej | 4F
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV L | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy System kamer | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Systemy diagn./magistrali Gateway | 4H
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Poduszka powietrzna ACSM | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Tuner TV | 30
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Telefon | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Ster.skrzyni biegów Blokada osi tylnej | 30
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Telefon | 30
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy System edycji obrazu | 4B
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z lewej | 4F
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
520 d xDrive | 2 | 135 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A


DVD 2017/2:PKW:CHRYSLER:200 2.4

CHRYSLER 200 2.4

200 2.4 | 2,4 | 129 | ED3 | 9.2010- | Poduszka powietrzna AB | 30
200 2.4 | 2,4 | 129 | ED3 | 9.2010- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
200 2.4 | 2,4 | 129 | ED3 | 9.2010- | Przeglad systemu Przeglad ukladu | 22
200 2.4 | 2,4 | 129 | ED3 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
200 2.4 | 2,4 | 129 | ED3 | 9.2010- | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
200 2.4 | 2,4 | 129 | ED3 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
200 2.4 | 2,4 | 129 | ED3 | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
200 2.4 | 2,4 | 129 | ED3 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 4B
200 2.4 | 2,4 | 129 | ED3 | 9.2010- | Poduszka powietrzna AB | 4H
200 2.4 | 2,4 | 129 | ED3 | 9.2010- | Centrala elektroniczna ZE | 47
200 2.4 | 2,4 | 0 | ED6 | 9.2014- | Poduszka powietrzna AB | 30
200 2.4 | 2,4 | 0 | EDG | 9.2010- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 1500 6.0 AWD

GMC (GENERAL MOTORS CORP.) Sierra 1500 6.0 AWD

Sierra 1500 6.0 AWD | 6 | 242 | LQ4 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 6.0 AWD | 6 | 242 | LQ4 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 6.0 AWD | 6 | 242 | LQ4 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 6.0 AWD | 6 | 242 | LQ4 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 42
Sierra 1500 6.0 AWD | 6 | 242 | LQ4 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 42
Sierra 1500 6.0 AWD | 6 | 242 | LQ4 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 42
Sierra 1500 6.0 AWD | 6 | 242 | LQ4 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 42
Sierra 1500 6.0 AWD | 6 | 242 | LQ4 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 4B
Sierra 1500 6.0 AWD | 6 | 242 | LQ4 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:KIA:Forte 2.0

KIA Forte 2.0

Forte 2.0 | 2 | 116 | 9.2009-8.2013 | Poduszka powietrzna AB | 30
Forte 2.0 | 2 | 116 | 9.2009-8.2013 | Centrala elektroniczna ZE | 01
Forte 2.0 | 2 | 116 | 9.2009-8.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Forte 2.0 | 2 | 116 | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Forte 2.0 | 2 | 116 | 9.2009-8.2013 | Uklad zapobieg.zablok. ABS | 47
Forte 2.0 | 2 | 116 | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Forte 2.0 | 2 | 116 | 9.2009-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Forte 2.0 | 2 | 116 | 9.2009-8.2013 | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Forte 2.0 | 2 | 116 | 9.2009-8.2013 | Ster.skrzyni biegów Automat 4/5-biegowy HIVEC | 57
Forte 2.0 | 2 | 116 | 9.2009-8.2013 | Uklad sterowania silnika MPI | 71


DVD 2017/2:PKW:MERCEDES-BENZ:SL 65 AMG Coupe

MERCEDES-BENZ SL 65 AMG Coupe

SL 65 AMG Coupe | 6 | 493 | M 275.983 | 9.2008-8.2009 | Ster.skrzyni biegów Automat 5-biegowy | 57
SL 65 AMG Coupe | 6 | 493 | M 275.983 | 9.2008-8.2009 | Elektron.zarzadz.energia Uklad sterowania sieci pokladowej VSC | 42
SL 65 AMG Coupe | 6 | 493 | M 275.983 | 9.2008-8.2009 | Informacje dla kierowcy Media Interface | 4D
SL 65 AMG Coupe | 6 | 493 | M 275.983 | 9.2008-8.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
SL 65 AMG Coupe | 6 | 493 | M 275.983 | 9.2008-8.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
SL 65 AMG Coupe | 6 | 493 | M 275.983 | 9.2008-8.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
SL 65 AMG Coupe | 6 | 493 | M 275.983 | 9.2008-8.2009 | Elektron.zarzadz.energia Sterowanie sieci pokladowej VSC | 42
SL 65 AMG Coupe | 6 | 493 | M 275.983 | 9.2008-8.2009 | Poduszka powietrzna AB ARMADA | 77
SL 65 AMG Coupe | 6 | 493 | M 275.983 | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
SL 65 AMG Coupe | 6 | 493 | M 275.983 | 9.2008-8.2009 | Systemy diagn./magistrali Bramka | 2C
SL 65 AMG Coupe | 6 | 493 | M 275.983 | 9.2008-8.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SL 65 AMG Coupe | 6 | 493 | M 275.983 | 9.2008-8.2009 | Informacje dla kierowcy Zmieniarka CD | 42


DVD 2017/2:PKW:NISSAN:Note 1.6 Hatchback

NISSAN Note 1.6 Hatchback

Note 1.6 Hatchback | 1,6 | 81 | HR16DE | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Note 1.6 Hatchback | 1,6 | 81 | HR16DE | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Note 1.6 Hatchback | 1,6 | 81 | HR16DE | 9.2013- | Ster.skrzyni biegów GS | 4B
Note 1.6 Hatchback | 1,6 | 81 | HR16DE | 9.2013- | Poduszka powietrzna AB | 30
Note 1.6 Hatchback | 1,6 | 81 | HR16DE | 9.2013- | Uklad sterowania silnika ECCS | 4B
Note 1.6 Hatchback | 1,6 | 81 | HR16DE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Note 1.6 Hatchback | 1,6 | 81 | HR16DE | 9.2013- | Centrala elektroniczna ZE | 57
Note 1.6 Hatchback | 1,6 | 81 | HR16DE | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Note 1.6 Hatchback | 1,6 | 81 | HR16DE | 9.2013- | Ster.skrzyni biegów EGS | 57
Note 1.6 Hatchback | 1,6 | 81 | HR16DE | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Note 1.6 Hatchback | 1,6 | 81 | HR16DE | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
Note 1.6 Hatchback | 1,6 | 81 | HR16DE | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
Note 1.6 Hatchback | 1,6 | 81 | HR16DE | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C


DVD 2017/2:PKW:RENAULT:Laguna III 3.0 dCi Coupe

RENAULT Laguna III 3.0 dCi Coupe

Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 791 | 2.2008- | Uklad sterowania silnika CR/EDC 16CP | 46
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Uklad sterowania silnika CR/EDC 16CP | 46
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 3.0 dCi Coupe | 3 | 173 | V9X 891 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42


DVD 2017/2:PKW:RENAULT:Laguna III 2.0 TCe Coupe

RENAULT Laguna III 2.0 TCe Coupe

Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Uklad sterowania silnika Sagem | 36
Laguna III 2.0 TCe Coupe | 2 | 150 | F4R 800 | 2.2008- | Uklad sterowania silnika HI EWR | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Uklad sterowania silnika HI EWR | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Uklad sterowania silnika Sagem | 36
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 811 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Uklad sterowania silnika Sagem | 36
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Uklad sterowania silnika HI EWR | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 2.0 TCe Coupe | 2 | 125 | F4R 813 | 2.2008- | Informacje dla kierowcy Audio | 57


DVD 2017/2:PKW:VOLVO:S60 II 2.5T5 AWD

VOLVO S60 II 2.5T5 AWD

S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Poduszka powietrzna AB | 5A
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Uklad sterowania silnika Motronic ME | 4K
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Informacje dla kierowcy Audio-Gateway | 47
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Informacje dla kierowcy Tuner TV | 30
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Centrala elektroniczna ZE | 4C
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Przeglad systemu Przeglad pojazdu | 2B
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Informacje dla kierowcy Audio | 30
S60 II 2.5T5 AWD | 2,5 | 187 | B5254T12 | 9.2012- | Elektronika komfortu Pamiec siedzen str.K | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Fox 1.0 Bluemotion

VW (VOLKSWAGEN) Fox 1.0 Bluemotion

Fox 1.0 Bluemotion | 1 | 55 | CSEA | 4.2013- | Poduszka powietrzna AB | 42
Fox 1.0 Bluemotion | 1 | 55 | CSEA | 4.2013- | Centrala elektroniczna ZE II | 42
Fox 1.0 Bluemotion | 1 | 55 | CSEA | 4.2013- | Uklad sterowania silnika Motronic ME | 57
Fox 1.0 Bluemotion | 1 | 55 | CSEA | 4.2013- | Uklad zapobieg.zablok. ABS | 57
Fox 1.0 Bluemotion | 1 | 55 | CSEA | 4.2013- | Uklad sterowania silnika Motronic ME | 57
Fox 1.0 Bluemotion | 1 | 55 | CSEA | 4.2013- | Oprzyrzadowanie Tablica wskazników | 49
Fox 1.0 Bluemotion | 1 | 55 | CSEA | 4.2013- | Serwis Kasowanie okresu | 33
Fox 1.0 Bluemotion | 1 | 55 | CSEA | 4.2013- | Serwis Wskazanie serwisowe | 01
Fox 1.0 Bluemotion | 1 | 55 | CSEA | 4.2013- | Oprzyrzadowanie Tablica wskazników | 57
Fox 1.0 Bluemotion | 1 | 55 | CSEA | 4.2013- | Informacje dla kierowcy Audio | 01
Fox 1.0 Bluemotion | 1 | 55 | CSEZ | 9.2014- | Centrala elektroniczna ZE II | 42
Fox 1.0 Bluemotion | 1 | 55 | CSEZ | 9.2014- | Informacje dla kierowcy Audio | 01
Fox 1.0 Bluemotion | 1 | 55 | CSEZ | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fox 1.0 Bluemotion | 1 | 55 | CSEZ | 9.2014- | Uklad zapobieg.zablok. ABS | 57
Fox 1.0 Bluemotion | 1 | 55 | CSEZ | 9.2014- | Uklad sterowania silnika Motronic ME | 57
Fox 1.0 Bluemotion | 1 | 55 | CSEZ | 9.2014- | Poduszka powietrzna AB | 42
Fox 1.0 Bluemotion | 1 | 55 | CSEZ | 9.2014- | Serwis Kasowanie okresu | 33
Fox 1.0 Bluemotion | 1 | 55 | CSEZ | 9.2014- | Uklad sterowania silnika Motronic ME | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Beetle 2.0 Hatchback

VW (VOLKSWAGEN) New Beetle 2.0 Hatchback

New Beetle 2.0 Hatchback | 2 | 86 | AVH | 9.2000-8.2003 | Serwis Zerowanie okresu | 49
New Beetle 2.0 Hatchback | 2 | 86 | AVH | 9.2000-8.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
New Beetle 2.0 Hatchback | 2 | 86 | AVH | 9.2000-8.2003 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
New Beetle 2.0 Hatchback | 2 | 86 | AVH | 9.2000-8.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
New Beetle 2.0 Hatchback | 2 | 86 | AVH | 9.2000-8.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
New Beetle 2.0 Hatchback | 2 | 86 | AVH | 9.2000-8.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
New Beetle 2.0 Hatchback | 2 | 86 | AVH | 9.2000-8.2003 | Poduszka powietrzna AB | 30
New Beetle 2.0 Hatchback | 2 | 86 | AVH | 9.2000-8.2003 | Uklad sterowania silnika Motronic ME | 01
New Beetle 2.0 Hatchback | 2 | 86 | AVH | 9.2000-8.2003 | Oswietlenie Litronic (Master) | 95
New Beetle 2.0 Hatchback | 2 | 86 | AVH | 9.2000-8.2003 | Oswietlenie Litronic (Slave) | 77
New Beetle 2.0 Hatchback | 2 | 86 | AVH | 9.2000-8.2003 | Ogrzewanie/klimatyzacja Climatronic | 43


DVD 2017/2:PKW:AUDI:A5 2.0 TFSI Coupe quattro flexible fuel

AUDI A5 2.0 TFSI Coupe quattro flexible fuel

A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Oswietlenie ALWR | 58
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 155 | CPMA | 3.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Poduszka powietrzna AB | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Coupe quattro flexible fuel | 2 | 162 | CPMB | 5.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30


DVD 2017/2:PKW:AUDI:Q5 2.0 TFSI quattro flexible fuel

AUDI Q5 2.0 TFSI quattro flexible fuel

Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Centrala elektroniczna ZE | 57
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Informacje dla kierowcy Audio | 4B
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Uklad sterowania silnika Motronic MED | 4C
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Poduszka powietrzna AB | 42
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Serwis Kasowanie okresu | 33
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Centrala elektroniczna ZE III | 57
Q5 2.0 TFSI quattro flexible fuel | 2 | 155 | CPMA | 7.2011-5.2013 | Informacje dla kierowcy Mediaplayer | 30


DVD 2017/2:PKW:CHEVROLET:Enjoy 1.3D

CHEVROLET Enjoy 1.3D

Enjoy 1.3D | 1,3 | 56 | 199 A3.000 | 5.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 22
Enjoy 1.3D | 1,3 | 56 | 199 A3.000 | 5.2013- | Uklad sterowania silnika CR/EDC | 4B


DVD 2017/2:PKW:CHEVROLET:Enjoy 1.4i

CHEVROLET Enjoy 1.4i

Enjoy 1.4i | 1,4 | 76 | F14D3 | 5.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 22


DVD 2017/2:PKW:RENAULT:Laguna III 3.5 Coupe

RENAULT Laguna III 3.5 Coupe

Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Poduszka powietrzna AB | 36
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy Audio | 57
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Centrala elektroniczna CE komora silnika | 57
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Uklad sterowania silnika HI EWR | 57
Laguna III 3.5 Coupe | 3,5 | 175 | V4Y 713 | 2.2008- | Informacje dla kierowcy Wzmacniacz audio | 57


DVD 2017/2:PKW:SUZUKI:Swift 1.6 Sport Hatchback

SUZUKI Swift 1.6 Sport Hatchback

Swift 1.6 Sport Hatchback | 1,6 | 100 | M16A | 10.2011- | Centrala elektroniczna ZE | 42
Swift 1.6 Sport Hatchback | 1,6 | 100 | M16A | 10.2011- | Uklad sterowania silnika Automatyka Start/Stop | 36
Swift 1.6 Sport Hatchback | 1,6 | 100 | M16A | 10.2011- | Poduszka powietrzna AB | 30
Swift 1.6 Sport Hatchback | 1,6 | 100 | M16A | 10.2011- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Swift 1.6 Sport Hatchback | 1,6 | 100 | M16A | 10.2011- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Swift 1.6 Sport Hatchback | 1,6 | 100 | M16A | 10.2011- | Oprzyrzadowanie Tablica wskazników | 42
Swift 1.6 Sport Hatchback | 1,6 | 100 | M16A | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30


DVD 2017/2:PKW:BMW:520 d Touring xDrive

BMW 520 d Touring xDrive

520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Napinacz pasa bezp. REV L | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Tuner TV | 30
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Fond Entertainment | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy System kamer | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Uklad sterowania silnika EDC 17 | 5A
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Centralny panel obslugi z tylu | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Telefon | 30
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Napinacz pasa bezp. REV Right | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Touchpad | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Serwis Wskazanie serwisowe | 30
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Ster.skrzyni biegów Blokada osi tylnej | 30
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Poduszka powietrzna ACSM | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Poduszka powietrzna ACSM | 4H
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Telefon | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
520 d Touring xDrive | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Fond Entertainment | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy System kamer | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV Right | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Telefon | 30
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Poduszka powietrzna ACSM | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z lewej | 4F
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Przeglad systemu Przeglad ukladu | 30
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy System edycji obrazu | 4B
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Centralny panel obslugi z tylu | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Uklad sterowania silnika EDC 17 | 5A
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Tuner TV | 30
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie Asystent sw.drogowych | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Poduszka powietrzna ACSM | 4H
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 30
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV L | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Serwis Wskazanie serwisowe | 30
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z prawej | 4F
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Telefon | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Ster.skrzyni biegów Blokada osi tylnej | 30
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Touchpad | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Systemy diagn./magistrali Gateway | 4H
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
520 d Touring xDrive | 2 | 135 | N47 D20C | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36


DVD 2017/2:PKW:BMW:520 Li 2.0

BMW 520 Li 2.0

520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy Inform.elektron. | 4B
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektronika komfortu Sterownik przyczepy | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektronika komfortu Centralny panel obslugi z tylu | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektronika komfortu Asystent zmiany pasa | 4H
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Pomoc przy parkowaniu Asystent parkowania | 5A
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Poduszka powietrzna ACSM | 4H
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Przeglad systemu Przeglad ukladu | 30
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Centrala elektroniczna Centr. elektron. str.K | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektronika komfortu Sterownik przyczepy | 30
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Oswietlenie LED – modul mocy z prawej | 4F
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektronika komfortu Fond Entertainment | 36
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Oprzyrzadowanie Tablica wskazników | 4B
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Oswietlenie LED – modul mocy z lewej | 4F
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Uklad sterowania silnika Motronic MED | 5A
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Napinacz pasa bezp. REV L | 36
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy Asystent widocznosci w nocy | 36
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy Inform.elektron. | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Serwis Wskazanie serwisowe | 30
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy Touchpad | 36
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Systemy diagn./magistrali Gateway | 4H
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektronika komfortu Sterownik klapy tylnej | 36
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Poduszka powietrzna ACSM | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy System wywolania awaryjnego | 36
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Napinacz pasa bezp. REV Right | 36
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektronika komfortu Panel obslugi dachu | 42
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Ster.skrzyni biegów Blokada osi tylnej | 30
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy System kamer | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Oswietlenie Asystent sw.drogowych | 36
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
520 Li 2.0 | 2 | 150 | N20 B20B | 3.2012-3.2014 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57


DVD 2017/2:PKW:BMW:528 Li 2.0

BMW 528 Li 2.0

528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Oprzyrzadowanie Tablica wskazników | 4B
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Oswietlenie LED – modul mocy z lewej | 4F
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Poduszka powietrzna ACSM | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Pomoc przy parkowaniu Asystent parkowania | 5A
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektronika komfortu Centralny panel obslugi z tylu | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy System wywolania awaryjnego | 36
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy System kamer | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Napinacz pasa bezp. REV L | 36
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Poduszka powietrzna ACSM | 4H
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy Touchpad | 36
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Przeglad systemu Przeglad ukladu | 30
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Serwis Wskazanie serwisowe | 30
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Oswietlenie LED – modul mocy z prawej | 4F
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektronika komfortu Asystent zmiany pasa | 4H
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy Inform.elektron. | 4B
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Napinacz pasa bezp. REV Right | 36
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektronika komfortu Sterownik przyczepy | 30
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektronika komfortu Panel obslugi dachu | 42
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Centrala elektroniczna Centr. elektron. str.K | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektronika komfortu Fond Entertainment | 36
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Uklad sterowania silnika Motronic MED | 5A
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 36
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektronika komfortu Sterownik przyczepy | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Informacje dla kierowcy Inform.elektron. | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Systemy diagn./magistrali Gateway | 4H
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Ster.skrzyni biegów Blokada osi tylnej | 30
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
528 Li 2.0 | 2 | 178 | N20 B20C | 8.2012-12.2013 | Oswietlenie Asystent sw.drogowych | 36


DVD 2017/2:PKW:BUICK:Regal 2.0 FFV AWD

BUICK Regal 2.0 FFV AWD

Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Centrala elektroniczna ZE | 4C
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Informacje dla kierowcy Telefon | 42
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Informacje dla kierowcy Telefon | 42
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Oswietlenie Sterowanie swiatel drogowych | 42
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Elektronika komfortu Brzeczyk alarmowy | 28
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Ster.skrzyni biegów Automat 6-biegowy | 57
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Oprzyrzadowanie Tablica wskazników | 4B
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Poduszka powietrzna SDM | 30
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Elektronika komfortu Sterownik fotela | 42
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Regal 2.0 FFV AWD | 2 | 164 | LHU | 9.2010-8.2012 | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:BUICK:Regal 2.4 Hybrid

BUICK Regal 2.4 Hybrid

Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Poduszka powietrzna SDM | 30
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Informacje dla kierowcy Audio | 4B
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Elektronika komfortu Sterownik fotela | 42
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Informacje dla kierowcy Telefon | 42
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Centrala elektroniczna ZE | 4C
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Informacje dla kierowcy Telefon | 42
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Regal 2.4 Hybrid | 2,4 | 136 | LUK | 9.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B


DVD 2017/2:PKW:CHEVROLET:Captiva Sport 2.4 FFV

CHEVROLET Captiva Sport 2.4 FFV

Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Ster.skrzyni biegów Automat 5-biegowy | 45
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Ster.skrzyni biegów Przekladnia rozdzielcza | 57
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Uklad zapobieg.zablok. ABS | 42
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Centrala elektroniczna ZE | 47
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 28
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 42
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Poduszka powietrzna SDM | 47
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 28
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | Dod.cent.skrz.elektr. ZE | 42
Captiva Sport 2.4 FFV | 2,4 | 134 | LEA | 9.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 47


DVD 2017/2:PKW:CHEVROLET:Sonic 1.6 Hatch

CHEVROLET Sonic 1.6 Hatch

Sonic 1.6 Hatch | 1,6 | 85 | LFJ | 6.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Sonic 1.6 Hatch | 1,6 | 85 | LFJ | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Sonic 1.6 Hatch | 1,6 | 85 | LFJ | 6.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Sonic 1.6 Hatch | 1,6 | 85 | LFJ | 6.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Sonic 1.6 Hatch | 1,6 | 85 | LFJ | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Sonic 1.6 Hatch | 1,6 | 85 | LFJ | 6.2012- | Elektronika komfortu Sterownik fotela | 42
Sonic 1.6 Hatch | 1,6 | 85 | LFJ | 6.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Sonic 1.6 Hatch | 1,6 | 85 | LFJ | 6.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Sonic 1.6 Hatch | 1,6 | 85 | LFJ | 6.2012- | Uklad sterowania silnika GMPT-E | 4B
Sonic 1.6 Hatch | 1,6 | 85 | LFJ | 6.2012- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Sonic 1.6 Hatch | 1,6 | 85 | LFJ | 6.2012- | Informacje dla kierowcy Audio | 4B
Sonic 1.6 Hatch | 1,6 | 85 | LFJ | 6.2012- | Poduszka powietrzna SDM | 30
Sonic 1.6 Hatch | 1,6 | 85 | LFJ | 6.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C


DVD 2017/2:PKW:CHEVROLET:Cruze 2.0

CHEVROLET Cruze 2.0

Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Elektronika komfortu Sterownik fotela | 42
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Informacje dla kierowcy Audio | 4B
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Uklad zapobieg.zablok. ABS | 4F
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Centrala elektroniczna ZE | 4C
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Poduszka powietrzna SDM | 30
Cruze 2.0 | 2 | 110 | LUZ | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02


DVD 2017/2:PKW:CHEVROLET:Tracker 1.8 16V

CHEVROLET Tracker 1.8 16V

Tracker 1.8 16V | 1,8 | 104 | F18D4 | 6.2013- | Informacje dla kierowcy Audio | 4B
Tracker 1.8 16V | 1,8 | 104 | F18D4 | 6.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Tracker 1.8 16V | 1,8 | 104 | F18D4 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Tracker 1.8 16V | 1,8 | 104 | F18D4 | 6.2013- | Poduszka powietrzna SDM | 30
Tracker 1.8 16V | 1,8 | 104 | F18D4 | 6.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Tracker 1.8 16V | 1,8 | 104 | F18D4 | 6.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Tracker 1.8 16V | 1,8 | 104 | F18D4 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Tracker 1.8 16V | 1,8 | 104 | F18D4 | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Tracker 1.8 16V | 1,8 | 104 | F18D4 | 6.2013- | Elektronika komfortu Sterownik fotela | 42
Tracker 1.8 16V | 1,8 | 104 | F18D4 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Tracker 1.8 16V | 1,8 | 104 | F18D4 | 6.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Tracker 1.8 16V | 1,8 | 104 | F18D4 | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B


DVD 2017/2:PKW:CHEVROLET:Venture 3.4 AWD

CHEVROLET Venture 3.4 AWD

Venture 3.4 AWD | 3,4 | 138 | LA1 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 4B
Venture 3.4 AWD | 3,4 | 138 | LA1 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 4B
Venture 3.4 AWD | 3,4 | 138 | LA1 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 42
Venture 3.4 AWD | 3,4 | 138 | LA1 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 42
Venture 3.4 AWD | 3,4 | 138 | LA1 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 4B
Venture 3.4 AWD | 3,4 | 138 | LA1 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 4B
Venture 3.4 AWD | 3,4 | 138 | LA1 | 9.2001-8.2004 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:CHRYSLER:300 5.7 AWD

CHRYSLER 300 5.7 AWD

300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Elektronika komfortu Sterownik radiowy | 4B
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Ster.skrzyni biegów EGS | 31
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Uklad zapobieg.zablok. ABS | 4C
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 57
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Uklad sterowania silnika NGC | 4C
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Elektronika komfortu Modul wideo | 57
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Elektronika komfortu Pamiec siedzen str.K | 01
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Uklad sterowania silnika NGC | 4C
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Elektronika komfortu Podgrzewane siedzenia | 57
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Elektronika komfortu Modul wideo | 4B
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Ster.skrzyni biegów GS | 4K
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Ster.skrzyni biegów EATX | 45
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Oprzyrzadowanie Tablica wskazników | 2D
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Oswietlenie Sterow.swiatlami drogowymi | 4B
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Poduszka powietrzna AB | 57
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Przeglad systemu Przeglad ukladu | 22
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Centrala elektroniczna ZE | 47
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
300 5.7 AWD | 5,7 | 254 | EZB | 9.2004-8.2008 | Poduszka powietrzna AB | 4H


DVD 2017/2:PKW:CHRYSLER:300 L 3.6

CHRYSLER 300 L 3.6

300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Pamiec siedzen str.K | 01
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Sterownik radiowy | 4B
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 57
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Pomoc przy parkowaniu Asystent parkowania | 47
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Ster.skrzyni biegów EATX | 45
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Poduszka powietrzna AB | 4H
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Podgrzewane siedzenia | 57
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Uklad zapobieg.zablok. ABS | 4C
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Modul wideo | 4B
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Oswietlenie Sterow.swiatlami drogowymi | 4B
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Oprzyrzadowanie Tablica wskazników | 42
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Ster.skrzyni biegów EGS | 31
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Sterownik foteli | 42
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Uklad sterowania silnika NGC | 4C
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 L 3.6 | 3,6 | 218 | ERB | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:CHRYSLER:Aspen 4.7 FFV 4x4

CHRYSLER Aspen 4.7 FFV 4x4

Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Elektronika komfortu Pamiec siedzen str.K | 01
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Przeglad systemu Przeglad ukladu | 22
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Oprzyrzadowanie Tablica wskazników | 42
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Elektronika komfortu Sterownik klapy tylnej | 42
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Elektronika komfortu Podgrzewane siedzenia | 57
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Elektronika komfortu Modul wideo | 57
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Centrala elektroniczna ZE | 47
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Oprzyrzadowanie Tablica wskazników | 47
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Elektronika komfortu Modul wideo | 4B
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Uklad sterowania silnika NGC | 4C
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Uklad zapobieg.zablok. ABS | 42
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Poduszka powietrzna AB | 57
Aspen 4.7 FFV 4x4 | 4,7 | 225 | EVD | 9.2006- | Elektronika komfortu Zestaw glosnomówiacy | 4B


DVD 2017/2:PKW:CHRYSLER:300 3.5 AWD

CHRYSLER 300 3.5 AWD

300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Poduszka powietrzna AB | 4H
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Oprzyrzadowanie Tablica wskazników | 2D
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Ster.skrzyni biegów EGS | 31
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Elektronika komfortu Podgrzewane siedzenia | 57
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Elektronika komfortu Sterownik radiowy | 4B
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Poduszka powietrzna AB | 57
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 57
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Elektronika komfortu Pamiec siedzen str.K | 01
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Przeglad systemu Przeglad ukladu | 22
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Ster.skrzyni biegów EATX | 45
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Ster.skrzyni biegów GS | 4K
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Centrala elektroniczna ZE | 47
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Uklad sterowania silnika NGC | 4C
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Oswietlenie Sterow.swiatlami drogowymi | 4B
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Elektronika komfortu Modul wideo | 57
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Uklad sterowania silnika NGC | 4C
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Uklad zapobieg.zablok. ABS | 4C
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Elektronika komfortu Modul wideo | 4B
300 3.5 AWD | 3,5 | 187 | EGG | 9.2004-8.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90


DVD 2017/2:PKW:CHRYSLER:300 SRT-8 6.1

CHRYSLER 300 SRT-8 6.1

300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 57
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Elektronika komfortu Sterownik radiowy | 4B
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Poduszka powietrzna AB | 57
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Uklad zapobieg.zablok. ABS | 4C
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Oswietlenie Sterow.swiatlami drogowymi | 4B
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Uklad sterowania silnika NGC | 4C
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Oprzyrzadowanie Tablica wskazników | 2D
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Elektronika komfortu Podgrzewane siedzenia | 57
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Elektronika komfortu Pamiec siedzen str.K | 01
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Elektronika komfortu Modul wideo | 57
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Ster.skrzyni biegów GS | 4K
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Ster.skrzyni biegów EGS | 31
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 90
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Ster.skrzyni biegów EATX | 45
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Przeglad systemu Przeglad ukladu | 22
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Centrala elektroniczna ZE | 47
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Uklad sterowania silnika NGC | 4C
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Poduszka powietrzna AB | 4H
300 SRT-8 6.1 | 6,1 | 312 | ESF | 9.2004-8.2010 | Elektronika komfortu Modul wideo | 4B


DVD 2017/2:PKW:CITROEN:C3 1.5

CITROEN C3 1.5

C3 1.5 | 1,5 | 66 | 8.2012- | Poduszka powietrzna AB | 77
C3 1.5 | 1,5 | 66 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 1.5 | 1,5 | 66 | 8.2012- | Centrala elektroniczna ZE | 01
C3 1.5 | 1,5 | 66 | 8.2012- | Informacje dla kierowcy Audio | 42
C3 1.5 | 1,5 | 66 | 8.2012- | Uklad zapobieg.zablok. ABS | 42
C3 1.5 | 1,5 | 66 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
C3 1.5 | 1,5 | 66 | 8.2012- | Ster.skrzyni biegów Automat 4-bieg. | 78
C3 1.5 | 1,5 | 66 | 8.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 1.5 | 1,5 | 66 | 8.2012- | Poduszka powietrzna AB TC | 77
C3 1.5 | 1,5 | 66 | 8.2012- | Uklad zapobieg.zablok. ABS | 48
C3 1.5 | 1,5 | 66 | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 1.5 | 1,5 | 66 | 8.2012- | Informacje dla kierowcy Multi-Info-Display | 42


DVD 2017/2:PKW:CITROEN:C3 1.6

CITROEN C3 1.6

C3 1.6 | 1,6 | 85 | 8.2012- | Uklad zapobieg.zablok. ABS | 42
C3 1.6 | 1,6 | 85 | 8.2012- | Poduszka powietrzna AB TC | 77
C3 1.6 | 1,6 | 85 | 8.2012- | Uklad zapobieg.zablok. ABS | 48
C3 1.6 | 1,6 | 85 | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 1.6 | 1,6 | 85 | 8.2012- | Centrala elektroniczna ZE | 01
C3 1.6 | 1,6 | 85 | 8.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 1.6 | 1,6 | 85 | 8.2012- | Poduszka powietrzna AB | 77
C3 1.6 | 1,6 | 85 | 8.2012- | Uklad sterowania silnika Motronic ME | 57
C3 1.6 | 1,6 | 85 | 8.2012- | Informacje dla kierowcy Audio | 42
C3 1.6 | 1,6 | 85 | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
C3 1.6 | 1,6 | 85 | 8.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 1.6 | 1,6 | 85 | 8.2012- | Informacje dla kierowcy Multi-Info-Display | 42


DVD 2017/2:PKW:CITROEN:C4 Lounge 1.6 THP

CITROEN C4 Lounge 1.6 THP

C4 Lounge 1.6 THP | 1,6 | 121 | 5F | 8.2013- | Uklad sterowania silnika Motronic MED | 5A
C4 Lounge 1.6 THP | 1,6 | 121 | 5F | 8.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Lounge 1.6 THP | 1,6 | 121 | 5F | 8.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Lounge 1.6 THP | 1,6 | 121 | 5F | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 Lounge 1.6 THP | 1,6 | 121 | 5F | 8.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 Lounge 1.6 THP | 1,6 | 121 | 5F | 8.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Lounge 1.6 THP | 1,6 | 121 | 5F | 8.2013- | Elektronika komfortu Dolny panel obslugi | 42
C4 Lounge 1.6 THP | 1,6 | 121 | 5F | 8.2013- | Serwis Reset interwalu | 2F
C4 Lounge 1.6 THP | 1,6 | 121 | 5F | 8.2013- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Lounge 1.6 THP | 1,6 | 121 | 5F | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Lounge 1.6 THP | 1,6 | 121 | 5F | 8.2013- | Centrala elektroniczna ZE | 57
C4 Lounge 1.6 THP | 1,6 | 121 | 5F | 8.2013- | Poduszka powietrzna AB | 36
C4 Lounge 1.6 THP | 1,6 | 121 | 5F | 8.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Lounge 1.6 THP | 1,6 | 121 | 5F | 8.2013- | Uklad zapobieg.zablok. ABS | 63
C4 Lounge 1.6 THP | 1,6 | 121 | 5F | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B


DVD 2017/2:PKW:CITROEN:C4 Lounge 2.0 Flex

CITROEN C4 Lounge 2.0 Flex

C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Elektronika komfortu Dolny panel obslugi | 42
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Centrala elektroniczna ZE | 57
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Informacje dla kierowcy Audio | 5A
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Uklad sterowania silnika IAW | 5A
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Serwis Reset interwalu | 2F
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Poduszka powietrzna AB | 36
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Uklad zapobieg.zablok. ABS | 63
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Lounge 2.0 Flex | 2 | 103 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B


DVD 2017/2:PKW:DODGE:Stealth 3.0

DODGE Stealth 3.0

Stealth 3.0 | 3 | 122 | 6G72 | 9.1992-8.1996 | Poduszka powietrzna AB | 26
Stealth 3.0 | 3 | 122 | 6G72 | 9.1992-8.1996 | Poduszka powietrzna AB TRW | 26
Stealth 3.0 | 3 | 122 | 6G72 | 9.1992-8.1996 | Poduszka powietrzna AB | 26
Stealth 3.0 | 3 | 122 | 6G72 | 9.1992-8.1996 | Poduszka powietrzna AB | 26


DVD 2017/2:PKW:FIAT:500 1.4 16V Flex

FIAT 500 1.4 16V Flex

500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Informacje dla kierowcy Audio / Telematik | 30
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Informacje dla kierowcy Audio / Telematik | 4B
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Ster.skrzyni biegów Selespeed CFC | 5A
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Oprzyrzadowanie Tablica wskazników | 5A
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Oswietlenie Litronic (Slave) | 30
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Poduszka powietrzna AB Continental | 57
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Oswietlenie Litronic (Master) | 57
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Oprzyrzadowanie Tablica wskazników | 49
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Poduszka powietrzna AB Siemens | 42
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Uklad sterowania silnika Bipower | 57
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Centrala elektroniczna ZE | 4C
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Ster.skrzyni biegów Selespeed CFC | 5A
500 1.4 16V Flex | 1,4 | 77 | 7.2013- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:FIAT:500 1.4 Cabrio Flex

FIAT 500 1.4 Cabrio Flex

500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Ster.skrzyni biegów Selespeed CFC | 5A
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Centrala elektroniczna ZE | 4C
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Informacje dla kierowcy Audio / Telematik | 30
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Uklad zapobieg.zablok. ABS | 63
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Oprzyrzadowanie Tablica wskazników | 5A
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Poduszka powietrzna AB Siemens | 42
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Oswietlenie Litronic (Master) | 57
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Ster.skrzyni biegów Selespeed CFC | 5A
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Informacje dla kierowcy Audio / Telematik | 4B
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Poduszka powietrzna AB Continental | 57
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Uklad sterowania silnika Bipower | 57
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Oprzyrzadowanie Tablica wskazników | 49
500 1.4 Cabrio Flex | 1,4 | 77 | 7.2013- | Oswietlenie Litronic (Slave) | 30


DVD 2017/2:PKW:FIAT:Grand Siena 1.6

FIAT Grand Siena 1.6

Grand Siena 1.6 | 1,6 | 85 | 178 F4.055 | 10.2012- | Uklad zapobieg.zablok. ABS | 63
Grand Siena 1.6 | 1,6 | 85 | 178 F4.055 | 10.2012- | Poduszka powietrzna AB Siemens | 42
Grand Siena 1.6 | 1,6 | 85 | 178 F4.055 | 10.2012- | Ster.skrzyni biegów Selespeed CFC | 5A
Grand Siena 1.6 | 1,6 | 85 | 178 F4.055 | 10.2012- | Uklad sterowania silnika IAW | 57
Grand Siena 1.6 | 1,6 | 85 | 178 F4.055 | 10.2012- | Centrala elektroniczna CE | 47
Grand Siena 1.6 | 1,6 | 85 | 178 F4.055 | 10.2012- | Uklad zapobieg.zablok. ABS | 42
Grand Siena 1.6 | 1,6 | 85 | 178 F4.055 | 10.2012- | Serwis Wskaznik serwisowy | 01
Grand Siena 1.6 | 1,6 | 85 | 178 F4.055 | 10.2012- | Poduszka powietrzna AB | 77
Grand Siena 1.6 | 1,6 | 85 | 178 F4.055 | 10.2012- | Konfiguracja pojazdu Porównanie konfiguracji | 42


DVD 2017/2:PKW:FORD:Focus Electric

FORD Focus Electric

Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | Informacje dla kierowcy System kamer | 30
Focus Electric | 0 | 107 | KDDA | 12.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus Electric | 0 | 107 | KDDA | 12.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | Poduszka powietrzna AB | 30
Focus Electric | 0 | 107 | KDDA | 12.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus Electric | 0 | 107 | KDDA | 12.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | Informacje dla kierowcy Audio | 30
Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus Electric | 0 | 107 | KDDA | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus Electric | 0 | 107 | KDDA | 12.2014- | Poduszka powietrzna AB | 30
Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus Electric | 0 | 107 | KDDA | 12.2014- | Informacje dla kierowcy System nawigacji | 30
Focus Electric | 0 | 107 | KDDA | 12.2014- | Informacje dla kierowcy Modul GPS | 30
Focus Electric | 0 | 107 | KDDA | 12.2014- | Informacje dla kierowcy Audio | 30
Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus Electric | 0 | 107 | KDDA | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus Electric | 0 | 107 | KDDA | 12.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus Electric | 0 | 107 | KDDA | 12.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus Electric | 0 | 107 | KDDA | 12.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus Electric | 0 | 107 | KDDA | 12.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus Electric | 0 | 107 | KDDA | 12.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | Przeglad systemu Przeglad ukladu | 01
Focus Electric | 0 | 107 | KDDA | 12.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus Electric | 0 | 107 | KDDA | 12.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus Electric | 0 | 107 | KDDA | 12.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus Electric | 0 | 107 | KDDA | 6.2013-11.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus Electric | 0 | 107 | KDDA | 12.2014- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Falcon 4.0

FORD Falcon 4.0

Falcon 4.0 | 4 | 198 | S | 11.2011- | Ster.skrzyni biegów Automat 6-biegowy | 4D


DVD 2017/2:PKW:HOLDEN:Commodore Utility SS

HOLDEN Commodore Utility SS

Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | Poduszka powietrzna AB | 30
Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | Oprzyrzadowanie Tablica wskazników | 57
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | Informacje dla kierowcy Audio | 4B
Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Poduszka powietrzna SDM | 30
Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Elektronika komfortu Sterownik przyczepy | 42
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 42
Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 57
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | Centrala elektroniczna ZE | 01
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Informacje dla kierowcy Audio | 4B
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | Uklad sterowania silnika MPI | 4B
Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | Informacje dla kierowcy System nawigacyjny | 30
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Centrala elektroniczna ZE | 4C
Commodore Utility SS | 6 | 260 | L77 | 9.2012-6.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Commodore Utility SS | 6 | 260 | L77 | 6.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F


DVD 2017/2:PKW:HOLDEN:Commodore Utility SV6

HOLDEN Commodore Utility SV6

Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Poduszka powietrzna SDM | 30
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Oprzyrzadowanie Tablica wskazników | 57
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Oprzyrzadowanie Tablica wskazników | 4B
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Poduszka powietrzna AB | 30
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Informacje dla kierowcy System nawigacyjny | 30
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Informacje dla kierowcy Audio | 4B
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Elektronika komfortu Sterownik przyczepy | 42
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 42
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Uklad sterowania silnika GMPT-E | 4C
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Uklad sterowania silnika Motronic MED | 4C
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Centrala elektroniczna ZE | 01
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Centrala elektroniczna ZE | 4C
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Informacje dla kierowcy Audio | 4B
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Elektronika komfortu Blokada kolumny kierownicy | 30
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 57
Commodore Utility SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F


DVD 2017/2:PKW:HOLDEN:Commodore SS

HOLDEN Commodore SS

Commodore SS | 6 | 260 | L77 | 6.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Commodore SS | 6 | 260 | L77 | 6.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Commodore SS | 6 | 260 | L77 | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | Informacje dla kierowcy Audio | 4B
Commodore SS | 6 | 260 | L77 | 6.2013- | Elektronika komfortu Sterownik przyczepy | 42
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | Informacje dla kierowcy System nawigacyjny | 30
Commodore SS | 6 | 260 | L77 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Commodore SS | 6 | 260 | L77 | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | Poduszka powietrzna AB | 30
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Commodore SS | 6 | 260 | L77 | 6.2013- | Centrala elektroniczna ZE | 4C
Commodore SS | 6 | 260 | L77 | 6.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Commodore SS | 6 | 260 | L77 | 6.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Commodore SS | 6 | 260 | L77 | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Commodore SS | 6 | 260 | L77 | 6.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | Centrala elektroniczna ZE | 01
Commodore SS | 6 | 260 | L77 | 6.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | Uklad sterowania silnika MPI | 4B
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 42
Commodore SS | 6 | 260 | L77 | 6.2013- | Informacje dla kierowcy Audio | 4B
Commodore SS | 6 | 260 | L77 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | Oprzyrzadowanie Tablica wskazników | 57
Commodore SS | 6 | 260 | L77 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Commodore SS | 6 | 260 | L77 | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Commodore SS | 6 | 260 | L77 | 6.2013- | Poduszka powietrzna SDM | 30
Commodore SS | 6 | 260 | L77 | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Commodore SS | 6 | 260 | L77 | 9.2012-6.2013 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 57


DVD 2017/2:PKW:HOLDEN:Commodore SV6

HOLDEN Commodore SV6

Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Centrala elektroniczna ZE | 01
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Uklad sterowania silnika Motronic MED | 4C
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Centrala elektroniczna ZE | 4C
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Elektronika komfortu Sterownik przyczepy | 42
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Uklad sterowania silnika GMPT-E | 4C
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 57
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Informacje dla kierowcy Audio | 4B
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Informacje dla kierowcy Audio | 4B
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 42
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Poduszka powietrzna AB | 30
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Poduszka powietrzna SDM | 30
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Informacje dla kierowcy System nawigacyjny | 30
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Uklad sterowania silnika GMPT-E | 4C
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Commodore SV6 | 3,6 | 210 | LFX | 6.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Oprzyrzadowanie Tablica wskazników | 57
Commodore SV6 | 3,6 | 210 | LFX | 9.2012-6.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 57
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | Poduszka powietrzna AB | 30
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Poduszka powietrzna SDM | 30
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | Ster.skrzyni biegów Automat 4/5/6-biegowy | 47
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | Informacje dla kierowcy Audio | 4B
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | Informacje dla kierowcy System nawigacyjny | 30
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 42
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Elektronika komfortu Sterownik przyczepy | 42
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Centrala elektroniczna ZE | 4C
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | Uklad sterowania silnika Motronic MED | 4C
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | Centrala elektroniczna ZE | 01
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Commodore SV6 | 3,6 | 180 | LWR | 6.2013- | Informacje dla kierowcy Audio | 4B
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | Oprzyrzadowanie Tablica wskazników | 57
Commodore SV6 | 3,6 | 180 | LWR | 9.2012-6.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43


DVD 2017/2:PKW:HONDA:Accord 2.0i Hybrid

HONDA Accord 2.0i Hybrid

Accord 2.0i Hybrid | 2 | 105 | LFAMF8 | 6.2013- | Oswietlenie Funkcja oswietlenia | 42
Accord 2.0i Hybrid | 2 | 105 | LFAMF8 | 6.2013- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 57
Accord 2.0i Hybrid | 2 | 105 | LFAMF8 | 6.2013- | Uklad sterowania silnika PGM-Fi | 4C
Accord 2.0i Hybrid | 2 | 105 | LFAMF8 | 6.2013- | Centrala elektroniczna KS | 42
Accord 2.0i Hybrid | 2 | 105 | LFAMF8 | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 2.0i Hybrid | 2 | 105 | LFAMF8 | 6.2013- | Systemy diagn./magistrali Gateway | 23
Accord 2.0i Hybrid | 2 | 105 | LFAMF8 | 6.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 57
Accord 2.0i Hybrid | 2 | 105 | LFAMF8 | 6.2013- | Wycieraczki Sterowanie wycieraczek | 42
Accord 2.0i Hybrid | 2 | 105 | LFAMF8 | 6.2013- | Poduszka powietrzna AB | 30
Accord 2.0i Hybrid | 2 | 105 | LFAMF8 | 6.2013- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57


DVD 2017/2:PKW:HSV (HOLDEN SPECIAL VEHICLES):Clubsport GEN-F

HSV (HOLDEN SPECIAL VEHICLES) Clubsport GEN-F

Clubsport GEN-F | 6,2 | 317 | LS3 | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Clubsport GEN-F | 6,2 | 317 | LS3 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clubsport GEN-F | 6,2 | 317 | LS3 | 6.2013- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:HSV (HOLDEN SPECIAL VEHICLES):Clubsport R8 GEN-F

HSV (HOLDEN SPECIAL VEHICLES) Clubsport R8 GEN-F

Clubsport R8 GEN-F | 6,2 | 325 | LS3 | 6.2013- | Informacje dla kierowcy Audio | 4B
Clubsport R8 GEN-F | 6,2 | 325 | LS3 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clubsport R8 GEN-F | 6,2 | 325 | LS3 | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B


DVD 2017/2:PKW:HSV (HOLDEN SPECIAL VEHICLES):Maloo GEN-F

HSV (HOLDEN SPECIAL VEHICLES) Maloo GEN-F

Maloo GEN-F | 6,2 | 317 | LS3 | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Maloo GEN-F | 6,2 | 317 | LS3 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Maloo GEN-F | 6,2 | 317 | LS3 | 6.2013- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:HSV (HOLDEN SPECIAL VEHICLES):Senator GEN-F

HSV (HOLDEN SPECIAL VEHICLES) Senator GEN-F

Senator GEN-F | 6,2 | 340 | LS3 | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Senator GEN-F | 6,2 | 340 | LS3 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Senator GEN-F | 6,2 | 340 | LS3 | 6.2013- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:HSV (HOLDEN SPECIAL VEHICLES):GTS GEN-F

HSV (HOLDEN SPECIAL VEHICLES) GTS GEN-F

GTS GEN-F | 6,2 | 430 | LSA | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GTS GEN-F | 6,2 | 430 | LSA | 6.2013- | Informacje dla kierowcy Audio | 4B
GTS GEN-F | 6,2 | 430 | LSA | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B


DVD 2017/2:PKW:HUMMER:H2 SUT 6.0

HUMMER H2 SUT 6.0

H2 SUT 6.0 | 6 | 242 | LQ4 | 9.2004-8.2007 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
H2 SUT 6.0 | 6 | 242 | LQ4 | 9.2004-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:HYUNDAI:Sonata 2.0 LPI NU

HYUNDAI Sonata 2.0 LPI NU

Sonata 2.0 LPI NU | 2 | 0 | L4NA | 1.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sonata 2.0 LPI NU | 2 | 0 | L4NA | 1.2012- | Oprzyrzadowanie Tablica wskazników | 42
Sonata 2.0 LPI NU | 2 | 0 | L4NA | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.0 LPI NU | 2 | 0 | L4NA | 1.2012- | Centrala elektroniczna CE | 57
Sonata 2.0 LPI NU | 2 | 0 | L4NA | 1.2012- | Poduszka powietrzna AB | 30
Sonata 2.0 LPI NU | 2 | 0 | L4NA | 1.2012- | Uklad sterowania silnika Nu | 57
Sonata 2.0 LPI NU | 2 | 0 | L4NA | 1.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sonata 2.0 LPI NU | 2 | 0 | L4NA | 1.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sonata 2.0 LPI NU | 2 | 0 | L4NA | 1.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57


DVD 2017/2:PKW:HYUNDAI:Veracruz D 3.0 TCI-S2 AWD

HYUNDAI Veracruz D 3.0 TCI-S2 AWD

Veracruz D 3.0 TCI-S2 AWD | 3 | 188 | D6EB | 1.2012- | Ster.skrzyni biegów Automat 6-biegowy | 57
Veracruz D 3.0 TCI-S2 AWD | 3 | 188 | D6EB | 1.2012- | Uklad sterowania silnika EDC 16CP34 | 60
Veracruz D 3.0 TCI-S2 AWD | 3 | 188 | D6EB | 1.2012- | Poduszka powietrzna AB | 36
Veracruz D 3.0 TCI-S2 AWD | 3 | 188 | D6EB | 1.2012- | Centrala elektroniczna ZE | 01
Veracruz D 3.0 TCI-S2 AWD | 3 | 188 | D6EB | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veracruz D 3.0 TCI-S2 AWD | 3 | 188 | D6EB | 1.2012- | System bezp.jazdy ESP ABSK/ESP | 01
Veracruz D 3.0 TCI-S2 AWD | 3 | 188 | D6EB | 1.2012- | Uklad sterowania silnika EDC 16 C | 4B
Veracruz D 3.0 TCI-S2 AWD | 3 | 188 | D6EB | 1.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36


DVD 2017/2:PKW:HYUNDAI:Veracruz G 3.8 DOHC AWD

HYUNDAI Veracruz G 3.8 DOHC AWD

Veracruz G 3.8 DOHC AWD | 3,8 | 0 | G6DA | 1.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Veracruz G 3.8 DOHC AWD | 3,8 | 0 | G6DA | 1.2007- | Poduszka powietrzna AB | 36
Veracruz G 3.8 DOHC AWD | 3,8 | 0 | G6DA | 1.2007- | Uklad sterowania silnika Lambda | 57
Veracruz G 3.8 DOHC AWD | 3,8 | 0 | G6DA | 1.2007- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Veracruz G 3.8 DOHC AWD | 3,8 | 0 | G6DA | 1.2007- | Centrala elektroniczna ZE | 01
Veracruz G 3.8 DOHC AWD | 3,8 | 0 | G6DA | 1.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veracruz G 3.8 DOHC AWD | 3,8 | 0 | G6DA | 1.2007- | System bezp.jazdy ESP ABSK/ESP | 01


DVD 2017/2:PKW:HYUNDAI:Santa Fe 2.4 AWD

HYUNDAI Santa Fe 2.4 AWD

Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Centrala elektroniczna ZE | 57
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Poduszka powietrzna AB | 30
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 2.4 AWD | 2,4 | 0 | G4KJ | 9.2012-8.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57


DVD 2017/2:PKW:HYUNDAI:Sonata 2.0 MPI NU

HYUNDAI Sonata 2.0 MPI NU

Sonata 2.0 MPI NU | 2 | 127 | G4ND | 2.2012- | Poduszka powietrzna AB | 30
Sonata 2.0 MPI NU | 2 | 127 | G4ND | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sonata 2.0 MPI NU | 2 | 127 | G4ND | 2.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sonata 2.0 MPI NU | 2 | 127 | G4ND | 2.2012- | Oprzyrzadowanie Tablica wskazników | 42
Sonata 2.0 MPI NU | 2 | 127 | G4ND | 2.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sonata 2.0 MPI NU | 2 | 127 | G4ND | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:HYUNDAI:Veloster G 1.6 GDI

HYUNDAI Veloster G 1.6 GDI

Veloster G 1.6 GDI | 1,6 | 103 | G4FD | 3.2011- | Oprzyrzadowanie Zestaw wskazników | 42
Veloster G 1.6 GDI | 1,6 | 103 | G4FD | 3.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Veloster G 1.6 GDI | 1,6 | 103 | G4FD | 3.2011- | Centrala elektroniczna CE | 57
Veloster G 1.6 GDI | 1,6 | 103 | G4FD | 3.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Veloster G 1.6 GDI | 1,6 | 103 | G4FD | 3.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
Veloster G 1.6 GDI | 1,6 | 103 | G4FD | 3.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Veloster G 1.6 GDI | 1,6 | 103 | G4FD | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Veloster G 1.6 GDI | 1,6 | 103 | G4FD | 3.2011- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 57
Veloster G 1.6 GDI | 1,6 | 103 | G4FD | 3.2011- | Poduszka powietrzna AB | 30
Veloster G 1.6 GDI | 1,6 | 103 | G4FD | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veloster G 1.6 GDI | 1,6 | 103 | G4FD | 3.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Veloster G 1.6 GDI | 1,6 | 103 | G4FD | 3.2011- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:HYUNDAI:Veloster G 1.6 T-GDI

HYUNDAI Veloster G 1.6 T-GDI

Veloster G 1.6 T-GDI | 1,6 | 150 | G4FJ | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veloster G 1.6 T-GDI | 1,6 | 150 | G4FJ | 4.2012- | Uklad sterowania silnika Motronic MED | 4C
Veloster G 1.6 T-GDI | 1,6 | 150 | G4FJ | 4.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Veloster G 1.6 T-GDI | 1,6 | 150 | G4FJ | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Veloster G 1.6 T-GDI | 1,6 | 150 | G4FJ | 4.2012- | Centrala elektroniczna CE | 57
Veloster G 1.6 T-GDI | 1,6 | 150 | G4FJ | 4.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Veloster G 1.6 T-GDI | 1,6 | 150 | G4FJ | 4.2012- | Oprzyrzadowanie Zestaw wskazników | 42
Veloster G 1.6 T-GDI | 1,6 | 150 | G4FJ | 4.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
Veloster G 1.6 T-GDI | 1,6 | 150 | G4FJ | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Veloster G 1.6 T-GDI | 1,6 | 150 | G4FJ | 4.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Veloster G 1.6 T-GDI | 1,6 | 150 | G4FJ | 4.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:INFINITI:Q50 3.5 4x4

INFINITI Q50 3.5 4x4

Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Poduszka powietrzna AB | 30
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Predkosc jazdy Czujnik radarowy | 57
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | System Pre-Crash System Pre-Crash | 30
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Systemy diagn./magistrali Gateway | 23
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Centrala elektroniczna ZE | 57
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Ster.skrzyni biegów EGS | 57
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Elektronika komfortu Aktywna regulacja halasu | 42
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Uklad sterowania silnika ECCS | 4B
Q50 3.5 4x4 | 3,5 | 264 | VQ35HR | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42


DVD 2017/2:PKW:INFINITI:Q50 3.5

INFINITI Q50 3.5

Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Predkosc jazdy Czujnik radarowy | 57
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | System Pre-Crash System Pre-Crash | 30
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Elektronika komfortu Aktywna regulacja halasu | 42
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Ster.skrzyni biegów EGS | 57
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Uklad sterowania silnika ECCS | 4B
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Centrala elektroniczna ZE | 57
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Systemy diagn./magistrali Gateway | 23
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Poduszka powietrzna AB | 30
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q50 3.5 | 3,5 | 264 | VQ35HR | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42


DVD 2017/2:PKW:INFINITI:Q50 3.7

INFINITI Q50 3.7

Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Ster.skrzyni biegów EGS | 57
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Poduszka powietrzna AB | 30
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Elektronika komfortu Aktywna regulacja halasu | 42
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Systemy diagn./magistrali Gateway | 23
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Predkosc jazdy Czujnik radarowy | 57
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Uklad sterowania silnika ECCS | 4B
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | Centrala elektroniczna ZE | 57
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q50 3.7 | 3,7 | 245 | VQ37VHR | 9.2013- | System Pre-Crash System Pre-Crash | 30


DVD 2017/2:PKW:INFINITI:Q50 3.7 4x4

INFINITI Q50 3.7 4x4

Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Ster.skrzyni biegów EGS | 57
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Poduszka powietrzna AB | 30
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Centrala elektroniczna ZE | 57
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | System Pre-Crash System Pre-Crash | 30
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Uklad sterowania silnika ECCS | 4B
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Predkosc jazdy Czujnik radarowy | 57
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Elektronika komfortu Aktywna regulacja halasu | 42
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Systemy diagn./magistrali Gateway | 23
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Q50 3.7 4x4 | 3,7 | 245 | VQ37VHR | 9.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57


DVD 2017/2:PKW:INFINITI:QX80 5.6

INFINITI QX80 5.6

QX80 5.6 | 5,6 | 298 | VK56VD | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
QX80 5.6 | 5,6 | 298 | VK56VD | 9.2013- | Uklad sterowania silnika ECCS | 4B
QX80 5.6 | 5,6 | 298 | VK56VD | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
QX80 5.6 | 5,6 | 298 | VK56VD | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
QX80 5.6 | 5,6 | 298 | VK56VD | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
QX80 5.6 | 5,6 | 298 | VK56VD | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
QX80 5.6 | 5,6 | 298 | VK56VD | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
QX80 5.6 | 5,6 | 298 | VK56VD | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57


DVD 2017/2:PKW:INFINITI:QX80 5.6 4x4

INFINITI QX80 5.6 4x4

QX80 5.6 4x4 | 5,6 | 298 | VK56VD | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
QX80 5.6 4x4 | 5,6 | 298 | VK56VD | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
QX80 5.6 4x4 | 5,6 | 298 | VK56VD | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
QX80 5.6 4x4 | 5,6 | 298 | VK56VD | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
QX80 5.6 4x4 | 5,6 | 298 | VK56VD | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
QX80 5.6 4x4 | 5,6 | 298 | VK56VD | 9.2013- | Uklad sterowania silnika ECCS | 4B
QX80 5.6 4x4 | 5,6 | 298 | VK56VD | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
QX80 5.6 4x4 | 5,6 | 298 | VK56VD | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX80 5.6 4x4 | 5,6 | 298 | VK56VD | 9.2013- | Elektronika komfortu Regulacja pedalów | 42


DVD 2017/2:PKW:KIA:K5 2.0 LPI NU

KIA K5 2.0 LPI NU

K5 2.0 LPI NU | 2 | 116 | L4NA | 7.2011- | Uklad sterowania silnika Nu | 57


DVD 2017/2:PKW:LAMBORGHINI:Gallardo Superlaggera 5.0 4X4

LAMBORGHINI Gallardo Superlaggera 5.0 4X4

Gallardo Superlaggera 5.0 4X4 | 5 | 390 | V10 40V | 6.2003- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Gallardo Superlaggera 5.0 4X4 | 5 | 390 | V10 40V | 6.2003- | Systemy diagn./magistrali Gateway | 4F
Gallardo Superlaggera 5.0 4X4 | 5 | 390 | V10 40V | 6.2003- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:LEXUS:IS 300h 2.5i

LEXUS IS 300h 2.5i

IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 300h 2.5i | 2,5 | 133 | 2ARFSE | 4.2013- | Poduszka powietrzna AB | 30
IS 300h 2.5i | 2,5 | 133 | 2ARFSE | 4.2013- | Informacje dla kierowcy System nawigacyjny | 30
IS 300h 2.5i | 2,5 | 133 | 2ARFSE | 4.2013- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
IS 300h 2.5i | 2,5 | 133 | 2ARFSE | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS 300h 2.5i | 2,5 | 133 | 2ARFSE | 4.2013- | Oswietlenie Regulacja poziomu reflektorów | 42
IS 300h 2.5i | 2,5 | 133 | 2ARFSE | 4.2013- | Centrala elektroniczna ZE | 4B
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Uklad sterowania silnika TCCS | 4C
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Elektronika komfortu Panel obslugi dachu | 42
IS 300h 2.5i | 2,5 | 133 | 2ARFSE | 4.2013- | Predkosc jazdy Tempomat | 30
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Informacje dla kierowcy System nawigacyjny | 30
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Poduszka powietrzna AB | 30
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (master) | 30
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Oswietlenie Regulacja poziomu reflektorów | 42
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Oprzyrzadowanie Tablica wskazników | 42
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Elektronika komfortu Regulacja kolumny kierownicy | 42
IS 300h 2.5i | 2,5 | 133 | 2ARFSE | 4.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
IS 300h 2.5i | 2,5 | 133 | 2ARFSE | 4.2013- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
IS 300h 2.5i | 2,5 | 133 | 2ARFSE | 4.2013- | Oprzyrzadowanie Tablica wskazników | 42
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (slave) | 30
IS 300h 2.5i | 2,5 | 133 | 2ARFSE | 4.2013- | Uklad sterowania silnika TCCS | 4C
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Informacje dla kierowcy Generowanie dzwieków silnika | 42
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Centrala elektroniczna ZE | 4B
IS 300h 2.5i | 2,5 | 133 | 2ARFSE | 4.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
IS 300h 2.5i | 2,5 | 133 | 2ARFSE | 4.2013- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
IS 300h 2.5i | 2,5 | 131 | 2ARFSE | 5.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
IS 300h 2.5i | 2,5 | 133 | 2ARFSE | 4.2013- | Informacje dla kierowcy Generowanie dzwieków silnika | 42
IS 300h 2.5i | 2,5 | 133 | 2ARFSE | 4.2013- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42


DVD 2017/2:PKW:LEXUS:IS 350C 3.5i

LEXUS IS 350C 3.5i

IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Systemy diagn./magistrali Gateway | 30
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Oprzyrzadowanie Tablica wskazników | 40
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Regulacja siedzen Siedzenie kierowcy | 42
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 5.2013- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Predkosc jazdy Tempomat | 30
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 5.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Oswietlenie Regulacja poziomu reflektorów | 42
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Uklad sterowania silnika TCCS | 4C
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 30
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Elektronika komfortu Reg.lusterka prawego | 42
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Elektronika komfortu Reg.lusterka lewego | 42
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Elektronika komfortu Regulacja kolumny kierownicy | 42
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Poduszka powietrzna AB | 30
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Elektronika komfortu Elektryczny podnosnik szyb | 40
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Elektronika komfortu Regulacja siedzenia pasazera | 42
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Poduszka powietrzna Detekcja zajecia fotela | 4H
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Centrala elektroniczna Centralny uklad elektron., przód | 42
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Informacje dla kierowcy System nawigacyjny | 30
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 5.2013- | Informacje dla kierowcy System nawigacyjny | 30
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Elektronika komfortu Sterownik aktywnej atrapy chlodnicy | 42
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Poduszka powietrzna AB | 30
IS 350C 3.5i | 3,5 | 234 | 2GRFSE | 8.2010-5.2013 | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Sport 3.0 SDV6 AWD

LAND ROVER GROUP Range Rover Sport 3.0 SDV6 AWD

Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Systemy diagn./magistrali Gateway | 4D
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Informacje dla kierowcy System kamer | 36
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Fahrer-Information | 22
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Serwis Wskaznik serwisu | 20
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Centrala elektroniczna ZE | 57
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Informacje dla kierowcy Audio | 30
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 4F
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Elektron.zarzadz.energia bramke | 4F
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Fahrer-Information | 30
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4G
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Centrala elektroniczna ZE | 4B
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Uklad sterowania silnika EDC 17CP | 4G
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Poduszka powietrzna AB | 30
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover Sport 3.0 SDV6 AWD | 3 | 215 | 306DT | 9.2013- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Sport 3.0 TDV6 AWD

LAND ROVER GROUP Range Rover Sport 3.0 TDV6 AWD

Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Centrala elektroniczna ZE | 4B
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 4F
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Fahrer-Information | 30
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Informacje dla kierowcy Audio | 30
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Centrala elektroniczna ZE | 57
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Uklad sterowania silnika EDC 17CP | 4G
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Poduszka powietrzna AB | 30
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4G
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Informacje dla kierowcy System kamer | 36
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Elektron.zarzadz.energia bramke | 4F
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Fahrer-Information | 22
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Systemy diagn./magistrali Gateway | 4D
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Serwis Wskaznik serwisu | 20
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Sport 3.0 TDV6 AWD | 3 | 183 | 306DTX | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Sport 3.0 V6 Supercharged AWD

LAND ROVER GROUP Range Rover Sport 3.0 V6 Supercharged AWD

Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Centrala elektroniczna ZE | 57
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4G
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Serwis Wskaznik serwisu | 20
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Informacje dla kierowcy System kamer | 36
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Centrala elektroniczna ZE | 4B
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 4F
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Uklad sterowania silnika Motronic MED | 4C
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Systemy diagn./magistrali Gateway | 4D
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Fahrer-Information | 30
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Elektron.zarzadz.energia bramke | 4F
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Informacje dla kierowcy Audio | 30
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Fahrer-Information | 22
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Poduszka powietrzna AB | 30
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Sport 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 6.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 57


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery II 4.6 i AWD

LAND ROVER GROUP Discovery II 4.6 i AWD

Discovery II 4.6 i AWD | 4,6 | 140 | V8 - EFi | 1.2003-12.2004 | Uklad zapobieg.zablok. ABS z zawieszeniem pneumatycznym | 47
Discovery II 4.6 i AWD | 4,6 | 140 | V8 - EFi | 1.2003-12.2004 | Uklad sterowania silnika Motronic M | 12
Discovery II 4.6 i AWD | 4,6 | 140 | V8 - EFi | 1.2003-12.2004 | Poduszka powietrzna TRW | 22


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover IV 3.0 V6 Supercharged AWD

LAND ROVER GROUP Range Rover IV 3.0 V6 Supercharged AWD

Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Przeglad systemu Przeglad ukladu | 22
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Fahrer-Information | 22
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Uklad sterowania silnika Motronic MED | 4C
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Fahrer-Information | 30
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4G
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Serwis Wskaznik serwisu | 20
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Elektronika komfortu Dolny sterownik klapy tylnej | 36
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Centrala elektroniczna ZE | 4B
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Informacje dla kierowcy System kamer | 36
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Centrala elektroniczna ZE | 57
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Informacje dla kierowcy Audio | 30
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Poduszka powietrzna AB | 30
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 4F
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Elektron.zarzadz.energia bramke | 4F
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Systemy diagn./magistrali Gateway | 4D
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Informacje dla kierowcy Tuner TV | 30
Range Rover IV 3.0 V6 Supercharged AWD | 3 | 280 | AJ 126 | 2.2013- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Sport 4.4 SDV8 AWD

LAND ROVER GROUP Range Rover Sport 4.4 SDV8 AWD

Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Audio | 30
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Centrala elektroniczna ZE | 4B
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 4F
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Elektron.zarzadz.energia bramke | 4F
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Centrala elektroniczna ZE | 57
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Serwis Wskaznik serwisu | 20
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Uklad sterowania silnika EDC 17CP11 | 4C
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Systemy diagn./magistrali Gateway | 4D
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy System kamer | 36
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4G
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Poduszka powietrzna AB | 30
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Fahrer-Information | 30
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Sport 4.4 SDV8 AWD | 4,4 | 250 | 448DT | 1.2014- | Fahrer-Information | 22


DVD 2017/2:PKW:MERCEDES-BENZ:A 45 AMG

MERCEDES-BENZ A 45 AMG

A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy System audio | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Oswietlenie LED – modul mocy z lewej | 2B
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Uklad sterowania silnika Motronic MED | 45
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Napinacz pasa bezp. REV Right | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Oswietlenie LED – modul mocy z prawej | 2B
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy System kamer | 45
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Pokrywa kamery | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Centrala elektroniczna CME PTCU | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Sterownik programu jazdy | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy Media Interface | 30
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Pomoc przy parkowaniu Kamera cofania | 47
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy System kamer | 45
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Napinacz pasa bezp. REV Left | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Centrala elektroniczna CME PTCU | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy Audio | 4C
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Sterownik przyczepy | 47
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy Audio / telematyka | 45
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Serwis Reset okresu miedzyserwisowego | 20
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Poduszka powietrzna AB ORC | 30
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 5A
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Oprzyrzadowanie Zestaw wskazników | 47
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy System dzwiekowy | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Centrala elektroniczna Centr.elektr.przód | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
A 45 AMG | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 45 AMG 4MATIC

MERCEDES-BENZ CLA 45 AMG 4MATIC

CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Centrala elektroniczna CME PTCU | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Serwis Reset okresu miedzyserwisowego | 20
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Pokrywa kamery | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy Audio / telematyka | 45
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy System kamer | 45
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy System kamer | 45
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Napinacz pasa bezp. REV Right | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy System dzwiekowy | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy Audio | 4C
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Sterownik przyczepy | 47
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Poduszka powietrzna AB ORC | 30
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Centrala elektroniczna CME PTCU | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Uklad sterowania silnika Motronic MED | 45
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy System audio | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy Media Interface | 30
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Napinacz pasa bezp. REV Left | 42
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47


DVD 2017/2:PKW:MERCEDES-BENZ:E 400 Hybrid

MERCEDES-BENZ E 400 Hybrid

E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Motorsteuerung EKP-Steuerung | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Informacje dla kierowcy Audio | 4C
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektron.zarzadz.energia Akumulator WN | 45
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Systemy diagn./magistrali Gateway | 30
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Informacje dla kierowcy Audio / telematyka | 45
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Uklad sterowania silnika Motronic MED | 4B
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Sterownik programu jazdy | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Oprzyrzadowanie Zestaw wskazników | 47
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Informacje dla kierowcy System audio | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Poduszka powietrzna AB ORC | 30
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Predkosc jazdy Czujnik radarowy | 30
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Informacje dla kierowcy System kamer | 45
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Napinacz pasa bezp. REV Right | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Poduszka powietrzna AB ORC | 30
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Systemy diagn./magistrali bramke | 30
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Informacje dla kierowcy Audio | 4E
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Informacje dla kierowcy System kamer | 45
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Informacje dla kierowcy Media Interface | 30
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Systemy diagn./magistrali Bramka podwozia | 30
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Informacje dla kierowcy Otoczenie kamery | 45
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Napinacz pasa bezp. REV Left | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 400 Hybrid | 3,5 | 225 | M 276.952 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 5A


DVD 2017/2:PKW:MERCEDES-BENZ:SLS AMG GT 6.2 Coupe

MERCEDES-BENZ SLS AMG GT 6.2 Coupe

SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Informacje dla kierowcy Audio | 4C
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Informacje dla kierowcy Media Interface | 30
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Serwis Reset okresu miedzyserwisowego | 20
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Podgrzewanie zaglówka | 47
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Informacje dla kierowcy Audio | 4E
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Uklad sterowania silnika Motronic MED | 45
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Centrala elektroniczna CME PTCU | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Motorsteuerung EKP-Steuerung | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Systemy diagn./magistrali bramke | 30
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Systemy diagn./magistrali Gateway | 30
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Informacje dla kierowcy System audio | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Oprzyrzadowanie Zestaw wskazników | 47
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Systemy diagn./magistrali Gateway | 22
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Poduszka powietrzna AB ORC | 30
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLS AMG GT 6.2 Coupe | 6,2 | 435 | 159.980 | 6.2013- | Elektronika komfortu Sterownik programu jazdy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 350 CDI T-Modell 4MATIC

MERCEDES-BENZ C 350 CDI T-Modell 4MATIC

C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Informacje dla kierowcy System audio | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Motorsteuerung EKP-Steuerung Rechts | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Informacje dla kierowcy System kamer | 45
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Informacje dla kierowcy Audio | 4C
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Poduszka powietrzna AB ORC | 30
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Centrala elektroniczna CME PTCU | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Uklad sterowania silnika EDC 17 | 47
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Systemy diagn./magistrali Gateway | 30
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Sterownik programu jazdy | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Napinacz pasa bezp. REV Left | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Oswietlenie LED – modul mocy z prawej | 2B
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Informacje dla kierowcy Otoczenie kamery | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Napinacz pasa bezp. REV Right | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Predkosc jazdy Czujnik radarowy | 30
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Napinacz pasa bezp. REV Left | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Poduszka powietrzna AB ORC | 30
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Informacje dla kierowcy Media Interface | 30
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Serwis Reset okresu miedzyserwisowego | 20
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Informacje dla kierowcy Audio | 4E
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Motorsteuerung EKP-Steuerung | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Napinacz pasa bezp. REV Right | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Oswietlenie XALWA (Master) | 43
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Systemy diagn./magistrali Gateway | 22
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Poduszka powietrzna AB ORC | 30
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Pomoc przy parkowaniu Kamera cofania | 47
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Panel obslugi dachu | 57
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Informacje dla kierowcy Audio / telematyka | 45
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Oswietlenie XALWA (Slave) | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Uklad sterowania silnika Sterownik EKP | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Informacje dla kierowcy System kamer | 45
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Uklad sterowania silnika EDC 17 | 5A
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Motorsteuerung EKP-Steuerung Links | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Panel obslugi dachu | 42
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Oprzyrzadowanie Tablica wskazników | 57
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Oswietlenie LED – modul mocy z lewej | 2B
C 350 CDI T-Modell 4MATIC | 3 | 170 | OM 642.832 | 10.2009-8.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:Citan 111 CDI

MERCEDES-BENZ Citan 111 CDI

Citan 111 CDI | 1,5 | 81 | OM 607.951 | 3.2013- | Centrala elektroniczna CE komora silnika | 4B
Citan 111 CDI | 1,5 | 81 | OM 607.951 | 3.2013- | Uklad sterowania silnika CR/EDC | 45
Citan 111 CDI | 1,5 | 81 | OM 607.951 | 3.2013- | Informacje dla kierowcy Audio | 42
Citan 111 CDI | 1,5 | 81 | OM 607.951 | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Citan 111 CDI | 1,5 | 81 | OM 607.951 | 3.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
Citan 111 CDI | 1,5 | 81 | OM 607.951 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Citan 111 CDI | 1,5 | 81 | OM 607.951 | 3.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 45
Citan 111 CDI | 1,5 | 81 | OM 607.951 | 3.2013- | Centrala elektroniczna ZE | 42
Citan 111 CDI | 1,5 | 81 | OM 607.951 | 3.2013- | Poduszka powietrzna AB | 57
Citan 111 CDI | 1,5 | 81 | OM 607.951 | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:MERCEDES-BENZ:Citan 112

MERCEDES-BENZ Citan 112

Citan 112 | 1,2 | 84 | 200.711 | 8.2013- | Centrala elektroniczna ZE | 42
Citan 112 | 1,2 | 84 | 200.711 | 8.2013- | Poduszka powietrzna AB | 57
Citan 112 | 1,2 | 84 | 200.711 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Citan 112 | 1,2 | 84 | 200.711 | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Citan 112 | 1,2 | 84 | 200.711 | 8.2013- | Informacje dla kierowcy Audio | 42
Citan 112 | 1,2 | 84 | 200.711 | 8.2013- | Uklad sterowania silnika EMS | 4B
Citan 112 | 1,2 | 84 | 200.711 | 8.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
Citan 112 | 1,2 | 84 | 200.711 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Citan 112 | 1,2 | 84 | 200.711 | 8.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 45
Citan 112 | 1,2 | 84 | 200.711 | 8.2013- | Centrala elektroniczna CE komora silnika | 4B


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 200 CDI

MERCEDES-BENZ CLA 200 CDI

CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Informacje dla kierowcy Audio | 4C
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Centrala elektroniczna CME PTCU | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Serwis Reset okresu miedzyserwisowego | 20
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Informacje dla kierowcy System kamer | 45
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Informacje dla kierowcy System audio | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Napinacz pasa bezp. REV Left | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Centrala elektroniczna CME PTCU | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Informacje dla kierowcy Media Interface | 30
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Elektronika komfortu Pokrywa kamery | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Poduszka powietrzna AB ORC | 30
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Napinacz pasa bezp. REV Right | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Elektronika komfortu Sterownik przyczepy | 47
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Informacje dla kierowcy System dzwiekowy | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Uklad sterowania silnika CR/EDC | 57
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Informacje dla kierowcy System kamer | 45
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 200 CDI | 1,8 | 100 | OM 651.901 | 6.2013- | Informacje dla kierowcy Audio / telematyka | 45
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy System kamer | 45
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy System kamer | 45
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 47
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy Media Interface | 30
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy System audio | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Poduszka powietrzna AB ORC | 30
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Napinacz pasa bezp. REV Right | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Centrala elektroniczna CME PTCU | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Uklad sterowania silnika CR/EDC | 57
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Pokrywa kamery | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy System dzwiekowy | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Centrala elektroniczna CME PTCU | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy Audio | 4C
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Napinacz pasa bezp. REV Left | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 200 CDI | 2,1 | 100 | OM 651.930 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 63 AMG Coupe 4MATIC

MERCEDES-BENZ CLS 63 AMG Coupe 4MATIC

CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy System kamer | 45
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Audio / telematyka | 45
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy System kamer | 45
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Predkosc jazdy Czujnik radarowy | 30
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Panel obslugi dachu | 57
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Poduszka powietrzna AB ORC | 30
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Poduszka powietrzna AB ORC | 30
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Audio | 4C
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Media Interface | 30
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Serwis Reset okresu miedzyserwisowego | 20
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Panel obslugi dachu | 57
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Uklad sterowania silnika Motronic MED | 45
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Audio | 4E
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy diagn./magistrali Gateway | 22
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Napinacz pasa bezp. REV Right | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy diagn./magistrali Gateway | 30
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy diagn./magistrali bramke | 30
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Motorsteuerung EKP-Steuerung | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy System audio | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Napinacz pasa bezp. REV Left | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 63 AMG Coupe 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 63 AMG S Coupe 4MATIC

MERCEDES-BENZ CLS 63 AMG S Coupe 4MATIC

CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy System kamer | 45
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Panel obslugi dachu | 57
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Sterownik przyczepy | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Poduszka powietrzna AB ORC | 30
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Serwis Reset okresu miedzyserwisowego | 20
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy diagn./magistrali Gateway | 22
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Motorsteuerung EKP-Steuerung | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Media Interface | 30
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Audio / telematyka | 45
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Audio | 4E
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Uklad sterowania silnika Motronic MED | 45
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Audio | 4C
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Poduszka powietrzna AB ORC | 30
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy System audio | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Predkosc jazdy Czujnik radarowy | 30
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy System kamer | 45
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy diagn./magistrali bramke | 30
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy diagn./magistrali Gateway | 30
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Panel obslugi dachu | 57
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Napinacz pasa bezp. REV Right | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 63 AMG S Coupe 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Napinacz pasa bezp. REV Left | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 63 AMG S Shooting Brake 4MATIC

MERCEDES-BENZ CLS 63 AMG S Shooting Brake 4MATIC

CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Poduszka powietrzna AB ORC | 30
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Panel obslugi dachu | 57
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Serwis Reset okresu miedzyserwisowego | 20
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy diagn./magistrali bramke | 30
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Predkosc jazdy Czujnik radarowy | 30
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy System kamer | 45
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Motorsteuerung EKP-Steuerung | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Audio | 4C
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy System audio | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Uklad sterowania silnika Motronic MED | 45
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Audio / telematyka | 45
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Audio | 4E
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Napinacz pasa bezp. REV Right | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Sterownik przyczepy | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy System kamer | 45
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Napinacz pasa bezp. REV Left | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy diagn./magistrali Gateway | 30
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Media Interface | 30
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Panel obslugi dachu | 57
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy diagn./magistrali Gateway | 22
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Poduszka powietrzna AB ORC | 30
CLS 63 AMG S Shooting Brake 4MATIC | 5,5 | 430 | M 157.981 | 2.2013- | Uklad sterowania silnika Sterownik EKP | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 63 AMG Shooting Brake 4MATIC

MERCEDES-BENZ CLS 63 AMG Shooting Brake 4MATIC

CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Media Interface | 30
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Audio / telematyka | 45
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Napinacz pasa bezp. REV Left | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy diagn./magistrali bramke | 30
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Panel obslugi dachu | 57
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Audio | 4C
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Motorsteuerung EKP-Steuerung | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Napinacz pasa bezp. REV Right | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy System kamer | 45
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Panel obslugi dachu | 57
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Poduszka powietrzna AB ORC | 30
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Serwis Reset okresu miedzyserwisowego | 20
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Audio | 4E
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy diagn./magistrali Gateway | 30
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Systemy diagn./magistrali Gateway | 22
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Uklad sterowania silnika Motronic MED | 45
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy System audio | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy System kamer | 45
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Predkosc jazdy Czujnik radarowy | 30
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 63 AMG Shooting Brake 4MATIC | 5,5 | 410 | M 157.981 | 5.2013- | Poduszka powietrzna AB ORC | 30


DVD 2017/2:PKW:MINI (BMW):Cooper Countryman ALL4

MINI (BMW) Cooper Countryman ALL4

Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Poduszka powietrzna ACSM | 01
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Telefon | 57
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektronika komfortu Modul wideo | 57
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Serwis Wskazanie serwisowe | 30
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Uklad sterowania silnika Motronic ME | 57
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper Countryman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Telefon | 57
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Poduszka powietrzna ACSM | 01
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektronika komfortu Modul wideo | 57
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Uklad sterowania silnika Motronic ME | 57
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Serwis Wskazanie serwisowe | 30
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper Countryman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A


DVD 2017/2:PKW:MINI (BMW):Cooper Paceman ALL4

MINI (BMW) Cooper Paceman ALL4

Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Telefon | 57
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Poduszka powietrzna ACSM | 01
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Serwis Wskazanie serwisowe | 30
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Uklad sterowania silnika Motronic ME | 57
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Paceman ALL4 | 1,6 | 90 | N16 B16A | 7.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Telefon | 57
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Poduszka powietrzna ACSM | 01
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Uklad sterowania silnika Motronic ME | 57
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper Paceman ALL4 | 1,6 | 90 | N18 B16A | 7.2013- | Serwis Wskazanie serwisowe | 30


DVD 2017/2:PKW:MITSUBISHI:Outlander PHEV 4WD

MITSUBISHI Outlander PHEV 4WD

Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektronika komfortu Sterownik klapy tylnej | 42
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektron.zarzadz.energia Akumulator HV | 42
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Predkosc jazdy Tempomat | 2B
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Informacje dla kierowcy Audio | 04
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Uklad sterowania silnika Automatyka Start/Stop | 30
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Oprzyrzadowanie Tablica wskazników | 42
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Zabezp.antywlamaniowe Immobilizer | 30
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4B
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Centrala elektroniczna ZE | 57
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Poduszka powietrzna AB | 57
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 2B
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Ster.skrzyni biegów Elektr. blokada postojowa | 2B
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Uklad sterowania silnika MIVEC | 57
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Informacje dla kierowcy System nawigacyjny | 22
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander PHEV 4WD | 2 | 87 | 4B11 | 5.2013- | Elektron.zarzadz.energia Akumulator WN | 45


DVD 2017/2:PKW:MITSUBISHI:Shogun 3.2 DI-D 4WD

MITSUBISHI Shogun 3.2 DI-D 4WD

Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Poduszka powietrzna AB | 42
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Poduszka powietrzna AB | 30
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Poduszka powietrzna AB | 30
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Uklad sterowania silnika EDC VRZ | 42
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Uklad sterowania silnika CR/EDC | 04
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Ster.skrzyni biegów Automat 4-biegowy | 42
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Ster.skrzyni biegów MT 5 biegowa | 42
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Ster.skrzyni biegów MT | 42
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Uklad sterowania silnika CR/EDG | 4B
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Poduszka powietrzna AB | 42
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Uklad zapobieg.zablok. ABS | 6B
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Uklad hamulcowy Asystent hamowania hydraul. | 28
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Uklad zapobieg.zablok. ABS | 42
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Shogun 3.2 DI-D 4WD | 3,2 | 125 | 4M41 | 1.1997- | Ster.skrzyni biegów MT Sportronic | 42


DVD 2017/2:PKW:MITSUBISHI:Eclipse 2.0 Turbo AWD

MITSUBISHI Eclipse 2.0 Turbo AWD

Eclipse 2.0 Turbo AWD | 2 | 104 | 4G63 | 9.1994-8.1998 | Uklad sterowania silnika MPI | 42
Eclipse 2.0 Turbo AWD | 2 | 104 | 4G63 | 9.1994-8.1998 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:MITSUBISHI:Eclipse 2.0 Turbo Spyder

MITSUBISHI Eclipse 2.0 Turbo Spyder

Eclipse 2.0 Turbo Spyder | 2 | 105 | 4G63 | 9.1995-8.1998 | Uklad sterowania silnika MPI | 42
Eclipse 2.0 Turbo Spyder | 2 | 105 | 4G63 | 9.1995-8.1998 | Uklad zapobieg.zablok. ABS | 63
Eclipse 2.0 Turbo Spyder | 2 | 105 | 4G63 | 9.1995-8.1998 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Eclipse 2.0 Turbo Spyder | 2 | 105 | 4G63 | 9.1995-8.1998 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:eK Wagon 0.7i Turbo

MITSUBISHI eK Wagon 0.7i Turbo

eK Wagon 0.7i Turbo | 0,7 | 47 | 3B20 | 6.2013- | Uklad sterowania silnika MIVEC | 57
eK Wagon 0.7i Turbo | 0,7 | 47 | 3B20 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
eK Wagon 0.7i Turbo | 0,7 | 47 | 3B20 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 42
eK Wagon 0.7i Turbo | 0,7 | 47 | 3B20 | 6.2013- | Poduszka powietrzna AB | 57
eK Wagon 0.7i Turbo | 0,7 | 47 | 3B20 | 6.2013- | Centrala elektroniczna ZE | 57
eK Wagon 0.7i Turbo | 0,7 | 47 | 3B20 | 6.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
eK Wagon 0.7i Turbo | 0,7 | 47 | 3B20 | 6.2013- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:MITSUBISHI:eK Wagon 0.7i Turbo 4WD

MITSUBISHI eK Wagon 0.7i Turbo 4WD

eK Wagon 0.7i Turbo 4WD | 0,7 | 47 | 3B20 | 6.2013- | Uklad zapobieg.zablok. ABS | 42
eK Wagon 0.7i Turbo 4WD | 0,7 | 47 | 3B20 | 6.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
eK Wagon 0.7i Turbo 4WD | 0,7 | 47 | 3B20 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 42
eK Wagon 0.7i Turbo 4WD | 0,7 | 47 | 3B20 | 6.2013- | Centrala elektroniczna ZE | 57
eK Wagon 0.7i Turbo 4WD | 0,7 | 47 | 3B20 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
eK Wagon 0.7i Turbo 4WD | 0,7 | 47 | 3B20 | 6.2013- | Poduszka powietrzna AB | 57
eK Wagon 0.7i Turbo 4WD | 0,7 | 47 | 3B20 | 6.2013- | Uklad sterowania silnika MIVEC | 57


DVD 2017/2:PKW:MITSUBISHI:Outlander 3.0 4WD

MITSUBISHI Outlander 3.0 4WD

Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4B
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 2B
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Centrala elektroniczna ZE | 57
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Predkosc jazdy Tempomat | 2B
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektronika komfortu Sterownik klapy tylnej | 42
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Zabezp.antywlamaniowe Immobilizer | 30
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Poduszka powietrzna AB | 57
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Uklad sterowania silnika Automatyka Start/Stop | 30
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Przeglad systemu Przeglad ukladu | 01
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Uklad sterowania silnika MIVEC | 57
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 42
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Informacje dla kierowcy Audio | 04
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Informacje dla kierowcy System nawigacyjny | 22
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektron.zarzadz.energia Akumulator HV | 42
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektron.zarzadz.energia Akumulator WN | 45
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Elektron.zarzadz.energia Blok akumulatorów | 2B
Outlander 3.0 4WD | 3 | 169 | 6B31 | 2.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30


DVD 2017/2:PKW:NISSAN:370 Z 3.7 Nismo

NISSAN 370 Z 3.7 Nismo

370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Centrala elektroniczna ZE | 42
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Ster.skrzyni biegów EGS | 57
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Poduszka powietrzna AB | 30
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Centrala elektroniczna ZE | 57
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Uklad zapobieg.zablok. ABS | 6B
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Oprzyrzadowanie Tablica wskazników | 30
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Uklad sterowania silnika ECCS | 4B
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Uklad zapobieg.zablok. ABS | 4B
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Ster.skrzyni biegów GS | 30
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Zamek centralny Centralny zamek | 40
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
370 Z 3.7 Nismo | 3,7 | 253 | VQ37VHR | 3.2013- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:OPEL:Adam 1.4 LPG

OPEL Adam 1.4 LPG

Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | Centrala elektroniczna CE | 4B
Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | Przeglad systemu Przeglad ukladu | 42
Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | Informacje dla kierowcy Audio | 4B
Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | Poduszka powietrzna SDM | 30
Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.4 LPG | 1,4 | 64 | A 14 XEL | 9.2013- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B


DVD 2017/2:PKW:OPEL:Zafira 1.6 CDTI

OPEL Zafira 1.6 CDTI

Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Informacje dla kierowcy Audio | 4B
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Uklad sterowania silnika CR/EDC | 4C
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Poduszka powietrzna SDM | 30
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Centrala elektroniczna ZE | 4C
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Uklad sterowania silnika CR/EDC | 4C
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Informacje dla kierowcy Audio | 4B
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Centrala elektroniczna ZE | 4C
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Poduszka powietrzna SDM | 30
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTJ | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Uklad sterowania silnika CR/EDC | 4C
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Centrala elektroniczna ZE | 4C
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Poduszka powietrzna SDM | 30
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Informacje dla kierowcy Audio | 4B
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Elektronika komfortu Sterownik przyczepy | 42
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.6 CDTI | 1,6 | 88 | B 16 DTL | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:PEUGEOT:308 1.2 VTi

PEUGEOT 308 1.2 VTi

308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Informacje dla kierowcy Audio / telematyka | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Centrala elektroniczna ZE | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Centrala elektroniczna ZE | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Uklad sterowania silnika Valeo | 4B
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Uklad sterowania silnika Valeo | 4B
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Poduszka powietrzna AB | 36
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Poduszka powietrzna AB | 36
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Elektronika komfortu Dolny panel obslugi | 42
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Serwis Reset interwalu | 2F
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Serwis Reset interwalu | 2F
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.2 VTi | 1,2 | 60 | HMZ | 7.2013- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.2 VTi | 1,2 | 60 | HMZ | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Uklad sterowania silnika Valeo | 57
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Elektronika komfortu Dolny panel obslugi | 42
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Centrala elektroniczna ZE | 57
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Serwis Reset interwalu | 2F
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Poduszka powietrzna AB | 36
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Oprzyrzadowanie Tablica wskazników | 57
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.2 VTi | 1,2 | 96 | HNW | 8.2016- | Informacje dla kierowcy Audio / telematyka | 57


DVD 2017/2:PKW:RENAULT:Duster 2.0 16V Hi-Flex 4x4

RENAULT Duster 2.0 16V Hi-Flex 4x4

Duster 2.0 16V Hi-Flex 4x4 | 2 | 105 | F4R | 10.2011- | Uklad sterowania silnika Valeo | 01
Duster 2.0 16V Hi-Flex 4x4 | 2 | 105 | F4R | 10.2011- | Uklad sterowania silnika EMS | 4C
Duster 2.0 16V Hi-Flex 4x4 | 2 | 105 | F4R | 10.2011- | Uklad zapobieg.zablok. ABS | 63
Duster 2.0 16V Hi-Flex 4x4 | 2 | 105 | F4R | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 2.0 16V Hi-Flex 4x4 | 2 | 105 | F4R | 10.2011- | Informacje dla kierowcy Audio | 57
Duster 2.0 16V Hi-Flex 4x4 | 2 | 105 | F4R | 10.2011- | Centrala elektroniczna ZE | 44
Duster 2.0 16V Hi-Flex 4x4 | 2 | 105 | F4R | 10.2011- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:RENAULT:Laguna III 1.5 dCi Coupe

RENAULT Laguna III 1.5 dCi Coupe

Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Informacje dla kierowcy Audio | 57
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Centrala elektroniczna CE komora silnika | 57
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Informacje dla kierowcy Audio | 57
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Uklad sterowania silnika CR/EDG | 4C
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Informacje dla kierowcy Audio | 57
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Poduszka powietrzna AB | 36
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Laguna III 1.5 dCi Coupe | 1,5 | 81 | K9K 846 | 1.2013- | Centrala elektroniczna CE wnetrze pojazdu | 01


DVD 2017/2:PKW:SEAT:Leon SC 1.4 TSI

SEAT Leon SC 1.4 TSI

Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Poduszka powietrzna AB | 4B
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Informacje dla kierowcy System audio | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Serwis Kasowanie okresu | 33
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Centrala elektroniczna ZE | 57
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon SC 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Poduszka powietrzna AB | 4B
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Centrala elektroniczna ZE | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Serwis Kasowanie okresu | 33
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Informacje dla kierowcy System audio | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.4 TSI | 1,4 | 90 | CMBA | 2.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Poduszka powietrzna AB | 4B
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Informacje dla kierowcy System audio | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Centrala elektroniczna ZE | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Serwis Kasowanie okresu | 33
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.4 TSI | 1,4 | 103 | CPTA | 2.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Poduszka powietrzna AB | 4B
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Centrala elektroniczna ZE | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Informacje dla kierowcy System audio | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Serwis Kasowanie okresu | 33
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna ZE | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Serwis Kasowanie okresu | 33
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Poduszka powietrzna AB | 4B
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy System audio | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:SEAT:Leon SC 1.6 TDI

SEAT Leon SC 1.6 TDI

Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Serwis Kasowanie okresu | 33
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Poduszka powietrzna AB | 4B
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Informacje dla kierowcy System audio | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Centrala elektroniczna ZE | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.6 TDI | 1,6 | 77 | CLHA | 2.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Centrala elektroniczna ZE | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Serwis Kasowanie okresu | 33
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Informacje dla kierowcy System audio | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Poduszka powietrzna AB | 4B
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 1.6 TDI | 1,6 | 66 | CLHB | 2.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Centrala elektroniczna ZE | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Informacje dla kierowcy System audio | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Poduszka powietrzna AB | 4B
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Serwis Kasowanie okresu | 33
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Centrala elektroniczna ZE | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Serwis Kasowanie okresu | 33
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Poduszka powietrzna AB | 4B
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy System audio | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Serwis Kasowanie okresu | 33
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Uklad sterowania silnika EDC Delphi DCM | 5A
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna ZE | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy System audio | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Poduszka powietrzna AB | 4B
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Poduszka powietrzna AB | 4B
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy System audio | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna ZE | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Serwis Kasowanie okresu | 33
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57


DVD 2017/2:PKW:SEAT:Leon SC 1.8 TSI

SEAT Leon SC 1.8 TSI

Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Centrala elektroniczna ZE | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Serwis Kasowanie okresu | 33
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Poduszka powietrzna AB | 4B
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Uklad sterowania silnika Simos | 4C
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Informacje dla kierowcy System audio | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.8 TSI | 1,8 | 132 | CJS... | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C


DVD 2017/2:PKW:SEAT:Leon SC 2.0 TDI

SEAT Leon SC 2.0 TDI

Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Centrala elektroniczna ZE | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Serwis Kasowanie okresu | 33
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Poduszka powietrzna AB | 4B
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Informacje dla kierowcy System audio | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 2.0 TDI | 2 | 110 | CKFC | 2.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Poduszka powietrzna AB | 4B
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Centrala elektroniczna ZE | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Serwis Kasowanie okresu | 33
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Informacje dla kierowcy System audio | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Uklad sterowania silnika EDC 17C74 | 4C
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Centrala elektroniczna ZE | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Informacje dla kierowcy System audio | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Poduszka powietrzna AB | 4B
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Serwis Kasowanie okresu | 33
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Informacje dla kierowcy System audio | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Serwis Kasowanie okresu | 33
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Poduszka powietrzna AB | 4B
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Centrala elektroniczna ZE | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Informacje dla kierowcy System audio | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Centrala elektroniczna ZE | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Serwis Kasowanie okresu | 33
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Poduszka powietrzna AB | 4B
Leon SC 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Centrala elektroniczna ZE | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Informacje dla kierowcy System audio | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Serwis Kasowanie okresu | 33
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Poduszka powietrzna AB | 4B
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:SKODA:Fabia 1.4 i

SKODA Fabia 1.4 i

Fabia 1.4 i | 1,4 | 63 | BMG | 9.2008-9.2009 | Przeglad systemu Przeglad ukladu | 01
Fabia 1.4 i | 1,4 | 63 | CDD | 9.2008-1.2013 | Przeglad systemu Przeglad ukladu | 01
Fabia 1.4 i | 1,4 | 63 | CDD | 9.2008-1.2013 | Uklad sterowania silnika Motronic ME | 01
Fabia 1.4 i | 1,4 | 63 | CLP | 8.2010- | Uklad sterowania silnika Simos | 4C
Fabia 1.4 i | 1,4 | 63 | CLP | 8.2010- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:SKODA:Fabia 1.6 i

SKODA Fabia 1.6 i

Fabia 1.6 i | 1,6 | 77 | CDE | 9.2008-3.2013 | Uklad sterowania silnika Motronic ME | 01
Fabia 1.6 i | 1,6 | 77 | CDE | 9.2008-3.2013 | Uklad zapobieg.zablok. ABS | 63
Fabia 1.6 i | 1,6 | 77 | CDE | 9.2008-3.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Fabia 1.6 i | 1,6 | 77 | CDE | 9.2008-3.2013 | Przeglad systemu Przeglad ukladu | 01
Fabia 1.6 i | 1,6 | 77 | CLS | 8.2010-4.2014 | Uklad sterowania silnika Motronic ME | 01
Fabia 1.6 i | 1,6 | 77 | CLS | 8.2010-4.2014 | Przeglad systemu Przeglad ukladu | 01
Fabia 1.6 i | 1,6 | 77 | CPJ | 9.2011- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:SKODA:Octavia 2.0 i

SKODA Octavia 2.0 i

Octavia 2.0 i | 2 | 85 | BXX | 11.2006-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Octavia 2.0 i | 2 | 85 | BXX | 11.2006-3.2010 | Uklad zapobieg.zablok. ABS | 42
Octavia 2.0 i | 2 | 85 | BXX | 11.2006-3.2010 | Poduszka powietrzna AB | 30
Octavia 2.0 i | 2 | 85 | BXX | 11.2006-3.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 i | 2 | 85 | BXX | 11.2006-3.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Octavia 2.0 i | 2 | 85 | BXX | 11.2006-3.2010 | Serwis Zerowanie okresu | 49
Octavia 2.0 i | 2 | 85 | BXX | 11.2006-3.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 i | 2 | 85 | BXX | 11.2006-3.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 2.0 i | 2 | 85 | BXX | 11.2006-3.2010 | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 i | 2 | 85 | BXX | 11.2006-3.2010 | Uklad sterowania silnika Motronic ME | 01
Octavia 2.0 i | 2 | 85 | BXX | 11.2006-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Serwis Kasowanie okresu | 33
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Informacje dla kierowcy System audio | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Systemy diagn./magistrali Gateway | 4B
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Oprzyrzadowanie Tablica wskazników | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Elektronika komfortu Sterownik przyczepy | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Informacje dla kierowcy Tuner TV | 42
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Centrala elektroniczna ZE | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Poduszka powietrzna AB | 4B
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Uklad zapobieg.zablok. ABS MK | 42
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Uklad sterowania silnika Motronic MED | 43
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Oswietlenie Asystent sw.drogowych | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Informacje dla kierowcy Inform.elektron. | 57
Octavia 2.0 i | 2 | 147 | CGM | 4.2010-6.2013 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 2.0 i | 2 | 88 | CGZ | 8.2009- | Przeglad systemu Przeglad ukladu | 01
Octavia 2.0 i | 2 | 88 | CGZ | 9.2008-2.2014 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:SHINERAY:A7 1.0

SHINERAY A7 1.0

A7 1.0 | 1 | 44 | XC4F18-T | 1.2012- | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:SHINERAY:A9 1.0

SHINERAY A9 1.0

A9 1.0 | 1 | 44 | XC4F18-T | 1.2012- | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:SHINERAY:T20 1.0

SHINERAY T20 1.0

T20 1.0 | 1 | 44 | XC4F18-T | 1.2012- | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:SHINERAY:T22 1.0

SHINERAY T22 1.0

T22 1.0 | 1 | 44 | XC4F18-T | 1.2012- | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:SUBARU:XV 2.0i Hybrid 4WD

SUBARU XV 2.0i Hybrid 4WD

XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | Poduszka powietrzna AB | 30
XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | Oswietlenie ALWR / reflektory ksenonowe | 30
XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | Uklad sterowania silnika MPI | 30
XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 30
XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | Centrala elektroniczna ZE | 30
XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | Uklad sterowania silnika Automatyka start/stop | 42
XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 30
XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XV 2.0i Hybrid 4WD | 2 | 110 | FB20 | 6.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B


DVD 2017/2:PKW:TOYOTA:Auris 1.8 VVT-i HSD Touring Sports

TOYOTA Auris 1.8 VVT-i HSD Touring Sports

Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Poduszka powietrzna AB | 30
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Predkosc jazdy Tempomat | 30
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Uklad sterowania silnika TCCS | 4C
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Oswietlenie Regulacja poziomu reflektorów | 42
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Centrala elektroniczna ZE | 4B
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Oprzyrzadowanie Tablica wskazników | 42
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Auris 1.8 VVT-i HSD Touring Sports | 1,8 | 73 | 2ZRFXE | 7.2013- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42


DVD 2017/2:PKW:TOYOTA:Corolla 1.8 VVT-i

TOYOTA Corolla 1.8 VVT-i

Corolla 1.8 VVT-i | 1,8 | 100 | 2ZRFE | 6.2013- | Uklad zapobieg.zablok. ABS | 4C
Corolla 1.8 VVT-i | 1,8 | 100 | 2ZRFE | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla 1.8 VVT-i | 1,8 | 100 | 2ZRFE | 6.2013- | Oprzyrzadowanie Tablica wskazników | 42
Corolla 1.8 VVT-i | 1,8 | 100 | 2ZRFE | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 1.8 VVT-i | 1,8 | 100 | 2ZRFE | 6.2013- | Instalacja alarmowa Autoalarm (DWA) | 42
Corolla 1.8 VVT-i | 1,8 | 100 | 2ZRFE | 6.2013- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Corolla 1.8 VVT-i | 1,8 | 100 | 2ZRFE | 6.2013- | Uklad sterowania silnika TCCS | 4C
Corolla 1.8 VVT-i | 1,8 | 100 | 2ZRFE | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.8 VVT-i | 1,8 | 100 | 2ZRFE | 6.2013- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Corolla 1.8 VVT-i | 1,8 | 100 | 2ZRFE | 6.2013- | Predkosc jazdy Tempomat | 30
Corolla 1.8 VVT-i | 1,8 | 100 | 2ZRFE | 6.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 1.8 VVT-i | 1,8 | 100 | 2ZRFE | 6.2013- | Poduszka powietrzna AB | 30
Corolla 1.8 VVT-i | 1,8 | 100 | 2ZRFE | 6.2013- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 1.8 VVT-i | 1,8 | 100 | 2ZRFE | 6.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla 1.8 VVT-i | 1,8 | 100 | 2ZRFE | 6.2013- | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:TOYOTA:Auris 1.3 Touring Sports

TOYOTA Auris 1.3 Touring Sports

Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Systemy diagn./magistrali Gateway | 4H
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Uklad sterowania silnika TCCS | 4C
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Oswietlenie Regulacja poziomu reflektorów | 42
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Uklad zapobieg.zablok. ABS | 4C
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Oprzyrzadowanie Tablica wskazników | 42
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Systemy diagn./magistrali Gateway | 4H
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Informacje dla kierowcy System nawigacyjny | 30
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Predkosc jazdy Tempomat | 30
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Instalacja alarmowa Autoalarm (DWA) | 42
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Poduszka powietrzna AB | 30
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Auris 1.3 Touring Sports | 1,3 | 73 | 1NRFE | 7.2013- | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:TOYOTA:Auris 1.4 D-4D Touring Sports

TOYOTA Auris 1.4 D-4D Touring Sports

Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Centrala elektroniczna ZE | 4B
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Poduszka powietrzna AB | 30
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Uklad zapobieg.zablok. ABS | 4C
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Oswietlenie Regulacja poziomu reflektorów | 42
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Uklad sterowania silnika CR/EDG | 4C
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Systemy diagn./magistrali Gateway | 4H
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Systemy diagn./magistrali Gateway | 4H
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Oprzyrzadowanie Tablica wskazników | 42
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Predkosc jazdy Tempomat | 30
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Informacje dla kierowcy System nawigacyjny | 30
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Instalacja alarmowa Autoalarm (DWA) | 42
Auris 1.4 D-4D Touring Sports | 1,4 | 66 | 1NDTV | 7.2013- | Elektronika komfortu Elektryczny podnosnik szyb | 42


DVD 2017/2:PKW:TOYOTA:Auris 1.6 Touring Sports

TOYOTA Auris 1.6 Touring Sports

Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Predkosc jazdy Tempomat | 30
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Systemy diagn./magistrali Gateway | 4H
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Oswietlenie Regulacja poziomu reflektorów | 42
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Oprzyrzadowanie Tablica wskazników | 42
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Uklad sterowania silnika TCCS | 4C
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Informacje dla kierowcy System nawigacyjny | 30
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Systemy diagn./magistrali Gateway | 4H
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Instalacja alarmowa Autoalarm (DWA) | 42
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Centrala elektroniczna ZE | 4B
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Uklad zapobieg.zablok. ABS | 4C
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Poduszka powietrzna AB | 30
Auris 1.6 Touring Sports | 1,6 | 97 | 1ZRFAE | 7.2013- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42


DVD 2017/2:PKW:TOYOTA:Auris 2.0 D-4D Touring Sports

TOYOTA Auris 2.0 D-4D Touring Sports

Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Informacje dla kierowcy System nawigacyjny | 30
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Oswietlenie Regulacja poziomu reflektorów | 42
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Oprzyrzadowanie Tablica wskazników | 42
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Systemy diagn./magistrali Gateway | 4H
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Instalacja alarmowa Autoalarm (DWA) | 42
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Predkosc jazdy Tempomat | 30
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Uklad zapobieg.zablok. ABS | 4C
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Uklad sterowania silnika CR/EDG | 4C
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Centrala elektroniczna ZE | 4B
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Systemy diagn./magistrali Gateway | 4H
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Poduszka powietrzna AB | 30
Auris 2.0 D-4D Touring Sports | 2 | 91 | 1ADFTV | 7.2013- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42


DVD 2017/2:PKW:TOYOTA:Land Cruiser Prado 3.0 TD 4WD

TOYOTA Land Cruiser Prado 3.0 TD 4WD

Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Predkosc jazdy Tempomat | 30
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Elektronika komfortu Grupa przelaczników siedzenia kierowcy | 08
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Centrala elektroniczna ZE | 4B
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Informacje dla kierowcy System nawigacyjny | 30
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Uklad sterowania silnika CR/EDG | 4C
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Podwozie/ukl.kierowniczy Dynamiczny system zawieszenia | 57
Land Cruiser Prado 3.0 TD 4WD | 3 | 120 | 1KDFTV | 7.2009- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Tundra 5.7 FFV 4x4

TOYOTA Tundra 5.7 FFV 4x4

Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Uklad zapobieg.zablok. ABS | 4C
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Panel obslugi dachu | 42
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Predkosc jazdy Tempomat | 30
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Poduszka powietrzna AB | 30
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 22
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Przeglad systemu Przeglad ukladu | 22
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Systemy diagn./magistrali Accessor Gateway | 42
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Sterownik drzwi pasazera | 42
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Regulacja siedzen Siedzenie kierowcy | 42
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Centrala elektroniczna ZE | 4B
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Oprzyrzadowanie Tablica wskazników | 42
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Tundra 5.7 FFV 4x4 | 5,7 | 284 | 3URFBE | 9.2008- | Uklad sterowania silnika TCCS | 4C


DVD 2017/2:PKW:VAUXHALL:Zafira 1.6 CDTI

VAUXHALL Zafira 1.6 CDTI

Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Przeglad systemu Przeglad ukladu | 42
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Informacje dla kierowcy Audio | 4B
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Poduszka powietrzna SDM | 30
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Informacje dla kierowcy Telefon | 42
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Elektronika komfortu Sterownik fotela | 42
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Centrala elektroniczna ZE | 4C
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Uklad sterowania silnika CR/EDC | 4C
Zafira 1.6 CDTI | 1,6 | 100 | B 16 DTH | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:VOLVO:V40 II T2

VOLVO V40 II T2

V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Centrala elektroniczna ZE | 4C
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Informacje dla kierowcy Tuner TV | 30
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Poduszka powietrzna AB | 5A
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Informacje dla kierowcy Audio | 30
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Uklad sterowania silnika Motronic MED | 30
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Informacje dla kierowcy Audio-Gateway | 47
V40 II T2 | 1,6 | 88 | B4164T4 | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33


DVD 2017/2:PKW:VOLVO:C70 2.3 T Coupe

VOLVO C70 2.3 T Coupe

C70 2.3 T Coupe | 2,3 | 0 | B5234T3 | 8.1999-7.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
C70 2.3 T Coupe | 2,3 | 0 | B5234T3 | 8.1999-7.2002 | Uklad sterowania silnika Motronic ME | 42
C70 2.3 T Coupe | 2,3 | 0 | B5234T3 | 8.1999-7.2002 | Poduszka powietrzna AB | 30
C70 2.3 T Coupe | 2,3 | 0 | B5234T3 | 8.1999-7.2002 | Oprzyrzadowanie Tablica wskazników | 57
C70 2.3 T Coupe | 2,3 | 0 | B5234T3 | 8.1999-7.2002 | Ster.skrzyni biegów EGS | 46
C70 2.3 T Coupe | 2,3 | 0 | B5234T3 | 8.1999-7.2002 | Uklad sterowania silnika Motronic M | 42
C70 2.3 T Coupe | 2,3 | 0 | B5234T3 | 8.1999-7.2002 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 2.0 Cabriolet

VW (VOLKSWAGEN) Beetle 2.0 Cabriolet

Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Uklad sterowania silnika EDC 17CP14 | 4C
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Poduszka powietrzna AB | 42
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Centrala elektroniczna ZE | 57
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Serwis Kasowanie okresu | 33
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Informacje dla kierowcy Audio | 01
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 Cabriolet | 2 | 0 | CJAA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 2.0 TFSI Cabriolet

VW (VOLKSWAGEN) Beetle 2.0 TFSI Cabriolet

Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Poduszka powietrzna AB | 42
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Serwis Kasowanie okresu | 33
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Uklad sterowania silnika Motronic MED | 43
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Centrala elektroniczna ZE | 57
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.0 TFSI Cabriolet | 2 | 149 | CBFA | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Informacje dla kierowcy Audio | 01
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Serwis Kasowanie okresu | 33
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Centrala elektroniczna ZE | 57
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Uklad sterowania silnika Simos | 4C
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TFSI Cabriolet | 2 | 162 | CULC | 7.2016- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol 1.4 Power

VW (VOLKSWAGEN) Gol 1.4 Power

Gol 1.4 Power | 1,4 | 61 | CNBA | 1.2011- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.6 TDI Variant

VW (VOLKSWAGEN) Golf VII 1.6 TDI Variant

Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI Variant | 1,6 | 77 | CLHA | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CLHB | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CRKA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CRKB | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Uklad sterowania silnika EDC Delphi DCM | 4C
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI Variant | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Uklad sterowania silnika EDC Delphi DCM | 4C
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI Variant | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 4C
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI Variant | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 2.0 GTD

VW (VOLKSWAGEN) Golf VII 2.0 GTD

Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Centrala elektroniczna ZE | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Poduszka powietrzna AB | 4B
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Uklad sterowania silnika EDC 17C74 | 4C
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Serwis Kasowanie okresu | 33
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 GTD | 2 | 135 | CUNA | 4.2013- | Uklad sterowania silnika EDC Simos CR 14 | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 2.0 TDI Variant

VW (VOLKSWAGEN) Golf VII 2.0 TDI Variant

Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI Variant | 2 | 110 | CKFC | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 105 | CRBB | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI Variant | 2 | 110 | CRLB | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRLD | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CRVA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Uklad sterowania silnika EDC 17C74 | 4C
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Uklad sterowania silnika EDC Simos CR 14 | 4C
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 135 | CUNA | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI Variant | 2 | 81 | CYKB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI Variant | 2 | 110 | DEJA | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI Variant | 2 | 81 | DEJB | 5.2016- | Uklad sterowania silnika EDC 17C64 | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.2 TSI Multifuel Variant

VW (VOLKSWAGEN) Golf VII 1.2 TSI Multifuel Variant

Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.2 TSI Multifuel Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.2 TSI Variant

VW (VOLKSWAGEN) Golf VII 1.2 TSI Variant

Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.2 TSI Variant | 1,2 | 77 | CJZA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CJZB | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.2 TSI Variant | 1,2 | 63 | CYVA | 11.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.2 TSI Variant | 1,2 | 81 | CYVB | 11.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.4 TSI Variant

VW (VOLKSWAGEN) Golf VII 1.4 TSI Variant

Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TSI Variant | 1,4 | 103 | CHPA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 tsi Variant | 1,4 | 110 | CHPB | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CPVB | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TSI Variant | 1,4 | 90 | CXSA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TSI Variant | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TSI Variant | 1,4 | 110 | CZDA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 2.0 GTI

VW (VOLKSWAGEN) Golf VII 2.0 GTI

Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Poduszka powietrzna AB | 4B
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Uklad sterowania silnika Simos | 4C
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Serwis Kasowanie okresu | 33
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Centrala elektroniczna ZE | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 GTI | 2 | 169 | CHHA | 4.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Centrala elektroniczna ZE | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Serwis Kasowanie okresu | 33
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Poduszka powietrzna AB | 4B
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Uklad sterowania silnika Simos | 4C
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 GTI | 2 | 162 | CHHB | 4.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Poduszka powietrzna AB | 4B
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Serwis Kasowanie okresu | 33
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Centrala elektroniczna ZE | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Uklad sterowania silnika Simos | 4C
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 GTI | 2 | 195 | CJXE | 2.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Centrala elektroniczna ZE | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Serwis Kasowanie okresu | 33
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Uklad sterowania silnika Simos | 4C
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Poduszka powietrzna AB | 4B
Golf VII 2.0 GTI | 2 | 228 | CJXG | 9.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Centrala elektroniczna ZE | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Poduszka powietrzna AB | 4B
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Uklad sterowania silnika Simos | 4C
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Serwis Kasowanie okresu | 33
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 GTI | 2 | 162 | CXDA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 Turbo Variant Syncro

VW (VOLKSWAGEN) Passat 1.8 Turbo Variant Syncro

Passat 1.8 Turbo Variant Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 Turbo Variant Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Uklad sterowania silnika Motronic M | 53
Passat 1.8 Turbo Variant Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 Turbo Variant Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 Turbo Variant Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 Turbo Variant Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Serwis Zerowanie okresu | 49
Passat 1.8 Turbo Variant Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 Turbo Variant Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Poduszka powietrzna AB | 30
Passat 1.8 Turbo Variant Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 Turbo Variant Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Ukl.elekt.nap.na wsz.kola Automatyczne sterowanie blokada | 27
Passat 1.8 Turbo Variant Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Passat 1.8 Turbo Variant Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Oswietlenie Regulacja zasiegu swiatel | 2A
Passat 1.8 Turbo Variant Syncro | 1,8 | 110 | AEB | 9.1998-8.1999 | Ukl.zapob.posl.kól nap. ABS/ASR | 67


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sedan 1600 i

VW (VOLKSWAGEN) Sedan 1600 i

Sedan 1600 i | 1,6 | 34 | ACD | 10.1992-8.2004 | Uklad sterowania silnika Motronic M | 43


DVD 2017/2:PKW:PEUGEOT:208 1.5

PEUGEOT 208 1.5

208 1.5 | 1,5 | 66 | 6.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
208 1.5 | 1,5 | 66 | 6.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.5 | 1,5 | 66 | 6.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.5 | 1,5 | 66 | 6.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.5 | 1,5 | 66 | 6.2013- | Uklad sterowania silnika Valeo | 45
208 1.5 | 1,5 | 66 | 6.2013- | Elektronika komfortu Sterownik przyczepy | 42
208 1.5 | 1,5 | 66 | 6.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.5 | 1,5 | 66 | 6.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.5 | 1,5 | 66 | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.5 | 1,5 | 66 | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.5 | 1,5 | 66 | 6.2013- | Poduszka powietrzna AB | 36
208 1.5 | 1,5 | 66 | 6.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.5 | 1,5 | 66 | 6.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.5 | 1,5 | 66 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.5 | 1,5 | 66 | 6.2013- | Uklad sterowania silnika Valeo | 45
208 1.5 | 1,5 | 66 | 6.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.5 | 1,5 | 66 | 6.2013- | Elektronika komfortu Dolny panel obslugi | 42
208 1.5 | 1,5 | 66 | 6.2013- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.5 | 1,5 | 66 | 6.2013- | Centrala elektroniczna ZE | 57
208 1.5 | 1,5 | 66 | 6.2013- | Informacje dla kierowcy Audio / telematyka | 57
208 1.5 | 1,5 | 66 | 6.2013- | Serwis Reset interwalu | 2F
208 1.5 | 1,5 | 66 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57
208 1.5 | 1,5 | 66 | 6.2013- | Informacje dla kierowcy Audio | 5A
208 1.5 | 1,5 | 66 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.5 | 1,5 | 66 | 6.2013- | Uklad zapobieg.zablok. ABS MK | 4F


DVD 2017/2:PKW:PEUGEOT:208 1.6

PEUGEOT 208 1.6

208 1.6 | 1,6 | 85 | 6.2013- | Informacje dla kierowcy Audio | 5A
208 1.6 | 1,6 | 85 | 6.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 | 1,6 | 85 | 6.2013- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 | 1,6 | 85 | 6.2013- | Centrala elektroniczna ZE | 57
208 1.6 | 1,6 | 85 | 6.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 | 1,6 | 85 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 | 1,6 | 85 | 6.2013- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 | 1,6 | 85 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 | 1,6 | 85 | 6.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 | 1,6 | 85 | 6.2013- | Poduszka powietrzna AB | 36
208 1.6 | 1,6 | 85 | 6.2013- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.6 | 1,6 | 85 | 6.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 | 1,6 | 85 | 6.2013- | Serwis Reset interwalu | 2F
208 1.6 | 1,6 | 85 | 6.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 | 1,6 | 85 | 6.2013- | Ster.skrzyni biegów BVMP | 57
208 1.6 | 1,6 | 85 | 6.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 | 1,6 | 85 | 6.2013- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 | 1,6 | 85 | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 | 1,6 | 85 | 6.2013- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 | 1,6 | 85 | 6.2013- | Uklad sterowania silnika Motronic ME | 57
208 1.6 | 1,6 | 85 | 6.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 | 1,6 | 85 | 6.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 | 1,6 | 85 | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 | 1,6 | 85 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:TOYOTA:Etios 1.5 HatchBack

TOYOTA Etios 1.5 HatchBack

Etios 1.5 HatchBack | 1,5 | 66 | 2NR-FE | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Etios 1.5 HatchBack | 1,5 | 66 | 2NR-FE | 6.2013- | Poduszka powietrzna AB | 30
Etios 1.5 HatchBack | 1,5 | 66 | 2NR-FE | 6.2013- | Uklad zapobieg.zablok. ABS | 4C
Etios 1.5 HatchBack | 1,5 | 66 | 2NR-FE | 6.2013- | Uklad zapobieg.zablok. ABS | 63
Etios 1.5 HatchBack | 1,5 | 66 | 2NR-FE | 6.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Etios 1.5 HatchBack | 1,5 | 66 | 2NR-FE | 6.2013- | Informacje dla kierowcy Telematyka | 30
Etios 1.5 HatchBack | 1,5 | 66 | 2NR-FE | 6.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Etios 1.5 HatchBack | 1,5 | 66 | 2NR-FE | 6.2013- | Uklad sterowania silnika TCCS | 4C
Etios 1.5 HatchBack | 1,5 | 66 | 2NR-FE | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:TOYOTA:Etios 1.5 Sedan

TOYOTA Etios 1.5 Sedan

Etios 1.5 Sedan | 1,5 | 66 | 2NR-FE | 6.2013- | Uklad sterowania silnika TCCS | 4C
Etios 1.5 Sedan | 1,5 | 66 | 2NR-FE | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Etios 1.5 Sedan | 1,5 | 66 | 2NR-FE | 6.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Etios 1.5 Sedan | 1,5 | 66 | 2NR-FE | 6.2013- | Uklad zapobieg.zablok. ABS | 63
Etios 1.5 Sedan | 1,5 | 66 | 2NR-FE | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Etios 1.5 Sedan | 1,5 | 66 | 2NR-FE | 6.2013- | Uklad zapobieg.zablok. ABS | 4C
Etios 1.5 Sedan | 1,5 | 66 | 2NR-FE | 6.2013- | Poduszka powietrzna AB | 30
Etios 1.5 Sedan | 1,5 | 66 | 2NR-FE | 6.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Etios 1.5 Sedan | 1,5 | 66 | 2NR-FE | 6.2013- | Informacje dla kierowcy Telematyka | 30


DVD 2017/2:PKW:MAZDA:MPV 3.0 i

MAZDA MPV 3.0 i

MPV 3.0 i | 3 | 147 | AJ | 5.2002-8.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
MPV 3.0 i | 3 | 147 | AJ | 5.2002-8.2004 | Ster.skrzyni biegów Automat 4/5-biegowy | 30
MPV 3.0 i | 3 | 147 | AJ | 5.2002-8.2004 | Uklad zapobieg.zablok. ABS | 30
MPV 3.0 i | 3 | 147 | AJ | 5.2002-8.2004 | Uklad sterowania silnika EGI CAN | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta V 2.0 TSI

VW (VOLKSWAGEN) Jetta V 2.0 TSI

Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Przeglad systemu Przeglad ukladu | 01
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Uklad sterowania silnika Motronic MED | 4B
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Elektronika komfortu Sterownik przyczepy | 42
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Centrala elektroniczna ZE | 42
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Systemy diagn./magistrali Gateway | 36
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Informacje dla kierowcy System nawigacyjny | 42
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Serwis Kasowanie inspekcji | 43
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Informacje dla kierowcy Audio | 01
Jetta V 2.0 TSI | 2 | 147 | BWA | 3.2006- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HUMMER:H2 6.0 4x4

HUMMER H2 6.0 4x4

H2 6.0 4x4 | 6 | 232 | LQ4 | 9.2002-8.2007 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
H2 6.0 4x4 | 6 | 232 | LQ4 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 4B
H2 6.0 4x4 | 6 | 232 | LQ4 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 42
H2 6.0 4x4 | 6 | 232 | LQ4 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 4B
H2 6.0 4x4 | 6 | 232 | LQ4 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 4B
H2 6.0 4x4 | 6 | 232 | LQ4 | 9.2002-8.2007 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:JEEP:Cherokee 3.2 4x4

JEEP Cherokee 3.2 4x4

Cherokee 3.2 4x4 | 3,2 | 200 | EHB | 1.2014- | Pomoc przy parkowaniu Asystent parkowania | 42
Cherokee 3.2 4x4 | 3,2 | 200 | EHB | 1.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Cherokee 3.2 4x4 | 3,2 | 200 | EHB | 1.2014- | Elektronika komfortu Blokada kierownicy | 30
Cherokee 3.2 4x4 | 3,2 | 200 | EHB | 1.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Cherokee 3.2 4x4 | 3,2 | 200 | EHB | 1.2014- | Centrala elektroniczna ZE | 30
Cherokee 3.2 4x4 | 3,2 | 200 | EHB | 1.2014- | Elektronika komfortu Sterownik klapy tylnej | 30
Cherokee 3.2 4x4 | 3,2 | 200 | EHB | 1.2014- | Elektronika komfortu Ster.drzwi.str.kierowcy | 30
Cherokee 3.2 4x4 | 3,2 | 200 | EHB | 1.2014- | Informacje dla kierowcy Audio / telematyka | 30
Cherokee 3.2 4x4 | 3,2 | 200 | EHB | 1.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Cherokee 3.2 4x4 | 3,2 | 200 | EHB | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
Cherokee 3.2 4x4 | 3,2 | 200 | EHB | 1.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Cherokee 3.2 4x4 | 3,2 | 200 | EHB | 1.2014- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Cherokee 3.2 4x4 | 3,2 | 200 | EHB | 1.2014- | Poduszka powietrzna AB | 30
Cherokee 3.2 4x4 | 3,2 | 200 | EHB | 1.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 30


DVD 2017/2:PKW:MITSUBISHI:Outlander Sport 2.0 4x4

MITSUBISHI Outlander Sport 2.0 4x4

Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 42
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Poduszka powietrzna AB | 57
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Informacje dla kierowcy System nawigacyjny | 22
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 30
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Informacje dla kierowcy Audio | 04
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Przeglad systemu Przeglad ukladu | 01
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Predkosc jazdy Tempomat | 2B
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Elektronika komfortu Sterownik klapy tylnej | 42
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 30
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Centrala elektroniczna ZE | 57
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Outlander Sport 2.0 4x4 | 2 | 0 | 4B11 | 9.2010- | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:MITSUBISHI:3000 GT 3.0 Convertible 4x4

MITSUBISHI 3000 GT 3.0 Convertible 4x4

3000 GT 3.0 Convertible 4x4 | 3 | 0 | 6G72 | 9.1994-8.1996 | Uklad sterowania silnika MPI | 42
3000 GT 3.0 Convertible 4x4 | 3 | 0 | 6G72 | 9.1994-8.1996 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Sportwagen 2.5

VW (VOLKSWAGEN) Golf Sportwagen 2.5

Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Informacje dla kierowcy Tuner TV | 42
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Centrala elektroniczna ZE | 57
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Uklad sterowania silnika Motronic MED | 43
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Serwis Kasowanie okresu | 33
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Poduszka powietrzna AB | 42
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Informacje dla kierowcy Telefon | 57
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Sportwagen 2.5 | 2,5 | 118 | CBUA | 9.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.4 TSI Multifuel Variant

VW (VOLKSWAGEN) Golf VII 1.4 TSI Multifuel Variant

Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TSI Multifuel Variant | 1,4 | 90 | CPVA | 4.2013- | Elektronika komfortu Elektron.czujnika | 42


DVD 2017/2:PKW:BUICK:Regal 2.0

BUICK Regal 2.0

Regal 2.0 | 2 | 0 | LTG | 9.2013- | Elektronika komfortu Brzeczyk alarmowy | 28


DVD 2017/2:PKW:CHEVROLET:Aveo 1.4 Turbo Hatchback

CHEVROLET Aveo 1.4 Turbo Hatchback

Aveo 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 6.2013- | Uklad zapobieg.zablok. ABS | 57
Aveo 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 6.2013- | Informacje dla kierowcy Audio | 4B
Aveo 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Aveo 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 6.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Aveo 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 6.2013- | Elektronika komfortu Sterownik fotela | 42
Aveo 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Aveo 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 6.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Aveo 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Aveo 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Aveo 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 6.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Aveo 1.4 Turbo Hatchback | 1,4 | 103 | A 14 NET | 6.2013- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:CHEVROLET:Trax 1.4 Turbo

CHEVROLET Trax 1.4 Turbo

Trax 1.4 Turbo | 1,4 | 103 | A 14 NET | 6.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Trax 1.4 Turbo | 1,4 | 103 | A 14 NET | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Trax 1.4 Turbo | 1,4 | 103 | A 14 NET | 6.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Trax 1.4 Turbo | 1,4 | 103 | A 14 NET | 6.2013- | Informacje dla kierowcy Audio | 4B
Trax 1.4 Turbo | 1,4 | 103 | A 14 NET | 6.2013- | Elektronika komfortu Sterownik fotela | 42
Trax 1.4 Turbo | 1,4 | 103 | A 14 NET | 6.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Trax 1.4 Turbo | 1,4 | 103 | A 14 NET | 6.2013- | Poduszka powietrzna SDM | 30
Trax 1.4 Turbo | 1,4 | 103 | A 14 NET | 6.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Trax 1.4 Turbo | 1,4 | 103 | A 14 NET | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Trax 1.4 Turbo | 1,4 | 103 | A 14 NET | 6.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Trax 1.4 Turbo | 1,4 | 103 | A 14 NET | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Trax 1.4 Turbo | 1,4 | 103 | A 14 NET | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:FORD:Fiesta 1.0 Hatchback

FORD Fiesta 1.0 Hatchback

Fiesta 1.0 Hatchback | 1 | 93 | 9.2013- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.0 Hatchback | 1 | 93 | 9.2013- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.0 Hatchback | 1 | 93 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.0 Hatchback | 1 | 93 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.0 Hatchback | 1 | 93 | 9.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.0 Hatchback | 1 | 93 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.0 Hatchback | 1 | 93 | 9.2013- | Oprzyrzadowanie Zestaw wskazników | 30


DVD 2017/2:PKW:HOLDEN:Malibu 2.0 CDRi

HOLDEN Malibu 2.0 CDRi

Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Centrala elektroniczna ZE | 4C
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Wzmacniacz audio | 4C
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Poduszka powietrzna SDM | 30
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Uklad sterowania silnika EDC 17 | 4C
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Touchpad | 47
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Telefon | 42
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Elektronika komfortu Sterownik fotela | 42
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Audio | 4B
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Malibu 2.0 CDRi | 2 | 118 | LBS | 6.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:HOLDEN:Malibu 2.4

HOLDEN Malibu 2.4

Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Wzmacniacz audio | 4C
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Elektronika komfortu Blokada kolumny kierownicy | 30
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Centrala elektroniczna ZE | 4C
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Audio | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Elektronika komfortu Sterownik fotela | 42
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Telefon | 42
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Touchpad | 47
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Malibu 2.4 | 2,4 | 123 | LE9 | 3.2012- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:HONDA:CR-V 1.6 i-DTEC

HONDA CR-V 1.6 i-DTEC

CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Oswietlenie Funkcja oswietlenia | 42
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Ster.skrzyni biegów RAT | 60
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Oswietlenie Sterow.swiatlami drogowymi | 4H
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Przeglad systemu Przeglad ukladu | 23
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Zamek centralny ZV | 42
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Poduszka powietrzna AB | 30
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 23
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Wycieraczki Sterowanie wycieraczek | 42
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Uklad sterowania silnika EDC 16 C | 4C
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Elektronika komfortu Elektryczny podnosnik szyb | 57
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 36
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Serwis Kasowanie okresu | 1G
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Systemy diagn./magistrali Gateway | 23
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Elektronika komfortu Sterowanie drzwi | 42
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Centrala elektroniczna KS | 42
CR-V 1.6 i-DTEC | 1,6 | 88 | N16A2 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4F
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Przeglad systemu Przeglad ukladu | 23
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Serwis Kasowanie okresu | 1G
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4F
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Poduszka powietrzna AB | 30
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Uklad sterowania silnika EDC 16 C | 4C
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 36
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Systemy diagn./magistrali Gateway | 23
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Elektronika komfortu Sterowanie drzwi | 42
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 42
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Wycieraczki Sterowanie wycieraczek | 42
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Elektronika komfortu Elektryczny podnosnik szyb | 57
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Oswietlenie Funkcja oswietlenia | 42
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Centrala elektroniczna KS | 42
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Zamek centralny ZV | 42
CR-V 1.6 i-DTEC | 1,6 | 118 | N16A4 | 3.2015- | Ster.skrzyni biegów RAT | 60


DVD 2017/2:PKW:MITSUBISHI:3000 GT 3.0 Twin Turbo Coupe 4x4

MITSUBISHI 3000 GT 3.0 Twin Turbo Coupe 4x4

3000 GT 3.0 Twin Turbo Coupe 4x4 | 3 | 0 | 6G72 | 9.1990-8.1999 | Uklad sterowania silnika MPI | 42
3000 GT 3.0 Twin Turbo Coupe 4x4 | 3 | 0 | 6G72 | 9.1990-8.1999 | Uklad sterowania silnika MPI | 10
3000 GT 3.0 Twin Turbo Coupe 4x4 | 3 | 0 | 6G72 | 9.1990-8.1999 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:TOYOTA:Aurion 3.5

TOYOTA Aurion 3.5

Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Poduszka powietrzna AB | 30
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Uklad zapobieg.zablok. ABS | 4C
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Elektronika komfortu Reg.lusterka prawego | 42
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (master) | 30
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Centrala elektroniczna ZE | 4B
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Systemy diagn./magistrali Gateway | 30
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Informacje dla kierowcy System nawigacyjny | 30
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Informacje dla kierowcy Telematyka | 30
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Elektronika komfortu Panel obslugi dachu | 42
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Uklad sterowania silnika TCCS | 4C
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Elektronika komfortu Reg.lusterka lewego | 42
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Oprzyrzadowanie Tablica wskazników | 42
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Predkosc jazdy Tempomat | 30
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Instalacja alarmowa Autoalarm (DWA) | 42
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Oswietlenie Regulacja poziomu reflektorów | 42
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Systemy ulatw.jazde Wykrywanie obiektu-kat martwy (slave) | 30
Aurion 3.5 | 3,5 | 200 | 2GRFE | 4.2012- | Regulacja siedzen Siedzenie kierowcy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.8 SportWagen

VW (VOLKSWAGEN) Jetta 1.8 SportWagen

Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Poduszka powietrzna AB | 30
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Serwis Kasowanie okresu | 33
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Oswietlenie ALWR | 58
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Centrala elektroniczna ZE | 57
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Serwis Kasowanie inspekcji | 43
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Centrala elektroniczna ZE | 42
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.8 SportWagen | 1,8 | 127 | BYJ | 9.2013- | Systemy diagn./magistrali Gateway | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Beetle 2.0 TSI Convertible

VW (VOLKSWAGEN) Beetle 2.0 TSI Convertible

Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Informacje dla kierowcy Mediaplayer | 30
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Oswietlenie Asystent swiatel (DLA) | 42
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Ogrzewanie/klimatyzacja Climatronic | 4B
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Centrala elektroniczna ZE | 57
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Pomoc przy parkowaniu Asystent parkowania | 57
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Oswietlenie Asystent sw.drogowych | 42
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Informacje dla kierowcy Mediaplayer | 4D
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Serwis Kasowanie okresu | 33
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Elektronika komfortu Blokada kolumny kierownicy | 57
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Elektronika komfortu Elektr.sterow.dachem skladanym | 30
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Ogrzewanie/klimatyzacja Climatic | 57
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Informacje dla kierowcy Telefon | 57
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 30
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Informacje dla kierowcy System dzwiekowy | 42
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Informacje dla kierowcy System nawigacyjny | 57
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Uklad sterowania silnika Simos | 4C
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Przeglad systemu Przeglad ukladu | 01
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Oprzyrzadowanie Tablica wskazników | 57
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Informacje dla kierowcy Tuner TV | 42
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Elektronika komfortu Sterownik przyczepy | 42
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Systemy diagn./magistrali Gateway | 36
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Uklad sterowania silnika Simos | 4C
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Informacje dla kierowcy Audio | 01
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Poduszka powietrzna AB | 42
Beetle 2.0 TSI Convertible | 2 | 157 | CPPA | 9.2012-8.2016 | Informacje dla kierowcy Panel wskazn./obslugi | 42


DVD 2017/2:PKW:AUDI:RS7 4.0 TFSI Sportback quattro

AUDI RS7 4.0 TFSI Sportback quattro

RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Centrala elektroniczna ZE III | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Centrala elektroniczna ZE II | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Poduszka powietrzna AB | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Informacje dla kierowcy Telefon | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Oswietlenie Swiatlo MATRIX | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Elektronika komfortu Lozyskowanie agregatów | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Serwis Kasowanie okresu | 33
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Oswietlenie Asystent sw.drogowych | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Informacje dla kierowcy Otoczenie kamery | 30
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Centrala elektroniczna ZE | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 30
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CRDB | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Informacje dla kierowcy Audio | 4B
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Przeglad systemu Przeglad ukladu | 01
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Informacje dla kierowcy Inform.elektron. | 4C
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Centrala elektroniczna ZE | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Centrala elektroniczna ZE III | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Informacje dla kierowcy Tuner TV | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Informacje dla kierowcy System kamer | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Centrala elektroniczna ZE II | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Informacje dla kierowcy System edycji obrazu | 30
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Informacje dla kierowcy Mediaplayer | 30
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 30
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Serwis Kasowanie okresu | 33
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Informacje dla kierowcy Telefon | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Informacje dla kierowcy Telefon | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Informacje dla kierowcy Mediaplayer | 4D
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Elektronika komfortu Asystent zmiany pasa | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Informacje dla kierowcy Mediaplayer | 28
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Informacje dla kierowcy Mediaplayer | 4D
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Oswietlenie Swiatlo MATRIX | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Systemy diagn./magistrali Gateway | 4F
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Poduszka powietrzna AB | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
RS7 4.0 TFSI Sportback quattro | 4 | 412 | CWUB | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:CHEVROLET:Cruze 5 2.0 Diesel

CHEVROLET Cruze 5 2.0 Diesel

Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Informacje dla kierowcy Telefon | 42
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Informacje dla kierowcy Telefon | 42
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Poduszka powietrzna SDM | 30
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Centrala elektroniczna ZE | 4C
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Informacje dla kierowcy Audio | 4B
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Cruze 5 2.0 Diesel | 2 | 120 | 2.0 VCDI | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02


DVD 2017/2:PKW:CHEVROLET:Cruze 5 1.8i

CHEVROLET Cruze 5 1.8i

Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Informacje dla kierowcy Telefon | 42
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Centrala elektroniczna ZE | 4C
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Poduszka powietrzna SDM | 30
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Informacje dla kierowcy Audio | 4B
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Informacje dla kierowcy Telefon | 42
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze 5 1.8i | 1,8 | 104 | 1.8 DOHC Eco-Tec | 6.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57


DVD 2017/2:PKW:DACIA:Logan 1.2 MCV

DACIA Logan 1.2 MCV

Logan 1.2 MCV | 1,1 | 55 | D4F 732 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.2 MCV | 1,1 | 55 | D4F 732 | 3.2013- | Uklad sterowania silnika EMS | 4C
Logan 1.2 MCV | 1,1 | 55 | D4F 732 | 3.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.2 MCV | 1,1 | 55 | D4F 732 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.2 MCV | 1,1 | 55 | D4F 732 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 42
Logan 1.2 MCV | 1,1 | 55 | D4F 732 | 3.2013- | Poduszka powietrzna AB | 57
Logan 1.2 MCV | 1,1 | 55 | D4F 732 | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Logan 1.2 MCV | 1,1 | 53 | D4F 734 | 3.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.2 MCV | 1,1 | 53 | D4F 734 | 3.2013- | Poduszka powietrzna AB | 57
Logan 1.2 MCV | 1,1 | 53 | D4F 734 | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Logan 1.2 MCV | 1,1 | 53 | D4F 734 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.2 MCV | 1,1 | 53 | D4F 734 | 3.2013- | Uklad sterowania silnika EMS | 4C
Logan 1.2 MCV | 1,1 | 53 | D4F 734 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.2 MCV | 1,1 | 53 | D4F 734 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:DACIA:Logan 1.5 dCi MCV

DACIA Logan 1.5 dCi MCV

Logan 1.5 dCi MCV | 1,5 | 55 | K9K 612 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 42
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 612 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.5 dCi MCV | 1,5 | 66 | K9K 612 | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Logan 1.5 dCi MCV | 1,5 | 66 | K9K 612 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 42
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 612 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 612 | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Logan 1.5 dCi MCV | 1,5 | 66 | K9K 612 | 3.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.5 dCi MCV | 1,5 | 66 | K9K 612 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 612 | 3.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 612 | 3.2013- | Uklad sterowania silnika CR/EDC 17CP | 57
Logan 1.5 dCi MCV | 1,5 | 66 | K9K 612 | 3.2013- | Poduszka powietrzna AB | 57
Logan 1.5 dCi MCV | 1,5 | 66 | K9K 612 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 612 | 3.2013- | Poduszka powietrzna AB | 57
Logan 1.5 dCi MCV | 1,5 | 66 | K9K 612 | 3.2013- | Uklad sterowania silnika CR/EDC 17CP | 57
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Poduszka powietrzna AB | 09
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Uklad sterowania silnika CR/EDG | 4B
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Uklad zapobieg.zablok. ABS | 4B
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Centrala elektroniczna ZE | 44
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Uklad zapobieg.zablok. ABS | 63
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Poduszka powietrzna AB | 36
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Centrala elektroniczna ZE | 44
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Poduszka powietrzna AB | 09
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Uklad zapobieg.zablok. ABS | 4B
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Uklad zapobieg.zablok. ABS | 63
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Uklad sterowania silnika CR/EDG | 4B
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Poduszka powietrzna AB | 36
Logan 1.5 dCi MCV | 1,5 | 62 | K9K 838 | 6.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.5 dCi MCV | 1,5 | 62 | K9K 838 | 6.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.5 dCi MCV | 1,5 | 62 | K9K 838 | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.5 dCi MCV | 1,5 | 62 | K9K 838 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 42
Logan 1.5 dCi MCV | 1,5 | 62 | K9K 838 | 6.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Logan 1.5 dCi MCV | 1,5 | 62 | K9K 838 | 6.2013- | Informacje dla kierowcy Audio | 57
Logan 1.5 dCi MCV | 1,5 | 62 | K9K 838 | 6.2013- | Poduszka powietrzna AB | 57
Logan 1.5 dCi MCV | 1,5 | 62 | K9K 838 | 6.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.5 dCi MCV | 1,5 | 62 | K9K 838 | 6.2013- | Uklad sterowania silnika CR/EDC 17CP | 57
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 892 | 11.2010- | Uklad sterowania silnika CR/EDG | 4B
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 892 | 11.2010- | Poduszka powietrzna AB | 09
Logan 1.5 dCi MCV | 1,5 | 65 | K9K 892 | 11.2010- | Uklad zapobieg.zablok. ABS | 4B
Logan 1.5 dCi MCV | 1,5 | 65 | K9K 892 | 11.2010- | Centrala elektroniczna ZE | 44
Logan 1.5 dCi MCV | 1,5 | 65 | K9K 892 | 11.2010- | Poduszka powietrzna AB | 36
Logan 1.5 dCi MCV | 1,5 | 65 | K9K 892 | 11.2010- | Informacje dla kierowcy Audio | 57
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 892 | 11.2010- | Informacje dla kierowcy Audio | 57
Logan 1.5 dCi MCV | 1,5 | 65 | K9K 892 | 11.2010- | Poduszka powietrzna AB | 09
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 892 | 11.2010- | Uklad zapobieg.zablok. ABS | 4B
Logan 1.5 dCi MCV | 1,5 | 65 | K9K 892 | 11.2010- | Uklad sterowania silnika CR/EDG | 4B
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 892 | 11.2010- | Centrala elektroniczna ZE | 44
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 892 | 11.2010- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:DACIA:Logan 0.9 MCV

DACIA Logan 0.9 MCV

Logan 0.9 MCV | 0,9 | 66 | H4B 4... | 5.2015- | Uklad sterowania silnika Valeo | 4C
Logan 0.9 MCV | 0,9 | 66 | H4B 4... | 5.2015- | Poduszka powietrzna AB | 57
Logan 0.9 MCV | 0,9 | 66 | H4B 4... | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 0.9 MCV | 0,9 | 66 | H4B 4... | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 0.9 MCV | 0,9 | 66 | H4B 4... | 5.2015- | Oprzyrzadowanie Tablica wskazników | 42
Logan 0.9 MCV | 0,9 | 66 | H4B 4... | 5.2015- | Informacje dla kierowcy Audio | 57
Logan 0.9 MCV | 0,9 | 66 | H4B 4... | 5.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Logan 0.9 MCV | 0,9 | 66 | H4B 4... | 5.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 0.9 MCV | 0,9 | 66 | H4B 4... | 5.2015- | Uklad sterowania silnika Valeo | 01
Logan 0.9 MCV | 0,9 | 66 | H4B 4... | 5.2015- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 3.2013- | Poduszka powietrzna AB | 57
Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 3.2013- | Oprzyrzadowanie Tablica wskazników | 42
Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 3.2013- | Uklad sterowania silnika Valeo | 4C
Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 3.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 3.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:HYUNDAI:ix35 FCEV

HYUNDAI ix35 FCEV

ix35 FCEV | 0 | 100 | 3.2013- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 FCEV | 0 | 100 | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 FCEV | 0 | 100 | 3.2013- | Centrala elektroniczna CE | 57
ix35 FCEV | 0 | 100 | 3.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 FCEV | 0 | 100 | 3.2013- | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 FCEV | 0 | 100 | 3.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 FCEV | 0 | 100 | 3.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 FCEV | 0 | 100 | 3.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 FCEV | 0 | 100 | 3.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 FCEV | 0 | 100 | 3.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 FCEV | 0 | 100 | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 FCEV | 0 | 100 | 3.2013- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HYUNDAI:Grand Santa Fe 2.2 CRDi 4WD

HYUNDAI Grand Santa Fe 2.2 CRDi 4WD

Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 36
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 30
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Centrala elektroniczna ZE | 57
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 36
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Poduszka powietrzna AB | 30
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Oswietlenie Reflektor ksenonowy | 57
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Uklad sterowania silnika EDC 17CP14 | 4C
Grand Santa Fe 2.2 CRDi 4WD | 2,2 | 145 | D4HB | 8.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42


DVD 2017/2:PKW:KIA:Morning 1.0 Kappa MPI

KIA Morning 1.0 Kappa MPI

Morning 1.0 Kappa MPI | 1 | 51 | G3LA | 1.2011- | Uklad sterowania silnika Motronic MEG | 01
Morning 1.0 Kappa MPI | 1 | 51 | G3LA | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Morning 1.0 Kappa MPI | 1 | 51 | G3LA | 1.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Morning 1.0 Kappa MPI | 1 | 51 | G3LA | 1.2011- | Poduszka powietrzna AB | 30
Morning 1.0 Kappa MPI | 1 | 51 | G3LA | 1.2011- | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:MAHINDRA:XYLO 2.2 4x4

MAHINDRA XYLO 2.2 4x4

XYLO 2.2 4x4 | 2,2 | 88 | 1.2010- | Uklad sterowania silnika EDC 17C | 42
XYLO 2.2 4x4 | 2,2 | 88 | 1.2010- | Poduszka powietrzna AB | 42
XYLO 2.2 4x4 | 2,2 | 88 | 1.2010- | Oprzyrzadowanie Tablica wskazników | 28
XYLO 2.2 4x4 | 2,2 | 88 | 1.2010- | Uklad zapobieg.zablok. ABS | 4E
XYLO 2.2 4x4 | 2,2 | 88 | 1.2010- | Centrala elektroniczna KS | 30


DVD 2017/2:PKW:MITSUBISHI:Galant Sigma 2.0i

MITSUBISHI Galant Sigma 2.0i

Galant Sigma 2.0i | 2 | 104 | 6A12 | 5.1998-7.2004 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MITSUBISHI:Spacestar 1.6 i

MITSUBISHI Spacestar 1.6 i

Spacestar 1.6 i | 1,6 | 72 | 4G18 | 4.2001-12.2004 | Poduszka powietrzna AB | 30
Spacestar 1.6 i | 1,6 | 72 | 4G18 | 4.2001-12.2004 | Uklad sterowania silnika MPI | 42
Spacestar 1.6 i | 1,6 | 72 | 4G18 | 4.2001-12.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:MITSUBISHI:Towny 0.8i

MITSUBISHI Towny 0.8i

Towny 0.8i | 0,8 | 1 | 3G82 | 1.1990-7.1992 | Uklad sterowania silnika GDI | 42
Towny 0.8i | 0,8 | 1 | 3G82 | 1.1990-7.1992 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:ROLLS-ROYCE:Wraith 6.6

ROLLS-ROYCE Wraith 6.6

Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Uklad sterowania silnika Motronic MSD 87 Slave | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Napinacz pasa bezp. REV L | 36
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Napinacz pasa bezp. REV Right | 36
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Systemy diagn./magistrali Gateway | 4H
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Elektronika komfortu Panel obslugi dachu | 42
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Przeglad systemu Przeglad ukladu | 30
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Telefon | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy System edycji obrazu | 4B
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Poduszka powietrzna ACSM | 4H
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Oswietlenie LED – modul mocy z lewej | 4F
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Zabezp.antywlamaniowe Autoalarm | 4B
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Touchpad | 36
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Elektronika komfortu Centralny panel obslugi z tylu | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Uklad sterowania silnika Motronic MSD 87 Master | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Oswietlenie Asystent sw.drogowych | 36
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Poduszka powietrzna ACSM | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Elektronika komfortu Fond Entertainment | 36
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Active Sound Design | 42
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy Tuner TV | 30
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Informacje dla kierowcy System kamer | 57
Wraith 6.6 | 6,6 | 465 | N74 B66A | 8.2013- | Oswietlenie LED – modul mocy z prawej | 4F


DVD 2017/2:PKW:SUBARU:Impreza 2.0 WRX STi Sedan 4WD

SUBARU Impreza 2.0 WRX STi Sedan 4WD

Impreza 2.0 WRX STi Sedan 4WD | 2 | 235 | EJ20 | 6.2002-11.2004 | Centrala elektroniczna KS | 57
Impreza 2.0 WRX STi Sedan 4WD | 2 | 235 | EJ20 | 6.2002-11.2004 | Poduszka powietrzna AB | 30
Impreza 2.0 WRX STi Sedan 4WD | 2 | 235 | EJ20 | 6.2002-11.2004 | Uklad sterowania silnika MPI | 30
Impreza 2.0 WRX STi Sedan 4WD | 2 | 235 | EJ20 | 6.2002-11.2004 | Uklad zapobieg.zablok. ABS | 4E
Impreza 2.0 WRX STi Sedan 4WD | 2 | 235 | EJ20 | 6.2002-11.2004 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:SUBARU:XV 1.6 i

SUBARU XV 1.6 i

XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | Uklad sterowania silnika Automatyka start/stop | 42
XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | Centrala elektroniczna ZE | 30
XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | Uklad sterowania silnika MPI | 30
XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | Poduszka powietrzna AB | 30
XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 30
XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
XV 1.6 i | 1,6 | 84 | FB16 | 9.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30


DVD 2017/2:PKW:SUBARU:XV 2.0 i

SUBARU XV 2.0 i

XV 2.0 i | 2 | 110 | FB20 | 9.2011- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XV 2.0 i | 2 | 110 | FB20 | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XV 2.0 i | 2 | 110 | FB20 | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
XV 2.0 i | 2 | 110 | FB20 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 30
XV 2.0 i | 2 | 110 | FB20 | 9.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 30
XV 2.0 i | 2 | 110 | FB20 | 9.2011- | Oswietlenie ALWR / reflektory ksenonowe | 30
XV 2.0 i | 2 | 110 | FB20 | 9.2011- | Poduszka powietrzna AB | 30
XV 2.0 i | 2 | 110 | FB20 | 9.2011- | Uklad sterowania silnika Automatyka start/stop | 42
XV 2.0 i | 2 | 110 | FB20 | 9.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
XV 2.0 i | 2 | 110 | FB20 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
XV 2.0 i | 2 | 110 | FB20 | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
XV 2.0 i | 2 | 110 | FB20 | 9.2011- | Centrala elektroniczna ZE | 30
XV 2.0 i | 2 | 110 | FB20 | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
XV 2.0 i | 2 | 110 | FB20 | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
XV 2.0 i | 2 | 110 | FB20 | 9.2011- | Uklad sterowania silnika MPI | 30
XV 2.0 i | 2 | 110 | FB20 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30


DVD 2017/2:PKW:TOYOTA:Proace 1.6 D-4D

TOYOTA Proace 1.6 D-4D

Proace 1.6 D-4D | 1,6 | 66 | 3WZTV | 6.2013-1.2016 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Proace 1.6 D-4D | 1,6 | 66 | 3WZTV | 6.2013-1.2016 | Zabezp.antywlamaniowe Autoalarm | 42
Proace 1.6 D-4D | 1,6 | 66 | 3WZTV | 6.2013-1.2016 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Proace 1.6 D-4D | 1,6 | 66 | 3WZTV | 6.2013-1.2016 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Proace 1.6 D-4D | 1,6 | 66 | 3WZTV | 6.2013-1.2016 | Poduszka powietrzna AB | 30
Proace 1.6 D-4D | 1,6 | 66 | 3WZTV | 6.2013-1.2016 | Elektronika komfortu Czujnik swiatla/deszczu | 22
Proace 1.6 D-4D | 1,6 | 66 | 3WZTV | 6.2013-1.2016 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Proace 1.6 D-4D | 1,6 | 66 | 3WZTV | 6.2013-1.2016 | Elektronika komfortu Przelacznik kontroli trakcji | 40
Proace 1.6 D-4D | 1,6 | 66 | 3WZTV | 6.2013-1.2016 | Elektronika komfortu Sterownik przyczepy | 42
Proace 1.6 D-4D | 1,6 | 66 | 3WZTV | 6.2013-1.2016 | Ogrzewanie/klimatyzacja Klimatyzacja | 42
Proace 1.6 D-4D | 1,6 | 66 | 3WZTV | 6.2013-1.2016 | Oprzyrzadowanie Tablica wskazników | 42
Proace 1.6 D-4D | 1,6 | 66 | 3WZTV | 6.2013-1.2016 | Elektronika komfortu Sterownik przyczepy | 42
Proace 1.6 D-4D | 1,6 | 66 | 3WZTV | 6.2013-1.2016 | Uklad sterowania silnika EDC 17C10 | 4C
Proace 1.6 D-4D | 1,6 | 66 | 3WZTV | 6.2013-1.2016 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2B


DVD 2017/2:PKW:TOYOTA:Proace 2.0 D-4D

TOYOTA Proace 2.0 D-4D

Proace 2.0 D-4D | 2 | 120 | 4WZFHV | 6.2013-1.2016 | Elektronika komfortu Sterownik przyczepy | 42
Proace 2.0 D-4D | 2 | 120 | 4WZFHV | 6.2013-1.2016 | Elektronika komfortu Sterownik przyczepy | 42
Proace 2.0 D-4D | 2 | 120 | 4WZFHV | 6.2013-1.2016 | Poduszka powietrzna AB | 30
Proace 2.0 D-4D | 2 | 120 | 4WZFHV | 6.2013-1.2016 | Elektronika komfortu Czujnik swiatla/deszczu | 22
Proace 2.0 D-4D | 2 | 120 | 4WZFHV | 6.2013-1.2016 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2B
Proace 2.0 D-4D | 2 | 120 | 4WZFHV | 6.2013-1.2016 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Proace 2.0 D-4D | 2 | 120 | 4WZFHV | 6.2013-1.2016 | Zabezp.antywlamaniowe Autoalarm | 42
Proace 2.0 D-4D | 2 | 120 | 4WZFHV | 6.2013-1.2016 | Ogrzewanie/klimatyzacja Klimatyzacja | 42
Proace 2.0 D-4D | 2 | 120 | 4WZFHV | 6.2013-1.2016 | Oprzyrzadowanie Tablica wskazników | 42
Proace 2.0 D-4D | 2 | 120 | 4WZFHV | 6.2013-1.2016 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Proace 2.0 D-4D | 2 | 120 | 4WZFHV | 6.2013-1.2016 | Elektronika komfortu Przelacznik kontroli trakcji | 40
Proace 2.0 D-4D | 2 | 120 | 4WZFHV | 6.2013-1.2016 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Proace 2.0 D-4D | 2 | 94 | 4WZFTV | 6.2013-1.2016 | Poduszka powietrzna AB | 30
Proace 2.0 D-4D | 2 | 94 | 4WZFTV | 6.2013-1.2016 | Elektronika komfortu Przelacznik kontroli trakcji | 40
Proace 2.0 D-4D | 2 | 94 | 4WZFTV | 6.2013-1.2016 | Elektronika komfortu Czujnik swiatla/deszczu | 22
Proace 2.0 D-4D | 2 | 94 | 4WZFTV | 6.2013-1.2016 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Proace 2.0 D-4D | 2 | 94 | 4WZFTV | 6.2013-1.2016 | Zabezp.antywlamaniowe Autoalarm | 42
Proace 2.0 D-4D | 2 | 94 | 4WZFTV | 6.2013-1.2016 | Oprzyrzadowanie Tablica wskazników | 42
Proace 2.0 D-4D | 2 | 94 | 4WZFTV | 6.2013-1.2016 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Proace 2.0 D-4D | 2 | 94 | 4WZFTV | 6.2013-1.2016 | Elektronika komfortu Sterownik przyczepy | 42
Proace 2.0 D-4D | 2 | 94 | 4WZFTV | 6.2013-1.2016 | Ogrzewanie/klimatyzacja Klimatyzacja | 42
Proace 2.0 D-4D | 2 | 94 | 4WZFTV | 6.2013-1.2016 | Elektronika komfortu Sterownik przyczepy | 42
Proace 2.0 D-4D | 2 | 94 | 4WZFTV | 6.2013-1.2016 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2B
Proace 2.0 D-4D | 2 | 94 | 4WZFTV | 6.2013-1.2016 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Proace 2.0 D-4D | 2 | 94 | 4WZFTV | 6.2013-1.2016 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):e-up!

VW (VOLKSWAGEN) e-up!

e-up! | 0 | 60 | EABA | 8.2016- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
e-up! | 0 | 60 | EABA | 7.2013- | Uklad zapobieg.zablok. ABS | 57
e-up! | 0 | 60 | EABA | 7.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
e-up! | 0 | 60 | EABA | 7.2013- | Elektron.zarzadz.energia Akumulator WN | 42
e-up! | 0 | 60 | EABA | 7.2013- | Elektron.zarzadz.energia Akumulator WN | 45
e-up! | 0 | 60 | EABA | 8.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
e-up! | 0 | 60 | EABA | 8.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
e-up! | 0 | 60 | EABA | 8.2016- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
e-up! | 0 | 60 | EABA | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
e-up! | 0 | 60 | EABA | 7.2013- | Centrala elektroniczna ZE | 57
e-up! | 0 | 60 | EABA | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
e-up! | 0 | 60 | EABA | 8.2016- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
e-up! | 0 | 60 | EABA | 8.2016- | Elektron.zarzadz.energia Akumulator WN | 45
e-up! | 0 | 60 | EABA | 8.2016- | Systemy diagn./magistrali Gateway | 36
e-up! | 0 | 60 | EABA | 8.2016- | Poduszka powietrzna AB | 42
e-up! | 0 | 60 | EABA | 7.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
e-up! | 0 | 60 | EABA | 7.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
e-up! | 0 | 60 | EABA | 7.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
e-up! | 0 | 60 | EABA | 7.2013- | Informacje dla kierowcy Audio | 01
e-up! | 0 | 60 | EABA | 8.2016- | Przeglad systemu Przeglad ukladu | 01
e-up! | 0 | 60 | EABA | 8.2016- | Oprzyrzadowanie Tablica wskazników | 57
e-up! | 0 | 60 | EABA | 8.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
e-up! | 0 | 60 | EABA | 8.2016- | Centrala elektroniczna ZE | 57
e-up! | 0 | 60 | EABA | 7.2013- | Przeglad systemu Przeglad ukladu | 01
e-up! | 0 | 60 | EABA | 8.2016- | Informacje dla kierowcy System audio | 57
e-up! | 0 | 60 | EABA | 7.2013- | Systemy diagn./magistrali Gateway | 36
e-up! | 0 | 60 | EABA | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
e-up! | 0 | 60 | EABA | 8.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
e-up! | 0 | 60 | EABA | 7.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
e-up! | 0 | 60 | EABA | 7.2013- | Uklad hamulcowy Elektroniczny wzmacniacz sily hamowania | 30
e-up! | 0 | 60 | EABA | 8.2016- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
e-up! | 0 | 60 | EABA | 8.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
e-up! | 0 | 60 | EABA | 8.2016- | Informacje dla kierowcy Inform.elektron. | 57
e-up! | 0 | 60 | EABA | 8.2016- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 5A
e-up! | 0 | 60 | EABA | 8.2016- | Serwis Kasowanie okresu | 33
e-up! | 0 | 60 | EABA | 7.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
e-up! | 0 | 60 | EABA | 7.2013- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 5A
e-up! | 0 | 60 | EABA | 7.2013- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
e-up! | 0 | 60 | EABA | 8.2016- | Elektron.zarzadz.energia Akumulator WN | 42
e-up! | 0 | 60 | EABA | 7.2013- | Elektronika komfortu Elektronika czujnika | 30
e-up! | 0 | 60 | EABA | 7.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
e-up! | 0 | 60 | EABA | 7.2013- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
e-up! | 0 | 60 | EABA | 8.2016- | Elektronika komfortu Elektronika czujnika | 30
e-up! | 0 | 60 | EABA | 8.2016- | Uklad zapobieg.zablok. ABS | 57
e-up! | 0 | 60 | EABA | 8.2016- | Uklad hamulcowy Elektroniczny wzmacniacz sily hamowania | 30
e-up! | 0 | 60 | EABA | 7.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
e-up! | 0 | 60 | EABA | 8.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
e-up! | 0 | 60 | EABA | 7.2013- | Serwis Kasowanie okresu | 33
e-up! | 0 | 60 | EABA | 8.2016- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
e-up! | 0 | 60 | EABA | 7.2013- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:AUDI:RSQ3 2.5 TFSI quattro

AUDI RSQ3 2.5 TFSI quattro

RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Oswietlenie Asystent sw.drogowych | 42
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Informacje dla kierowcy System dzwiekowy | 42
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Informacje dla kierowcy Mediaplayer | 30
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Centrala elektroniczna ZE | 57
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Informacje dla kierowcy Telefon | 42
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Serwis Kasowanie okresu | 33
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Informacje dla kierowcy Mediaplayer | 4D
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Informacje dla kierowcy Mediaplayer | 4D
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Informacje dla kierowcy Inform.elektron. | 4C
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Informacje dla kierowcy Audio | 4B
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Serwis Kasowanie okresu | 33
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Informacje dla kierowcy System nawigacyjny | 42
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Informacje dla kierowcy Mediaplayer | 28
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Informacje dla kierowcy Tuner TV | 42
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Informacje dla kierowcy Telefon | 57
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Systemy diagn./magistrali Gateway | 4H
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Poduszka powietrzna AB | 42
RSQ3 2.5 TFSI quattro | 2,5 | 228 | CTSA | 10.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Elektronika komfortu Asystent zmiany pasa | 42
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Oswietlenie Asystent sw.drogowych | 42
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Informacje dla kierowcy Inform.elektron. | 4C
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Informacje dla kierowcy Tuner TV | 42
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Oprzyrzadowanie Tablica wskazników | 57
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Systemy diagn./magistrali Gateway | 4H
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Serwis Kasowanie okresu | 33
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Informacje dla kierowcy System dzwiekowy | 42
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Informacje dla kierowcy System nawigacyjny | 42
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Informacje dla kierowcy Mediaplayer | 4D
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Informacje dla kierowcy Mediaplayer | 28
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Serwis Kasowanie okresu | 33
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Informacje dla kierowcy Telefon | 57
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Elektronika komfortu Asystent zmiany pasa | 42
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Informacje dla kierowcy Telefon | 42
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Informacje dla kierowcy Audio | 4B
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Informacje dla kierowcy Mediaplayer | 4D
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Informacje dla kierowcy Mediaplayer | 30
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Przeglad systemu Przeglad ukladu | 01
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Poduszka powietrzna AB | 42
RSQ3 2.5 TFSI quattro | 2,5 | 250 | CZGA | 1.2015- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:CHEVROLET:Tracker 1.8 16V Flex

CHEVROLET Tracker 1.8 16V Flex

Tracker 1.8 16V Flex | 1,8 | 103 | N18XFF | 10.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Tracker 1.8 16V Flex | 1,8 | 103 | N18XFF | 10.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Tracker 1.8 16V Flex | 1,8 | 103 | N18XFF | 10.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Tracker 1.8 16V Flex | 1,8 | 103 | N18XFF | 10.2013- | Elektronika komfortu Sterownik fotela | 42
Tracker 1.8 16V Flex | 1,8 | 103 | N18XFF | 10.2013- | Uklad sterowania silnika GMPT-E | 4B
Tracker 1.8 16V Flex | 1,8 | 103 | N18XFF | 10.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Tracker 1.8 16V Flex | 1,8 | 103 | N18XFF | 10.2013- | Informacje dla kierowcy Audio | 4B
Tracker 1.8 16V Flex | 1,8 | 103 | N18XFF | 10.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Tracker 1.8 16V Flex | 1,8 | 103 | N18XFF | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Tracker 1.8 16V Flex | 1,8 | 103 | N18XFF | 10.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Tracker 1.8 16V Flex | 1,8 | 103 | N18XFF | 10.2013- | Poduszka powietrzna SDM | 30
Tracker 1.8 16V Flex | 1,8 | 103 | N18XFF | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Tracker 1.8 16V Flex | 1,8 | 103 | N18XFF | 10.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Tracker 1.8 16V Flex | 1,8 | 103 | N18XFF | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C


DVD 2017/2:PKW:FORD:TX3 1.6i

FORD TX3 1.6i

TX3 1.6i | 1,6 | 62 | B6 | 1.1990-12.1990 | Uklad zapobieg.zablok. ABS | 30
TX3 1.6i | 1,6 | 62 | B6 | 1.1990-12.1990 | Uklad zapobieg.zablok. ABS | 6B
TX3 1.6i | 1,6 | 62 | B6 | 1.1990-12.1990 | Uklad zapobieg.zablok. ABS | 30
TX3 1.6i | 1,6 | 62 | B6 | 1.1990-12.1990 | Ukl.zapob.posl.kól nap. ABS/ASR MK | 22


DVD 2017/2:PKW:HOLDEN:Commodore SS 6.0

HOLDEN Commodore SS 6.0

Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Informacje dla kierowcy Audio | 4B
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Poduszka powietrzna SDM | 30
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Commodore SS 6.0 | 6 | 270 | L77 | 5.2013- | Centrala elektroniczna ZE | 4C


DVD 2017/2:PKW:HONDA:CR-V 2.4 i 4WD

HONDA CR-V 2.4 i 4WD

CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Uklad sterowania silnika PGM-Fi | 4C
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Ster.skrzyni biegów RAT | 60
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Systemy diagn./magistrali Gateway | 23
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Wycieraczki Sterowanie wycieraczek | 42
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Zamek centralny ZV | 42
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Centrala elektroniczna KS | 42
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Serwis Kasowanie okresu | 1G
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Elektronika komfortu Sterowanie drzwi | 42
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Przeglad systemu Przeglad ukladu | 23
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 36
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 57
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.4 i 4WD | 2,4 | 0 | K24A | 1.2012- | Poduszka powietrzna AB | 30
CR-V 2.4 i 4WD | 2,4 | 119 | K24A1 | 5.2004-12.2005 | Uklad sterowania silnika PGM-Fi | 57
CR-V 2.4 i 4WD | 2,4 | 119 | K24A1 | 5.2004-12.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.4 i 4WD | 2,4 | 119 | K24A1 | 5.2004-12.2005 | Poduszka powietrzna AB | 42
CR-V 2.4 i 4WD | 2,4 | 119 | K24A1 | 5.2004-12.2005 | Uklad zapobieg.zablok. ABS | 42
CR-V 2.4 i 4WD | 2,4 | 119 | K24A1 | 5.2004-12.2005 | Oswietlenie Funkcja oswietlenia | 42


DVD 2017/2:PKW:HYUNDAI:ix35 2.0 i 4x4

HYUNDAI ix35 2.0 i 4x4

ix35 2.0 i 4x4 | 2 | 118 | G4NA | 11.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 2.0 i 4x4 | 2 | 118 | G4NA | 11.2010- | Centrala elektroniczna CE | 57
ix35 2.0 i 4x4 | 2 | 118 | G4NA | 11.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 2.0 i 4x4 | 2 | 118 | G4NA | 11.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 2.0 i 4x4 | 2 | 118 | G4NA | 11.2010- | Uklad sterowania silnika Theta | 47
ix35 2.0 i 4x4 | 2 | 118 | G4NA | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 2.0 i 4x4 | 2 | 118 | G4NA | 11.2010- | Uklad sterowania silnika Theta | 42
ix35 2.0 i 4x4 | 2 | 118 | G4NA | 11.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 2.0 i 4x4 | 2 | 118 | G4NA | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 2.0 i 4x4 | 2 | 118 | G4NA | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 2.0 i 4x4 | 2 | 118 | G4NA | 11.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 2.0 i 4x4 | 2 | 118 | G4NA | 11.2010- | Poduszka powietrzna AB | 30
ix35 2.0 i 4x4 | 2 | 118 | G4NA | 11.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 2.0 i 4x4 | 2 | 118 | G4NA | 11.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:MERCEDES-BENZ:B 160 CDI

MERCEDES-BENZ B 160 CDI

B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Oswietlenie LED – modul mocy z prawej | 2B
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Centrala elektroniczna CME PTCU | 42
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Informacje dla kierowcy Media Interface | 30
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Elektronika komfortu Sterownik przyczepy | 47
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Informacje dla kierowcy Audio | 4C
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Uklad sterowania silnika SID307 | 45
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Oswietlenie LED – modul mocy z lewej | 2B
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Informacje dla kierowcy System kamer | 45
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Oprzyrzadowanie Tablica wskazników | 5A
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Poduszka powietrzna AB ORC | 30
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Uklad sterowania silnika CR/EDC | 45
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Uklad sterowania silnika Sterownik EKP | 42
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Uklad sterowania silnika Sterownik EKP | 42
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Oprzyrzadowanie Zestaw wskazników | 47
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Informacje dla kierowcy System kamer | 45
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Centrala elektroniczna CME PTCU | 42
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Napinacz pasa bezp. REV Right | 42
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Informacje dla kierowcy System audio | 42
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Centrala elektroniczna Centr.elektr.przód | 42
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Informacje dla kierowcy Audio / telematyka | 45
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Pomoc przy parkowaniu Kamera cofania | 47
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Elektronika komfortu Zespól obslugi dachu | 42
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Serwis Reset okresu miedzyserwisowego | 20
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
B 160 CDI | 1,5 | 66 | OM 607.951 | 5.2013- | Napinacz pasa bezp. REV Left | 42


DVD 2017/2:PKW:MERCEDES-BENZ:B 220 4MATIC

MERCEDES-BENZ B 220 4MATIC

B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Pomoc przy parkowaniu Kamera cofania | 47
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Napinacz pasa bezp. REV Right | 42
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Poduszka powietrzna AB ORC | 30
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Oprzyrzadowanie Zestaw wskazników | 47
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Oswietlenie LED – modul mocy z prawej | 2B
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Informacje dla kierowcy Audio / telematyka | 45
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Elektronika komfortu Zespól obslugi dachu | 42
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Elektronika komfortu Sterownik przyczepy | 47
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Informacje dla kierowcy Audio | 4C
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Oprzyrzadowanie Tablica wskazników | 5A
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Uklad sterowania silnika Sterownik EKP | 42
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Centrala elektroniczna CME PTCU | 42
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Napinacz pasa bezp. REV Left | 42
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Informacje dla kierowcy System kamer | 45
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Informacje dla kierowcy Media Interface | 30
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Informacje dla kierowcy System audio | 42
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Oswietlenie LED – modul mocy z lewej | 2B
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Centrala elektroniczna CME PTCU | 42
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Uklad sterowania silnika Motronic MED | 4B
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Informacje dla kierowcy System kamer | 45
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Serwis Reset okresu miedzyserwisowego | 20
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Centrala elektroniczna Centr.elektr.przód | 42
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Uklad sterowania silnika Sterownik EKP | 42
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 220 4MATIC | 2 | 135 | M 270.920 | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 250 4MATIC

MERCEDES-BENZ CLA 250 4MATIC

CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Informacje dla kierowcy Audio | 4C
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Elektronika komfortu Sterownik przyczepy | 47
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Centrala elektroniczna CME PTCU | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Informacje dla kierowcy System kamer | 45
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Uklad sterowania silnika Motronic MED | 4B
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Informacje dla kierowcy Media Interface | 30
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Informacje dla kierowcy System audio | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Poduszka powietrzna AB ORC | 30
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Centrala elektroniczna CME PTCU | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Napinacz pasa bezp. REV Right | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Informacje dla kierowcy System kamer | 45
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Napinacz pasa bezp. REV Left | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Elektronika komfortu Pokrywa kamery | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 4MATIC | 2 | 0 |  | 9.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Uklad sterowania silnika Motronic MED | 4B
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System audio | 42
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Informacje dla kierowcy Audio / telematyka | 45
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Uklad sterowania silnika Motronic MED | 4B
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Poduszka powietrzna AB ORC | 30
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Centrala elektroniczna CME PTCU | 42
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Napinacz pasa bezp. REV Left | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Informacje dla kierowcy System kamer | 45
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Informacje dla kierowcy Media Interface | 30
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Elektronika komfortu Sterownik przyczepy | 47
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Informacje dla kierowcy Audio | 4C
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Serwis Reset okresu miedzyserwisowego | 20
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Informacje dla kierowcy System audio | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Informacje dla kierowcy System kamer | 45
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Centrala elektroniczna CME PTCU | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Audio | 4C
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Poduszka powietrzna AB ORC | 30
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Napinacz pasa bezp. REV Right | 42
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Napinacz pasa bezp. REV Left | 42
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Elektronika komfortu Pokrywa kamery | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Informacje dla kierowcy System dzwiekowy | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Media Interface | 30
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Napinacz pasa bezp. REV Right | 42
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 250 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 250 4MATIC | 2 | 155 | M 270.920 | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30


DVD 2017/2:PKW:NISSAN:NRV 1.6i

NISSAN NRV 1.6i

NRV 1.6i | 1,6 | 85 | GA16DE | 1.1999-4.2002 | Uklad sterowania silnika ECCS 2 | 5A
NRV 1.6i | 1,6 | 85 | GA16DE | 1.1999-4.2002 | Uklad zapobieg.zablok. ABS | 42
NRV 1.6i | 1,6 | 85 | GA16DE | 1.1999-4.2002 | Poduszka powietrzna AB | 30
NRV 1.6i | 1,6 | 85 | GA16DE | 1.1999-4.2002 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
NRV 1.6i | 1,6 | 85 | GA16DE | 1.1999-4.2002 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
NRV 1.6i | 1,6 | 85 | GA16DE | 1.1999-4.2002 | Uklad zapobieg.zablok. ABS | 4B
NRV 1.6i | 1,6 | 85 | GA16DE | 1.1999-4.2002 | Uklad zapobieg.zablok. ABS | 6B
NRV 1.6i | 1,6 | 85 | GA16DE | 1.1999-4.2002 | Ster.skrzyni biegów GS | 30


DVD 2017/2:PKW:BMW:435 i Coupe

BMW 435 i Coupe

435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy System kamer | 57
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Napinacz pasa bezp. REV Right | 36
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Serwis Wskazanie serwisowe | 30
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Poduszka powietrzna ACSM | 4H
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Telefon | 30
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Touchpad | 36
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Active Sound Design | 42
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Napinacz pasa bezp. REV L | 36
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Audio | 30
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
435 i Coupe | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H


DVD 2017/2:PKW:BMW:420 d Coupe

BMW 420 d Coupe

420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Uklad sterowania silnika EDC 17 | 5A
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV L | 36
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy System kamer | 57
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Poduszka powietrzna ACSM | 4H
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Serwis Wskazanie serwisowe | 30
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Touchpad | 36
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV Right | 36
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Telefon | 30
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Tuner TV | 30
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Audio | 30
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
420 d Coupe | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy Audio | 30
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy Touchpad | 36
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Poduszka powietrzna ACSM | 4H
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Serwis Wskazanie serwisowe | 30
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Systemy diagn./magistrali Gateway | 4H
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy Tuner TV | 30
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy System kamer | 57
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Napinacz pasa bezp. REV Right | 36
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy Telefon | 30
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Przeglad systemu Przeglad ukladu | 30
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Napinacz pasa bezp. REV L | 36
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Uklad sterowania silnika EDC 17 | 5A
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
420 d Coupe | 2 | 135 | N47 D20C | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36


DVD 2017/2:PKW:BMW:428 i Coupe

BMW 428 i Coupe

428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Audio | 30
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Touchpad | 36
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Napinacz pasa bezp. REV Right | 36
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Napinacz pasa bezp. REV L | 36
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Poduszka powietrzna ACSM | 4H
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Serwis Wskazanie serwisowe | 30
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy System kamer | 57
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Telefon | 30
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 i Coupe | 2 | 180 | N20 B20A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36


DVD 2017/2:PKW:BMW:428 i Coupe xDrive

BMW 428 i Coupe xDrive

428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Napinacz pasa bezp. REV Right | 36
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Napinacz pasa bezp. REV L | 36
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Serwis Wskazanie serwisowe | 30
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Touchpad | 36
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy System kamer | 57
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Poduszka powietrzna ACSM | 4H
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Telefon | 30
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Informacje dla kierowcy Audio | 30
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 i Coupe xDrive | 2 | 180 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H


DVD 2017/2:PKW:BMW:435 i Coupe xDrive

BMW 435 i Coupe xDrive

435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Serwis Wskazanie serwisowe | 30
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Telefon | 30
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy System kamer | 57
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Napinacz pasa bezp. REV Right | 36
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Active Sound Design | 42
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Audio | 30
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Touchpad | 36
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Napinacz pasa bezp. REV L | 36
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Poduszka powietrzna ACSM | 4H
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
435 i Coupe xDrive | 3 | 225 | N55 B30A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B


DVD 2017/2:PKW:CHEVROLET:Cruze G 1.6

CHEVROLET Cruze G 1.6

Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Informacje dla kierowcy Telefon | 42
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Centrala elektroniczna ZE | 4C
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Informacje dla kierowcy Audio | 4B
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Informacje dla kierowcy Telefon | 42
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Poduszka powietrzna SDM | 30
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze G 1.6 | 1,6 | 0 | F16D4 | 3.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30


DVD 2017/2:PKW:CHERY:Fulwin 1.5i Hatchback

CHERY Fulwin 1.5i Hatchback

Fulwin 1.5i Hatchback | 1,5 | 80 | SQR477F | 4.2010- | Centrala elektroniczna Centralny uklad elektron. | 42
Fulwin 1.5i Hatchback | 1,5 | 80 | SQR477F | 4.2010- | Uklad sterowania silnika CEMS | 30


DVD 2017/2:PKW:HSV (HOLDEN SPECIAL VEHICLES):Clubsport R8 GEN-F Tourer

HSV (HOLDEN SPECIAL VEHICLES) Clubsport R8 GEN-F Tourer

Clubsport R8 GEN-F Tourer | 6,2 | 325 | LS3 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Clubsport R8 GEN-F Tourer | 6,2 | 325 | LS3 | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Clubsport R8 GEN-F Tourer | 6,2 | 325 | LS3 | 6.2013- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:HSV (HOLDEN SPECIAL VEHICLES):Clubsport GEN-F Tourer

HSV (HOLDEN SPECIAL VEHICLES) Clubsport GEN-F Tourer

Clubsport GEN-F Tourer | 6,2 | 317 | LS3 | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Clubsport GEN-F Tourer | 6,2 | 317 | LS3 | 6.2013- | Informacje dla kierowcy Audio | 4B
Clubsport GEN-F Tourer | 6,2 | 317 | LS3 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:HYUNDAI:Accent G 1.4 MPI Kappa

HYUNDAI Accent G 1.4 MPI Kappa

Accent G 1.4 MPI Kappa | 1,4 | 74 | G4LC | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Accent G 1.4 MPI Kappa | 1,4 | 74 | G4LC | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Accent G 1.4 MPI Kappa | 1,4 | 74 | G4LC | 1.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Accent G 1.4 MPI Kappa | 1,4 | 74 | G4LC | 1.2013- | Centrala elektroniczna CE | 42
Accent G 1.4 MPI Kappa | 1,4 | 74 | G4LC | 1.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Accent G 1.4 MPI Kappa | 1,4 | 74 | G4LC | 1.2013- | Uklad sterowania silnika Motronic M | 5A
Accent G 1.4 MPI Kappa | 1,4 | 74 | G4LC | 1.2013- | Poduszka powietrzna AB | 30
Accent G 1.4 MPI Kappa | 1,4 | 74 | G4LC | 1.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:HYUNDAI:Equus G 3.8 MPI

HYUNDAI Equus G 3.8 MPI

Equus G 3.8 MPI | 3,8 | 0 | G6DA | 2.2009-3.2011 | Elektr.pedal gazu E-gaz | 42
Equus G 3.8 MPI | 3,8 | 0 | G6DA | 2.2009-3.2011 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Equus G 3.8 MPI | 3,8 | 0 | G6DA | 2.2009-3.2011 | Poduszka powietrzna AB | 30
Equus G 3.8 MPI | 3,8 | 0 | G6DA | 2.2009-3.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Equus G 3.8 MPI | 3,8 | 0 | G6DA | 2.2009-3.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Equus G 3.8 MPI | 3,8 | 0 | G6DA | 2.2009-3.2011 | Oswietlenie Reflektor ksenonowy | 57
Equus G 3.8 MPI | 3,8 | 0 | G6DA | 2.2009-3.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Equus G 3.8 MPI | 3,8 | 0 | G6DA | 2.2009-3.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Equus G 3.8 MPI | 3,8 | 0 | G6DA | 2.2009-3.2011 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Equus G 3.8 MPI | 3,8 | 0 | G6DA | 2.2009-3.2011 | Wycieraczki Sterowanie wycieraczek | 30
Equus G 3.8 MPI | 3,8 | 0 | G6DA | 2.2009-3.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 42


DVD 2017/2:PKW:HYUNDAI:Genesis G 3.3 GDI

HYUNDAI Genesis G 3.3 GDI

Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | Oprzyrzadowanie Tablica wskazników | 42
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | Oswietlenie Reflektor ksenonowy | 57
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | Uklad sterowania silnika Lambda | 4B
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | Wycieraczki Sterowanie wycieraczek | 30
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | Elektr.pedal gazu E-gaz | 42
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | Poduszka powietrzna AB | 22
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Genesis G 3.3 GDI | 3,3 | 0 | G6DH | 3.2011- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36


DVD 2017/2:PKW:HYUNDAI:i30 G 2.0 DOHC

HYUNDAI i30 G 2.0 DOHC

i30 G 2.0 DOHC | 2 | 0 | G4GC | 7.2007-11.2011 | Uklad sterowania silnika MPI | 71
i30 G 2.0 DOHC | 2 | 0 | G4GC | 7.2007-11.2011 | Serwis Zerowanie okresu | 10
i30 G 2.0 DOHC | 2 | 0 | G4GC | 7.2007-11.2011 | Centrala elektroniczna ZE | 01
i30 G 2.0 DOHC | 2 | 0 | G4GC | 7.2007-11.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 G 2.0 DOHC | 2 | 0 | G4GC | 7.2007-11.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 G 2.0 DOHC | 2 | 0 | G4GC | 7.2007-11.2011 | Uklad zapobieg.zablok. ABS | 4F
i30 G 2.0 DOHC | 2 | 0 | G4GC | 7.2007-11.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 G 2.0 DOHC | 2 | 0 | G4GC | 7.2007-11.2011 | Uklad sterowania silnika Beta | 57
i30 G 2.0 DOHC | 2 | 0 | G4GC | 7.2007-11.2011 | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 G 2.0 DOHC | 2 | 0 | G4GC | 7.2007-11.2011 | Poduszka powietrzna AB | 22
i30 G 2.0 DOHC | 2 | 0 | G4GC | 7.2007-11.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i30 G 2.0 DOHC | 2 | 0 | G4GC | 7.2007-11.2011 | Ster.skrzyni biegów Automat 4-bieg. | 57
i30 G 2.0 DOHC | 2 | 0 | G4GC | 7.2007-11.2011 | Centrala elektroniczna CE | 3B


DVD 2017/2:PKW:HYUNDAI:Santa Fe D 2.0 TCI-R

HYUNDAI Santa Fe D 2.0 TCI-R

Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Centrala elektroniczna ZE | 57
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Uklad sterowania silnika EDC 17CP14 | 4C
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Poduszka powietrzna AB | 30
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe D 2.0 TCI-R | 2 | 0 | D4HA | 4.2012- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B


DVD 2017/2:PKW:HYUNDAI:Santa Fe D 2.2 TCI-R

HYUNDAI Santa Fe D 2.2 TCI-R

Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Centrala elektroniczna ZE | 57
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Uklad sterowania silnika EDC 17CP14 | 4C
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Poduszka powietrzna AB | 30
Santa Fe D 2.2 TCI-R | 2,2 | 0 | D4HB | 4.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57


DVD 2017/2:PKW:JEEP:Cherokee 2.8 CRD 4x4

JEEP Cherokee 2.8 CRD 4x4

Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Zabezp.antywlamaniowe Autoalarm | 57
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Uklad zapobieg.zablok. ABS | 42
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Poduszka powietrzna SIACM | 22
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Poduszka powietrzna AB TRW | 33
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Uklad zapobieg.zablok. ABS | 42
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Uklad sterowania silnika CR/EDC | 47
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Uklad zapobieg.zablok. ABS | 42
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Uklad sterowania silnika EDC 16 C | 4B
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Poduszka powietrzna AB TRW | 44
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Uklad sterowania silnika EDC 15 C | 01
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Elektronika komfortu Zestaw glosnomówiacy | 57
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Poduszka powietrzna SIACM | 22
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Centrala elektroniczna ZE | 47
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Elektronika komfortu Sterownik radiowy | 57
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 85
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Oprzyrzadowanie Tablica wskazników | 4C
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Poduszka powietrzna AB | 57
Cherokee 2.8 CRD 4x4 | 2,8 | 112 | ENR | 3.2003-12.2007 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Elektronika komfortu Modul wideo | 4B
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Przeglad systemu Przeglad ukladu | 22
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Ster.skrzyni biegów GS | 4K
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Poduszka powietrzna AB | 57
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Elektronika komfortu Pamiec siedzen str.K | 01
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Poduszka powietrzna Detekcja zajecia fotela | 90
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Uklad sterowania silnika CR/EDC 16CP | 46
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Ster.skrzyni biegów EGS | 31
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Elektronika komfortu Dach otwierany | 57
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Uklad sterowania silnika EDC 16CP | 57
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Instalacja alarmowa Autoalarm (DWA) | 57
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Oprzyrzadowanie Tablica wskazników | 42
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Centrala elektroniczna ZE | 4C
Cherokee 2.8 CRD 4x4 | 2,8 | 130 | ENS | 1.2008- | Poduszka powietrzna AB | 4H
Cherokee 2.8 CRD 4X4 | 2,8 | 147 | ENS | 1.2008- | Uklad sterowania silnika CR/EDC 16CP | 46


DVD 2017/2:PKW:KIA:Soul G 1.6 GDI

KIA Soul G 1.6 GDI

Soul G 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Poduszka powietrzna AB | 30
Soul G 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Soul G 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Uklad zapobieg.zablok. ABS | 4E
Soul G 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Uklad zapobieg.zablok. ABS | 42
Soul G 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Soul G 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Soul G 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Soul G 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Centrala elektroniczna ZE | 01
Soul G 1.6 GDI | 1,6 | 103 | G4FD | 6.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57


DVD 2017/2:PKW:KIA:K7 G 2.4 GDI

KIA K7 G 2.4 GDI

K7 G 2.4 GDI | 2,4 | 0 | G4KJ | 2.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 42
K7 G 2.4 GDI | 2,4 | 0 | G4KJ | 2.2011- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57


DVD 2017/2:PKW:CHEVROLET:Spark 1.0 LPGI Hatchback

CHEVROLET Spark 1.0 LPGI Hatchback

Spark 1.0 LPGI Hatchback | 1 | 0 | LB10D1 | 3.2011- | Oprzyrzadowanie Zestaw wskazników | 42
Spark 1.0 LPGI Hatchback | 1 | 0 | LB10D1 | 3.2011- | Informacje dla kierowcy Audio | 4B
Spark 1.0 LPGI Hatchback | 1 | 0 | LB10D1 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Spark 1.0 LPGI Hatchback | 1 | 0 | LB10D1 | 3.2011- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Spark 1.0 LPGI Hatchback | 1 | 0 | LB10D1 | 3.2011- | Poduszka powietrzna SDM | 30
Spark 1.0 LPGI Hatchback | 1 | 0 | LB10D1 | 3.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Spark 1.0 LPGI Hatchback | 1 | 0 | LB10D1 | 3.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Spark 1.0 LPGI Hatchback | 1 | 0 | LB10D1 | 3.2011- | System bezp.jazdy ESP ABS/ESP | 57
Spark 1.0 LPGI Hatchback | 1 | 0 | LB10D1 | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36


DVD 2017/2:PKW:CHRYSLER:Cirrus 2.4 Coupe

CHRYSLER Cirrus 2.4 Coupe

Cirrus 2.4 Coupe | 2,4 | 125 | EDZ | 9.1996-8.1997 | Centrala elektroniczna ZE | 47
Cirrus 2.4 Coupe | 2,4 | 120 | EDZ | 1.1997-8.2000 | Centrala elektroniczna ZE | 47


DVD 2017/2:PKW:FIAT:Scudo 1.6 Multijet

FIAT Scudo 1.6 Multijet

Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Centrala elektroniczna ZE | 57
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Uklad zapobieg.zablok. ABS | 6B
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Serwis Kasowanie inspekcji | 36
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Zabezp.antywlamaniowe Autoalarm | 44
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 47
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Informacje dla kierowcy Audio | 5A
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Uklad zapobieg.zablok. ABS | 63
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Poduszka powietrzna AB | 77
Scudo 1.6 Multijet | 1,6 | 66 | 9H07 | 3.2012- | Informacje dla kierowcy Audio / Telematik | 60
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Informacje dla kierowcy Audio / Telematik | 60
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Poduszka powietrzna AB | 77
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Serwis Kasowanie inspekcji | 36
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Informacje dla kierowcy Audio | 5A
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Uklad zapobieg.zablok. ABS | 6B
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 47
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Centrala elektroniczna ZE | 57
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Zabezp.antywlamaniowe Autoalarm | 44
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Uklad sterowania silnika EDC 16C34 | 4C
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | Uklad zapobieg.zablok. ABS | 63
Scudo 1.6 Multijet | 1,6 | 66 | 9HU | 1.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42


DVD 2017/2:PKW:FIAT:Scudo 2.0 Multijet

FIAT Scudo 2.0 Multijet

Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Uklad sterowania silnika CR/EDG | 5A
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Centrala elektroniczna ZE | 57
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Uklad zapobieg.zablok. ABS | 63
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Serwis Kasowanie inspekcji | 36
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Uklad zapobieg.zablok. ABS | 6B
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Zabezp.antywlamaniowe Autoalarm | 44
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Informacje dla kierowcy Audio / Telematik | 60
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 47
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Informacje dla kierowcy Audio | 5A
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Poduszka powietrzna AB | 77
Scudo 2.0 Multijet | 2 | 94 | RH02 | 4.2011- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Informacje dla kierowcy Audio / Telematik | 60
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Uklad zapobieg.zablok. ABS | 63
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 47
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Serwis Kasowanie inspekcji | 36
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Uklad zapobieg.zablok. ABS | 6B
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Informacje dla kierowcy Audio | 5A
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Poduszka powietrzna AB | 77
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Uklad sterowania silnika CR/EDG | 4B
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Zabezp.antywlamaniowe Autoalarm | 44
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Centrala elektroniczna ZE | 57
Scudo 2.0 Multijet | 2 | 88 | RHG | 10.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Zabezp.antywlamaniowe Autoalarm | 44
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 47
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Uklad sterowania silnika CR/EDG | 4B
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Uklad zapobieg.zablok. ABS | 6B
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Uklad sterowania silnika CR/EDG | 5A
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Poduszka powietrzna AB | 77
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Informacje dla kierowcy Audio / Telematik | 60
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Serwis Kasowanie inspekcji | 36
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Uklad zapobieg.zablok. ABS | 63
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Informacje dla kierowcy Audio | 5A
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Scudo 2.0 Multijet | 2 | 120 | RHH | 1.2007- | Centrala elektroniczna ZE | 57
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Centrala elektroniczna ZE | 57
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Uklad zapobieg.zablok. ABS | 6B
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Poduszka powietrzna AB | 77
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Uklad zapobieg.zablok. ABS | 63
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Uklad sterowania silnika CR/EDG | 4B
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Informacje dla kierowcy Audio | 5A
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Informacje dla kierowcy Audio / Telematik | 60
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 47
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Zabezp.antywlamaniowe Autoalarm | 44
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Scudo 2.0 Multijet | 2 | 88 | RHK | 1.2007- | Serwis Kasowanie inspekcji | 36
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Serwis Kasowanie inspekcji | 36
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 45
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Informacje dla kierowcy Audio | 5A
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 01
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Poduszka powietrzna AB | 77
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Informacje dla kierowcy Audio / Telematik | 60
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Uklad zapobieg.zablok. ABS | 6B
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Zabezp.antywlamaniowe Autoalarm | 44
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Centrala elektroniczna ZE | 57
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 47
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Uklad zapobieg.zablok. ABS | 63
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Scudo 2.0 Multijet | 2 | 100 | RHR | 1.2007- | Uklad sterowania silnika CR/EDG | 4B


DVD 2017/2:PKW:HONDA:Fit Aria 1.5i i-DSI 4WD

HONDA Fit Aria 1.5i i-DSI 4WD

Fit Aria 1.5i i-DSI 4WD | 1,5 | 66 | L15A | 11.2002-1.2009 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Fit Aria 1.5i i-DSI 4WD | 1,5 | 66 | L15A | 11.2002-1.2009 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Fit Aria 1.5i i-DSI 4WD | 1,5 | 66 | L15A | 11.2002-1.2009 | Uklad sterowania silnika PGM-Fi | 57
Fit Aria 1.5i i-DSI 4WD | 1,5 | 66 | L15A | 11.2002-1.2009 | Uklad zapobieg.zablok. ABS | 42
Fit Aria 1.5i i-DSI 4WD | 1,5 | 66 | L15A | 11.2002-1.2009 | Poduszka powietrzna AB | 30
Fit Aria 1.5i i-DSI 4WD | 1,5 | 66 | L15A | 11.2002-1.2009 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01


DVD 2017/2:PKW:HYUNDAI:Avante G 1.6 GDI

HYUNDAI Avante G 1.6 GDI

Avante G 1.6 GDI | 1,6 | 103 | G4FD | 8.2010- | Poduszka powietrzna AB | 30
Avante G 1.6 GDI | 1,6 | 103 | G4FD | 8.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Avante G 1.6 GDI | 1,6 | 103 | G4FD | 8.2010- | Uklad sterowania silnika Nu | 57
Avante G 1.6 GDI | 1,6 | 103 | G4FD | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Avante G 1.6 GDI | 1,6 | 103 | G4FD | 8.2010- | Uklad sterowania silnika Motronic MED | 4C
Avante G 1.6 GDI | 1,6 | 103 | G4FD | 8.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Avante G 1.6 GDI | 1,6 | 103 | G4FD | 8.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Avante G 1.6 GDI | 1,6 | 103 | G4FD | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Avante G 1.6 GDI | 1,6 | 103 | G4FD | 8.2010- | Oprzyrzadowanie Tablica wskazników | 42
Avante G 1.6 GDI | 1,6 | 103 | G4FD | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Avante G 1.6 GDI | 1,6 | 103 | G4FD | 8.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B


DVD 2017/2:PKW:HYUNDAI:Avante L 1.6 HEV

HYUNDAI Avante L 1.6 HEV

Avante L 1.6 HEV | 1,6 | 0 | L4FA | 7.2009- | Centrala elektroniczna ZE | 01
Avante L 1.6 HEV | 1,6 | 0 | L4FA | 7.2009- | Poduszka powietrzna AB | 36
Avante L 1.6 HEV | 1,6 | 0 | L4FA | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Avante L 1.6 HEV | 1,6 | 0 | L4FA | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:HYUNDAI:Equus G 5.0 MPI

HYUNDAI Equus G 5.0 MPI

Equus G 5.0 MPI | 5 | 0 | G8BB | 2.2009-3.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 42
Equus G 5.0 MPI | 5 | 0 | G8BB | 2.2009-3.2011 | Oswietlenie Reflektor ksenonowy | 57
Equus G 5.0 MPI | 5 | 0 | G8BB | 2.2009-3.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Equus G 5.0 MPI | 5 | 0 | G8BB | 2.2009-3.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Equus G 5.0 MPI | 5 | 0 | G8BB | 2.2009-3.2011 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Equus G 5.0 MPI | 5 | 0 | G8BB | 2.2009-3.2011 | Wycieraczki Sterowanie wycieraczek | 30
Equus G 5.0 MPI | 5 | 0 | G8BB | 2.2009-3.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Equus G 5.0 MPI | 5 | 0 | G8BB | 2.2009-3.2011 | Poduszka powietrzna AB | 30
Equus G 5.0 MPI | 5 | 0 | G8BB | 2.2009-3.2011 | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Equus G 5.0 MPI | 5 | 0 | G8BB | 2.2009-3.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Equus G 5.0 MPI | 5 | 0 | G8BB | 2.2009-3.2011 | Elektr.pedal gazu E-gaz | 42


DVD 2017/2:PKW:KIA:K7 G 3.0 GDI

KIA K7 G 3.0 GDI

K7 G 3.0 GDI | 3 | 0 | G6DG | 2.2011- | Elektronika komfortu Sterownik drzwi kierowcy | 42
K7 G 3.0 GDI | 3 | 0 | G6DG | 2.2011- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57


DVD 2017/2:PKW:KIA:K7 L 2.7 MU LPI

KIA K7 L 2.7 MU LPI

K7 L 2.7 MU LPI | 2,7 | 121 | L6EA | 11.2009-2.2011 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
K7 L 2.7 MU LPI | 2,7 | 121 | L6EA | 11.2009-2.2011 | Elektronika komfortu Sterownik drzwi kierowcy | 42


DVD 2017/2:PKW:LANCIA:Delta 1.6 Multijet

LANCIA Delta 1.6 Multijet

Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Uklad sterowania silnika EDC 16 C 39 | 4B
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 5A
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Serwis Wskaznik serwisu | 01
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Poduszka powietrzna AB | 30
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Ster.skrzyni biegów Selespeed CFC | 4C
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Uklad sterowania silnika EDC 17 | 4B
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 57
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Serwis Wskazanie serwisowe | 01
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Centrala elektroniczna ZE | 4B
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Informacje dla kierowcy Monitor | 57
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Informacje dla kierowcy Audio / Telematik | 40
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Poduszka powietrzna AB Siemens | 42
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Informacje dla kierowcy Audio / Telematik | 4B
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Poduszka powietrzna AB ORC | 42
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Oprzyrzadowanie Tablica wskazników | 49
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Uklad sterowania silnika EDC 16 C 39 | 4B
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Centrala elektroniczna CE | 4B
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Oswietlenie Litronic | 57
Delta 1.6 Multijet | 1,6 | 88 | 198 A2.000 | 7.2008- | Informacje dla kierowcy Audio / telematyka | 4B
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | Poduszka powietrzna AB | 30
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | Informacje dla kierowcy Audio / telematyka | 4B
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | Centrala elektroniczna CE | 4B
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 5A
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | Serwis Wskaznik serwisu | 01
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | Uklad sterowania silnika EDC 17 | 4B
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | Informacje dla kierowcy Monitor | 57
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | Poduszka powietrzna AB ORC | 42
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | Informacje dla kierowcy Audio / telematyka | 4B
Delta 1.6 Multijet | 1,6 | 77 | 844 A3.000 | 1.2014- | Informacje dla kierowcy Audio / telematyka | 4B
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Ster.skrzyni biegów Selespeed CFC | 4C
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Serwis Wskazanie serwisowe | 01
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Informacje dla kierowcy Monitor | 57
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Informacje dla kierowcy Audio / Telematik | 40
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Informacje dla kierowcy Audio / telematyka | 4B
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Poduszka powietrzna AB Siemens | 42
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Oprzyrzadowanie Tablica wskazników | 49
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Centrala elektroniczna ZE | 4B
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Informacje dla kierowcy Audio / Telematik | 4B
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Oswietlenie Litronic | 57
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Uklad sterowania silnika EDC 16 C 39 | 4B
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 57
Delta 1.6 Multijet | 1,6 | 77 | 944 A3.000 | 4.2011- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Serwis Wskazanie serwisowe | 01
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Informacje dla kierowcy Monitor | 57
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Oprzyrzadowanie Tablica wskazników | 49
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Ster.skrzyni biegów Selespeed CFC | 4C
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Uklad sterowania silnika EDC 16 C 39 | 4B
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Poduszka powietrzna AB Siemens | 42
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Centrala elektroniczna ZE | 4B
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Oswietlenie Litronic | 57
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Informacje dla kierowcy Audio / telematyka | 4B
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 57
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Informacje dla kierowcy Audio / Telematik | 4B
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | Informacje dla kierowcy Audio / Telematik | 40
Delta 1.6 Multijet | 1,6 | 85 | 955 A4.000 | 7.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:LANCIA:Delta 1.9 Multijet

LANCIA Delta 1.9 Multijet

Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Poduszka powietrzna AB Siemens | 42
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Uklad sterowania silnika EDC 16 C 39 | 4B
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Oswietlenie Litronic | 57
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Informacje dla kierowcy Audio / telematyka | 4B
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Oprzyrzadowanie Tablica wskazników | 49
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Serwis Wskazanie serwisowe | 01
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Informacje dla kierowcy Monitor | 57
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 4B
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 57
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 40
Delta 1.9 Multijet | 1,9 | 140 | 844 A1.000 | 8.2008- | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:LANCIA:Musa 1.3 Multijet

LANCIA Musa 1.3 Multijet

Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Informacje dla kierowcy Audio / Telematik | 4B
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Informacje dla kierowcy Audio / Telematik | 42
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Informacje dla kierowcy Audio / telematyka | 4B
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Informacje dla kierowcy Audio / Telematik | 40
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Serwis Wskazanie serwisowe | 01
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Poduszka powietrzna AB | 42
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Elektronika komfortu Sterownik drzwi tylnych | 42
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Uklad sterowania silnika CR/EDC IAW | 4C
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Centrala elektroniczna ZE | 4B
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Uklad sterowania silnika CR/EDC | 43
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Oprzyrzadowanie Tablica wskazników | 49
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Oprzyrzadowanie Tablica wskazników | 57
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Uklad zapobieg.zablok. ABS | 63
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Centrala elektroniczna CE | 4B
Musa 1.3 Multijet | 1,3 | 51 | 188 A9.000 | 10.2004- | Ster.skrzyni biegów Selespeed CFC | 57
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Elektronika komfortu Sterownik drzwi tylnych | 42
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Uklad sterowania silnika 8DF | 4C
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Uklad sterowania silnika CR/EDC IAW | 4C
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 49
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Informacje dla kierowcy Audio / Telematik | 42
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Informacje dla kierowcy Audio / telematyka | 4B
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Ster.skrzyni biegów Selespeed CFC | 57
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Poduszka powietrzna AB | 42
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Serwis Wskazanie serwisowe | 01
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Centrala elektroniczna ZE | 4B
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Informacje dla kierowcy Audio / Telematik | 40
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Informacje dla kierowcy Audio / Telematik | 4B
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Musa 1.3 Multijet | 1,3 | 66 | 199 A3.000 | 9.2005-11.2010 | Uklad zapobieg.zablok. ABS | 63
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Uklad zapobieg.zablok. ABS | 63
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Poduszka powietrzna AB | 42
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Serwis Wskazanie serwisowe | 01
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Ster.skrzyni biegów Selespeed CFC | 57
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Informacje dla kierowcy Audio / telematyka | 4B
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Oprzyrzadowanie Tablica wskazników | 49
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Uklad sterowania silnika 8DF | 4C
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Oprzyrzadowanie Tablica wskazników | 57
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Informacje dla kierowcy Audio / Telematik | 40
Musa 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 3.2009- | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:LANCIA:Musa 1.6 Multijet

LANCIA Musa 1.6 Multijet

Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Serwis Wskazanie serwisowe | 01
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Uklad sterowania silnika EDC 16 C 39 | 4B
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Informacje dla kierowcy Audio / telematyka | 4B
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Informacje dla kierowcy Audio / Telematik | 4B
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 49
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Uklad zapobieg.zablok. ABS | 63
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Informacje dla kierowcy Audio / Telematik | 42
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Elektronika komfortu Sterownik drzwi tylnych | 42
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Centrala elektroniczna ZE | 4B
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Informacje dla kierowcy Audio / Telematik | 40
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Musa 1.6 Multijet | 1,6 | 88 | 350 A2.000 | 10.2007- | Poduszka powietrzna AB | 42
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Informacje dla kierowcy Audio / Telematik | 42
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Poduszka powietrzna AB | 42
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Uklad sterowania silnika EDC 16 C 39 | 4B
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Informacje dla kierowcy Audio / telematyka | 4B
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Serwis Wskazanie serwisowe | 01
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 57
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Uklad zapobieg.zablok. ABS | 63
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Elektronika komfortu Sterownik drzwi tylnych | 42
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Informacje dla kierowcy Audio / Telematik | 40
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Centrala elektroniczna ZE | 4B
Musa 1.6 Multijet | 1,6 | 85 | 350 A3.000 | 9.2008- | Informacje dla kierowcy Audio / Telematik | 4B


DVD 2017/2:PKW:LANCIA:Delta 2.0 Multijet

LANCIA Delta 2.0 Multijet

Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Oprzyrzadowanie Tablica wskazników | 49
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Poduszka powietrzna AB Siemens | 42
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Serwis Wskazanie serwisowe | 01
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Uklad sterowania silnika EDC 16 C 39 | 4B
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 40
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 57
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Centrala elektroniczna ZE | 4B
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 4B
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Oswietlenie Litronic | 57
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Informacje dla kierowcy Audio / telematyka | 4B
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Informacje dla kierowcy Monitor | 57
Delta 2.0 Multijet | 2 | 121 | 198 A5.000 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Informacje dla kierowcy Audio / telematyka | 4B
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Poduszka powietrzna AB Siemens | 42
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Oprzyrzadowanie Tablica wskazników | 49
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Serwis Wskazanie serwisowe | 01
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Informacje dla kierowcy Monitor | 57
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Centrala elektroniczna ZE | 4B
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Oswietlenie Litronic | 57
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 4B
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Informacje dla kierowcy Audio / Telematik | 40
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Uklad sterowania silnika EDC 16 C 39 | 4B
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 57
Delta 2.0 Multijet | 2 | 120 | 844 A2.000 | 8.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57


DVD 2017/2:PKW:LANCIA:Musa 1.9 Multijet

LANCIA Musa 1.9 Multijet

Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Centrala elektroniczna ZE | 4B
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Informacje dla kierowcy Audio / telematyka | 4B
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Elektronika komfortu Sterownik drzwi tylnych | 42
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Uklad sterowania silnika CR/EDC | 42
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Poduszka powietrzna AB | 42
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Oprzyrzadowanie Tablica wskazników | 49
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Informacje dla kierowcy Audio / Telematik | 40
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Centrala elektroniczna CE | 4B
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 36
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Uklad sterowania silnika CR/EDC | 57
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Uklad zapobieg.zablok. ABS | 63
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Informacje dla kierowcy Audio / Telematik | 42
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Oprzyrzadowanie Tablica wskazników | 57
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Informacje dla kierowcy Audio / Telematik | 4B
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Musa 1.9 Multijet | 1,9 | 74 | 188 B2.000 | 10.2004- | Serwis Wskazanie serwisowe | 01


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery IV 3.0 V6 Supercharged AWD

LAND ROVER GROUP Discovery IV 3.0 V6 Supercharged AWD

Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Informacje dla kierowcy Modul portu HLK | 47
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Serwis Wskaznik serwisu | 20
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Poduszka powietrzna AB | 30
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 30
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Systemy diagn./magistrali Gateway | 4D
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 4D
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Informacje dla kierowcy Tuner TV | 30
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Informacje dla kierowcy Glówna jednostka Audio | 42
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Informacje dla kierowcy Audio | 4D
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Centrala elektroniczna ZE | 36
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Informacje dla kierowcy System kamer | 36
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Informacje dla kierowcy Audio | 30
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Przeglad systemu Przeglad ukladu | 22
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Discovery IV 3.0 V6 Supercharged AWD | 3 | 250 | 9.2013- | Informacje dla kierowcy Zlacze telefonu | 30


DVD 2017/2:PKW:MAZDA:3 2.2 D

MAZDA 3 2.2 D

3 2.2 D | 2,2 | 110 | SH | 8.2013- | Poduszka powietrzna AB | 30
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Centrala elektroniczna Centr.elektr.tyl | 30
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Informacje dla kierowcy Elektronika informacyjna | 22
3 2.2 D | 2,2 | 110 | SH | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Oprzyrzadowanie Zestaw wskazników | 30
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Uklad sterowania silnika CR/EDC | 30
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Elektron.zarzadz.energia Zarzadzanie energia | 30
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Centrala elektroniczna Centr.elektr.przód | 30
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Przeglad systemu Przeglad ukladu | 01
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 2.2 D | 2,2 | 110 | SH | 8.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30


DVD 2017/2:PKW:MAZDA:3 1.5

MAZDA 3 1.5

3 1.5 | 1,5 | 74 |  | 8.2013- | Oprzyrzadowanie Zestaw wskazników | 30
3 1.5 | 1,5 | 74 |  | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
3 1.5 | 1,5 | 74 |  | 8.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
3 1.5 | 1,5 | 74 |  | 8.2013- | Elektron.zarzadz.energia Zarzadzanie energia | 30
3 1.5 | 1,5 | 74 |  | 8.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
3 1.5 | 1,5 | 74 |  | 8.2013- | Centrala elektroniczna Centr.elektr.tyl | 30
3 1.5 | 1,5 | 74 |  | 8.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
3 1.5 | 1,5 | 74 |  | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
3 1.5 | 1,5 | 74 |  | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
3 1.5 | 1,5 | 74 |  | 8.2013- | Przeglad systemu Przeglad ukladu | 01
3 1.5 | 1,5 | 74 |  | 8.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 1.5 | 1,5 | 74 |  | 8.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
3 1.5 | 1,5 | 74 |  | 8.2013- | Centrala elektroniczna Centr.elektr.przód | 30
3 1.5 | 1,5 | 74 |  | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
3 1.5 | 1,5 | 74 |  | 8.2013- | Poduszka powietrzna AB | 30
3 1.5 | 1,5 | 74 |  | 8.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
3 1.5 | 1,5 | 74 |  | 8.2013- | Informacje dla kierowcy Elektronika informacyjna | 22
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Przeglad systemu Przeglad ukladu | 01
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Centrala elektroniczna Centr.elektr.tyl | 30
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Oprzyrzadowanie Zestaw wskazników | 30
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie energia | 30
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 1.5 | 1,5 | 88 | P5 | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Poduszka powietrzna AB | 30
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Centrala elektroniczna Centr.elektr.przód | 30
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Informacje dla kierowcy Elektronika informacyjna | 22
3 1.5 | 1,5 | 88 | P5 | 8.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30


DVD 2017/2:PKW:MAZDA:3 1.5 Hatchback

MAZDA 3 1.5 Hatchback

3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Centrala elektroniczna Centr.elektr.tyl | 30
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Przeglad systemu Przeglad ukladu | 01
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Elektron.zarzadz.energia Zarzadzanie energia | 30
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 22
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Oprzyrzadowanie Zestaw wskazników | 30
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Poduszka powietrzna AB | 30
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Centrala elektroniczna Centr.elektr.przód | 30
3 1.5 Hatchback | 1,5 | 74 |  | 7.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Informacje dla kierowcy Elektronika informacyjna | 22
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Centrala elektroniczna Centr.elektr.tyl | 30
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Poduszka powietrzna AB | 30
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie energia | 30
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Oprzyrzadowanie Zestaw wskazników | 30
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Centrala elektroniczna Centr.elektr.przód | 30
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Przeglad systemu Przeglad ukladu | 01
3 1.5 Hatchback | 1,5 | 88 | P5 | 8.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F


DVD 2017/2:PKW:MAZDA:3 2.2 D Hatchback

MAZDA 3 2.2 D Hatchback

3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa | 30
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Poduszka powietrzna AB | 30
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Oprzyrzadowanie Zestaw wskazników | 30
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Uklad sterowania silnika CR/EDC | 30
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Centrala elektroniczna Centr.elektr.tyl | 30
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Elektron.zarzadz.energia Zarzadzanie energia | 30
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Przeglad systemu Przeglad ukladu | 01
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Centrala elektroniczna Centr.elektr.przód | 30
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
3 2.2 D Hatchback | 2,2 | 110 | SH | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 22


DVD 2017/2:PKW:SSANGYONG:Actyon 2.0 e-XDi 4X4

SSANGYONG Actyon 2.0 e-XDi 4X4

Actyon 2.0 e-XDi 4X4 | 2 | 110 | D20DTF (671.950) | 5.2011- | Uklad zapobieg.zablok. ABS | 4E
Actyon 2.0 e-XDi 4X4 | 2 | 110 | D20DTF (671.950) | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Actyon 2.0 e-XDi 4X4 | 2 | 110 | D20DTF (671.950) | 5.2011- | Ster.skrzyni biegów GS | 36
Actyon 2.0 e-XDi 4X4 | 2 | 110 | D20DTF (671.950) | 5.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Actyon 2.0 e-XDi 4X4 | 2 | 110 | D20DTF (671.950) | 5.2011- | Uklad sterowania silnika CR/EDG | 5A


DVD 2017/2:PKW:SSANGYONG:Actyon 2.0 e-XGi 4X4

SSANGYONG Actyon 2.0 e-XGi 4X4

Actyon 2.0 e-XGi 4X4 | 2 | 110 | G20DF (172.950) | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Actyon 2.0 e-XGi 4X4 | 2 | 110 | G20DF (172.950) | 8.2012- | Uklad zapobieg.zablok. ABS | 4E
Actyon 2.0 e-XGi 4X4 | 2 | 110 | G20DF (172.950) | 8.2012- | Uklad sterowania silnika MPI | 42
Actyon 2.0 e-XGi 4X4 | 2 | 110 | G20DF (172.950) | 8.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30


DVD 2017/2:PKW:SSANGYONG:Actyon 2.0 e-XDi

SSANGYONG Actyon 2.0 e-XDi

Actyon 2.0 e-XDi | 2 | 110 | D20DTF (671.950) | 5.2011- | Ster.skrzyni biegów GS | 36
Actyon 2.0 e-XDi | 2 | 110 | D20DTF (671.950) | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Actyon 2.0 e-XDi | 2 | 110 | D20DTF (671.950) | 5.2011- | Uklad sterowania silnika CR/EDG | 5A
Actyon 2.0 e-XDi | 2 | 110 | D20DTF (671.950) | 5.2011- | Uklad zapobieg.zablok. ABS | 4E
Actyon 2.0 e-XDi | 2 | 110 | D20DTF (671.950) | 5.2011- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30


DVD 2017/2:PKW:SSANGYONG:Actyon 2.0 e-XGi

SSANGYONG Actyon 2.0 e-XGi

Actyon 2.0 e-XGi | 2 | 110 | G20DF (172.950) | 8.2012- | Uklad sterowania silnika MPI | 42
Actyon 2.0 e-XGi | 2 | 110 | G20DF (172.950) | 8.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
Actyon 2.0 e-XGi | 2 | 110 | G20DF (172.950) | 8.2012- | Uklad zapobieg.zablok. ABS | 4E
Actyon 2.0 e-XGi | 2 | 110 | G20DF (172.950) | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:TOYOTA:Corolla Axio 1.5i Hybrid

TOYOTA Corolla Axio 1.5i Hybrid

Corolla Axio 1.5i Hybrid | 1,5 | 54 | 1NZFXE | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla Axio 1.5i Hybrid | 1,5 | 54 | 1NZFXE | 8.2013- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Corolla Axio 1.5i Hybrid | 1,5 | 54 | 1NZFXE | 8.2013- | Uklad sterowania silnika TCCS | 4C


DVD 2017/2:PKW:VOLVO:960 2.9 Wagon

VOLVO 960 2.9 Wagon

960 2.9 Wagon | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Uklad sterowania silnika Motronic M | 42
960 2.9 Wagon | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Uklad sterowania silnika Motronic M | 10
960 2.9 Wagon | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Ster.skrzyni biegów EGS BC | 10
960 2.9 Wagon | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Poduszka powietrzna AB | 21
960 2.9 Wagon | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Poduszka powietrzna AB | 10
960 2.9 Wagon | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Ster.skrzyni biegów EGS | 42
960 2.9 Wagon | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Poduszka powietrzna AB | 10
960 2.9 Wagon | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VOLVO:960 2.9

VOLVO 960 2.9

960 2.9 | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Ster.skrzyni biegów EGS | 42
960 2.9 | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Poduszka powietrzna AB | 10
960 2.9 | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Uklad zapobieg.zablok. ABS | 42
960 2.9 | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Ster.skrzyni biegów EGS BC | 10
960 2.9 | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Poduszka powietrzna AB | 21
960 2.9 | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Uklad sterowania silnika Motronic M | 10
960 2.9 | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Poduszka powietrzna AB | 10
960 2.9 | 2,9 | 150 | B6304S2 | 9.1994-8.1997 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:ALFA ROMEO:Giulietta TB 1.4

ALFA ROMEO Giulietta TB 1.4

Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Uklad sterowania silnika Motronic ME | 5A
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Service | 20
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Ster.skrzyni biegów TCM | 5A
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Poduszka powietrzna AB | 44
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Oswietlenie Litronic | 57
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Informacje dla kierowcy Monitor | 57
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Serwis Wskaznik serwisu | 01
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Uklad sterowania silnika IAW | 57
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta TB 1.4 | 1,4 | 88 | 940 B7.000 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 5A


DVD 2017/2:PKW:BUICK:Sail 1.6i Hatchback

BUICK Sail 1.6i Hatchback

Sail 1.6i Hatchback | 1,6 | 66 | L01 | 6.2000-1.2005 | Uklad zapobieg.zablok. ABS | 63
Sail 1.6i Hatchback | 1,6 | 66 | L01 | 6.2000-1.2005 | Uklad sterowania silnika Motronic M | 42
Sail 1.6i Hatchback | 1,6 | 66 | L01 | 6.2000-1.2005 | Poduszka powietrzna AB | 77
Sail 1.6i Hatchback | 1,6 | 66 | L01 | 6.2000-1.2005 | Ster.skrzyni biegów AF | 42


DVD 2017/2:PKW:NISSAN:Skyline 2.0i Coupe

NISSAN Skyline 2.0i Coupe

Skyline 2.0i Coupe | 2 | 96 | RB20E | 1.1994-5.1998 | Poduszka powietrzna AB | 01
Skyline 2.0i Coupe | 2 | 96 | RB20E | 1.1994-5.1998 | Uklad zapobieg.zablok. ABS | 42
Skyline 2.0i Coupe | 2 | 96 | RB20E | 1.1994-5.1998 | Uklad sterowania silnika ECCS (MPI) | 46
Skyline 2.0i Coupe | 2 | 96 | RB20E | 1.1994-5.1998 | Ster.skrzyni biegów GS | 30


DVD 2017/2:PKW:NISSAN:Skyline 2.0i Turbo Coupe

NISSAN Skyline 2.0i Turbo Coupe

Skyline 2.0i Turbo Coupe | 2 | 158 | RB20DET | 5.1989-8.1993 | Uklad sterowania silnika ECCS (MPI) | 46
Skyline 2.0i Turbo Coupe | 2 | 158 | RB20DET | 5.1989-8.1993 | Poduszka powietrzna AB | 01


DVD 2017/2:PKW:PROTON:Suprima S 1.6

PROTON Suprima S 1.6

Suprima S 1.6 | 1,6 | 103 | S4PH | 8.2013- | Uklad sterowania silnika EMS EasyU IAFM | 57
Suprima S 1.6 | 1,6 | 103 | S4PH | 8.2013- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 36
Suprima S 1.6 | 1,6 | 103 | S4PH | 8.2013- | Oprzyrzadowanie Zestaw wskazników | 57
Suprima S 1.6 | 1,6 | 103 | S4PH | 8.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Suprima S 1.6 | 1,6 | 103 | S4PH | 8.2013- | Centrala elektroniczna ZE | 42
Suprima S 1.6 | 1,6 | 103 | S4PH | 8.2013- | Poduszka powietrzna AB | 30
Suprima S 1.6 | 1,6 | 103 | S4PH | 8.2013- | Podwozie/ukl.kierowniczy Blokada przelaczania biegów | 23
Suprima S 1.6 | 1,6 | 103 | S4PH | 8.2013- | Uklad zapobieg.zablok. ABS | 01


DVD 2017/2:PKW:BMW:325 es Coupe

BMW 325 es Coupe

325 es Coupe | 2,7 | 0 | 9.1985-8.1988 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20


DVD 2017/2:PKW:FORD:Tourneo Connect 1.0 EcoBoost

FORD Tourneo Connect 1.0 EcoBoost

Tourneo Connect 1.0 EcoBoost | 1 | 74 | M2G... | 9.2013- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Tourneo Connect 1.0 EcoBoost | 1 | 74 | M2G... | 9.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Tourneo Connect 1.0 EcoBoost | 1 | 74 | M2G... | 9.2013- | Poduszka powietrzna AB | 30
Tourneo Connect 1.0 EcoBoost | 1 | 74 | M2G... | 9.2013- | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.0 EcoBoost | 1 | 74 | M2G... | 9.2013- | Informacje dla kierowcy Audio | 30
Tourneo Connect 1.0 EcoBoost | 1 | 74 | M2G... | 9.2013- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Tourneo Connect 1.0 EcoBoost | 1 | 74 | M2G... | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Tourneo Connect 1.0 EcoBoost | 1 | 74 | M2G... | 9.2013- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Tourneo Connect 1.0 EcoBoost | 1 | 74 | M2G... | 9.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Tourneo Connect 1.0 EcoBoost | 1 | 74 | M2G... | 9.2013- | Centrala elektroniczna CE | 36
Tourneo Connect 1.0 EcoBoost | 1 | 74 | M2G... | 9.2013- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Tourneo Connect 1.0 EcoBoost | 1 | 74 | M2G... | 9.2013- | Informacje dla kierowcy Modul GPS | 30
Tourneo Connect 1.0 EcoBoost | 1 | 74 | M2G... | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Tourneo Connect 1.0 EcoBoost | 1 | 74 | M2G... | 9.2013- | Uklad sterowania silnika Motronic MED | 30


DVD 2017/2:PKW:FORD:Tourneo Connect 1.6 EcoBoost

FORD Tourneo Connect 1.6 EcoBoost

Tourneo Connect 1.6 EcoBoost | 1,6 | 110 | JQGA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.6 EcoBoost | 1,6 | 110 | JQGA | 9.2013- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Tourneo Connect 1.6 EcoBoost | 1,6 | 110 | JQGA | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Tourneo Connect 1.6 EcoBoost | 1,6 | 110 | JQGA | 9.2013- | Poduszka powietrzna AB | 30
Tourneo Connect 1.6 EcoBoost | 1,6 | 110 | JQGA | 9.2013- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Tourneo Connect 1.6 EcoBoost | 1,6 | 110 | JQGA | 9.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Tourneo Connect 1.6 EcoBoost | 1,6 | 110 | JQGA | 9.2013- | Informacje dla kierowcy Audio | 30
Tourneo Connect 1.6 EcoBoost | 1,6 | 110 | JQGA | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Tourneo Connect 1.6 EcoBoost | 1,6 | 110 | JQGA | 9.2013- | Centrala elektroniczna CE | 36
Tourneo Connect 1.6 EcoBoost | 1,6 | 110 | JQGA | 9.2013- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Tourneo Connect 1.6 EcoBoost | 1,6 | 110 | JQGA | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Tourneo Connect 1.6 EcoBoost | 1,6 | 110 | JQGA | 9.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Tourneo Connect 1.6 EcoBoost | 1,6 | 110 | JQGA | 9.2013- | Informacje dla kierowcy Modul GPS | 30
Tourneo Connect 1.6 EcoBoost | 1,6 | 110 | JQGA | 9.2013- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Tourneo Connect 1.6 EcoBoost | 1,6 | 110 | JQGA | 9.2013- | Uklad sterowania silnika Motronic MED | 36


DVD 2017/2:PKW:PEUGEOT:208 1.4 VTi LPG

PEUGEOT 208 1.4 VTi LPG

208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Uklad sterowania silnika Motronic MEV | 45
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Informacje dla kierowcy Audio / telematyka | 57
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Informacje dla kierowcy Audio | 5A
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Oprzyrzadowanie Tablica wskazników | 57
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Elektronika komfortu Dolny panel obslugi | 42
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Elektronika komfortu Sterownik przyczepy | 42
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Serwis Reset interwalu | 2F
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Centrala elektroniczna ZE | 57
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Poduszka powietrzna AB | 36
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.4 VTi LPG | 1,4 | 70 | 8FN | 4.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 2.0 WRC

VW (VOLKSWAGEN) Polo 2.0 WRC

Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Systemy diagn./magistrali Gateway | 36
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Serwis Kasowanie okresu | 33
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Informacje dla kierowcy System nawigacyjny | 57
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Uklad zapobieg.zablok. ABS | 42
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Elektronika komfortu Sterownik przyczepy | 42
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Informacje dla kierowcy System nawigacyjny | 42
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Uklad zapobieg.zablok. ABS | 63
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Informacje dla kierowcy Telefon | 57
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Informacje dla kierowcy Audio | 01
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Poduszka powietrzna AB | 42
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Centrala elektroniczna ZE | 57
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Polo 2.0 WRC | 2 | 162 | CDLJ | 8.2013- | Uklad sterowania silnika Motronic MED | 4B


DVD 2017/2:PKW:ACURA:MDX 3.5 4X4

ACURA MDX 3.5 4X4

MDX 3.5 4X4 | 3,5 | 194 | J35A5 | 9.2002-8.2006 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 4F
MDX 3.5 4X4 | 3,5 | 194 | J35A5 | 9.2002-8.2006 | Uklad sterowania silnika PGM-Fi | 42
MDX 3.5 4X4 | 3,5 | 194 | J35A5 | 9.2002-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
MDX 3.5 4X4 | 3,5 | 194 | J35A5 | 9.2002-8.2006 | Poduszka powietrzna AB | 42
MDX 3.5 4X4 | 3,5 | 194 | J35A5 | 9.2002-8.2006 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
MDX 3.5 4X4 | 3,5 | 194 | J35A5 | 9.2002-8.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42


DVD 2017/2:PKW:ALFA ROMEO:4C

ALFA ROMEO 4C

4C | 1,7 | 177 | 960 A1.000 | 8.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4B
4C | 1,7 | 177 | 960 A1.000 | 8.2013- | Serwis Wskaznik serwisu | 01
4C | 1,7 | 177 | 960 A1.000 | 8.2013- | Centrala elektroniczna ZE | 57
4C | 1,7 | 177 | 960 A1.000 | 8.2013- | Poduszka powietrzna AB | 30
4C | 1,7 | 177 | 960 A1.000 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
4C | 1,7 | 177 | 960 A1.000 | 8.2013- | Ster.skrzyni biegów TCM | 42
4C | 1,7 | 177 | 960 A1.000 | 8.2013- | Uklad sterowania silnika Motronic MED | 5A
4C | 1,7 | 177 | 960 A1.000 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 5A
4C | 1,7 | 0 | EBC | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
4C | 1,7 | 0 | EBC | 9.2014- | Ster.skrzyni biegów TCM | 42
4C | 1,7 | 0 | EBC | 9.2014- | Serwis Wskaznik serwisu | 01
4C | 1,7 | 0 | EBC | 9.2014- | Poduszka powietrzna AB | 30
4C | 1,7 | 0 | EBC | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4B
4C | 1,7 | 0 | EBC | 9.2014- | Centrala elektroniczna ZE | 57
4C | 1,7 | 0 | EBC | 9.2014- | Oprzyrzadowanie Tablica wskazników | 5A
4C | 1,7 | 0 | EBC | 9.2014- | Uklad sterowania silnika Motronic MED | 5A


DVD 2017/2:PKW:BMW:420 d Coupe xDrive

BMW 420 d Coupe xDrive

420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Telefon | 30
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Serwis Wskazanie serwisowe | 30
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Touchpad | 36
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Audio | 30
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Uklad sterowania silnika EDC 17 | 5A
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV L | 36
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Tuner TV | 30
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy System kamer | 57
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Poduszka powietrzna ACSM | 4H
420 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV Right | 36
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy Inform.elektron. | 4B
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy Telefon | 30
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Poduszka powietrzna ACSM | 4H
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy Tuner TV | 30
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy Obsluga Audio | 4B
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy Touchpad | 36
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Elektronika komfortu Panel obslugi dachu | 42
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Oprzyrzadowanie Tablica wskazników | 4B
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Napinacz pasa bezp. REV L | 36
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy System edycji obrazu | 4B
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Uklad sterowania silnika EDC 17 | 5A
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy System kamer | 57
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Przeglad systemu Przeglad ukladu | 30
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Oswietlenie LED – modul mocy z prawej | 4F
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Systemy diagn./magistrali Gateway | 4H
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Oswietlenie LED – modul mocy z lewej | 4F
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Napinacz pasa bezp. REV Right | 36
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Serwis Wskazanie serwisowe | 30
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Oswietlenie Asystent sw.drogowych | 36
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Elektronika komfortu Sterownik przyczepy | 30
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Informacje dla kierowcy Audio | 30
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
420 d Coupe xDrive | 2 | 135 | N47 D20C | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36


DVD 2017/2:PKW:BMW:420 i Coupe

BMW 420 i Coupe

420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Tuner TV | 30
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Oswietlenie LED – modul mocy z lewej | 4F
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4F
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Serwis Wskazanie serwisowe | 30
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Uklad sterowania silnika Motronic MED | 5A
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 57
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 57
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy System kamer | 57
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Poduszka powietrzna ACSM | 4H
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Napinacz pasa bezp. REV L | 36
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Touchpad | 36
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Oswietlenie Asystent sw.drogowych | 36
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy System edycji obrazu | 4B
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Obsluga Audio | 4B
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Napinacz pasa bezp. REV Right | 36
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Audio | 30
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Przeglad systemu Przeglad ukladu | 30
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Telefon | 30
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
420 i Coupe | 2 | 135 | B48 B20A | 3.2016- | Systemy diagn./magistrali Gateway | 4H
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Przeglad systemu Przeglad ukladu | 30
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Systemy diagn./magistrali Gateway | 4H
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Napinacz pasa bezp. REV Right | 36
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Serwis Wskazanie serwisowe | 30
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Poduszka powietrzna ACSM | 4H
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Touchpad | 36
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Telefon | 30
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Oswietlenie LED – modul mocy z prawej | 4F
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy System kamer | 57
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Oswietlenie LED – modul mocy z lewej | 4F
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Uklad sterowania silnika Motronic MED | 5A
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Oprzyrzadowanie Tablica wskazników | 4B
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Napinacz pasa bezp. REV L | 36
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Sterownik przyczepy | 30
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Audio | 30
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Inform.elektron. | 4B
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Obsluga Audio | 4B
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Tuner TV | 30
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Panel obslugi dachu | 42
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy System edycji obrazu | 4B
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
420 i Coupe | 2 | 135 | N20 B20... | 11.2013- | Oswietlenie Asystent sw.drogowych | 36


DVD 2017/2:PKW:BMW:420 i Coupe xDrive

BMW 420 i Coupe xDrive

420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Napinacz pasa bezp. REV L | 36
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Audio | 30
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy System kamer | 57
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Touchpad | 36
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Obsluga Audio | 4B
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 57
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Napinacz pasa bezp. REV Right | 36
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Oswietlenie Asystent sw.drogowych | 36
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4F
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Tuner TV | 30
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 57
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Serwis Wskazanie serwisowe | 30
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Oswietlenie LED – modul mocy z lewej | 4F
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Telefon | 30
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Systemy diagn./magistrali Gateway | 4H
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Uklad sterowania silnika Motronic MED | 5A
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Poduszka powietrzna ACSM | 4H
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy System edycji obrazu | 4B
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Przeglad systemu Przeglad ukladu | 30
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
420 i Coupe xDrive | 2 | 135 | B48 B20A | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Telefon | 30
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy System kamer | 57
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Touchpad | 36
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Obsluga Audio | 4B
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Oswietlenie LED – modul mocy z prawej | 4F
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Panel obslugi dachu | 42
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Tuner TV | 30
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Audio | 30
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Oswietlenie Asystent sw.drogowych | 36
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Przeglad systemu Przeglad ukladu | 30
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Uklad sterowania silnika Motronic MED | 5A
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Inform.elektron. | 4B
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy System edycji obrazu | 4B
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Napinacz pasa bezp. REV Right | 36
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Sterownik przyczepy | 30
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Oprzyrzadowanie Tablica wskazników | 4B
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Poduszka powietrzna ACSM | 4H
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Serwis Wskazanie serwisowe | 30
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Oswietlenie LED – modul mocy z lewej | 4F
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Systemy diagn./magistrali Gateway | 4H
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | Napinacz pasa bezp. REV L | 36
420 i Coupe xDrive | 2 | 135 | N20 B20... | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:BMW:430 d Coupe

BMW 430 d Coupe

430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy System edycji obrazu | 4B
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Tuner TV | 30
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy System kamer | 57
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Touchpad | 36
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Uklad sterowania silnika EDC 17 | 5A
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Oswietlenie LED – modul mocy z lewej | 4F
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Oswietlenie Asystent sw.drogowych | 36
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Napinacz pasa bezp. REV L | 36
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Sterownik przyczepy | 30
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Przeglad systemu Przeglad ukladu | 30
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Telefon | 30
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Napinacz pasa bezp. REV Right | 36
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Poduszka powietrzna ACSM | 4H
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Panel obslugi dachu | 42
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Oswietlenie LED – modul mocy z prawej | 4F
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Obsluga Audio | 4B
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Systemy diagn./magistrali Gateway | 4H
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Serwis Wskazanie serwisowe | 30
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Oprzyrzadowanie Tablica wskazników | 4B
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Audio | 30
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
430 d Coupe | 3 | 190 | N57 D30A | 11.2013- | Informacje dla kierowcy Inform.elektron. | 4B


DVD 2017/2:PKW:BMW:435 d Coupe xDrive

BMW 435 d Coupe xDrive

435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Poduszka powietrzna ACSM | 4H
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Obsluga Audio | 4B
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Inform.elektron. | 4B
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Oprzyrzadowanie Tablica wskazników | 4B
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Active Sound Design | 42
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Oswietlenie Asystent sw.drogowych | 36
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Touchpad | 36
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Tuner TV | 30
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Panel obslugi dachu | 42
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Przeglad systemu Przeglad ukladu | 30
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Napinacz pasa bezp. REV L | 36
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Audio | 30
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Serwis Wskazanie serwisowe | 30
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy System kamer | 57
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Sterownik przyczepy | 30
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Oswietlenie LED – modul mocy z prawej | 4F
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Systemy diagn./magistrali Gateway | 4H
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Uklad sterowania silnika EDC 17 | 5A
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Napinacz pasa bezp. REV Right | 36
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy System edycji obrazu | 4B
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Oswietlenie LED – modul mocy z lewej | 4F
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Telefon | 30
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
435 d Coupe xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47


DVD 2017/2:PKW:FORD:Tourneo Connect 1.6 TDCi

FORD Tourneo Connect 1.6 TDCi

Tourneo Connect 1.6 TDCi | 1,6 | 85 | T1GA | 9.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Tourneo Connect 1.6 TDCi | 1,6 | 85 | T1GA | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Tourneo Connect 1.6 TDCi | 1,6 | 85 | T1GA | 9.2013- | Informacje dla kierowcy Modul GPS | 30
Tourneo Connect 1.6 TDCi | 1,6 | 85 | T1GA | 9.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Tourneo Connect 1.6 TDCi | 1,6 | 85 | T1GA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.6 TDCi | 1,6 | 85 | T1GA | 9.2013- | Poduszka powietrzna AB | 30
Tourneo Connect 1.6 TDCi | 1,6 | 85 | T1GA | 9.2013- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Tourneo Connect 1.6 TDCi | 1,6 | 85 | T1GA | 9.2013- | Informacje dla kierowcy Audio | 30
Tourneo Connect 1.6 TDCi | 1,6 | 85 | T1GA | 9.2013- | Uklad sterowania silnika EDC 17C10 | 4K
Tourneo Connect 1.6 TDCi | 1,6 | 85 | T1GA | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Tourneo Connect 1.6 TDCi | 1,6 | 85 | T1GA | 9.2013- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Tourneo Connect 1.6 TDCi | 1,6 | 85 | T1GA | 9.2013- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Tourneo Connect 1.6 TDCi | 1,6 | 85 | T1GA | 9.2013- | Centrala elektroniczna CE | 36
Tourneo Connect 1.6 TDCi | 1,6 | 85 | T1GA | 9.2013- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Tourneo Connect 1.6 TDCi | 1,6 | 70 | TZG... | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Tourneo Connect 1.6 TDCi | 1,6 | 70 | TZG... | 9.2013- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Tourneo Connect 1.6 TDCi | 1,6 | 70 | TZG... | 9.2013- | Informacje dla kierowcy Audio | 30
Tourneo Connect 1.6 TDCi | 1,6 | 70 | TZG... | 9.2013- | Uklad sterowania silnika EDC 17C10 | 4K
Tourneo Connect 1.6 TDCi | 1,6 | 70 | TZG... | 9.2013- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Tourneo Connect 1.6 TDCi | 1,6 | 70 | TZG... | 9.2013- | Centrala elektroniczna CE | 36
Tourneo Connect 1.6 TDCi | 1,6 | 70 | TZG... | 9.2013- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Tourneo Connect 1.6 TDCi | 1,6 | 70 | TZG... | 9.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Tourneo Connect 1.6 TDCi | 1,6 | 70 | TZG... | 9.2013- | Informacje dla kierowcy Modul GPS | 30
Tourneo Connect 1.6 TDCi | 1,6 | 70 | TZG... | 9.2013- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Tourneo Connect 1.6 TDCi | 1,6 | 70 | TZG... | 9.2013- | Poduszka powietrzna AB | 30
Tourneo Connect 1.6 TDCi | 1,6 | 70 | TZG... | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Tourneo Connect 1.6 TDCi | 1,6 | 70 | TZG... | 9.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Tourneo Connect 1.6 TDCi | 1,6 | 70 | TZG... | 9.2013- | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.6 TDCi | 1,6 | 55 | UBGA | 9.2013- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Tourneo Connect 1.6 TDCi | 1,6 | 55 | UBGA | 9.2013- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Tourneo Connect 1.6 TDCi | 1,6 | 55 | UBGA | 9.2013- | Informacje dla kierowcy Modul GPS | 30
Tourneo Connect 1.6 TDCi | 1,6 | 55 | UBGA | 9.2013- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Tourneo Connect 1.6 TDCi | 1,6 | 55 | UBGA | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Tourneo Connect 1.6 TDCi | 1,6 | 55 | UBGA | 9.2013- | Centrala elektroniczna CE | 36
Tourneo Connect 1.6 TDCi | 1,6 | 55 | UBGA | 9.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Tourneo Connect 1.6 TDCi | 1,6 | 55 | UBGA | 9.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Tourneo Connect 1.6 TDCi | 1,6 | 55 | UBGA | 9.2013- | Poduszka powietrzna AB | 30
Tourneo Connect 1.6 TDCi | 1,6 | 55 | UBGA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.6 TDCi | 1,6 | 55 | UBGA | 9.2013- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Tourneo Connect 1.6 TDCi | 1,6 | 55 | UBGA | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Tourneo Connect 1.6 TDCi | 1,6 | 55 | UBGA | 9.2013- | Informacje dla kierowcy Audio | 30
Tourneo Connect 1.6 TDCi | 1,6 | 55 | UBGA | 9.2013- | Uklad sterowania silnika EDC 17C10 | 4K


DVD 2017/2:PKW:HYUNDAI:ix35 2.0 GDI

HYUNDAI ix35 2.0 GDI

ix35 2.0 GDI | 2 | 122 | G4NC | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 2.0 GDI | 2 | 122 | G4NC | 9.2013- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 2.0 GDI | 2 | 122 | G4NC | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 2.0 GDI | 2 | 122 | G4NC | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 2.0 GDI | 2 | 122 | G4NC | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 2.0 GDI | 2 | 122 | G4NC | 9.2013- | Centrala elektroniczna CE | 57
ix35 2.0 GDI | 2 | 122 | G4NC | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 2.0 GDI | 2 | 122 | G4NC | 9.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 2.0 GDI | 2 | 122 | G4NC | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 2.0 GDI | 2 | 122 | G4NC | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 2.0 GDI | 2 | 122 | G4NC | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 2.0 GDI | 2 | 122 | G4NC | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
ix35 2.0 GDI | 2 | 122 | G4NC | 9.2013- | Poduszka powietrzna AB | 30
ix35 2.0 GDI | 2 | 122 | G4NC | 9.2013- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:HYUNDAI:ix35 2.0 GDI 4x4

HYUNDAI ix35 2.0 GDI 4x4

ix35 2.0 GDI 4x4 | 2 | 122 | G4NC | 9.2013- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 2.0 GDI 4x4 | 2 | 122 | G4NC | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 2.0 GDI 4x4 | 2 | 122 | G4NC | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 2.0 GDI 4x4 | 2 | 122 | G4NC | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 2.0 GDI 4x4 | 2 | 122 | G4NC | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
ix35 2.0 GDI 4x4 | 2 | 122 | G4NC | 9.2013- | Centrala elektroniczna CE | 57
ix35 2.0 GDI 4x4 | 2 | 122 | G4NC | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 2.0 GDI 4x4 | 2 | 122 | G4NC | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 2.0 GDI 4x4 | 2 | 122 | G4NC | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 2.0 GDI 4x4 | 2 | 122 | G4NC | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 2.0 GDI 4x4 | 2 | 122 | G4NC | 9.2013- | Poduszka powietrzna AB | 30
ix35 2.0 GDI 4x4 | 2 | 122 | G4NC | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 2.0 GDI 4x4 | 2 | 122 | G4NC | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
ix35 2.0 GDI 4x4 | 2 | 122 | G4NC | 9.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42


DVD 2017/2:PKW:HYUNDAI:Maxcruz D 2.2 TCI-R 4WD

HYUNDAI Maxcruz D 2.2 TCI-R 4WD

Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 36
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 36
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Centrala elektroniczna ZE | 57
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Oswietlenie Reflektor ksenonowy | 57
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Poduszka powietrzna AB | 30
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Uklad sterowania silnika EDC 17CP14 | 4C
Maxcruz D 2.2 TCI-R 4WD | 2,2 | 147 | D4HB | 3.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42


DVD 2017/2:PKW:TOYOTA:Corolla Fielder 1.5 Hybrid

TOYOTA Corolla Fielder 1.5 Hybrid

Corolla Fielder 1.5 Hybrid | 1,5 | 54 | 1NZFXE | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla Fielder 1.5 Hybrid | 1,5 | 54 | 1NZFXE | 8.2013- | Uklad sterowania silnika TCCS | 4C
Corolla Fielder 1.5 Hybrid | 1,5 | 54 | 1NZFXE | 8.2013- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C


DVD 2017/2:PKW:BMW:318 d Touring xDrive

BMW 318 d Touring xDrive

318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV L | 36
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy System kamer | 57
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Touchpad | 36
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Telefon | 30
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Audio | 30
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Serwis Wskazanie serwisowe | 30
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Poduszka powietrzna ACSM | 4H
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV Right | 36
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
318 d Touring xDrive | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Tuner TV | 30
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy System kamer | 57
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Serwis Wskazanie serwisowe | 30
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z prawej | 4F
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Uklad sterowania silnika EDC 17 | 5A
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Telefon | 30
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV L | 36
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 57
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy System edycji obrazu | 4B
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV Right | 36
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie Asystent sw.drogowych | 36
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Audio | 30
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Przeglad systemu Przeglad ukladu | 30
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 30
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Poduszka powietrzna ACSM | 4H
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z lewej | 4F
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Systemy diagn./magistrali Gateway | 4H
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Touchpad | 36
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Informacje dla kierowcy Obsluga Audio | 4B
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
318 d Touring xDrive | 2 | 105 | N47 D20C | 7.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C


DVD 2017/2:PKW:BMW:320 d GT xDrive

BMW 320 d GT xDrive

320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Serwis Wskazanie serwisowe | 30
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z prawej | 4F
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Audio | 30
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy System kamer | 57
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Przeglad systemu Przeglad ukladu | 30
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy System edycji obrazu | 4B
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Systemy diagn./magistrali Gateway | 4H
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV Right | 36
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie LED – modul mocy z lewej | 4F
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Poduszka powietrzna ACSM | 4H
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Napinacz pasa bezp. REV L | 36
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Touchpad | 36
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Oswietlenie Asystent sw.drogowych | 36
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Tuner TV | 30
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Obsluga Audio | 4B
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 30
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Telefon | 30
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Uklad sterowania silnika EDC 17 | 5A
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Elektronika komfortu Sterownik przyczepy | 57
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 d GT xDrive | 2 | 135 | N47 D20C | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 36


DVD 2017/2:PKW:BMW:328 i GT xDrive

BMW 328 i GT xDrive

328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Napinacz pasa bezp. REV L | 36
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Serwis Wskazanie serwisowe | 30
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Touchpad | 36
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Tuner TV | 30
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Obsluga Audio | 4B
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Napinacz pasa bezp. REV Right | 36
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Systemy diagn./magistrali Gateway | 4H
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Uklad sterowania silnika Motronic MED | 5A
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Oswietlenie LED – modul mocy z lewej | 4F
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy System edycji obrazu | 4B
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Oswietlenie LED – modul mocy z prawej | 4F
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Sterownik przyczepy | 57
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Przeglad systemu Przeglad ukladu | 30
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Telefon | 30
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy System kamer | 57
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Oswietlenie Asystent sw.drogowych | 36
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Audio | 30
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Poduszka powietrzna ACSM | 4H
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Sterownik przyczepy | 30
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 i GT xDrive | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Audio | 30
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Serwis Wskazanie serwisowe | 30
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Poduszka powietrzna ACSM | 4H
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Telefon | 30
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Touchpad | 36
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV Right | 36
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System kamer | 57
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
328 i GT xDrive | 2 | 0 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV L | 36


DVD 2017/2:PKW:BMW:335 i GT xDrive

BMW 335 i GT xDrive

335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Oswietlenie LED – modul mocy z prawej | 4F
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Napinacz pasa bezp. REV L | 36
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Oswietlenie LED – modul mocy z lewej | 4F
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy System kamer | 57
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Uklad sterowania silnika Motronic MED | 5A
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy Touchpad | 36
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy Audio | 30
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Poduszka powietrzna ACSM | 4H
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy Telefon | 30
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy Obsluga Audio | 4B
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Napinacz pasa bezp. REV Right | 36
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy Tuner TV | 30
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Elektronika komfortu Sterownik przyczepy | 57
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Oswietlenie Asystent sw.drogowych | 36
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy System edycji obrazu | 4B
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Systemy diagn./magistrali Gateway | 4H
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Przeglad systemu Przeglad ukladu | 30
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Elektronika komfortu Sterownik przyczepy | 30
335 i GT xDrive | 3 | 225 | N55 B30A | 7.2013- | Serwis Wskazanie serwisowe | 30


DVD 2017/2:PKW:BMW:640 d GC xDrive

BMW 640 d GC xDrive

640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Napinacz pasa bezp. REV L | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Systemy diagn./magistrali Gateway | 4H
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Tuner TV | 30
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy System edycji obrazu | 4B
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Oswietlenie LED – modul mocy z prawej | 4F
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Touchpad | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy System kamer | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Elektronika komfortu Centralny panel obslugi z tylu | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Oswietlenie LED – modul mocy z lewej | 4F
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Telefon | 30
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Napinacz pasa bezp. REV Right | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Elektronika komfortu Sterownik przyczepy | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Serwis Wskazanie serwisowe | 30
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Oswietlenie Asystent sw.drogowych | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Inform.elektron. | 4B
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Poduszka powietrzna ACSM | 4H
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Przeglad systemu Przeglad ukladu | 30
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Poduszka powietrzna ACSM | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Elektronika komfortu Sterownik przyczepy | 30
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Elektronika komfortu Fond Entertainment | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Uklad sterowania silnika EDC 17 | 5A
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Telefon | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Elektronika komfortu Panel obslugi dachu | 42
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Ster.skrzyni biegów Blokada osi tylnej | 30
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
640 d GC xDrive | 3 | 230 | N57 D30B | 4.2013- | Informacje dla kierowcy Inform.elektron. | 57


DVD 2017/2:PKW:BMW:650 i GC xDrive

BMW 650 i GC xDrive

650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System kamer | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 30
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV Right | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Telefon | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. REV L | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Serwis Wskazanie serwisowe | 30
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Fond Entertainment | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Systemy diagn./magistrali Gateway | 4H
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Touchpad | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Przeglad systemu Przeglad ukladu | 30
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Poduszka powietrzna ACSM | 4H
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
650 i GC xDrive | 4,4 | 330 | N63 B44B | 7.2012- | Informacje dla kierowcy Tuner TV | 30


DVD 2017/2:PKW:BMW:320 i ActiveFlex

BMW 320 i ActiveFlex

320 i ActiveFlex | 2 | 135 | 11.2013- | Uklad sterowania silnika Motronic MED | 5A
320 i ActiveFlex | 2 | 135 | 11.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 i ActiveFlex | 2 | 135 | 11.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 i ActiveFlex | 2 | 135 | 11.2013- | Oprzyrzadowanie Tablica wskazników | 4B
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 i ActiveFlex | 2 | 135 | 11.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 i ActiveFlex | 2 | 135 | 11.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 i ActiveFlex | 2 | 135 | 11.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 i ActiveFlex | 2 | 135 | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 i ActiveFlex | 2 | 135 | 11.2013- | Napinacz pasa bezp. REV Right | 36
320 i ActiveFlex | 2 | 135 | 11.2013- | Oswietlenie Asystent sw.drogowych | 36
320 i ActiveFlex | 2 | 135 | 11.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy Audio | 30
320 i ActiveFlex | 2 | 135 | 11.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 i ActiveFlex | 2 | 135 | 11.2013- | Elektronika komfortu Panel obslugi dachu | 42
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 i ActiveFlex | 2 | 135 | 11.2013- | Napinacz pasa bezp. REV L | 36
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 i ActiveFlex | 2 | 135 | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
320 i ActiveFlex | 2 | 135 | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 i ActiveFlex | 2 | 135 | 11.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 i ActiveFlex | 2 | 135 | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 i ActiveFlex | 2 | 135 | 11.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 i ActiveFlex | 2 | 135 | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy Obsluga Audio | 4B
320 i ActiveFlex | 2 | 135 | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 i ActiveFlex | 2 | 135 | 11.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 i ActiveFlex | 2 | 135 | 11.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy Touchpad | 36
320 i ActiveFlex | 2 | 135 | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 i ActiveFlex | 2 | 135 | 11.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy System kamer | 57
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy Tuner TV | 30
320 i ActiveFlex | 2 | 135 | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 i ActiveFlex | 2 | 135 | 11.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 i ActiveFlex | 2 | 135 | 11.2013- | Serwis Wskazanie serwisowe | 30
320 i ActiveFlex | 2 | 135 | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 i ActiveFlex | 2 | 135 | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 i ActiveFlex | 2 | 135 | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy Inform.elektron. | 4B
320 i ActiveFlex | 2 | 135 | 11.2013- | Systemy diagn./magistrali Gateway | 4H
320 i ActiveFlex | 2 | 135 | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 i ActiveFlex | 2 | 135 | 11.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 i ActiveFlex | 2 | 135 | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 i ActiveFlex | 2 | 135 | 11.2013- | Przeglad systemu Przeglad ukladu | 30
320 i ActiveFlex | 2 | 135 | 11.2013- | Poduszka powietrzna ACSM | 4H
320 i ActiveFlex | 2 | 135 | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 i ActiveFlex | 2 | 135 | 11.2013- | Oswietlenie LED – modul mocy z lewej | 4F
320 i ActiveFlex | 2 | 135 | 11.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 i ActiveFlex | 2 | 135 | 11.2013- | Oswietlenie LED – modul mocy z prawej | 4F
320 i ActiveFlex | 2 | 135 | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
320 i ActiveFlex | 2 | 135 | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 i ActiveFlex | 2 | 135 | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy Telefon | 30
320 i ActiveFlex | 2 | 135 | 11.2013- | Informacje dla kierowcy System edycji obrazu | 4B
320 i ActiveFlex | 2 | 135 | 11.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 i ActiveFlex | 2 | 135 | 11.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 i ActiveFlex | 2 | 135 | 11.2013- | Elektronika komfortu Sterownik przyczepy | 30


DVD 2017/2:PKW:BMW:320 i GT xDrive

BMW 320 i GT xDrive

320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Panel obslugi dachu | 42
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Serwis Wskazanie serwisowe | 30
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Telefon | 30
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Poduszka powietrzna ACSM | 4H
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Inform.elektron. | 57
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Przeglad systemu Przeglad ukladu | 30
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Obsluga Audio | 4B
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Audio | 30
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Inform.elektron. | 4B
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Oprzyrzadowanie Tablica wskazników | 4B
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Touchpad | 36
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Systemy diagn./magistrali Gateway | 4H
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik przyczepy | 30
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie LED – modul mocy z prawej | 4F
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy System kamer | 57
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie Asystent sw.drogowych | 36
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Napinacz pasa bezp. REV Right | 36
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Tuner TV | 30
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Napinacz pasa bezp. REV L | 36
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy System edycji obrazu | 4B
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie LED – modul mocy z lewej | 4F
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik przyczepy | 57
320 i GT xDrive | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy Telefon | 30
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Serwis Wskazanie serwisowe | 30
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Napinacz pasa bezp. REV L | 36
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Oswietlenie LED – modul mocy z lewej | 4F
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Systemy diagn./magistrali Gateway | 4H
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Napinacz pasa bezp. REV Right | 36
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Oswietlenie LED – modul mocy z prawej | 4F
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy System edycji obrazu | 4B
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy Audio | 30
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Poduszka powietrzna ACSM | 4H
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy System kamer | 57
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Elektronika komfortu Sterownik przyczepy | 30
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Uklad sterowania silnika Motronic MED | 5A
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy Obsluga Audio | 4B
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Oswietlenie Asystent sw.drogowych | 36
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Elektronika komfortu Sterownik przyczepy | 57
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy Tuner TV | 30
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy Touchpad | 36
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Przeglad systemu Przeglad ukladu | 30
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 i GT xDrive | 2 | 135 | N20 B20... | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H


DVD 2017/2:PKW:BMW:320 i Touring xDrive

BMW 320 i Touring xDrive

320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Telefon | 30
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Audio | 30
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Uklad sterowania silnika Motronic MED | 5A
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Serwis Wskazanie serwisowe | 30
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Poduszka powietrzna ACSM | 4H
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy System kamer | 57
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Napinacz pasa bezp. REV Right | 36
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Touchpad | 36
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Napinacz pasa bezp. REV L | 36
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 i Touring xDrive | 2 | 135 | B48 B20A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy Obsluga Audio | 4B
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy Touchpad | 36
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Elektronika komfortu Sterownik przyczepy | 57
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy Inform.elektron. | 4B
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Poduszka powietrzna ACSM | 4H
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Oswietlenie LED – modul mocy z prawej | 4F
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Elektronika komfortu Sterownik przyczepy | 30
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Napinacz pasa bezp. REV Right | 36
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Przeglad systemu Przeglad ukladu | 30
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Systemy diagn./magistrali Gateway | 4H
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy Telefon | 30
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy System edycji obrazu | 4B
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Napinacz pasa bezp. REV L | 36
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy System kamer | 57
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Serwis Wskazanie serwisowe | 30
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy Tuner TV | 30
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Uklad sterowania silnika Motronic MED | 5A
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Oswietlenie LED – modul mocy z lewej | 4F
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Oswietlenie Asystent sw.drogowych | 36
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Oprzyrzadowanie Tablica wskazników | 4B
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Elektronika komfortu Panel obslugi dachu | 42
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy Audio | 30
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Informacje dla kierowcy Inform.elektron. | 57
320 i Touring xDrive | 2 | 135 | N20 B20... | 3.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36


DVD 2017/2:PKW:BMW:640 i GC xDrive

BMW 640 i GC xDrive

640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Elektronika komfortu Fond Entertainment | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Telefon | 30
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy System kamer | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Przeglad systemu Przeglad ukladu | 30
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Oswietlenie LED – modul mocy z lewej | 4F
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Napinacz pasa bezp. REV L | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Elektronika komfortu Centralny panel obslugi z tylu | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Uklad sterowania silnika Motronic MED | 5A
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Telefon | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Inform.elektron. | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Serwis Wskazanie serwisowe | 30
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Poduszka powietrzna ACSM | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Oprzyrzadowanie Tablica wskazników | 4B
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Elektronika komfortu Sterownik przyczepy | 30
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Elektronika komfortu Panel obslugi dachu | 42
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Ster.skrzyni biegów Blokada osi tylnej | 30
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy System edycji obrazu | 4B
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Elektronika komfortu Sterownik przyczepy | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Tuner TV | 30
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Napinacz pasa bezp. REV Right | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Oswietlenie LED – modul mocy z prawej | 4F
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Systemy diagn./magistrali Gateway | 4H
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Poduszka powietrzna ACSM | 4H
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Oswietlenie Asystent sw.drogowych | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Inform.elektron. | 4B
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Touchpad | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
640 i GC xDrive | 3 | 235 | N55 B30A | 4.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K


DVD 2017/2:PKW:LAMBORGHINI:Aventador LP 720-4 50 6.5

LAMBORGHINI Aventador LP 720-4 50 6.5

Aventador LP 720-4 50 6.5 | 6,5 | 530 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Aventador LP 720-4 50 6.5 | 6,5 | 530 | 9.2013- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
Aventador LP 720-4 50 6.5 | 6,5 | 530 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Aventador LP 720-4 50 6.5 | 6,5 | 530 | 9.2013- | Systemy diagn./magistrali Gateway | 4F
Aventador LP 720-4 50 6.5 | 6,5 | 530 | 9.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Aventador LP 720-4 50 6.5 | 6,5 | 530 | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Aventador LP 720-4 50 6.5 | 6,5 | 530 | 9.2013- | Przeglad systemu Przeglad ukladu | 01
Aventador LP 720-4 50 6.5 | 6,5 | 530 | 9.2013- | Poduszka powietrzna AB | 42
Aventador LP 720-4 50 6.5 | 6,5 | 530 | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57


DVD 2017/2:PKW:LAMBORGHINI:Aventador LP 720-4 50 Roadster 6.5

LAMBORGHINI Aventador LP 720-4 50 Roadster 6.5

Aventador LP 720-4 50 Roadster 6.5 | 6,5 | 530 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Aventador LP 720-4 50 Roadster 6.5 | 6,5 | 530 | 9.2013- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
Aventador LP 720-4 50 Roadster 6.5 | 6,5 | 530 | 9.2013- | Systemy diagn./magistrali Gateway | 4F
Aventador LP 720-4 50 Roadster 6.5 | 6,5 | 530 | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Aventador LP 720-4 50 Roadster 6.5 | 6,5 | 530 | 9.2013- | Przeglad systemu Przeglad ukladu | 01
Aventador LP 720-4 50 Roadster 6.5 | 6,5 | 530 | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Aventador LP 720-4 50 Roadster 6.5 | 6,5 | 530 | 9.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Aventador LP 720-4 50 Roadster 6.5 | 6,5 | 530 | 9.2013- | Poduszka powietrzna AB | 42
Aventador LP 720-4 50 Roadster 6.5 | 6,5 | 530 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36


DVD 2017/2:PKW:LOTUS:Evora S

LOTUS Evora S

Evora S | 3,5 | 257 | 2GRFE | 12.2010- | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:LOTUS:Evora

LOTUS Evora

Evora | 3,5 | 206 | 2GRFE | 5.2009- | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 350 CGI

MERCEDES-BENZ GLK 350 CGI

GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Poduszka powietrzna AB ORC | 30
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Poduszka powietrzna AB ORC | 30
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Motorsteuerung EKP-Steuerung Links | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Napinacz pasa bezp. REV Left | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Uklad sterowania silnika Sterownik EKP | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Informacje dla kierowcy Audio | 4C
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Systemy diagn./magistrali Gateway | 30
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Informacje dla kierowcy Audio | 4E
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Centrala elektroniczna CME PTCU | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Panel obslugi dachu | 57
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Informacje dla kierowcy Media Interface | 30
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Informacje dla kierowcy Audio / telematyka | 45
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Napinacz pasa bezp. REV Right | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Predkosc jazdy Czujnik radarowy | 30
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Informacje dla kierowcy System kamer | 45
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Informacje dla kierowcy System kamer | 45
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Poduszka powietrzna AB ORC | 30
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Uklad sterowania silnika Sterownik EKP | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Systemy diagn./magistrali Gateway | 22
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Oswietlenie XALWA (Master) | 43
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Motorsteuerung EKP-Steuerung | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Informacje dla kierowcy System audio | 42
GLK 350 CGI | 3,5 | 225 | M 276.957 | 9.2012- | Oswietlenie XALWA (Slave) | 42


DVD 2017/2:PKW:OPEL:Astra 1.6 CDTI Sports Tourer

OPEL Astra 1.6 CDTI Sports Tourer

Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Centrala elektroniczna ZE | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Informacje dla kierowcy Audio | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Poduszka powietrzna SDM | 30
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 |  | 10.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Poduszka powietrzna SDM | 30
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Centrala elektroniczna ZE | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Informacje dla kierowcy Audio | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 | B 16 DTL | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:OPEL:Meriva 1.6 CDTI

OPEL Meriva 1.6 CDTI

Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Poduszka powietrzna SDM | 4K
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Centrala elektroniczna CE | 47
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Informacje dla kierowcy Telefon | 42
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Informacje dla kierowcy Audio | 4B
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Uklad sterowania silnika CR/EDC | 4C
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Centrala elektroniczna CE | 47
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Poduszka powietrzna SDM | 4K
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Poduszka powietrzna SDM | 4K
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Informacje dla kierowcy Audio | 4B
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Informacje dla kierowcy Telefon | 42
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Centrala elektroniczna CE | 47
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Informacje dla kierowcy Telefon | 42
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Poduszka powietrzna SDM | 30
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Uklad sterowania silnika CR/EDC | 4C
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Informacje dla kierowcy Audio | 4B
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Informacje dla kierowcy Telefon | 42
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Poduszka powietrzna SDM | 30
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Informacje dla kierowcy Telefon | 42
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Uklad sterowania silnika CR/EDC | 4C
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Poduszka powietrzna SDM | 30
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Informacje dla kierowcy Telefon | 42
Meriva 1.6 CDTI | 1,6 | 70 | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.6 CDTI | 1,6 | 81 | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.6 CDTI | 1,6 | 100 | 10.2013- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42


DVD 2017/2:PKW:SUBARU:Impreza 2.5 Kombi 4x4

SUBARU Impreza 2.5 Kombi 4x4

Impreza 2.5 Kombi 4x4 | 2,5 | 0 | EJ257 | 6.2005-8.2014 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VAUXHALL:Meriva 1.6 CDTI

VAUXHALL Meriva 1.6 CDTI

Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Informacje dla kierowcy Telefon | 42
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Poduszka powietrzna SDM | 30
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Poduszka powietrzna SDM | 4K
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Uklad sterowania silnika CR/EDC | 4C
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Informacje dla kierowcy Telefon | 42
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Informacje dla kierowcy Audio | 4B
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Centrala elektroniczna CE | 47
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.6 CDTI | 1,6 | 100 |  | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Informacje dla kierowcy Telefon | 42
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Informacje dla kierowcy Audio | 4B
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Poduszka powietrzna SDM | 4K
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Informacje dla kierowcy Telefon | 42
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Centrala elektroniczna CE | 47
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Uklad sterowania silnika CR/EDC | 4C
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Poduszka powietrzna SDM | 30
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.6 CDTI | 1,6 | 70 | B 16 DTC | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 42
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Elektronika komfortu Sterownik fotela | 42
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Informacje dla kierowcy Audio | 4B
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Informacje dla kierowcy Telefon | 42
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Uklad sterowania silnika CR/EDC | 4C
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Centrala elektroniczna CE | 47
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Poduszka powietrzna SDM | 4K
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Informacje dla kierowcy Telefon | 42
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Poduszka powietrzna SDM | 30
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Przeglad systemu Przeglad ukladu | 42
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 57
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Meriva 1.6 CDTI | 1,6 | 81 | B 16 DTL | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:AUDI:A5 2.0 Cabriolet quattro

AUDI A5 2.0 Cabriolet quattro

A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Poduszka powietrzna AB | 42
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Oswietlenie ALWR | 58
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Centrala elektroniczna ZE | 57
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Serwis Kasowanie okresu | 33
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 Cabriolet quattro | 2 | 164 | CAED | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Centrala elektroniczna ZE III | 57
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Poduszka powietrzna AB | 42
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Serwis Kasowanie okresu | 33
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Systemy diagn./magistrali Gateway | 4H
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Oswietlenie ALWR | 58
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Telefon | 42
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Centrala elektroniczna ZE II | 42
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Audio | 4B
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 Cabriolet quattro | 2 | 0 | CPMB | 9.2013- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:BUICK:Excelle Station Wagon 1.6i

BUICK Excelle Station Wagon 1.6i

Excelle Station Wagon 1.6i | 1,6 | 78 | F16D3D | 10.2007- | Uklad sterowania silnika MR | 4B
Excelle Station Wagon 1.6i | 1,6 | 78 | F16D3D | 10.2007- | Uklad zapobieg.zablok. ABS | 63
Excelle Station Wagon 1.6i | 1,6 | 78 | F16D3D | 10.2007- | Ster.skrzyni biegów 4HP-16 | 30
Excelle Station Wagon 1.6i | 1,6 | 78 | F16D3D | 10.2007- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:CHEVROLET:Celta 1.4

CHEVROLET Celta 1.4

Celta 1.4 | 1,4 | 63 | C14SE | 1.2009- | Centrala elektroniczna ZE | 5A
Celta 1.4 | 1,4 | 63 | C14SE | 1.2009- | Uklad sterowania silnika Motronic ME | 4B


DVD 2017/2:PKW:JAGUAR:XJR 5.0

JAGUAR XJR 5.0

XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 47
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Oprzyrzadowanie Tablica wskazników | 42
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Informacje dla kierowcy Tuner TV | 4D
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Systemy diagn./magistrali Gateway | 4F
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Poduszka powietrzna AB | 30
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Centrala elektroniczna ZE | 30
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Przeglad systemu Przeglad ukladu | 03
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Informacje dla kierowcy Audio | 4D
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
XJR 5.0 | 5 | 410 | 508PS | 9.2013- | Uklad sterowania silnika Motronic MED | 57


DVD 2017/2:PKW:MERCEDES-BENZ:E 220 BlueTec

MERCEDES-BENZ E 220 BlueTec

E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Uklad sterowania silnika EDC 17 | 5A
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Informacje dla kierowcy System audio | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Predkosc jazdy Czujnik radarowy | 30
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Informacje dla kierowcy Audio / telematyka | 45
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Sterownik przyczepy | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Sterownik programu jazdy | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Oprzyrzadowanie Zestaw wskazników | 47
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Napinacz pasa bezp. REV Right | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Napinacz pasa bezp. REV Left | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Informacje dla kierowcy Audio | 4E
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 5A
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Systemy diagn./magistrali Gateway | 30
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Informacje dla kierowcy Media Interface | 30
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Motorsteuerung EKP-Steuerung | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Systemy diagn./magistrali Bramka podwozia | 30
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Informacje dla kierowcy Otoczenie kamery | 45
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Informacje dla kierowcy System kamer | 45
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Informacje dla kierowcy Audio | 4C
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Uklad sterowania silnika EDC 17 | 5A
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Systemy diagn./magistrali bramke | 30
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | System oczyszcz.spalin Denoxtronic | 45
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Poduszka powietrzna AB ORC | 30
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Poduszka powietrzna AB ORC | 30
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Serwis Reset okresu miedzyserwisowego | 20
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Informacje dla kierowcy System kamer | 45
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 220 BlueTec | 2,1 | 125 | OM 651.924 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45


DVD 2017/2:PKW:CITROEN:C3 1.4 VTi LPG

CITROEN C3 1.4 VTi LPG

C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Oprzyrzadowanie Tablica wskazników | 42
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Informacje dla kierowcy Audio | 5A
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Serwis Kasowanie inspekcji | 36
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Informacje dla kierowcy Audio / Telematik | 57
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Centrala elektroniczna ZE | 57
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Poduszka powietrzna AB | 36
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Zabezp.antywlamaniowe Autoalarm | 44
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Przeglad systemu Przeglad ukladu | 01
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Serwis Reset interwalu | 2F
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Uklad zapobieg.zablok. ABS | 42
C3 1.4 VTi LPG | 1,4 | 70 | 8FN | 6.2013- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30


DVD 2017/2:PKW:HOLDEN:Cruze 1.8

HOLDEN Cruze 1.8

Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Centrala elektroniczna ZE | 4C
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Informacje dla kierowcy Audio | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Przeglad systemu Przeglad ukladu | 42
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Poduszka powietrzna SDM | 30
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.8 | 1,8 | 104 | F18D4 | 5.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 180 CDI

MERCEDES-BENZ CLA 180 CDI

CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Centrala elektroniczna CME PTCU | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Informacje dla kierowcy System dzwiekowy | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Informacje dla kierowcy System kamer | 45
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Informacje dla kierowcy Audio | 4C
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Elektronika komfortu Pokrywa kamery | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 47
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Poduszka powietrzna AB ORC | 30
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Informacje dla kierowcy System audio | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Napinacz pasa bezp. REV Right | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Informacje dla kierowcy System kamer | 45
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Centrala elektroniczna CME PTCU | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Informacje dla kierowcy Media Interface | 30
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Uklad sterowania silnika SID307 | 45
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Informacje dla kierowcy Audio / telematyka | 45
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Serwis Reset okresu miedzyserwisowego | 20
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Napinacz pasa bezp. REV Left | 42
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 180 CDI | 1,5 | 80 | OM 607.951 | 8.2013- | Oswietlenie LED – modul mocy z lewej | 2B


DVD 2017/2:PKW:NISSAN:Note 1.2 DIG-S

NISSAN Note 1.2 DIG-S

Note 1.2 DIG-S | 1,2 | 72 | HR12DDR | 12.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Note 1.2 DIG-S | 1,2 | 72 | HR12DDR | 12.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Note 1.2 DIG-S | 1,2 | 72 | HR12DDR | 12.2013- | Oprzyrzadowanie Tablica wskazników | 30
Note 1.2 DIG-S | 1,2 | 72 | HR12DDR | 12.2013- | Uklad sterowania silnika ECCS | 4B
Note 1.2 DIG-S | 1,2 | 72 | HR12DDR | 12.2013- | Centrala elektroniczna ZE | 57
Note 1.2 DIG-S | 1,2 | 72 | HR12DDR | 12.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Note 1.2 DIG-S | 1,2 | 72 | HR12DDR | 12.2013- | Poduszka powietrzna AB | 30
Note 1.2 DIG-S | 1,2 | 72 | HR12DDR | 12.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Note 1.2 DIG-S | 1,2 | 72 | HR12DDR | 12.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Note 1.2 DIG-S | 1,2 | 72 | HR12DDR | 12.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
Note 1.2 DIG-S | 1,2 | 72 | HR12DDR | 12.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Note 1.2 DIG-S | 1,2 | 72 | HR12DDR | 12.2013- | Ster.skrzyni biegów EGS | 57
Note 1.2 DIG-S | 1,2 | 72 | HR12DDR | 12.2013- | Ster.skrzyni biegów GS | 4B


DVD 2017/2:PKW:NISSAN:Note 1.2

NISSAN Note 1.2

Note 1.2 | 1,2 | 59 | HR12DE | 8.2013- | Uklad sterowania silnika ECCS | 4B
Note 1.2 | 1,2 | 59 | HR12DE | 8.2013- | Poduszka powietrzna AB | 30
Note 1.2 | 1,2 | 59 | HR12DE | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Note 1.2 | 1,2 | 59 | HR12DE | 8.2013- | Ster.skrzyni biegów GS | 4B
Note 1.2 | 1,2 | 59 | HR12DE | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Note 1.2 | 1,2 | 59 | HR12DE | 8.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Note 1.2 | 1,2 | 59 | HR12DE | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Note 1.2 | 1,2 | 59 | HR12DE | 8.2013- | Oprzyrzadowanie Tablica wskazników | 30
Note 1.2 | 1,2 | 59 | HR12DE | 8.2013- | Centrala elektroniczna ZE | 57
Note 1.2 | 1,2 | 59 | HR12DE | 8.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Note 1.2 | 1,2 | 59 | HR12DE | 8.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Note 1.2 | 1,2 | 59 | HR12DE | 8.2013- | Ster.skrzyni biegów EGS | 57
Note 1.2 | 1,2 | 59 | HR12DE | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30


DVD 2017/2:PKW:SEAT:Leon ST 1.2 TSI

SEAT Leon ST 1.2 TSI

Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.2 TSI | 1,2 | 63 | C... | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.2 TSI | 1,2 | 77 | CJZA | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy System audio | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Centrala elektroniczna ZE | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Serwis Kasowanie okresu | 33
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.2 TSI | 1,2 | 81 | CYVB | 5.2014- | Poduszka powietrzna AB | 4B


DVD 2017/2:PKW:CHEVROLET:Cruze 1.4 Station Wagon

CHEVROLET Cruze 1.4 Station Wagon

Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Poduszka powietrzna SDM | 30
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Centrala elektroniczna ZE | 4C
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Informacje dla kierowcy Audio | 4B
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.4 Station Wagon | 1,4 | 74 | A 14 XER | 8.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36


DVD 2017/2:PKW:CHEVROLET:Cruze 1.4 Hatchback

CHEVROLET Cruze 1.4 Hatchback

Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Centrala elektroniczna ZE | 4C
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Informacje dla kierowcy Audio | 4B
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.4 Hatchback | 1,4 | 74 | A 14 XER | 8.2013- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:CHEVROLET:Cruze 1.4 Turbo

CHEVROLET Cruze 1.4 Turbo

Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Poduszka powietrzna SDM | 30
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Centrala elektroniczna ZE | 4C
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Informacje dla kierowcy Audio | 4B
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Centrala elektroniczna ZE | 4C
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Poduszka powietrzna SDM | 30
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.4 Turbo | 1,4 | 103 | A 14 NET | 8.2013- | Informacje dla kierowcy Audio | 4B
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.4 Turbo | 1,4 | 96 | A 14 NET | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:FIAT:Fiorino 1.4 Flex

FIAT Fiorino 1.4 Flex

Fiorino 1.4 Flex | 1,4 | 63 | 327A011 | 12.2013- | Uklad sterowania silnika IAW | 57
Fiorino 1.4 Flex | 1,4 | 63 | 327A011 | 12.2013- | Serwis Wskaznik serwisowy | 01


DVD 2017/2:PKW:MAZDA:Eunos 800 2.3i 4WS

MAZDA Eunos 800 2.3i 4WS

Eunos 800 2.3i 4WS | 2,3 | 149 | KJ | 6.1996- | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Eunos 800 2.3i 4WS | 2,3 | 149 | KJ | 6.1996- | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:MAZDA:Millenia 2.3i 24V

MAZDA Millenia 2.3i 24V

Millenia 2.3i 24V | 2,3 | 149 | KJ | 8.2000- | Uklad zapobieg.zablok. ABS | 30
Millenia 2.3i 24V | 2,3 | 149 | KJ | 8.2000- | Ukl.zapob.posl.kól nap. ABS/ASR | 30


DVD 2017/2:PKW:MERCEDES-BENZ:A 45 AMG 4MATIC

MERCEDES-BENZ A 45 AMG 4MATIC

A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Serwis Reset okresu miedzyserwisowego | 20
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Centrala elektroniczna CME PTCU | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Oprzyrzadowanie Zestaw wskazników | 47
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Centrala elektroniczna Centr.elektr.przód | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 5A
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Centrala elektroniczna CME PTCU | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy System kamer | 45
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy Audio / telematyka | 45
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy Media Interface | 30
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Napinacz pasa bezp. REV Left | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Sterownik programu jazdy | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Pokrywa kamery | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Napinacz pasa bezp. REV Right | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy System kamer | 45
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy Audio | 4C
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Poduszka powietrzna AB ORC | 30
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Oswietlenie LED – modul mocy z prawej | 2B
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Sterownik przyczepy | 47
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Oswietlenie LED – modul mocy z lewej | 2B
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Pomoc przy parkowaniu Kamera cofania | 47
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy System dzwiekowy | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Uklad sterowania silnika Motronic MED | 45
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Informacje dla kierowcy System audio | 42
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A 45 AMG 4MATIC | 2 | 265 | M 133.980 | 6.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Serwis Reset okresu miedzyserwisowego | 20
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Centrala elektroniczna CME PTCU | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Centrala elektroniczna CME PTCU | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Napinacz pasa bezp. REV Right | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System audio | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Napinacz pasa bezp. REV Left | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Oswietlenie LED – modul mocy z prawej | 2B
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System kamer | 45
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Media Interface | 30
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Oprzyrzadowanie Zestaw wskazników | 47
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 5A
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 47
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Oswietlenie LED – modul mocy z lewej | 2B
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Poduszka powietrzna AB ORC | 30
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Sterownik programu jazdy | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Pomoc przy parkowaniu Kamera cofania | 47
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Pokrywa kamery | 42
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Audio | 4C
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Uklad sterowania silnika Motronic MED | 45
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
A 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System kamer | 45


DVD 2017/2:PKW:ALFA ROMEO:Giulietta 1.4 BiFuel

ALFA ROMEO Giulietta 1.4 BiFuel

Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Serwis Wskaznik serwisu | 01
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Informacje dla kierowcy Monitor | 57
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Ster.skrzyni biegów TCM | 5A
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Informacje dla kierowcy Audio / Telematik | 4B
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Konfiguracja pojazdu Porównanie konfiguracji | 42
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Poduszka powietrzna AB | 44
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 42
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4C
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Oswietlenie Litronic | 57
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Uklad sterowania silnika Motronic ME | 57
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Informacje dla kierowcy Audio / telematyka | 36
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Uklad sterowania silnika Motronic ME | 5A
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Oprzyrzadowanie Tablica wskazników | 5A
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Elektronika komfortu Sterownik fotela str.kierowcy | 42
Giulietta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 5.2010- | Uklad sterowania silnika Motronic ME | 57


DVD 2017/2:PKW:ALFA ROMEO:MiTo 1.4 BiFuel

ALFA ROMEO MiTo 1.4 BiFuel

MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Uklad sterowania silnika Motronic ME | 5A
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Service | 20
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Informacje dla kierowcy Monitor | 57
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Poduszka powietrzna AB Siemens | 42
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Centrala elektroniczna ZE | 4B
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Uklad sterowania silnika Motronic ME | 57
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Poduszka powietrzna AB Continental | 57
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Serwis Wskaznik serwisu | 01
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Uklad sterowania silnika Motronic ME | 57
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 7.2011- | Uklad sterowania silnika Landi Renzo | 57


DVD 2017/2:PKW:LANCIA:Delta 1.4 BiFuel

LANCIA Delta 1.4 BiFuel

Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 57
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Uklad sterowania silnika Motronic ME | 57
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Informacje dla kierowcy Audio / Telematik | 40
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Serwis Wskaznik serwisowy | 01
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Informacje dla kierowcy Audio / Telematik | 4B
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 42
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Oprzyrzadowanie Tablica wskazników | 49
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Informacje dla kierowcy Monitor | 57
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Poduszka powietrzna AB Siemens | 42
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Informacje dla kierowcy Audio / telematyka | 4B
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Oswietlenie Litronic | 57
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Centrala elektroniczna ZE | 4B
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Uklad sterowania silnika Landi Renzo | 57
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Delta 1.4 BiFuel | 1,4 | 88 | 198 A4.000 | 12.2009- | Uklad sterowania silnika Motronic ME | 45
Delta 1.4 BiFuel | 1,4 | 88 | 940 B7.000 | 2.2014- | Uklad sterowania silnika Motronic ME | 57
Delta 1.4 BiFuel | 1,4 | 88 | 940 B7.000 | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36


DVD 2017/2:PKW:SEAT:Toledo 1.6 MultiFuel

SEAT Toledo 1.6 MultiFuel

Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Uklad sterowania silnika Simos | 4B
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Serwis Kasowanie okresu | 33
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Informacje dla kierowcy System nawigacyjny | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Informacje dla kierowcy System dzwiekowy | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Serwis Kasowanie inspekcji | 43
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Przeglad systemu Przeglad ukladu | 01
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Centrala elektroniczna ZE | 57
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Poduszka powietrzna AB | 30
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Elektronika komfortu Sterownik przyczepy | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Informacje dla kierowcy Audio | 01
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Poduszka powietrzna AB | 30
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Centrala elektroniczna ZE | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Informacje dla kierowcy Telefon | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Systemy diagn./magistrali Gateway | 36
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Informacje dla kierowcy Mediaplayer | 30
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Informacje dla kierowcy Mediaplayer | 28
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Informacje dla kierowcy Mediaplayer | 4D
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Informacje dla kierowcy Mediaplayer | 4D
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Oswietlenie ALWR | 58
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Informacje dla kierowcy Tuner TV | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Poduszka powietrzna AB | 30
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Toledo 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48


DVD 2017/2:PKW:SEAT:Altea 1.6 MultiFuel

SEAT Altea 1.6 MultiFuel

Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Centrala elektroniczna ZE | 42
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Oswietlenie ALWR | 58
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Informacje dla kierowcy System nawigacyjny | 57
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Informacje dla kierowcy Tuner TV | 42
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Informacje dla kierowcy Mediaplayer | 4D
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Informacje dla kierowcy Audio | 01
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Poduszka powietrzna AB | 30
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Uklad sterowania silnika Simos | 4B
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Informacje dla kierowcy Telefon | 42
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Poduszka powietrzna AB | 30
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Serwis Kasowanie inspekcji | 43
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Elektronika komfortu centralny sterownik drzwi | 51
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Centrala elektroniczna ZE | 57
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Oprzyrzadowanie Multiprzyrzad | 42
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Informacje dla kierowcy Mediaplayer | 4D
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Informacje dla kierowcy Mediaplayer | 30
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Informacje dla kierowcy System nawigacyjny | 42
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Informacje dla kierowcy Mediaplayer | 28
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Przeglad systemu Przeglad ukladu | 01
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Poduszka powietrzna AB | 30
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Informacje dla kierowcy System dzwiekowy | 42
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Elektronika komfortu Sterownik przyczepy | 42
Altea 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-5.2011 | Systemy diagn./magistrali Gateway | 36


DVD 2017/2:PKW:SEAT:Altea XL 1.6 MultiFuel

SEAT Altea XL 1.6 MultiFuel

Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Informacje dla kierowcy Telefon | 42
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Informacje dla kierowcy Audio | 01
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Przeglad systemu Przeglad ukladu | 01
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Poduszka powietrzna AB | 30
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Serwis Kasowanie inspekcji | 43
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 57
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Uklad sterowania silnika Simos | 4B
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Centrala elektroniczna ZE | 57
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Oswietlenie ALWR | 58
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Poduszka powietrzna AB | 30
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Systemy diagn./magistrali Gateway | 36
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Centrala elektroniczna ZE | 42
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Altea XL 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SEAT:Leon 1.6 MultiFuel

SEAT Leon 1.6 MultiFuel

Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Informacje dla kierowcy Telefon | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Centrala elektroniczna ZE | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Systemy diagn./magistrali Gateway | 36
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Poduszka powietrzna AB | 30
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Poduszka powietrzna AB | 30
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Centrala elektroniczna ZE | 57
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Uklad sterowania silnika Simos | 4B
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Przeglad systemu Przeglad ukladu | 01
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Poduszka powietrzna AB | 30
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Serwis Kasowanie okresu | 33
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Serwis Kasowanie inspekcji | 43
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Informacje dla kierowcy Audio | 01
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Informacje dla kierowcy System nawigacyjny | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Informacje dla kierowcy Tuner TV | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CCSA | 12.2007-11.2010 | Oswietlenie ALWR | 58
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Serwis Kasowanie okresu | 33
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Informacje dla kierowcy System nawigacyjny | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Poduszka powietrzna AB | 30
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Zabezp.antywlamaniowe Immobilizer | 30
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Serwis Kasowanie inspekcji | 43
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Przeglad systemu Przeglad ukladu | 01
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Systemy diagn./magistrali Gateway | 36
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Elektronika komfortu centralny sterownik drzwi | 51
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Informacje dla kierowcy Audio | 01
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Centrala elektroniczna ZE | 57
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Uklad sterowania silnika Simos | 4C
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Informacje dla kierowcy Tuner TV | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Centrala elektroniczna ZE | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Pomoc przy parkowaniu Asystent parkowania | 44
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Informacje dla kierowcy System nawigacyjny | 57
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Poduszka powietrzna AB | 30
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Informacje dla kierowcy Telefon | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Oswietlenie ALWR | 58
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Informacje dla kierowcy Mediaplayer | 30
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Elektronika komfortu Sterownik przyczepy | 42
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Poduszka powietrzna AB | 30
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.6 MultiFuel | 1,6 | 75 | CMXA | 11.2010-12.2012 | Oprzyrzadowanie Multiprzyrzad | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Plus 1.6 MultiFuel

VW (VOLKSWAGEN) Golf Plus 1.6 MultiFuel

Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Centrala elektroniczna ZE | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Informacje dla kierowcy Audio | 01
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Oswietlenie ALWR | 58
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Uklad sterowania silnika Simos | 4B
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Centrala elektroniczna ZE | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Poduszka powietrzna AB | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Poduszka powietrzna AB | 30
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Systemy diagn./magistrali Gateway | 3C
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Uklad sterowania silnika Simos | 4B
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Informacje dla kierowcy Telefon | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Serwis Kasowanie inspekcji | 43
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Informacje dla kierowcy Audio | 01
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Serwis Kasowanie okresu | 33
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Serwis Kasowanie okresu | 33
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Informacje dla kierowcy Telefon | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Informacje dla kierowcy Telefon | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Oswietlenie ALWR | 58
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-12.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Oswietlenie Asystent sw.drogowych | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Informacje dla kierowcy Telefon | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Informacje dla kierowcy System nawigacyjny | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Informacje dla kierowcy System dzwiekowy | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Centrala elektroniczna ZE | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Poduszka powietrzna AB | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Serwis Kasowanie okresu | 33
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Informacje dla kierowcy Telefon | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Oswietlenie ALWR | 58
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Informacje dla kierowcy Mediaplayer | 30
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Przeglad systemu Przeglad ukladu | 01
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Systemy diagn./magistrali Gateway | 36
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Uklad sterowania silnika Simos | 4C
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Informacje dla kierowcy Tuner TV | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Elektronika komfortu Sterownik przyczepy | 42
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Informacje dla kierowcy Audio | 01
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Plus 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 1.6 MultiFuel

VW (VOLKSWAGEN) Golf V 1.6 MultiFuel

Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 30
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Oswietlenie ALWR | 58
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Uklad sterowania silnika Simos | 4B
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Systemy diagn./magistrali Gateway | 36
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Informacje dla kierowcy Tuner TV | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 28
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Serwis Kasowanie okresu | 33
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Informacje dla kierowcy Mediaplayer | 4D
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Informacje dla kierowcy System dzwiekowy | 42
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.6 MultiFuel | 1,6 | 75 | CCSA | 11.2007-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf V 1.6 MultiFuel Variant

VW (VOLKSWAGEN) Golf V 1.6 MultiFuel Variant

Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Elektronika komfortu Sterownik przyczepy | 42
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Poduszka powietrzna AB | 30
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Serwis Kasowanie okresu | 33
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Informacje dla kierowcy System nawigacyjny | 42
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Informacje dla kierowcy Telefon | 42
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Centrala elektroniczna ZE | 42
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Oswietlenie ALWR | 58
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Systemy diagn./magistrali Gateway | 3C
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Przeglad systemu Przeglad ukladu | 01
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Serwis Kasowanie inspekcji | 43
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Uklad sterowania silnika Simos | 4B
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Informacje dla kierowcy Audio | 01
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf V 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 1.2008-11.2008 | Systemy diagn./magistrali Gateway | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.6 MultiFuel Variant

VW (VOLKSWAGEN) Golf VI 1.6 MultiFuel Variant

Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Centrala elektroniczna ZE | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Serwis Kasowanie okresu | 33
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Serwis Kasowanie inspekcji | 43
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Informacje dla kierowcy Telefon | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Uklad sterowania silnika Simos | 4B
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Poduszka powietrzna AB | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Informacje dla kierowcy Audio | 01
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CCSA | 7.2009- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Informacje dla kierowcy Telefon | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Uklad sterowania silnika Simos | 4C
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Serwis Kasowanie okresu | 33
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Serwis Kasowanie inspekcji | 43
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Poduszka powietrzna AB | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Systemy diagn./magistrali Gateway | 36
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Centrala elektroniczna ZE | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Informacje dla kierowcy Audio | 01
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Oprzyrzadowanie Multiprzyrzad | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.6 MultiFuel Variant | 1,6 | 75 | CMXA | 7.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.6 MultiFuel

VW (VOLKSWAGEN) Golf VI 1.6 MultiFuel

Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Systemy diagn./magistrali Gateway | 36
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Informacje dla kierowcy Telefon | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Poduszka powietrzna AB | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Informacje dla kierowcy Audio | 01
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Serwis Kasowanie okresu | 33
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Uklad sterowania silnika Simos | 4B
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Centrala elektroniczna ZE | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CCSA | 10.2008-5.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Pomoc przy parkowaniu Asystent parkowania | 44
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Centrala elektroniczna ZE | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Informacje dla kierowcy Audio | 01
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Informacje dla kierowcy Mediaplayer | 30
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Uklad sterowania silnika Simos | 4C
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Serwis Kasowanie okresu | 33
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Informacje dla kierowcy Telefon | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Poduszka powietrzna AB | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Informacje dla kierowcy System nawigacyjny | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Systemy diagn./magistrali Gateway | 36
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 MultiFuel | 1,6 | 75 | CMXA | 5.2010-11.2012 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.6 MultiFuel

VW (VOLKSWAGEN) Jetta 1.6 MultiFuel

Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Uklad sterowania silnika Simos | 4B
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Systemy diagn./magistrali Gateway | 36
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Poduszka powietrzna AB | 30
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Serwis Kasowanie inspekcji | 43
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Centrala elektroniczna ZE | 42
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Przeglad systemu Przeglad ukladu | 01
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Oswietlenie ALWR | 58
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.6 MultiFuel | 1,6 | 75 | CCSA | 1.2008-10.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GL 400 4MATIC

MERCEDES-BENZ GL 400 4MATIC

GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Systemy diagn./magistrali Bramka podwozia | 30
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy System kamer | 45
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Uklad sterowania silnika Sterownik EKP | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Zespól obslugi dachu | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Touchpad | 45
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Centrala elektroniczna Centr.elektr.tyl | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Oswietlenie LED – modul mocy z prawej | 2B
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Otoczenie kamery | 45
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Audio | 4C
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 5A
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Predkosc jazdy Czujnik radarowy | 30
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy System kamer | 45
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Media Interface | 30
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Audio / telematyka | 45
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Pomoc przy parkowaniu Kamera cofania | 47
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Napinacz pasa bezp. REV Left | 85
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Oprzyrzadowanie Zestaw wskazników | 47
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 47
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Centrala elektroniczna CME PTCU | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Napinacz pasa bezp. REV Right | 85
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Uklad sterowania silnika Motronic MED | 4B
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Serwis Reset okresu miedzyserwisowego | 20
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Uklad sterowania silnika Sterownik EKP | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Uklad sterowania silnika Motronic MED | 45
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Oswietlenie LED – modul mocy z lewej | 2B
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Poduszka powietrzna AB ORC | 30
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy System dzwiekowy | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Centrala elektroniczna Centr.elektr.przód | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
GL 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:ML 400 4MATIC

MERCEDES-BENZ ML 400 4MATIC

ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Otoczenie kamery | 45
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy System kamer | 45
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Centrala elektroniczna Centr.elektr.przód | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Uklad sterowania silnika Motronic MED | 4B
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Uklad sterowania silnika Sterownik EKP | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Uklad sterowania silnika Motronic MED | 45
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Media Interface | 30
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Uklad sterowania silnika Sterownik EKP | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Oprzyrzadowanie Zestaw wskazników | 47
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Predkosc jazdy Czujnik radarowy | 30
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Audio | 4C
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Audio / telematyka | 45
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Napinacz pasa bezp. REV Left | 85
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 5A
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Centrala elektroniczna Centr.elektr.tyl | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Pomoc przy parkowaniu Kamera cofania | 47
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Oswietlenie LED – modul mocy z lewej | 2B
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Oswietlenie LED – modul mocy z prawej | 2B
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 47
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Napinacz pasa bezp. REV Right | 85
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy System dzwiekowy | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Centrala elektroniczna CME PTCU | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Serwis Reset okresu miedzyserwisowego | 20
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy System kamer | 45
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Zespól obslugi dachu | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Poduszka powietrzna AB ORC | 30
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Touchpad | 45
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Systemy diagn./magistrali Bramka podwozia | 30
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
ML 400 4MATIC | 3 | 245 | M 276.821 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:OPEL:Astra 1.6 CDTI

OPEL Astra 1.6 CDTI

Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Informacje dla kierowcy Audio | 4B
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Centrala elektroniczna ZE | 4C
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Poduszka powietrzna SDM | 30
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 12.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Poduszka powietrzna SDM | 30
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Centrala elektroniczna ZE | 4C
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Informacje dla kierowcy Audio | 4B
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 CDTI | 1,6 | 81 | B 16 DTL | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:OPEL:Astra 1.6 CDTI Limousine

OPEL Astra 1.6 CDTI Limousine

Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Informacje dla kierowcy Audio | 4B
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Centrala elektroniczna ZE | 4C
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Poduszka powietrzna SDM | 30
Astra 1.6 CDTI Limousine | 1,6 | 100 | B 16 DTH | 12.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Centrala elektroniczna ZE | 4C
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Poduszka powietrzna SDM | 30
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Informacje dla kierowcy Audio | 4B
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 CDTI Limousine | 1,6 | 81 | B 16 DTL | 4.2014- | Informacje dla kierowcy Telefon | 42


DVD 2017/2:PKW:PEUGEOT:508 2.0 Blue HDi

PEUGEOT 508 2.0 Blue HDi

508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Dolny panel obslugi | 42
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Uklad zapobieg.zablok. ABS | 63
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Wycieraczki Sterownik wycieraczek | 4E
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Poduszka powietrzna AB | 36
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Serwis Reset interwalu | 2F
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Uklad sterowania silnika CR/EDC Delphi | 45
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Informacje dla kierowcy Audio / telematyka | 57
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Centrala elektroniczna ZE | 57
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Zabezp.antywlamaniowe Autoalarm | 44
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Informacje dla kierowcy Audio | 36
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.0 Blue HDi | 2 | 110 | AHX | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:PEUGEOT:508 2.0 Blue HDi SW

PEUGEOT 508 2.0 Blue HDi SW

508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Poduszka powietrzna AB | 36
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Wycieraczki Sterownik wycieraczek | 4E
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Centrala elektroniczna ZE | 57
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Dolny panel obslugi | 42
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Informacje dla kierowcy Audio | 36
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Serwis Reset interwalu | 2F
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Informacje dla kierowcy Audio / telematyka | 57
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Zabezp.antywlamaniowe Autoalarm | 44
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Uklad zapobieg.zablok. ABS | 63
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Uklad sterowania silnika CR/EDC Delphi | 45
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.0 Blue HDi SW | 2 | 110 | AHX | 1.2013- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42


DVD 2017/2:PKW:VAUXHALL:Astra 1.6 CDTI Sports Tourer

VAUXHALL Astra 1.6 CDTI Sports Tourer

Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Poduszka powietrzna SDM | 30
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Centrala elektroniczna ZE | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Informacje dla kierowcy Audio | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 CDTI Sports Tourer | 1,6 | 81 |  | 10.2013- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Informacje dla kierowcy Audio | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Poduszka powietrzna SDM | 30
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Centrala elektroniczna ZE | 4C
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 CDTI Sports Tourer | 1,6 | 100 | B 16 DTH | 10.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D


DVD 2017/2:PKW:VAUXHALL:Astra 1.6 CDTI

VAUXHALL Astra 1.6 CDTI

Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Centrala elektroniczna ZE | 4C
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Poduszka powietrzna SDM | 30
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Informacje dla kierowcy Audio | 4B
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 CDTI | 1,6 | 81 |  | 10.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Informacje dla kierowcy Audio | 4B
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Centrala elektroniczna ZE | 4C
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Informacje dla kierowcy Telefon | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Poduszka powietrzna SDM | 30
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 CDTI | 1,6 | 100 | B 16 DTH | 10.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57


DVD 2017/2:PKW:VOLVO:V60 2.0 T6

VOLVO V60 2.0 T6

V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Przeglad systemu Przeglad pojazdu | 2B
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Poduszka powietrzna AB | 5A
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Centrala elektroniczna ZE | 4C
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Informacje dla kierowcy Audio-Gateway | 47
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Informacje dla kierowcy Audio | 30
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Informacje dla kierowcy Tuner TV | 30
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
V60 2.0 T6 | 2 | 225 | B4204T9 | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33


DVD 2017/2:PKW:VOLVO:V60 2.5 T5 AWD

VOLVO V60 2.5 T5 AWD

V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Informacje dla kierowcy Tuner TV | 30
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Przeglad systemu Przeglad pojazdu | 2B
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Informacje dla kierowcy Audio | 30
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Informacje dla kierowcy Audio-Gateway | 47
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Poduszka powietrzna AB | 5A
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Uklad sterowania silnika Motronic ME | 4K
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Centrala elektroniczna ZE | 4C
V60 2.5 T5 AWD | 2,5 | 187 | B5254T12 | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57


DVD 2017/2:PKW:VOLVO:V60 2.4 D4 AWD

VOLVO V60 2.4 D4 AWD

V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Informacje dla kierowcy Audio | 30
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Poduszka powietrzna AB | 5A
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Centrala elektroniczna ZE | 4C
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Uklad sterowania silnika EDC 17 | 89
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Informacje dla kierowcy Audio-Gateway | 47
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Przeglad systemu Przeglad pojazdu | 2B
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Informacje dla kierowcy Tuner TV | 30
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 2.4 D4 AWD | 2,4 | 133 | D5244T12 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30


DVD 2017/2:PKW:VOLVO:V60 3.0 T6 AWD

VOLVO V60 3.0 T6 AWD

V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Poduszka powietrzna AB | 5A
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Uklad sterowania silnika MEDEN | 4B
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Informacje dla kierowcy Audio | 30
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Przeglad systemu Przeglad pojazdu | 2B
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Informacje dla kierowcy Tuner TV | 30
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Informacje dla kierowcy Audio-Gateway | 47
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Centrala elektroniczna ZE | 4C
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V60 3.0 T6 AWD | 3 | 242 | B6304T3 | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Informacje dla kierowcy Tuner TV | 30
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Centrala elektroniczna ZE | 4C
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Przeglad systemu Przeglad pojazdu | 2B
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Uklad sterowania silnika MEDEN | 4B
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Informacje dla kierowcy Audio-Gateway | 47
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Poduszka powietrzna AB | 5A
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Informacje dla kierowcy Audio | 30
V60 3.0 T6 AWD | 3 | 224 | B6304T4 | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Informacje dla kierowcy Audio-Gateway | 47
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Poduszka powietrzna AB | 5A
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Przeglad systemu Przeglad pojazdu | 2B
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Informacje dla kierowcy Tuner TV | 30
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Uklad sterowania silnika MEDEN | 4B
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Informacje dla kierowcy Audio | 30
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Centrala elektroniczna ZE | 4C
V60 3.0 T6 AWD | 3 | 258 | B6304T5 | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33


DVD 2017/2:PKW:VOLVO:V60 D6 Hybrid AWD

VOLVO V60 D6 Hybrid AWD

V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Zasilanie elektr. Pradnica | 30
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Informacje dla kierowcy Tuner TV | 30
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Elektron.zarzadz.energia Sterownik ladowania akumulatora WN | 30
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Ukl.ster.napedem elektr. Uklad sterowania napedem elektrycznym | 30
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Informacje dla kierowcy Audio-Gateway | 47
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Poduszka powietrzna AB | 5A
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Elektronika komfortu Sterownik przyczepy | 30
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Centrala elektroniczna ZE | 4C
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Ogrzewanie/klimatyzacja Sterowanie sprezarki | 30
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Ukl.ster.napedem elektr. Przetwornik DC/DC | 30
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Informacje dla kierowcy Audio | 30
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Elektron.zarzadz.energia Akumulator HV | 30
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Przeglad systemu Przeglad pojazdu | 2B
V60 D6 Hybrid AWD | 2,4 | 158 | D82PHEV | 11.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Ukl.ster.napedem elektr. Uklad sterowania napedem elektrycznym | 30
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Ogrzewanie/klimatyzacja Sterowanie sprezarki | 30
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Elektron.zarzadz.energia Sterownik ladowania akumulatora WN | 30
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Centrala elektroniczna ZE | 4C
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Elektron.zarzadz.energia Akumulator HV | 30
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Zasilanie elektr. Pradnica | 30
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Ukl.ster.napedem elektr. Przetwornik DC/DC | 30
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Informacje dla kierowcy Audio | 30
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Informacje dla kierowcy Tuner TV | 30
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Poduszka powietrzna AB | 5A
V60 D6 Hybrid AWD | 2,4 | 120 | D87PHEV | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Ogrzewanie/klimatyzacja Sterowanie sprezarki | 30
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Poduszka powietrzna AB | 5A
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Centrala elektroniczna ZE | 4C
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Elektron.zarzadz.energia Akumulator HV | 30
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Zasilanie elektr. Pradnica | 30
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Elektron.zarzadz.energia Sterownik ladowania akumulatora WN | 30
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Ukl.ster.napedem elektr. Uklad sterowania napedem elektrycznym | 30
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Ukl.ster.napedem elektr. Przetwornik DC/DC | 30
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Informacje dla kierowcy Audio | 30
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Informacje dla kierowcy Tuner TV | 30
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D6 Hybrid AWD | 2,4 | 162 | D97PHEV | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47


DVD 2017/2:PKW:BMW:X 5 sDrive 25 d

BMW X 5 sDrive 25 d

X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Telefon | 30
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Systemy diagn./magistrali Gateway | 4H
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Audio | 30
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Touchpad | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Napinacz pasa bezp. REV L | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Serwis Wskazanie serwisowe | 30
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Centrala elektroniczna ZE | 4B
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Przeglad systemu Przeglad ukladu | 30
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Telefon | 57
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Poduszka powietrzna ACSM | 4H
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Fond Entertainment | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Centrala elektroniczna Centr. elektron. str.K | 57
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy System kamer | 57
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Tuner TV | 30
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Napinacz pasa bezp. REV Right | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 sDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oswietlenie LED – modul mocy z lewej | 4F
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Panel obslugi dachu | 42
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy System edycji obrazu | 4B
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Serwis Wskazanie serwisowe | 30
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oswietlenie Asystent sw.drogowych | 36
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Telefon | 57
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Napinacz pasa bezp. REV Right | 36
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Tuner TV | 30
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Przeglad systemu Przeglad ukladu | 30
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oprzyrzadowanie Tablica wskazników | 4B
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Touchpad | 36
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy System kamer | 57
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Uklad sterowania silnika EDC 17 | 5A
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Audio | 30
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Poduszka powietrzna ACSM | 4H
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Napinacz pasa bezp. REV L | 36
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Fond Entertainment | 36
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Sterownik przyczepy | 30
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Inform.elektron. | 57
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Telefon | 30
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Centrala elektroniczna ZE | 4B
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Sterownik przyczepy | 57
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oswietlenie LED – modul mocy z prawej | 4F
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Systemy diagn./magistrali Gateway | 4H
X 5 sDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Sterownik klapy tylnej | 36


DVD 2017/2:PKW:BMW:X 5 xDrive 25 d

BMW X 5 xDrive 25 d

X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Telefon | 57
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Napinacz pasa bezp. REV Right | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Audio | 30
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Centrala elektroniczna Centr. elektron. str.K | 57
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Centrala elektroniczna ZE | 4B
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy System kamer | 57
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Serwis Wskazanie serwisowe | 30
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Telefon | 30
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Poduszka powietrzna ACSM | 4H
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Touchpad | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Systemy diagn./magistrali Gateway | 4H
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Napinacz pasa bezp. REV L | 36
X 5 xDrive 25 d | 2 | 170 | B47 D20B | 7.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Uklad sterowania silnika EDC 17 | 5A
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Telefon | 30
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Napinacz pasa bezp. REV L | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Poduszka powietrzna ACSM | 4H
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Panel obslugi dachu | 42
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Serwis Wskazanie serwisowe | 30
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy System kamer | 57
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Centrala elektroniczna ZE | 4B
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Inform.elektron. | 57
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Touchpad | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oswietlenie Asystent sw.drogowych | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oswietlenie LED – modul mocy z lewej | 4F
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy System edycji obrazu | 4B
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Sterownik przyczepy | 30
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oswietlenie LED – modul mocy z prawej | 4F
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Telefon | 57
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Napinacz pasa bezp. REV Right | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Sterownik przyczepy | 57
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Oprzyrzadowanie Tablica wskazników | 4B
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Systemy diagn./magistrali Gateway | 4H
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Informacje dla kierowcy Audio | 30
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 5 xDrive 25 d | 2 | 160 | N47 D20D | 12.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Napinacz pasa bezp. REV Right | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Serwis Wskazanie serwisowe | 30
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Telefon | 30
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Poduszka powietrzna ACSM | 4H
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy System kamer | 57
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Centrala elektroniczna ZE | 4B
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Centrala elektroniczna Centr. elektron. str.K | 57
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Telefon | 57
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Touchpad | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Audio | 30
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Napinacz pasa bezp. REV L | 36
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 5 xDrive 25 d | 3 | 160 | N57 D30A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F


DVD 2017/2:PKW:HONDA:Civic 1.8 i-VTEC Tourer

HONDA Civic 1.8 i-VTEC Tourer

Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Uklad sterowania silnika PGM-Fi | 4C
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Oswietlenie Funkcja oswietlenia | 42
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Wycieraczki Sterowanie wycieraczek | 42
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Systemy diagn./magistrali Gateway | 23
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4F
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Ster.skrzyni biegów RAT | 60
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Centrala elektroniczna KS | 42
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Przeglad systemu Przeglad ukladu | 23
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Zamek centralny ZV | 42
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Poduszka powietrzna AB | 30
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Serwis Kasowanie okresu | 1G
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
Civic 1.8 i-VTEC Tourer | 1,8 | 104 | R18Z4 | 12.2013- | Pomoc przy parkowaniu Asystent parkowania | 36


DVD 2017/2:PKW:HONDA:Civic 2.0 i

HONDA Civic 2.0 i

Civic 2.0 i | 2 | 116 | K20A3 | 5.2003-12.2004 | Systemy diagn./magistrali Gateway | 23
Civic 2.0 i | 2 | 116 | K20A3 | 5.2003-12.2004 | Centrala elektroniczna KS | 42
Civic 2.0 i | 2 | 116 | K20A3 | 5.2003-12.2004 | Oprzyrzadowanie Tablica wskazników | 47
Civic 2.0 i | 2 | 116 | K20A3 | 5.2003-12.2004 | Elektronika komfortu Sterowanie drzwi | 42
Civic 2.0 i | 2 | 116 | K20A3 | 5.2003-12.2004 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Civic 2.0 i | 2 | 116 | K20A3 | 5.2003-12.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 2.0 i | 2 | 116 | K20A3 | 5.2003-12.2004 | Uklad sterowania silnika PGM-Fi | 57
Civic 2.0 i | 2 | 116 | K20A3 | 5.2003-12.2004 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Civic 2.0 i | 2 | 116 | K20A3 | 5.2003-12.2004 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 2.0 i | 2 | 116 | K20A3 | 5.2003-12.2004 | Wycieraczki Sterowanie wycieraczek | 42
Civic 2.0 i | 2 | 116 | K20A3 | 5.2003-12.2004 | Poduszka powietrzna AB | 42
Civic 2.0 i | 2 | 116 | K20A3 | 5.2003-12.2004 | Zamek centralny ZV | 42
Civic 2.0 i | 2 | 116 | K20A3 | 5.2003-12.2004 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Civic 2.0 i | 2 | 116 | K20A3 | 5.2003-12.2004 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Civic 2.0 i | 2 | 116 | K20A3 | 5.2003-12.2004 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36


DVD 2017/2:PKW:HONDA:Fit 1.5 i

HONDA Fit 1.5 i

Fit 1.5 i | 1,5 | 81 | L15A | 9.2002-10.2007 | Systemy diagn./magistrali Gateway | 23
Fit 1.5 i | 1,5 | 81 | L15A | 9.2002-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Fit 1.5 i | 1,5 | 81 | L15A | 9.2002-10.2007 | Zamek centralny ZV | 42
Fit 1.5 i | 1,5 | 81 | L15A | 9.2002-10.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fit 1.5 i | 1,5 | 81 | L15A | 9.2002-10.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Fit 1.5 i | 1,5 | 81 | L15A | 9.2002-10.2007 | Uklad sterowania silnika PGM-Fi | 57
Fit 1.5 i | 1,5 | 81 | L15A | 9.2002-10.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Fit 1.5 i | 1,5 | 81 | L15A | 9.2002-10.2007 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Fit 1.5 i | 1,5 | 81 | L15A | 9.2002-10.2007 | Oprzyrzadowanie Tablica wskazników | 47
Fit 1.5 i | 1,5 | 81 | L15A | 9.2002-10.2007 | Uklad zapobieg.zablok. ABS | 42
Fit 1.5 i | 1,5 | 81 | L15A | 9.2002-10.2007 | Poduszka powietrzna AB | 30
Fit 1.5 i | 1,5 | 81 | L15A | 9.2002-10.2007 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Fit 1.5 i | 1,5 | 81 | L15A | 9.2002-10.2007 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Fit 1.5 i | 1,5 | 79 | L15A1 | 3.2004-6.2014 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Fit 1.5 i | 1,5 | 79 | L15A1 | 3.2004-6.2014 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Fit 1.5 i | 1,5 | 79 | L15A1 | 3.2004-6.2014 | Uklad sterowania silnika PGM-Fi | 57
Fit 1.5 i | 1,5 | 79 | L15A1 | 3.2004-6.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Fit 1.5 i | 1,5 | 79 | L15A1 | 3.2004-6.2014 | Oprzyrzadowanie Tablica wskazników | 47
Fit 1.5 i | 1,5 | 79 | L15A1 | 3.2004-6.2014 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 57
Fit 1.5 i | 1,5 | 79 | L15A1 | 3.2004-6.2014 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Fit 1.5 i | 1,5 | 79 | L15A1 | 3.2004-6.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Fit 1.5 i | 1,5 | 79 | L15A1 | 3.2004-6.2014 | Uklad zapobieg.zablok. ABS | 42
Fit 1.5 i | 1,5 | 79 | L15A1 | 3.2004-6.2014 | Uklad sterowania silnika PGM-Fi | 4C
Fit 1.5 i | 1,5 | 79 | L15A1 | 3.2004-6.2014 | Ster.skrzyni biegów RAT | 60
Fit 1.5 i | 1,5 | 79 | L15A1 | 3.2004-6.2014 | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:HONDA:Civic 1.6 i-DTEC Tourer

HONDA Civic 1.6 i-DTEC Tourer

Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Serwis Kasowanie okresu | 1G
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Przeglad systemu Przeglad ukladu | 23
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Pomoc przy parkowaniu Asystent parkowania | 36
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Oswietlenie Sterow.swiatlami drogowymi | 4H
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Poduszka powietrzna AB | 30
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Zamek centralny ZV | 42
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Oswietlenie Funkcja oswietlenia | 42
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Centrala elektroniczna KS | 42
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Uklad sterowania silnika EDC 16 C | 4C
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Wycieraczki Sterowanie wycieraczek | 42
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Systemy diagn./magistrali Gateway | 23
Civic 1.6 i-DTEC Tourer | 1,6 | 88 | N16A1 | 12.2013- | Elektronika komfortu Sterowanie drzwi | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 63 AMG S Shooting Brake

MERCEDES-BENZ CLS 63 AMG S Shooting Brake

CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Predkosc jazdy Czujnik radarowy | 30
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Panel obslugi dachu | 57
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Sterownik przyczepy | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Informacje dla kierowcy Audio / telematyka | 45
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Motorsteuerung EKP-Steuerung | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Poduszka powietrzna AB ORC | 30
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Systemy diagn./magistrali Gateway | 22
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Serwis Reset okresu miedzyserwisowego | 20
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Napinacz pasa bezp. REV Left | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Panel obslugi dachu | 57
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Poduszka powietrzna AB ORC | 30
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Uklad sterowania silnika Motronic MED | 45
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Informacje dla kierowcy Audio | 4E
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Informacje dla kierowcy System kamer | 45
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Informacje dla kierowcy System audio | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Informacje dla kierowcy System kamer | 45
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Napinacz pasa bezp. REV Right | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Systemy diagn./magistrali bramke | 30
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Informacje dla kierowcy Audio | 4C
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Informacje dla kierowcy Media Interface | 30
CLS 63 AMG S Shooting Brake | 5,5 | 430 | M 157.981 | 6.2013- | Systemy diagn./magistrali Gateway | 30


DVD 2017/2:PKW:MERCEDES-BENZ:S 63 AMG 4MATIC

MERCEDES-BENZ S 63 AMG 4MATIC

S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Informacje dla kierowcy Touchpad | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Uklad sterowania silnika Motronic MED | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Pomoc przy parkowaniu Kamera cofania | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Serwis Reset okresu miedzyserwisowego | 20
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Pokrywa kamery | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Centrala elektroniczna CME PTCU | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Centrala elektroniczna Centr.elektr.przód | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Centrala elektroniczna CME PTCU | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Informacje dla kierowcy System kamer | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Napinacz pasa bezp. REV Right | 30
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Informacje dla kierowcy System kamer | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Serwis Reset okresu miedzyserwisowego | 33
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Poduszka powietrzna AB ORC | 30
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Uklad sterowania silnika Sterownik EKP | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Elektr. Gaspedal Fahrpedalmodul | 42
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Informacje dla kierowcy Audio / telematyka | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 63 AMG 4MATIC | 5,5 | 430 | M 157.985 | 8.2013- | Napinacz pasa bezp. REV Left | 30


DVD 2017/2:PKW:SEAT:Leon ST 1.4 TSI

SEAT Leon ST 1.4 TSI

Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.4 TSI | 1,4 | 103 | CHPA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.4 TSI | 1,4 | 90 | CMBA | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.4 TSI | 1,4 | 103 | CPTA | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.4 TSI | 1,4 | 90 | CXSA | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Poduszka powietrzna AB | 4B
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Centrala elektroniczna ZE | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Informacje dla kierowcy System audio | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Serwis Kasowanie okresu | 33
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.4 TSI | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna ZE | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Poduszka powietrzna AB | 4B
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy System audio | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.4 TSI | 1,4 | 92 | CZCA | 5.2014- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:SEAT:Leon ST 1.6 TDI

SEAT Leon ST 1.6 TDI

Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 1.6 TDI | 1,6 | 77 | CLHA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.6 TDI | 1,6 | 66 | CLHB | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.6 TDI | 1,6 | 81 | CRKB | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Serwis Kasowanie okresu | 33
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Centrala elektroniczna ZE | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy System audio | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Poduszka powietrzna AB | 4B
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.6 TDI | 1,6 | 66 | CXXA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Serwis Kasowanie okresu | 33
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Uklad sterowania silnika EDC Delphi DCM | 5A
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna ZE | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Poduszka powietrzna AB | 4B
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy System audio | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy System audio | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Poduszka powietrzna AB | 4B
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Serwis Kasowanie okresu | 33
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna ZE | 57
Leon ST 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57


DVD 2017/2:PKW:SEAT:Leon ST 1.8 TSI

SEAT Leon ST 1.8 TSI

Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Uklad sterowania silnika Simos | 4C
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.8 TSI | 1,8 | 132 | CJS... | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57


DVD 2017/2:PKW:SEAT:Leon ST 2.0 TDI

SEAT Leon ST 2.0 TDI

Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 2.0 TDI | 2 | 110 | CKFC | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 2.0 TDI | 2 | 110 | CRBC | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Informacje dla kierowcy Tuner TV | 42
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Centrala elektroniczna ZE | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Przeglad systemu Przeglad ukladu | 01
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Informacje dla kierowcy System audio | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Poduszka powietrzna AB | 4B
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Systemy diagn./magistrali Gateway | 4B
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 2.0 TDI | 2 | 110 | CRLB | 6.2014- | Serwis Kasowanie okresu | 33
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Uklad sterowania silnika EDC 17C74 | 4C
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 2.0 TDI | 2 | 110 | CRMB | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 2.0 TDI | 2 | 81 | CRVA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 2.0 TDI | 2 | 105 | CRVC | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 2.0 TDI | 2 | 135 | CUNA | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 2.0 TDI | 2 | 135 | CUPA | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57


DVD 2017/2:PKW:AUDI:A8 4.0 TFSI quattro

AUDI A8 4.0 TFSI quattro

A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Informacje dla kierowcy Audio | 4B
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Poduszka powietrzna AB | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Informacje dla kierowcy System kamer | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Serwis Kasowanie okresu | 33
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Centrala elektroniczna ZE III | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Centrala elektroniczna ZE | 57
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 4.0 TFSI quattro | 4 | 0 |  | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Informacje dla kierowcy System dzwiekowy | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Informacje dla kierowcy Mediaplayer | 28
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Centrala elektroniczna ZE III | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Oswietlenie Swiatlo MATRIX | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Informacje dla kierowcy Audio | 4B
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Systemy diagn./magistrali Gateway | 4F
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Informacje dla kierowcy System kamer | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Informacje dla kierowcy Mediaplayer | 30
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Centrala elektroniczna ZE | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Informacje dla kierowcy System edycji obrazu | 30
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Informacje dla kierowcy Tuner TV | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Oswietlenie Asystent sw.drogowych | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Poduszka powietrzna AB | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Informacje dla kierowcy Mediaplayer | 4D
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Serwis Kasowanie okresu | 33
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Informacje dla kierowcy Otoczenie kamery | 30
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Informacje dla kierowcy Mediaplayer | 4D
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 4.0 TFSI quattro | 4 | 320 | CTGA | 10.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Informacje dla kierowcy Audio | 4B
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Centrala elektroniczna ZE | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Informacje dla kierowcy Tuner TV | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Informacje dla kierowcy System edycji obrazu | 30
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Poduszka powietrzna AB | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Oswietlenie Asystent sw.drogowych | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Informacje dla kierowcy System kamer | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Informacje dla kierowcy Mediaplayer | 4D
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Serwis Kasowanie okresu | 33
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Uklad sterowania silnika Motronic MED | 4C
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Oswietlenie Swiatlo MATRIX | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Informacje dla kierowcy Mediaplayer | 4D
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Przeglad systemu Przeglad ukladu | 01
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Centrala elektroniczna ZE III | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Informacje dla kierowcy System dzwiekowy | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Informacje dla kierowcy Mediaplayer | 28
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Informacje dla kierowcy Mediaplayer | 30
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8 4.0 TFSI quattro | 4 | 331 | CTGF | 9.2015- | Systemy diagn./magistrali Gateway | 4F


DVD 2017/2:PKW:HONDA:City New 1.5 i 8V

HONDA City New 1.5 i 8V

City New 1.5 i 8V | 1,5 | 57 | L15A1 | 10.2003-12.2006 | Uklad sterowania silnika PGM-Fi | 57
City New 1.5 i 8V | 1,5 | 57 | L15A1 | 10.2003-12.2006 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
City New 1.5 i 8V | 1,5 | 57 | L15A1 | 10.2003-12.2006 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
City New 1.5 i 8V | 1,5 | 57 | L15A1 | 10.2003-12.2006 | Poduszka powietrzna AB | 30
City New 1.5 i 8V | 1,5 | 57 | L15A1 | 10.2003-12.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
City New 1.5 i 8V | 1,5 | 57 | L15A1 | 10.2003-12.2006 | Uklad sterowania silnika PGM-Fi | 01


DVD 2017/2:PKW:HYUNDAI:i10 1.0 LPGI

HYUNDAI i10 1.0 LPGI

i10 1.0 LPGI | 1 | 49 | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
i10 1.0 LPGI | 1 | 49 | 9.2013- | Poduszka powietrzna AB | 30
i10 1.0 LPGI | 1 | 49 | 9.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i10 1.0 LPGI | 1 | 49 | 9.2013- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
i10 1.0 LPGI | 1 | 49 | 9.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
i10 1.0 LPGI | 1 | 49 | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
i10 1.0 LPGI | 1 | 49 | 9.2013- | Uklad sterowania silnika Motronic M | 5A
i10 1.0 LPGI | 1 | 49 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i10 1.0 LPGI | 1 | 49 | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
i10 1.0 LPGI | 1 | 49 | 9.2013- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:AUDI:A5 2.0 TFSI Cabriolet quattro flexible fuel

AUDI A5 2.0 TFSI Cabriolet quattro flexible fuel

A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Centrala elektroniczna ZE III | 57
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Systemy diagn./magistrali Gateway | 4H
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Oswietlenie ALWR | 58
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Mediaplayer | 28
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy System dzwiekowy | 42
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Asystent zmiany pasa | 42
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Pomoc przy parkowaniu Asystent parkowania | 44
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Tuner TV | 42
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Oprzyrzadowanie Tablica wskazników | 57
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Poduszka powietrzna AB | 42
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Mediaplayer | 30
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy System nawigacyjny | 42
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Przeglad systemu Przeglad ukladu | 01
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Uklad sterowania silnika Motronic MED | 4C
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Inform.elektron. | 4C
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Oswietlenie Asystent sw.drogowych | 42
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Centrala elektroniczna ZE | 57
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Serwis Kasowanie okresu | 33
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Ogrzewanie/klimatyzacja Climatronic | 43
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Mediaplayer | 4D
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Ster.skrzyni biegów 0AW Multitronic | 57
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Centrala elektroniczna ZE II | 42
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Telefon | 42
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Sterownik przyczepy | 42
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Audio | 4B
A5 2.0 TFSI Cabriolet quattro flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57


DVD 2017/2:PKW:HYUNDAI:Elantra GT 1.8 Hatchback

HYUNDAI Elantra GT 1.8 Hatchback

Elantra GT 1.8 Hatchback | 1,8 | 108 | 9.2012- | Poduszka powietrzna AB | 22
Elantra GT 1.8 Hatchback | 1,8 | 108 | 9.2012- | Ster.skrzyni biegów GS | 42
Elantra GT 1.8 Hatchback | 1,8 | 108 | 9.2012- | Ster.skrzyni biegów GS HIVEC | 45
Elantra GT 1.8 Hatchback | 1,8 | 108 | 9.2012- | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Elantra GT 1.8 Hatchback | 1,8 | 108 | 9.2012- | Uklad sterowania silnika MPI | 71


DVD 2017/2:PKW:RENAULT:Logan 1.0 Hi-Flex 16V

RENAULT Logan 1.0 Hi-Flex 16V

Logan 1.0 Hi-Flex 16V | 1 | 57 | D4D | 12.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.0 Hi-Flex 16V | 1 | 57 | D4D | 12.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Logan 1.0 Hi-Flex 16V | 1 | 57 | D4D | 12.2013- | Uklad sterowania silnika SIM | 42
Logan 1.0 Hi-Flex 16V | 1 | 57 | D4D | 12.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.0 Hi-Flex 16V | 1 | 57 | D4D | 12.2013- | Poduszka powietrzna AB | 57
Logan 1.0 Hi-Flex 16V | 1 | 57 | D4D | 12.2013- | Informacje dla kierowcy Audio | 57
Logan 1.0 Hi-Flex 16V | 1 | 57 | D4D | 12.2013- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.0 Hi-Flex 16V | 1 | 57 | D4D | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:SKODA:Rapid 1.6 Spaceback

SKODA Rapid 1.6 Spaceback

Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Centrala elektroniczna ZE | 57
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Poduszka powietrzna AB | 4B
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Uklad sterowania silnika Motronic ME | 01
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Systemy diagn./magistrali Gateway | 36
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.6 Spaceback | 1,6 | 77 | CFNA | 10.2013- | Serwis Kasowanie okresu | 33
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Serwis Kasowanie okresu | 33
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Uklad sterowania silnika Motronic ME | 5A
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Poduszka powietrzna AB | 4B
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Centrala elektroniczna ZE | 57
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.6 Spaceback | 1,6 | 81 | CWVA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57


DVD 2017/2:PKW:SKODA:Rapid 1.2 TSI Spaceback

SKODA Rapid 1.2 TSI Spaceback

Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Serwis Kasowanie okresu | 33
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Centrala elektroniczna ZE | 57
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Systemy diagn./magistrali Gateway | 36
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Uklad sterowania silnika Simos | 4C
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Poduszka powietrzna AB | 4B
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.2 TSI Spaceback | 1,2 | 63 | CBZA | 10.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Systemy diagn./magistrali Gateway | 36
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Poduszka powietrzna AB | 4B
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Uklad sterowania silnika Simos | 4C
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Centrala elektroniczna ZE | 57
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Serwis Kasowanie okresu | 33
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.2 TSI Spaceback | 1,2 | 77 | CBZB | 10.2013- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Poduszka powietrzna AB | 4B
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Systemy diagn./magistrali Gateway | 36
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Serwis Kasowanie okresu | 33
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Centrala elektroniczna ZE | 57
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.2 TSI Spaceback | 1,2 | 66 | CJZC | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Poduszka powietrzna AB | 4B
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Centrala elektroniczna ZE | 57
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Systemy diagn./magistrali Gateway | 36
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Serwis Kasowanie okresu | 33
Rapid 1.2 TSI Spaceback | 1,2 | 81 | CJZD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:SKODA:Rapid 1.4 TSI Spaceback

SKODA Rapid 1.4 TSI Spaceback

Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Poduszka powietrzna AB | 4B
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Centrala elektroniczna ZE | 57
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Systemy diagn./magistrali Gateway | 36
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Serwis Kasowanie okresu | 33
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.4 TSI Spaceback | 1,4 | 90 | CAXA | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Poduszka powietrzna AB | 4B
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Serwis Kasowanie okresu | 33
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Centrala elektroniczna ZE | 57
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.4 TSI Spaceback | 1,4 | 92 | CZCA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36


DVD 2017/2:PKW:SKODA:Rapid 1.6 TDI Spaceback

SKODA Rapid 1.6 TDI Spaceback

Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Serwis Kasowanie okresu | 33
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Poduszka powietrzna AB | 4B
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Systemy diagn./magistrali Gateway | 36
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Centrala elektroniczna ZE | 57
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.6 TDI Spaceback | 1,6 | 66 | CAYB | 10.2013- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Poduszka powietrzna AB | 4B
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Serwis Kasowanie okresu | 33
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Centrala elektroniczna ZE | 57
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Systemy diagn./magistrali Gateway | 36
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CAYC | 10.2013- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Serwis Kasowanie okresu | 33
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Poduszka powietrzna AB | 4B
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Systemy diagn./magistrali Gateway | 36
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Centrala elektroniczna ZE | 57
Rapid 1.6 TDI Spaceback | 1,6 | 77 | CLNA | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Poduszka powietrzna AB | 4B
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Serwis Kasowanie okresu | 33
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.6 TDI Spaceback | 1,6 | 85 | CXMA | 5.2015- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:VAUXHALL:Agila 1.2 VVT Twinport

VAUXHALL Agila 1.2 VVT Twinport

Agila 1.2 VVT Twinport | 1,2 | 69 | K12B | 3.2008- | Ster.skrzyni biegów GS | 57
Agila 1.2 VVT Twinport | 1,2 | 69 | K12B | 3.2008- | Uklad sterowania silnika MEA1X | 4B
Agila 1.2 VVT Twinport | 1,2 | 69 | K12B | 3.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Agila 1.2 VVT Twinport | 1,2 | 69 | K12B | 3.2008- | Centrala elektroniczna ZE | 30
Agila 1.2 VVT Twinport | 1,2 | 69 | K12B | 3.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Agila 1.2 VVT Twinport | 1,2 | 69 | K12B | 3.2008- | Poduszka powietrzna AB | 30
Agila 1.2 VVT Twinport | 1,2 | 69 | K12B | 3.2008- | Zabezp.antywlamaniowe Immobilizer | 30
Agila 1.2 VVT Twinport | 1,2 | 69 | K12B | 3.2008- | Uklad zapobieg.zablok. ABS | 4D
Agila 1.2 VVT Twinport | 1,2 | 69 | K12B | 3.2008- | Uklad sterowania silnika Automatyka Start/Stop | 36


DVD 2017/2:PKW:AUDI:SQ5 3.0 TDI quattro

AUDI SQ5 3.0 TDI quattro

SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Serwis Kasowanie okresu | 33
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Informacje dla kierowcy Mediaplayer | 4D
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Elektronika komfortu Sterownik przyczepy | 42
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Uklad sterowania silnika EDC 17CP44 | 4C
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | System oczyszcz.spalin System dozujacy AdBlue | 42
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Informacje dla kierowcy Mediaplayer | 30
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Informacje dla kierowcy Mediaplayer | 4D
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Informacje dla kierowcy Inform.elektron. | 4C
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Centrala elektroniczna ZE III | 57
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Oprzyrzadowanie Tablica wskazników | 57
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Informacje dla kierowcy Audio | 4B
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Systemy diagn./magistrali Gateway | 4H
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Informacje dla kierowcy Mediaplayer | 28
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Przeglad systemu Przeglad ukladu | 01
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Poduszka powietrzna AB | 42
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Centrala elektroniczna ZE | 57
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
SQ5 3.0 TDI quattro | 3 | 230 | CGQB | 12.2012- | Oswietlenie Asystent sw.drogowych | 42
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Systemy diagn./magistrali Gateway | 4H
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Informacje dla kierowcy Mediaplayer | 28
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Serwis Kasowanie okresu | 33
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Centrala elektroniczna ZE | 57
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Poduszka powietrzna AB | 42
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Centrala elektroniczna ZE III | 57
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Uklad sterowania silnika EDC 17CP44 | 4C
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
SQ5 3.0 TDI quattro | 3 | 240 | CVUB | 5.2015- | Informacje dla kierowcy Audio | 4B
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Systemy diagn./magistrali Gateway | 4H
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Centrala elektroniczna ZE III | 57
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Informacje dla kierowcy Mediaplayer | 28
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Centrala elektroniczna ZE | 57
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Serwis Kasowanie okresu | 33
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Uklad sterowania silnika EDC 17CP44 | 4C
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Informacje dla kierowcy Audio | 4B
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
SQ5 3.0 TDI quattro | 3 | 230 | CVUC | 5.2015- | Poduszka powietrzna AB | 42
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Oswietlenie Asystent sw.drogowych | 42
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Informacje dla kierowcy Audio | 4B
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Serwis Kasowanie okresu | 33
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Poduszka powietrzna AB | 42
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Systemy diagn./magistrali Gateway | 4H
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Centrala elektroniczna ZE III | 57
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Centrala elektroniczna ZE | 57
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
SQ5 3.0 TDI quattro | 3 | 250 | DEHA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D


DVD 2017/2:PKW:BENTLEY:Continental Flying Spur 6.0

BENTLEY Continental Flying Spur 6.0

Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Informacje dla kierowcy Otoczenie kamery | 30
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Poduszka powietrzna AB | 42
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Pomoc przy parkowaniu Asystent parkowania | 57
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Elektronika komfortu Fond Entertainment | 42
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Systemy diagn./magistrali Gateway | 4F
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Informacje dla kierowcy System dzwiekowy | 42
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Informacje dla kierowcy Inform.elektron. | 4C
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Informacje dla kierowcy Audio | 4B
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Serwis Kasowanie okresu | 33
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Oprzyrzadowanie Tablica wskazników | 57
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Informacje dla kierowcy Inform.elektron. | 57
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Elektronika komfortu Asystent zmiany pasa | 42
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Przeglad systemu Przeglad ukladu | 01
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental Flying Spur 6.0 | 6 | 412 | BEB | 3.2005-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Informacje dla kierowcy Otoczenie kamery | 30
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Oprzyrzadowanie Tablica wskazników | 57
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Serwis Kasowanie okresu | 33
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Przeglad systemu Przeglad ukladu | 01
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Informacje dla kierowcy Inform.elektron. | 4C
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Informacje dla kierowcy Audio | 4B
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Poduszka powietrzna AB | 42
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Informacje dla kierowcy Inform.elektron. | 57
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Informacje dla kierowcy System dzwiekowy | 42
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Pomoc przy parkowaniu Asystent parkowania | 57
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Elektronika komfortu Fond Entertainment | 42
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Elektronika komfortu Asystent zmiany pasa | 42
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental Flying Spur 6.0 | 6 | 412 | BWR | 3.2005-5.2013 | Systemy diagn./magistrali Gateway | 4F
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Systemy diagn./magistrali Gateway | 4F
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Informacje dla kierowcy Inform.elektron. | 4C
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Serwis Kasowanie okresu | 33
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Oprzyrzadowanie Tablica wskazników | 57
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Pomoc przy parkowaniu Asystent parkowania | 57
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Elektronika komfortu Fond Entertainment | 42
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Informacje dla kierowcy Audio | 4B
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Informacje dla kierowcy Inform.elektron. | 57
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Informacje dla kierowcy Otoczenie kamery | 30
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Elektronika komfortu Asystent zmiany pasa | 42
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Przeglad systemu Przeglad ukladu | 01
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Informacje dla kierowcy System dzwiekowy | 42
Continental Flying Spur 6.0 | 6 | 412 | CKHD | 7.2010-5.2013 | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:BENTLEY:Continental Flying Spur Speed 6.0

BENTLEY Continental Flying Spur Speed 6.0

Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Elektronika komfortu Asystent zmiany pasa | 42
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Oprzyrzadowanie Tablica wskazników | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Ogrzewanie/klimatyzacja Climatronic | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Elektronika komfortu Fond Entertainment | 42
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Informacje dla kierowcy Otoczenie kamery | 30
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Informacje dla kierowcy Audio | 4B
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Informacje dla kierowcy Inform.elektron. | 4C
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Przeglad systemu Przeglad ukladu | 01
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Serwis Kasowanie okresu | 33
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Informacje dla kierowcy System dzwiekowy | 42
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Systemy diagn./magistrali Gateway | 4F
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Pomoc przy parkowaniu Asystent parkowania | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Poduszka powietrzna AB | 42
Continental Flying Spur Speed 6.0 | 6 | 449 | BWRA | 7.2008- | Informacje dla kierowcy Inform.elektron. | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Systemy diagn./magistrali Gateway | 4F
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Informacje dla kierowcy System dzwiekowy | 42
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Elektronika komfortu Fond Entertainment | 42
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Oprzyrzadowanie Tablica wskazników | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Serwis Kasowanie okresu | 33
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Informacje dla kierowcy Otoczenie kamery | 30
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Poduszka powietrzna AB | 42
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Informacje dla kierowcy Audio | 4B
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Informacje dla kierowcy Inform.elektron. | 4C
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Pomoc przy parkowaniu Asystent parkowania | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Informacje dla kierowcy Inform.elektron. | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Przeglad systemu Przeglad ukladu | 01
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Elektronika komfortu Asystent zmiany pasa | 42
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental Flying Spur Speed 6.0 | 6 | 449 | CKHC | 7.2010-5.2013 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57


DVD 2017/2:PKW:BENTLEY:Continental Supersports 6.0

BENTLEY Continental Supersports 6.0

Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Informacje dla kierowcy System dzwiekowy | 42
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Systemy diagn./magistrali Gateway | 4F
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Serwis Kasowanie okresu | 33
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Informacje dla kierowcy Audio | 4B
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Elektronika komfortu Fond Entertainment | 42
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Poduszka powietrzna AB | 42
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Informacje dla kierowcy Otoczenie kamery | 30
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Elektronika komfortu Asystent zmiany pasa | 42
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Pomoc przy parkowaniu Asystent parkowania | 57
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Przeglad systemu Przeglad ukladu | 01
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Informacje dla kierowcy Inform.elektron. | 4C
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Oprzyrzadowanie Tablica wskazników | 57
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Continental Supersports 6.0 | 6 | 463 | BWRB | 3.2010-12.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Przeglad systemu Przeglad ukladu | 01
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Informacje dla kierowcy System dzwiekowy | 42
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Oprzyrzadowanie Tablica wskazników | 57
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Systemy diagn./magistrali Gateway | 4F
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Informacje dla kierowcy Audio | 4B
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Elektronika komfortu Fond Entertainment | 42
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Informacje dla kierowcy Otoczenie kamery | 30
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Poduszka powietrzna AB | 42
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Informacje dla kierowcy Inform.elektron. | 4C
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Pomoc przy parkowaniu Asystent parkowania | 57
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Elektronika komfortu Asystent zmiany pasa | 42
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Serwis Kasowanie okresu | 33
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental Supersports 6.0 | 6 | 463 | CKHA | 3.2010-12.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:BENTLEY:Continental Supersports 6.0 Cabrio

BENTLEY Continental Supersports 6.0 Cabrio

Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Informacje dla kierowcy Audio | 4B
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Informacje dla kierowcy Otoczenie kamery | 30
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Informacje dla kierowcy Inform.elektron. | 4C
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Elektronika komfortu Fond Entertainment | 42
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Informacje dla kierowcy System dzwiekowy | 42
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Systemy diagn./magistrali Gateway | 4F
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Serwis Kasowanie okresu | 33
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Pomoc przy parkowaniu Asystent parkowania | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Elektronika komfortu Asystent zmiany pasa | 42
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Przeglad systemu Przeglad ukladu | 01
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Poduszka powietrzna AB | 42
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | BWRB | 3.2010-12.2011 | Oprzyrzadowanie Tablica wskazników | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Systemy diagn./magistrali Gateway | 4F
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Oprzyrzadowanie Tablica wskazników | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Pomoc przy parkowaniu Asystent parkowania | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Przeglad systemu Przeglad ukladu | 01
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Serwis Kasowanie okresu | 33
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Poduszka powietrzna AB | 42
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Informacje dla kierowcy Inform.elektron. | 4C
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Elektronika komfortu Asystent zmiany pasa | 42
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Elektronika komfortu Fond Entertainment | 42
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Informacje dla kierowcy Otoczenie kamery | 30
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Informacje dla kierowcy System dzwiekowy | 42
Continental Supersports 6.0 Cabrio | 6 | 463 | CKHA | 3.2010-12.2011 | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:INFINITI:Q50 3.5 Hybrid

INFINITI Q50 3.5 Hybrid

Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Elektronika komfortu Regulacja pedalów | 42
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Predkosc jazdy Czujnik radarowy | 57
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Poduszka powietrzna AB | 30
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Centrala elektroniczna ZE | 57
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Ster.skrzyni biegów EGS | 57
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | System Pre-Crash System Pre-Crash | 30
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Predkosc jazdy Czujnik radarowy | 57
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Systemy diagn./magistrali Gateway | 23
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Uklad sterowania silnika ECCS | 4B
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Elektronika komfortu Aktywna regulacja halasu | 42
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Ster.skrzyni biegów EGS | 57
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | System Pre-Crash System Pre-Crash | 30
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Centrala elektroniczna ZE | 57
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Poduszka powietrzna AB | 30
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Systemy diagn./magistrali Gateway | 23
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Uklad sterowania silnika ECCS | 4B
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Oprzyrzadowanie Tablica wskazników | 30
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q50 3.5 Hybrid | 3,5 | 225 | VQ35HR | 7.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Oprzyrzadowanie Tablica wskazników | 30
Q50 3.5 Hybrid | 3,5 | 222 | VQ35HR | 9.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42


DVD 2017/2:PKW:INFINITI:Q50 3.5 Hybrid AWD

INFINITI Q50 3.5 Hybrid AWD

Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Systemy diagn./magistrali Gateway | 23
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Elektronika komfortu Regulacja pedalów | 42
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Uklad sterowania silnika ECCS | 4B
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Oprzyrzadowanie Tablica wskazników | 30
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | System Pre-Crash System Pre-Crash | 30
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Predkosc jazdy Czujnik radarowy | 57
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Centrala elektroniczna ZE | 57
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Elektronika komfortu Aktywna regulacja halasu | 42
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Poduszka powietrzna AB | 30
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Ster.skrzyni biegów EGS | 57
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 3.5 Hybrid AWD | 3,5 | 225 | VQ35HR | 7.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30


DVD 2017/2:PKW:INFINITI:Q50 2.2

INFINITI Q50 2.2

Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Systemy diagn./magistrali Gateway | 23
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Elektronika komfortu Regulacja pedalów | 42
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | System Pre-Crash System Pre-Crash | 30
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Poduszka powietrzna AB | 30
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Oprzyrzadowanie Tablica wskazników | 30
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Centrala elektroniczna ZE | 57
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Elektronika komfortu Aktywna regulacja halasu | 42
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Ster.skrzyni biegów EGS | 57
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Predkosc jazdy Czujnik radarowy | 57
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Q50 2.2 | 2,1 | 125 | OM 651 LA | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B


DVD 2017/2:PKW:MERCEDES-BENZ:CL 600 5.5

MERCEDES-BENZ CL 600 5.5

CL 600 5.5 | 5,5 | 0 | M 275.950 | 9.2002-8.2006 | Systemy diagn./magistrali Bramka | 2C


DVD 2017/2:PKW:RENAULT:Megane II 1.5 dCi Grandtour

RENAULT Megane II 1.5 dCi Grandtour

Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Uklad sterowania silnika CR/EDC | 4B
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 722 | 10.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Uklad sterowania silnika CR/EDG | 60
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.5 dCi Grandtour | 1,5 | 63 | K9K 724 | 10.2004-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Uklad sterowania silnika CR/EDC | 4B
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 728 | 10.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Uklad sterowania silnika CR/EDC | 4B
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.5 dCi Grandtour | 1,5 | 60 | K9K 729 | 10.2003-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Uklad sterowania silnika CR/EDC | 57
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.5 dCi Grandtour | 1,5 | 78 | K9K 732 | 10.2004-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Uklad sterowania silnika CR/EDC | 57
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Grandtour | 1,5 | 76 | K9K 734 | 10.2003-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57


DVD 2017/2:PKW:RENAULT:Megane II 1.9 dCi Grandtour

RENAULT Megane II 1.9 dCi Grandtour

Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Uklad sterowania silnika EDC 16 C | 4B
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.9 dCi Grandtour | 1,9 | 88 | F9Q 800 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Uklad sterowania silnika EDC 16 C | 4B
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 803 | 5.2005-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Uklad sterowania silnika CR/EDC 16C | 5A
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Uklad sterowania silnika EDC 16 C | 4B
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.9 dCi Grandtour | 1,9 | 96 | F9Q 804 | 9.2004-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Uklad sterowania silnika EDC 16 C | 4B
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.9 dCi Grandtour | 1,9 | 68 | F9Q 808 | 10.2003-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:RENAULT:Megane II 2.0 dCi Grandtour

RENAULT Megane II 2.0 dCi Grandtour

Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Uklad sterowania silnika CR/EDC 16CP | 4B
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Poduszka powietrzna RC | 36
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Poduszka powietrzna ACU | 36
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 700 | 9.2004-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Uklad sterowania silnika CR/EDC 16CP | 4B
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Poduszka powietrzna ACU | 36
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Poduszka powietrzna RC | 36
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 dCi Grandtour | 2 | 110 | M9R 722 | 9.2004-5.2009 | Oswietlenie Dynamiczny ALWR | 57


DVD 2017/2:PKW:ROLLS-ROYCE:Ghost 6.6 V-Specification

ROLLS-ROYCE Ghost 6.6 V-Specification

Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Elektronika komfortu Sterownik klapy tylnej | 36
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Elektronika komfortu Asystent zmiany pasa | 4H
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Inform.elektron. | 4B
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Wzmacniacz audio | 36
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Oprzyrzadowanie Tablica wskazników | 4B
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Telefon | 30
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Przeglad systemu Przeglad ukladu | 30
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Pomoc przy parkowaniu Asystent parkowania | 5A
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Inform.elektron. | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Elektronika komfortu Centralny panel obslugi z tylu | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Elektronika komfortu Fond Entertainment | 36
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Oswietlenie LED – modul mocy z lewej | 4F
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy System kamer | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Uklad sterowania silnika Motronic MSD 87 Slave | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Uklad sterowania silnika Motronic MSD 87 Master | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Oswietlenie LED – modul mocy z prawej | 4F
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Ster.skrzyni biegów skrzynia rozdzielcza | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Asystent widocznosci w nocy | 36
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Zabezp.antywlamaniowe Autoalarm | 4B
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Active Sound Design | 42
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Elektronika komfortu Sterownik przyczepy | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Centrala elektroniczna Centr. elektron. str.K | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Elektronika komfortu Panel obslugi dachu | 42
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Tuner TV | 30
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Telefon | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Oswietlenie Asystent sw.drogowych | 36
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy System edycji obrazu | 4B
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Napinacz pasa bezp. REV L | 36
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Napinacz pasa bezp. REV Right | 36
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Touchpad | 36
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Systemy diagn./magistrali Gateway | 4H
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy System wywolania awaryjnego | 36
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Poduszka powietrzna ACSM | 4H
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Ghost 6.6 V-Specification | 6,6 | 442 | N74 B66A | 1.2014-6.2014 | Informacje dla kierowcy Asystent widocznosci w nocy | 4K


DVD 2017/2:PKW:TATA (TELCO):Indigo Manza 1.4D

TATA (TELCO) Indigo Manza 1.4D

Indigo Manza 1.4D | 1,4 | 66 | 323 B6.600 | 10.2009- | Uklad sterowania silnika CR/EDC | 42


DVD 2017/2:PKW:VOLVO:S60 II T6

VOLVO S60 II T6

S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Audio | 30
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Centrala elektroniczna ZE | 4C
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Poduszka powietrzna AB | 5A
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
S60 II T6 | 2 | 225 | B4204T9 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36


DVD 2017/2:PKW:VOLVO:XC70 II D4 AWD

VOLVO XC70 II D4 AWD

XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Poduszka powietrzna AB | 5A
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy System nawigacyjny | 30
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Subwoofer | 25
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Naped DVD | 22
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Uklad sterowania silnika EDC 17 | 89
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Centrala elektroniczna ZE | 4C
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Audio | 30
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II D4 AWD | 2,4 | 133 | D5244T12 | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Phaeton 3.0 TDI 4Motion

VW (VOLKSWAGEN) Phaeton 3.0 TDI 4Motion

Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Przeglad systemu Przeglad ukladu | 01
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Informacje dla kierowcy Mediaplayer | 28
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 42
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Poduszka powietrzna AB | 30
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Informacje dla kierowcy System nawigacyjny | 42
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 60
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Informacje dla kierowcy Mediaplayer | 4D
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Informacje dla kierowcy System dzwiekowy | 42
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Informacje dla kierowcy Telefon | 57
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Informacje dla kierowcy Mediaplayer | 30
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Informacje dla kierowcy Audio | 01
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Uklad sterowania silnika EDC 17CP04 | 4C
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Informacje dla kierowcy Tuner TV | 42
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Serwis Kasowanie inspekcji | 43
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Ster.skrzyni biegów Automat 6-bieg. | 42
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Systemy diagn./magistrali Gateway | 36
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Phaeton 3.0 TDI 4Motion | 3 | 180 | CEXB | 11.2013- | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 30


DVD 2017/2:PKW:AUDI:A3 1.4 TFSI Sportback g-tron

AUDI A3 1.4 TFSI Sportback g-tron

A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Sportback g-tron | 1,4 | 81 | CPWA | 5.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36


DVD 2017/2:PKW:AUDI:A4 Allroad 2.0 TDI

AUDI A4 Allroad 2.0 TDI

A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Oswietlenie ALWR | 58
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Uklad sterowania silnika EDC 17CP20 | 4C
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 105 | CAGA | 9.2009-1.2012 | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Oswietlenie ALWR | 58
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Uklad sterowania silnika EDC 17CP20 | 4C
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TDI | 2 | 100 | CAGB | 9.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Uklad sterowania silnika EDC 17CP20 | 4C
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Oswietlenie ALWR | 58
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Uklad sterowania silnika EDC 17CP14 | 4C
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TDI | 2 | 125 | CAHA | 4.2009-1.2012 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Uklad sterowania silnika EDC 17CP14 | 4C
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Uklad sterowania silnika EDC 17CP20 | 4C
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Oswietlenie ALWR | 58
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TDI | 2 | 120 | CAHB | 4.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Oswietlenie ALWR | 58
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Uklad sterowania silnika EDC 17C46 | 4C
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TDI | 2 | 130 | CGLC | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Uklad sterowania silnika EDC 17C46 | 4C
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Oswietlenie ALWR | 58
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TDI | 2 | 120 | CGLD | 3.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Uklad sterowania silnika EDC 17C46 | 4C
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Oswietlenie ALWR | 58
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TDI | 2 | 105 | CJCA | 3.2012-3.2013 | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Uklad sterowania silnika EDC 17C46 | 4C
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Oswietlenie ALWR | 58
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TDI | 2 | 100 | CJCB | 11.2011- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Oswietlenie ALWR | 58
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Uklad sterowania silnika EDC 17C46 | 4C
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TDI | 2 | 110 | CJCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TDI | 2 | 140 | CNHA | 11.2013- | Oswietlenie ALWR | 58
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Oswietlenie ALWR | 58
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TDI | 2 | 120 | CNHC | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Oswietlenie ALWR | 58
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TDI | 2 | 110 | CSUA | 5.2014- | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Oswietlenie ALWR | 58
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TDI | 2 | 100 | CSUB | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TDI | 2 | 110 | CZHA | 11.2016- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Uklad sterowania silnika EDC 17C74 | 4C
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Oswietlenie LED – modul mocy z prawej | 42
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Systemy diagn./magistrali Gateway | 4B
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Elektronika komfortu Asystent zmiany pasa | 42
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Oswietlenie LED – modul mocy z lewej | 42
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Informacje dla kierowcy Inform.elektron. | 57
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | Oswietlenie Asystent sw.drogowych | 57
A4 Allroad 2.0 TDI | 2 | 140 | DESA | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Oswietlenie LED – modul mocy z lewej | 42
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Oswietlenie Asystent sw.drogowych | 57
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Elektronika komfortu Asystent zmiany pasa | 42
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Uklad sterowania silnika EDC 17C74 | 4C
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Informacje dla kierowcy Inform.elektron. | 57
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Oswietlenie LED – modul mocy z prawej | 42
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Systemy diagn./magistrali Gateway | 4B
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TDI | 2 | 140 | DETA | 1.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A4 Allroad 2.0 TDI | 2 | 120 | DETB | 5.2016- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 110 | DEUA | 11.2016- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 100 | DEUB | 11.2016- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TDI | 2 | 140 | DFVA | 1.2016- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:AUDI:A4 Allroad 3.0 TDI

AUDI A4 Allroad 3.0 TDI

A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Informacje dla kierowcy Audio | 4B
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Serwis Kasowanie okresu | 33
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Uklad sterowania silnika EDC 17CP04/14 | 4C
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Poduszka powietrzna AB | 42
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Oswietlenie ALWR | 58
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Centrala elektroniczna ZE III | 57
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Centrala elektroniczna ZE | 57
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Informacje dla kierowcy Telefon | 42
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Systemy diagn./magistrali Gateway | 77
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Poduszka powietrzna AB | 30
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 3.0 TDI | 3 | 176 | CCWA | 4.2009-1.2012 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Uklad sterowania silnika EDC 17CP44 | 4C
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Poduszka powietrzna AB | 42
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Informacje dla kierowcy Telefon | 42
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Oswietlenie ALWR | 58
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Systemy diagn./magistrali Gateway | 77
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Poduszka powietrzna AB | 30
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Centrala elektroniczna ZE | 57
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Centrala elektroniczna ZE III | 57
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Serwis Kasowanie okresu | 33
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Informacje dla kierowcy Audio | 4B
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 3.0 TDI | 3 | 180 | CDUC | 1.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Oswietlenie ALWR | 58
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Poduszka powietrzna AB | 30
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Systemy diagn./magistrali Gateway | 77
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Centrala elektroniczna ZE | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Serwis Kasowanie okresu | 33
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Uklad sterowania silnika EDC 17CP44 | 4C
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Informacje dla kierowcy Telefon | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Informacje dla kierowcy Audio | 4B
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Centrala elektroniczna ZE III | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Poduszka powietrzna AB | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVB | 1.2012-5.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Informacje dla kierowcy Audio | 4B
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Serwis Kasowanie okresu | 33
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Poduszka powietrzna AB | 30
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Poduszka powietrzna AB | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Centrala elektroniczna ZE III | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Informacje dla kierowcy Telefon | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Oswietlenie ALWR | 58
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Centrala elektroniczna ZE | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Uklad sterowania silnika EDC 17CP44 | 4C
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Systemy diagn./magistrali Gateway | 77
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 3.0 TDI | 3 | 180 | CKVC | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Oswietlenie Asystent sw.drogowych | 57
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Elektronika komfortu Asystent zmiany pasa | 42
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Oswietlenie LED – modul mocy z lewej | 42
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Serwis Kasowanie okresu | 33
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Systemy diagn./magistrali Gateway | 4B
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Informacje dla kierowcy Inform.elektron. | 57
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Poduszka powietrzna AB | 42
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Oswietlenie LED – modul mocy z prawej | 42
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Uklad sterowania silnika EDC 17CP44 | 4C
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A4 Allroad 3.0 TDI | 3 | 200 | CRTC | 1.2016- | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Oswietlenie LED – modul mocy z lewej | 42
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Informacje dla kierowcy Inform.elektron. | 57
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | System oczyszcz.spalin System dozujacy AdBlue | 42
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Elektronika komfortu Asystent zmiany pasa | 42
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Poduszka powietrzna AB | 42
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Oswietlenie LED – modul mocy z prawej | 42
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Oswietlenie Asystent sw.drogowych | 57
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Systemy diagn./magistrali Gateway | 4B
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Serwis Kasowanie okresu | 33
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 3.0 TDI | 3 | 160 | CSWB | 1.2016- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:AUDI:A6 Allroad 2.7 T

AUDI A6 Allroad 2.7 T

A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Serwis Zerowanie okresu | 49
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Ukl.ster.dachem przes. >>> | 22
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | System nawigacji >>> | 22
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Zamek centralny Centralny zamek | 22
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Uklad sterowania silnika Motronic ME | 01
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Regulacja siedzen Siedzenie kierowcy | 42
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Modul telefonu awaryjnego >>> | 22
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | System audio >>> | 22
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Regulacja siedzen pamiec siedzen / lusterek | 22
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Centrala elektroniczna ZE | 44
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | System kontroli ogumienia Kontrola cisnienia w oponach | 42
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Ster.skrzyni biegów GS | 43
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Uklad regulacji poziomu >>> | 22
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | System radiowy >>> | 22
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
A6 Allroad 2.7 T | 2,7 | 187 | APB | 9.2000-6.2002 | Pomoc przy parkowaniu >>> | 42
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | System nawigacji >>> | 22
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Zamek centralny Centralny zamek | 22
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Siec pojazdu Zlacze magistrali danych CAN | 30
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Modul telefonu awaryjnego >>> | 22
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Pomoc przy parkowaniu >>> | 42
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Regulacja siedzen Siedzenie kierowcy | 42
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | System audio >>> | 22
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Centrala elektroniczna ZE | 44
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | System kontroli ogumienia Kontrola cisnienia w oponach | 42
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Sterownik wypos.komfort. Panel obslugi dachu | 42
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Serwis Zerowanie okresu | 49
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Regulacja siedzen pamiec siedzen / lusterek | 22
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Ster.skrzyni biegów GS | 43
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Ukl.ster.dachem przes. >>> | 22
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Ster.skrzyni biegów GS | 43
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Uklad sterowania silnika Motronic ME | 01
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | System radiowy >>> | 22
A6 Allroad 2.7 T | 2,7 | 184 | ARE | 5.2000-6.2002 | Uklad regulacji poziomu >>> | 22
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Uklad regulacji poziomu >>> | 22
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Serwis Zerowanie okresu | 49
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Pomoc przy parkowaniu >>> | 42
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | System audio >>> | 22
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Zamek centralny Centralny zamek | 22
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Modul telefonu awaryjnego >>> | 22
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | System radiowy >>> | 22
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Ukl.ster.dachem przes. >>> | 22
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | System nawigacji >>> | 22
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | System kontroli ogumienia Kontrola cisnienia w oponach | 42
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Regulacja siedzen Siedzenie kierowcy | 42
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Ster.skrzyni biegów GS | 43
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Centrala elektroniczna ZE | 44
A6 Allroad 2.7 T | 2,7 | 187 | BEL | 9.2001-8.2005 | Uklad sterowania silnika Motronic ME | 01
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | System kontroli ogumienia Kontrola cisnienia w oponach | 42
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Uklad sterowania silnika Motronic ME | 01
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Ster.skrzyni biegów GS | 43
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | System radiowy >>> | 22
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | System nawigacji >>> | 22
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Pomoc przy parkowaniu >>> | 42
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Zamek centralny Centralny zamek | 22
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Serwis Zerowanie okresu | 49
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | System audio >>> | 22
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Ukl.ster.dachem przes. >>> | 22
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Uklad regulacji poziomu >>> | 22
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Modul telefonu awaryjnego >>> | 22
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Centrala elektroniczna ZE | 44
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Regulacja siedzen Siedzenie kierowcy | 42
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 2.7 T | 2,7 | 184 | BES | 7.2002-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74


DVD 2017/2:PKW:AUDI:A6 Allroad 3.2 FSI

AUDI A6 Allroad 3.2 FSI

A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Uklad sterowania silnika Simos | 43
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Poduszka powietrzna AB | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Systemy diagn./magistrali Gateway | 4H
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Poduszka powietrzna AB | 30
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Oswietlenie ALWR | 58
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Serwis Kasowanie okresu | 33
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Centrala elektroniczna ZE III | 57
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Centrala elektroniczna ZE | 57
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Systemy diagn./magistrali Gateway | 77
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Centrala elektroniczna ZE II | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.2 FSI | 3,2 | 188 | AUK | 5.2006-10.2008 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30


DVD 2017/2:PKW:AUDI:A6 Allroad 4.2 FSI

AUDI A6 Allroad 4.2 FSI

A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Informacje dla kierowcy Telefon | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Systemy diagn./magistrali Gateway | 4H
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Oswietlenie ALWR | 58
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Serwis Kasowanie okresu | 33
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Centrala elektroniczna ZE III | 57
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Informacje dla kierowcy System nawigacyjny | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Systemy diagn./magistrali Gateway | 77
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Centrala elektroniczna ZE II | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Poduszka powietrzna AB | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Uklad sterowania silnika Motronic MED | 4B
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Informacje dla kierowcy Audio | 4B
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Centrala elektroniczna ZE | 57
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Poduszka powietrzna AB | 30
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 4.2 FSI | 4,2 | 257 | BVJ | 5.2006-8.2011 | Informacje dla kierowcy Mediaplayer | 4D


DVD 2017/2:PKW:AUDI:SQ5 3.0 TFSI quattro

AUDI SQ5 3.0 TFSI quattro

SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Informacje dla kierowcy Mediaplayer | 30
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Przeglad systemu Przeglad ukladu | 01
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Oswietlenie Asystent sw.drogowych | 42
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Informacje dla kierowcy Mediaplayer | 28
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Serwis Kasowanie okresu | 33
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Centrala elektroniczna ZE III | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Centrala elektroniczna ZE | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Elektronika komfortu Sterownik przyczepy | 42
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Poduszka powietrzna AB | 42
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Informacje dla kierowcy Inform.elektron. | 4C
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Informacje dla kierowcy Mediaplayer | 4D
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Informacje dla kierowcy Audio | 4B
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Informacje dla kierowcy Mediaplayer | 4D
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Uklad sterowania silnika Simos | 4C
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Systemy diagn./magistrali Gateway | 4H
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTUD | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Informacje dla kierowcy Mediaplayer | 28
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Informacje dla kierowcy Mediaplayer | 30
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Serwis Kasowanie okresu | 33
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Oswietlenie Asystent sw.drogowych | 42
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Poduszka powietrzna AB | 42
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Centrala elektroniczna ZE III | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Informacje dla kierowcy Audio | 4B
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Informacje dla kierowcy Inform.elektron. | 4C
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Systemy diagn./magistrali Gateway | 4H
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Informacje dla kierowcy Mediaplayer | 4D
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Informacje dla kierowcy Mediaplayer | 4D
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Przeglad systemu Przeglad ukladu | 01
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Elektronika komfortu Sterownik przyczepy | 42
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Centrala elektroniczna ZE | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Uklad sterowania silnika Simos | 4C
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
SQ5 3.0 TFSI quattro | 3 | 260 | CTXA | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:AUDI:A4 Allroad 2.0 TFSI

AUDI A4 Allroad 2.0 TFSI

A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Oswietlenie ALWR | 58
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Uklad sterowania silnika Motronic MED | 4C
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TFSI | 2 | 155 | CDNC | 4.2009-5.2013 | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Oswietlenie ALWR | 58
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Uklad sterowania silnika Simos | 4C
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Uklad sterowania silnika Simos | 4C
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TFSI | 2 | 165 | CNCD | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Oswietlenie ALWR | 58
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Uklad sterowania silnika Motronic MED | 4C
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Oswietlenie ALWR | 58
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TFSI | 2 | 162 | CPMB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TFSI | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TFSI | 2 | 185 | CYMC | 1.2016- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Oswietlenie LED – modul mocy z prawej | 42
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Elektronika komfortu Asystent zmiany pasa | 42
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Informacje dla kierowcy Inform.elektron. | 57
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Systemy diagn./magistrali Gateway | 4B
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Oswietlenie LED – modul mocy z lewej | 42
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Oswietlenie Asystent sw.drogowych | 57
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TFSI | 2 | 185 | CYRB | 1.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Oswietlenie LED – modul mocy z prawej | 42
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Systemy diagn./magistrali Gateway | 4B
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Oswietlenie Asystent sw.drogowych | 57
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Oswietlenie LED – modul mocy z lewej | 42
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A4 Allroad 2.0 TFSI | 2 | 183 | CYRC | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:AUDI:A4 Allroad 2.0 TFSI flexible fuel

AUDI A4 Allroad 2.0 TFSI flexible fuel

A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Pomoc przy parkowaniu Asystent parkowania | 44
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Systemy diagn./magistrali Gateway | 4H
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Sterownik przyczepy | 42
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Inform.elektron. | 4C
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Poduszka powietrzna AB | 30
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Mediaplayer | 4D
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Audio | 4B
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Uklad sterowania silnika Motronic MED | 4C
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Oswietlenie ALWR | 58
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Tuner TV | 42
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Poduszka powietrzna AB | 42
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Mediaplayer | 30
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Centrala elektroniczna ZE III | 57
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Oswietlenie Asystent sw.drogowych | 42
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Centrala elektroniczna ZE | 57
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Przeglad systemu Przeglad ukladu | 01
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy System dzwiekowy | 42
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Mediaplayer | 28
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Serwis Kasowanie okresu | 33
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Ogrzewanie/klimatyzacja Climatronic | 43
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy Telefon | 42
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Systemy diagn./magistrali Gateway | 77
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Informacje dla kierowcy System nawigacyjny | 42
A4 Allroad 2.0 TFSI flexible fuel | 2 | 155 | CPMA | 3.2012-5.2013 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:AUDI:A6 Allroad 2.5 TDI

AUDI A6 Allroad 2.5 TDI

A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Poduszka powietrzna AB | 30
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Poduszka powietrzna AB | 30
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Zamek centralny Centralny zamek | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Poduszka powietrzna AB | 30
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | System audio >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Ukl.ster.dachem przes. >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Centrala elektroniczna ZE | 44
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Pomoc przy parkowaniu >>> | 42
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Poduszka powietrzna AB | 30
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Uklad sterowania silnika VR/EDC 15VM+ | 47
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Uklad regulacji poziomu >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | System kontroli ogumienia Kontrola cisnienia w oponach | 42
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Serwis Zerowanie okresu | 49
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Regulacja siedzen Siedzenie kierowcy | 42
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | System radiowy >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Ster.skrzyni biegów GS | 43
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Ster.skrzyni biegów GS | 43
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Modul telefonu awaryjnego >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | System nawigacji >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | AKE | 5.2000-5.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | System audio >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Ukl.ster.dachem przes. >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Zamek centralny Centralny zamek | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Ster.skrzyni biegów GS | 43
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Uklad sterowania silnika VR/EDC 15VM+ | 47
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | System nawigacji >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Pomoc przy parkowaniu >>> | 42
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | System kontroli ogumienia Kontrola cisnienia w oponach | 42
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Uklad regulacji poziomu >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Modul telefonu awaryjnego >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Centrala elektroniczna ZE | 44
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Serwis Zerowanie okresu | 49
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Regulacja siedzen Siedzenie kierowcy | 42
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | System radiowy >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
A6 Allroad 2.5 TDI | 2,5 | 132 | BAU | 6.2003-8.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Regulacja siedzen Siedzenie kierowcy | 42
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Pomoc przy parkowaniu >>> | 42
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Centrala elektroniczna ZE | 44
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | System audio >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Uklad sterowania silnika VR/EDC 15VM+ | 47
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Uklad regulacji poziomu >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | System nawigacji >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | System kontroli ogumienia Kontrola cisnienia w oponach | 42
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Zamek centralny Centralny zamek | 22
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Serwis Zerowanie okresu | 49
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | System radiowy >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Modul telefonu awaryjnego >>> | 22
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
A6 Allroad 2.5 TDI | 2,5 | 120 | BCZ | 6.2003-8.2005 | Ukl.ster.dachem przes. >>> | 22


DVD 2017/2:PKW:AUDI:A6 Allroad 2.7 TDI

AUDI A6 Allroad 2.7 TDI

A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Informacje dla kierowcy Telefon | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Centrala elektroniczna ZE II | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Poduszka powietrzna AB | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Systemy diagn./magistrali Gateway | 4H
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Systemy diagn./magistrali Gateway | 77
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Centrala elektroniczna ZE | 57
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Oswietlenie ALWR | 58
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Centrala elektroniczna ZE III | 57
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Informacje dla kierowcy Audio | 4B
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Serwis Kasowanie okresu | 33
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Uklad sterowania silnika EDC 16CP34 | 4C
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 Allroad 2.7 TDI | 2,7 | 132 | BPP | 5.2006-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Informacje dla kierowcy Telefon | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Oswietlenie ALWR | 58
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Poduszka powietrzna AB | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Centrala elektroniczna ZE II | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Informacje dla kierowcy Audio | 4B
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Uklad sterowania silnika EDC 16CP34 | 4C
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Systemy diagn./magistrali Gateway | 4H
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Centrala elektroniczna ZE III | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Systemy diagn./magistrali Gateway | 77
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Centrala elektroniczna ZE | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Serwis Kasowanie okresu | 33
A6 Allroad 2.7 TDI | 2,7 | 120 | BSG | 5.2006-10.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Centrala elektroniczna ZE III | 57
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Systemy diagn./magistrali Gateway | 77
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Uklad sterowania silnika EDC 17CP14 | 4C
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Informacje dla kierowcy System nawigacyjny | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Poduszka powietrzna AB | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Informacje dla kierowcy Audio | 4B
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Centrala elektroniczna ZE | 57
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Systemy diagn./magistrali Gateway | 4H
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Serwis Kasowanie okresu | 33
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Centrala elektroniczna ZE II | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Informacje dla kierowcy Telefon | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Oswietlenie ALWR | 58
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 Allroad 2.7 TDI | 2,7 | 140 | CANC | 10.2008-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Poduszka powietrzna AB | 30
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Informacje dla kierowcy System nawigacyjny | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Uklad sterowania silnika EDC 17CP14 | 4C
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Serwis Kasowanie okresu | 33
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Informacje dla kierowcy Telefon | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Centrala elektroniczna ZE | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Centrala elektroniczna ZE III | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Poduszka powietrzna AB | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Oswietlenie ALWR | 58
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Systemy diagn./magistrali Gateway | 4H
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Systemy diagn./magistrali Gateway | 77
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Centrala elektroniczna ZE II | 42
A6 Allroad 2.7 TDI | 2,7 | 120 | CAND | 10.2008-8.2011 | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:AUDI:A6 Allroad 3.0 TDI

AUDI A6 Allroad 3.0 TDI

A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Systemy diagn./magistrali Gateway | 77
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Oswietlenie ALWR | 58
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Informacje dla kierowcy System nawigacyjny | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Systemy diagn./magistrali Gateway | 4H
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Uklad sterowania silnika EDC 16CP34 | 4C
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Poduszka powietrzna AB | 30
A6 Allroad 3.0 TDI | 3 | 171 | ASB | 5.2006-10.2008 | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Systemy diagn./magistrali Gateway | 4H
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Oswietlenie ALWR | 58
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Poduszka powietrzna AB | 30
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Informacje dla kierowcy System nawigacyjny | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Uklad sterowania silnika EDC 16CP34 | 4C
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Systemy diagn./magistrali Gateway | 77
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 155 | BNG | 5.2006-5.2007 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Informacje dla kierowcy System kamer | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Elektronika komfortu Asystent zmiany pasa | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Systemy diagn./magistrali Gateway | 4F
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Elektron.zarzadz.energia Akumulator HV | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Informacje dla kierowcy System edycji obrazu | 30
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Uklad sterowania silnika EDC 17CP44 | 4C
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Oswietlenie Swiatlo MATRIX | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Informacje dla kierowcy Telefon | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 Allroad 3.0 TDI | 3 | 180 | CDUD | 1.2012- | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Systemy diagn./magistrali Gateway | 77
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Uklad sterowania silnika EDC 17CP14 | 4C
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Oswietlenie ALWR | 58
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Systemy diagn./magistrali Gateway | 4H
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Poduszka powietrzna AB | 30
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Informacje dla kierowcy System nawigacyjny | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 176 | CDYA | 10.2008-8.2011 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Informacje dla kierowcy System nawigacyjny | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Systemy diagn./magistrali Gateway | 77
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Systemy diagn./magistrali Gateway | 4H
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Oswietlenie ALWR | 58
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Poduszka powietrzna AB | 30
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 Allroad 3.0 TDI | 3 | 155 | CDYB | 10.2008-8.2011 | Uklad sterowania silnika EDC 17CP14 | 4C
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Poduszka powietrzna AB | 30
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Uklad sterowania silnika EDC 17CP14 | 4C
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Oswietlenie ALWR | 58
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Informacje dla kierowcy System nawigacyjny | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Systemy diagn./magistrali Gateway | 4H
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Systemy diagn./magistrali Gateway | 77
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 176 | CDYC | 10.2008-8.2011 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Informacje dla kierowcy System edycji obrazu | 30
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Elektron.zarzadz.energia Akumulator HV | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Informacje dla kierowcy System kamer | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Systemy diagn./magistrali Gateway | 4F
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Oswietlenie Swiatlo MATRIX | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Informacje dla kierowcy Telefon | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Elektronika komfortu Asystent zmiany pasa | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Uklad sterowania silnika EDC 17CP44 | 4C
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Ster.skrzyni biegów 0AW Multitronic | 57
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 Allroad 3.0 TDI | 3 | 230 | CGQB | 1.2012-12.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Elektronika komfortu Asystent zmiany pasa | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Systemy diagn./magistrali Gateway | 4F
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Informacje dla kierowcy Telefon | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Ster.skrzyni biegów 0AW Multitronic | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Informacje dla kierowcy System edycji obrazu | 30
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Oswietlenie Swiatlo MATRIX | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Uklad sterowania silnika EDC 17CP44 | 4C
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Elektron.zarzadz.energia Akumulator HV | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Informacje dla kierowcy System kamer | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 180 | CKVC | 1.2012-12.2014 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Elektron.zarzadz.energia Akumulator HV | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Elektronika komfortu Asystent zmiany pasa | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Ster.skrzyni biegów 0AW Multitronic | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Uklad sterowania silnika EDC 17CP44 | 4C
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Informacje dla kierowcy System edycji obrazu | 30
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Informacje dla kierowcy System kamer | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Systemy diagn./magistrali Gateway | 4F
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Informacje dla kierowcy Telefon | 57
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Oswietlenie Swiatlo MATRIX | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 Allroad 3.0 TDI | 3 | 150 | CLAA | 1.2012-12.2014 | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Uklad sterowania silnika EDC 17CP54 | 40
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 Allroad 3.0 TDI | 3 | 200 | CRTD | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Uklad sterowania silnika EDC 17CP54 | 40
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 160 | CRTE | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Uklad sterowania silnika EDC 17CP54 | 40
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 Allroad 3.0 TDI | 3 | 155 | CRTF | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Uklad sterowania silnika EDC 17CP44 | 4C
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 Allroad 3.0 TDI | 3 | 235 | CVUA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Elektron.zarzadz.energia Akumulator HV | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Systemy diagn./magistrali Gateway | 4F
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Telefon | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Oswietlenie Swiatlo MATRIX | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy System kamer | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 Allroad 3.0 TDI | 3 | 160 | CZVA | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Systemy diagn./magistrali Gateway | 4F
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Telefon | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektron.zarzadz.energia Akumulator HV | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy System kamer | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Oswietlenie Swiatlo MATRIX | 42
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 Allroad 3.0 TDI | 3 | 155 | CZVC | 11.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy System kamer | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Systemy diagn./magistrali Gateway | 4F
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Telefon | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Elektron.zarzadz.energia Akumulator HV | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Oswietlenie Swiatlo MATRIX | 42
A6 Allroad 3.0 TDI | 3 | 140 | CZVF | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57


DVD 2017/2:PKW:AUDI:A6 Allroad 3.0 TFSI

AUDI A6 Allroad 3.0 TFSI

A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Informacje dla kierowcy System nawigacyjny | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Motorsteuerung Simos | 4C
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Oswietlenie ALWR | 58
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Systemy diagn./magistrali Gateway | 4H
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Poduszka powietrzna AB | 30
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Systemy diagn./magistrali Gateway | 77
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 Allroad 3.0 TFSI | 3 | 213 | CAJA | 10.2008-8.2011 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Ster.skrzyni biegów 0AW Multitronic | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Systemy diagn./magistrali Gateway | 4F
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Elektronika komfortu Asystent zmiany pasa | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Oswietlenie Swiatlo MATRIX | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Informacje dla kierowcy Telefon | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Informacje dla kierowcy System kamer | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Informacje dla kierowcy System edycji obrazu | 30
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Elektron.zarzadz.energia Akumulator HV | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Uklad sterowania silnika Simos | 4C
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TFSI | 3 | 228 | CGWD | 1.2012-12.2014 | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Uklad sterowania silnika Simos | 4C
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Serwis Kasowanie okresu | 33
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Centrala elektroniczna ZE | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Poduszka powietrzna AB | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Centrala elektroniczna ZE II | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Centrala elektroniczna ZE III | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 Allroad 3.0 TFSI | 3 | 245 | CREC | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42


DVD 2017/2:PKW:AUDI:A6 Allroad 4.2

AUDI A6 Allroad 4.2

A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | System audio >>> | 22
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Uklad regulacji poziomu >>> | 22
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Modul telefonu awaryjnego >>> | 22
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Uklad sterowania silnika Motronic ME | 01
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Ster.skrzyni biegów GS | 43
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Regulacja siedzen Siedzenie kierowcy | 42
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | System radiowy >>> | 22
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Ukl.ster.dachem przes. >>> | 22
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Serwis Zerowanie okresu | 49
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Pomoc przy parkowaniu >>> | 42
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | System nawigacji >>> | 22
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Zamek centralny Centralny zamek | 22
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Poduszka powietrzna AB | 30
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | Centrala elektroniczna ZE | 44
A6 Allroad 4.2 | 4,2 | 220 | BAS | 7.2002-8.2005 | System kontroli ogumienia Kontrola cisnienia w oponach | 42


DVD 2017/2:PKW:AUDI:Q3 1.4

AUDI Q3 1.4

Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Informacje dla kierowcy Telefon | 57
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Przeglad systemu Przeglad ukladu | 01
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Oswietlenie Asystent sw.drogowych | 42
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Informacje dla kierowcy Audio | 4B
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Informacje dla kierowcy Tuner TV | 42
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Poduszka powietrzna AB | 42
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Informacje dla kierowcy Telefon | 42
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Centrala elektroniczna ZE | 57
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Informacje dla kierowcy System nawigacyjny | 42
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Systemy diagn./magistrali Gateway | 4H
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Serwis Kasowanie okresu | 33
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Informacje dla kierowcy Mediaplayer | 30
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Informacje dla kierowcy System dzwiekowy | 42
Q3 1.4 | 1,4 | 110 | CSS | 1.2014- | Informacje dla kierowcy Mediaplayer | 28


DVD 2017/2:PKW:AUDI:S8 4.0 TFSI quattro

AUDI S8 4.0 TFSI quattro

S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Serwis Kasowanie okresu | 33
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Systemy diagn./magistrali Gateway | 4F
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Oswietlenie Swiatlo MATRIX | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Informacje dla kierowcy System edycji obrazu | 30
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 30
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 30
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Centrala elektroniczna ZE III | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Informacje dla kierowcy System kamer | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Informacje dla kierowcy Audio | 4B
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Lozyskowanie agregatów | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Poduszka powietrzna AB | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Centrala elektroniczna ZE | 57
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
S8 4.0 TFSI quattro | 4 | 382 | CTFA | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Serwis Kasowanie okresu | 33
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Uklad sterowania silnika Motronic MED | 4C
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Informacje dla kierowcy System kamer | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | System oczyszcz.spalin System dozujacy AdBlue | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Systemy diagn./magistrali Gateway | 4F
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Poduszka powietrzna AB | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Centrala elektroniczna ZE III | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Informacje dla kierowcy Audio | 4B
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Centrala elektroniczna ZE | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S8 4.0 TFSI quattro | 4 | 0 | CTGA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57


DVD 2017/2:PKW:BENTLEY:Continental GT 4.0 V8

BENTLEY Continental GT 4.0 V8

Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Uklad sterowania silnika Motronic MED | 4C
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Systemy diagn./magistrali Gateway | 4F
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Informacje dla kierowcy Inform.elektron. | 57
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Informacje dla kierowcy System dzwiekowy | 42
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Poduszka powietrzna AB | 42
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Elektronika komfortu Fond Entertainment | 42
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Serwis Kasowanie okresu | 33
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Przeglad systemu Przeglad ukladu | 01
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Informacje dla kierowcy Otoczenie kamery | 30
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental GT 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Informacje dla kierowcy Audio | 4B
Continental GT 4.0 V8 | 4 | 373 | CYCB | 1.2014- | Uklad sterowania silnika Motronic MED | 4C
Continental GT 4.0 V8 | 4 | 373 | CYCB | 1.2014- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42


DVD 2017/2:PKW:BENTLEY:Continental GT 4.0 V8 S

BENTLEY Continental GT 4.0 V8 S

Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Elektronika komfortu Fond Entertainment | 42
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Serwis Kasowanie okresu | 33
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Poduszka powietrzna AB | 42
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Informacje dla kierowcy Audio | 4B
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Uklad sterowania silnika Motronic MED | 4C
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Systemy diagn./magistrali Gateway | 4F
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Przeglad systemu Przeglad ukladu | 01
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Informacje dla kierowcy System dzwiekowy | 42
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Informacje dla kierowcy Otoczenie kamery | 30
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GT 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Continental GT 4.0 V8 S | 4 | 388 | CYCA | 1.2014- | Uklad sterowania silnika Motronic MED | 4C
Continental GT 4.0 V8 S | 4 | 388 | CYCA | 1.2014- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42


DVD 2017/2:PKW:BENTLEY:Continental GT 6.0

BENTLEY Continental GT 6.0

Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Poduszka powietrzna AB | 42
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Informacje dla kierowcy Audio | 4B
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Informacje dla kierowcy System dzwiekowy | 42
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Informacje dla kierowcy Inform.elektron. | 57
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Systemy diagn./magistrali Gateway | 4F
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Informacje dla kierowcy Otoczenie kamery | 30
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Serwis Kasowanie okresu | 33
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Elektronika komfortu Asystent zmiany pasa | 42
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Informacje dla kierowcy Inform.elektron. | 4C
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Elektronika komfortu Fond Entertainment | 42
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Przeglad systemu Przeglad ukladu | 01
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GT 6.0 | 6 | 412 | BEB | 6.2003-10.2010 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Informacje dla kierowcy Inform.elektron. | 4C
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Systemy diagn./magistrali Gateway | 4F
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Oprzyrzadowanie Tablica wskazników | 57
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Informacje dla kierowcy System dzwiekowy | 42
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Informacje dla kierowcy Otoczenie kamery | 30
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Przeglad systemu Przeglad ukladu | 01
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Poduszka powietrzna AB | 42
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Informacje dla kierowcy Inform.elektron. | 57
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Elektronika komfortu Asystent zmiany pasa | 42
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Informacje dla kierowcy Audio | 4B
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Serwis Kasowanie okresu | 33
Continental GT 6.0 | 6 | 412 | BWR | 12.2003-10.2010 | Elektronika komfortu Fond Entertainment | 42
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Informacje dla kierowcy Otoczenie kamery | 30
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Elektronika komfortu Asystent zmiany pasa | 42
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Przeglad systemu Przeglad ukladu | 01
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Systemy diagn./magistrali Gateway | 4F
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Informacje dla kierowcy System dzwiekowy | 42
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Elektronika komfortu Fond Entertainment | 42
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Informacje dla kierowcy Audio | 4B
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Informacje dla kierowcy Telefon | 57
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Informacje dla kierowcy Inform.elektron. | 57
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Serwis Kasowanie okresu | 33
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental GT 6.0 | 6 | 423 | CKHB | 11.2010- | Poduszka powietrzna AB | 42
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 30
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Systemy diagn./magistrali Gateway | 4F
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Poduszka powietrzna AB | 42
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Uklad sterowania silnika Motronic ME | 42
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Uklad sterowania silnika Motronic ME | 4C
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Informacje dla kierowcy Audio | 4B
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Elektronika komfortu Fond Entertainment | 42
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental GT 6.0 | 6 | 423 | CVAB | 9.2012- | Serwis Kasowanie okresu | 33
Continental GT 6.0 | 6 | 434 | DBDA | 5.2015- | Systemy diagn./magistrali Gateway | 4B


DVD 2017/2:PKW:BENTLEY:Continental GTC 4.0 V8 S

BENTLEY Continental GTC 4.0 V8 S

Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Informacje dla kierowcy System dzwiekowy | 42
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Przeglad systemu Przeglad ukladu | 01
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Systemy diagn./magistrali Gateway | 4F
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Informacje dla kierowcy Audio | 4B
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Poduszka powietrzna AB | 42
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Uklad sterowania silnika Motronic MED | 4C
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Informacje dla kierowcy Otoczenie kamery | 30
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Elektronika komfortu Fond Entertainment | 42
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
Continental GTC 4.0 V8 S | 4 | 389 | CMMD | 7.2013- | Serwis Kasowanie okresu | 33
Continental GTC 4.0 V8 S | 4 | 388 | CYCA | 1.2014- | Uklad sterowania silnika Motronic MED | 4C
Continental GTC 4.0 V8 S | 4 | 388 | CYCA | 1.2014- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42


DVD 2017/2:PKW:BENTLEY:Continental GTC Speed 6.0 FFV

BENTLEY Continental GTC Speed 6.0 FFV

Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Przeglad systemu Przeglad ukladu | 01
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Informacje dla kierowcy Otoczenie kamery | 30
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Informacje dla kierowcy Inform.elektron. | 57
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Poduszka powietrzna AB | 42
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Elektronika komfortu Fond Entertainment | 42
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Informacje dla kierowcy System dzwiekowy | 42
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Serwis Kasowanie okresu | 33
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Informacje dla kierowcy Audio | 4B
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Oprzyrzadowanie Tablica wskazników | 57
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Elektronika komfortu Asystent zmiany pasa | 42
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Informacje dla kierowcy Inform.elektron. | 4C
Continental GTC Speed 6.0 FFV | 6 | 449 | CKHC | 5.2009-4.2011 | Systemy diagn./magistrali Gateway | 4F


DVD 2017/2:PKW:BENTLEY:Continental GT Speed 6.0

BENTLEY Continental GT Speed 6.0

Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Informacje dla kierowcy Audio | 4B
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Informacje dla kierowcy Inform.elektron. | 57
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Poduszka powietrzna AB | 42
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Oprzyrzadowanie Tablica wskazników | 57
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Systemy diagn./magistrali Gateway | 4F
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Elektronika komfortu Fond Entertainment | 42
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Przeglad systemu Przeglad ukladu | 01
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Elektronika komfortu Asystent zmiany pasa | 42
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Informacje dla kierowcy System dzwiekowy | 42
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Serwis Kasowanie okresu | 33
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Informacje dla kierowcy Inform.elektron. | 4C
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GT Speed 6.0 | 6 | 449 | BWRA | 5.2006- | Informacje dla kierowcy Otoczenie kamery | 30
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Informacje dla kierowcy Audio | 4B
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Systemy diagn./magistrali Gateway | 4F
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Poduszka powietrzna AB | 42
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Uklad sterowania silnika Motronic ME | 4C
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Uklad sterowania silnika Motronic ME | 42
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Elektronika komfortu Fond Entertainment | 42
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 30
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GT Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Serwis Kasowanie okresu | 33
Continental GT Speed 6.0 | 6 | 467 | CVAC | 3.2014- | Uklad sterowania silnika Motronic ME | 4C
Continental GT Speed 6.0 | 6 | 467 | CVAC | 3.2014- | Uklad sterowania silnika Motronic ME | 42
Continental GT Speed 6.0 | 6 | 467 | CVAC | 3.2014- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental GT Speed 6.0 | 6 | 467 | DBDE | 7.2015- | Systemy diagn./magistrali Gateway | 4B


DVD 2017/2:PKW:BENTLEY:Continental GTC 4.0 V8

BENTLEY Continental GTC 4.0 V8

Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Przeglad systemu Przeglad ukladu | 01
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Uklad sterowania silnika Motronic MED | 4C
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Serwis Kasowanie okresu | 33
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Poduszka powietrzna AB | 42
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Elektronika komfortu Fond Entertainment | 42
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Informacje dla kierowcy Otoczenie kamery | 30
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Informacje dla kierowcy Audio | 4B
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Informacje dla kierowcy System dzwiekowy | 42
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Informacje dla kierowcy Inform.elektron. | 57
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GTC 4.0 V8 | 4 | 373 | CMMC | 1.2012- | Systemy diagn./magistrali Gateway | 4F
Continental GTC 4.0 V8 | 4 | 373 | CYCB | 1.2014- | Uklad sterowania silnika Motronic MED | 4C
Continental GTC 4.0 V8 | 4 | 373 | CYCB | 1.2014- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42


DVD 2017/2:PKW:BENTLEY:Continental GTC 6.0 FFV

BENTLEY Continental GTC 6.0 FFV

Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Elektronika komfortu Asystent zmiany pasa | 42
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Informacje dla kierowcy Otoczenie kamery | 30
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Informacje dla kierowcy Inform.elektron. | 4C
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Przeglad systemu Przeglad ukladu | 01
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Oprzyrzadowanie Tablica wskazników | 57
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Serwis Kasowanie okresu | 33
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Elektronika komfortu Fond Entertainment | 42
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Poduszka powietrzna AB | 42
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Informacje dla kierowcy Audio | 4B
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Informacje dla kierowcy Inform.elektron. | 57
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Informacje dla kierowcy System dzwiekowy | 42
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Systemy diagn./magistrali Gateway | 4F
Continental GTC 6.0 FFV | 6 | 412 | CKHD | 12.2004-4.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42


DVD 2017/2:PKW:BENTLEY:Continental GTC Speed 6.0

BENTLEY Continental GTC Speed 6.0

Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Poduszka powietrzna AB | 42
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Elektronika komfortu Asystent zmiany pasa | 42
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Informacje dla kierowcy Otoczenie kamery | 30
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Elektronika komfortu Fond Entertainment | 42
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Przeglad systemu Przeglad ukladu | 01
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Informacje dla kierowcy System dzwiekowy | 42
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Informacje dla kierowcy Audio | 4B
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Informacje dla kierowcy Inform.elektron. | 57
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Serwis Kasowanie okresu | 33
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Systemy diagn./magistrali Gateway | 4F
Continental GTC Speed 6.0 | 6 | 449 | BWRA | 5.2009- | Informacje dla kierowcy Inform.elektron. | 4C
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Uklad sterowania silnika Motronic ME | 4C
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Poduszka powietrzna AB | 42
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Uklad sterowania silnika Motronic ME | 42
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Informacje dla kierowcy Audio | 4B
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Elektronika komfortu Fond Entertainment | 42
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 30
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Systemy diagn./magistrali Gateway | 4F
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Serwis Kasowanie okresu | 33
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GTC Speed 6.0 | 6 | 460 | CVAA | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
Continental GTC Speed 6.0 | 6 | 467 | CVAC | 3.2014- | Uklad sterowania silnika Motronic ME | 4C
Continental GTC Speed 6.0 | 6 | 467 | CVAC | 3.2014- | Uklad sterowania silnika Motronic ME | 42
Continental GTC Speed 6.0 | 6 | 467 | CVAC | 3.2014- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental GTC Speed 6.0 | 6 | 467 | DBDE | 7.2015- | Systemy diagn./magistrali Gateway | 4B


DVD 2017/2:PKW:DACIA:Duster 1.2

DACIA Duster 1.2

Duster 1.2 | 1,2 | 92 | H5F 404 | 9.2013- | Uklad sterowania silnika H5F | 4B
Duster 1.2 | 1,2 | 92 | H5F 404 | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.2 | 1,2 | 92 | H5F 404 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.2 | 1,2 | 92 | H5F 404 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.2 | 1,2 | 92 | H5F 404 | 9.2013- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.2 | 1,2 | 92 | H5F 404 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 42
Duster 1.2 | 1,2 | 92 | H5F 404 | 9.2013- | Centrala elektroniczna ZE | 44
Duster 1.2 | 1,2 | 92 | H5F 404 | 9.2013- | Poduszka powietrzna AB | 36
Duster 1.2 | 1,2 | 92 | H5F 408 | 5.2015- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.2 | 1,2 | 92 | H5F 408 | 5.2015- | Informacje dla kierowcy Audio | 57
Duster 1.2 | 1,2 | 92 | H5F 408 | 5.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.2 | 1,2 | 92 | H5F 408 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.2 | 1,2 | 92 | H5F 408 | 5.2015- | Centrala elektroniczna ZE | 44
Duster 1.2 | 1,2 | 92 | H5F 408 | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Duster 1.2 | 1,2 | 92 | H5F 408 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 42
Duster 1.2 | 1,2 | 92 | H5F 408 | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.2 | 1,2 | 92 | H5F 408 | 5.2015- | Poduszka powietrzna AB | 36
Duster 1.2 | 1,2 | 92 | H5F 410 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.2 | 1,2 | 92 | H5F 410 | 5.2015- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.2 | 1,2 | 92 | H5F 410 | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.2 | 1,2 | 92 | H5F 410 | 5.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C
Duster 1.2 | 1,2 | 92 | H5F 410 | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Duster 1.2 | 1,2 | 92 | H5F 410 | 5.2015- | Informacje dla kierowcy Audio | 57
Duster 1.2 | 1,2 | 92 | H5F 410 | 5.2015- | Centrala elektroniczna ZE | 44
Duster 1.2 | 1,2 | 92 | H5F 410 | 5.2015- | Poduszka powietrzna AB | 36
Duster 1.2 | 1,2 | 92 | H5F 410 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:INFINITI:Q60 3.7 Cabrio

INFINITI Q60 3.7 Cabrio

Q60 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 10.2013- | Uklad sterowania silnika ECCS | 4B
Q60 3.7 Cabrio | 3,7 | 235 | VQ37VHR | 10.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57


DVD 2017/2:PKW:INFINITI:Q60 3.7 Coupe

INFINITI Q60 3.7 Coupe

Q60 3.7 Coupe | 3,7 | 246 | VQ37VHR | 10.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q60 3.7 Coupe | 3,7 | 246 | VQ37VHR | 10.2013- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:INFINITI:QX70 3.7

INFINITI QX70 3.7

QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Ster.skrzyni biegów EGS | 57
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Centrala elektroniczna ZE | 57
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Oswietlenie Oswietlenie wnetrza pojazdu | 40
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Poduszka powietrzna AB | 30
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Systemy diagn./magistrali Gateway | 23
QX70 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:INFINITI:QX70 3.7 AWD

INFINITI QX70 3.7 AWD

QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Ster.skrzyni biegów EGS | 57
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Uklad sterowania silnika ECCS | 4B
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Centrala elektroniczna ZE | 57
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Centrala elektroniczna ZE | 57
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Oswietlenie Oswietlenie wnetrza pojazdu | 40
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Elektronika komfortu Regulacja pedalów | 42
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Oswietlenie Oswietlenie wnetrza pojazdu | 40
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Uklad sterowania silnika ECCS | 4B
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Oprzyrzadowanie Tablica wskazników | 30
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Systemy diagn./magistrali Gateway | 23
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Ster.skrzyni biegów EGS | 57
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Systemy diagn./magistrali Gateway | 23
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
QX70 3.7 AWD | 3,7 | 235 | VQ37VHR | 11.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
QX70 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42


DVD 2017/2:PKW:INFINITI:QX70 5.0

INFINITI QX70 5.0

QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Centrala elektroniczna ZE | 57
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Ster.skrzyni biegów EGS | 57
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Oswietlenie Oswietlenie wnetrza pojazdu | 40
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Uklad sterowania silnika ECCS | 4B
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Systemy diagn./magistrali Gateway | 23
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX70 5.0 | 5 | 291 | VK50VE | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42


DVD 2017/2:PKW:INFINITI:QX50 3.7

INFINITI QX50 3.7

QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Centrala elektroniczna ZE | 57
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | System Pre-Crash System Pre-Crash | 30
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Ster.skrzyni biegów GS | 4B
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Ster.skrzyni biegów GS | 4B
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Centrala elektroniczna ZE | 57
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Ster.skrzyni biegów EGS | 57
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Elektronika komfortu Regulacja pedalów | 42
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Ster.skrzyni biegów EGS | 57
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Poduszka powietrzna AB | 30
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Oprzyrzadowanie Tablica wskazników | 30
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | System Pre-Crash System Pre-Crash | 30
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Poduszka powietrzna AB | 30
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Uklad sterowania silnika ECCS | 4B
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Uklad sterowania silnika ECCS | 4B
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Poduszka powietrzna AB | 30
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Poduszka powietrzna AB | 30
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
QX50 3.7 | 3,7 | 242 | VQ37VHR | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
QX50 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Informacje dla kierowcy Otoczenie kamery | 4B


DVD 2017/2:PKW:INFINITI:QX50 3.7 AWD

INFINITI QX50 3.7 AWD

QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Centrala elektroniczna ZE | 57
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Poduszka powietrzna AB | 30
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Poduszka powietrzna AB | 30
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | System Pre-Crash System Pre-Crash | 30
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Uklad sterowania silnika ECCS | 4B
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Ster.skrzyni biegów EGS | 57
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Ster.skrzyni biegów GS | 4B
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
QX50 3.7 AWD | 3,7 | 242 | VQ37VHR | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42


DVD 2017/2:PKW:INFINITI:QX60 3.5

INFINITI QX60 3.5

QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Poduszka powietrzna AB | 30
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Centrala elektroniczna ZE | 57
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Poduszka powietrzna Detekcja zajecia fotela | 1G
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Systemy diagn./magistrali Gateway | 23
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Uklad sterowania silnika ECCS | 4B
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | System Pre-Crash System Pre-Crash | 30
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Ster.skrzyni biegów GS | 4B
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Predkosc jazdy Czujnik radarowy | 57
QX60 3.5 | 3,5 | 198 | VQ35DE | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 30


DVD 2017/2:PKW:INFINITI:QX60 3.5 AWD

INFINITI QX60 3.5 AWD

QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Predkosc jazdy Czujnik radarowy | 57
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Poduszka powietrzna Detekcja zajecia fotela | 1G
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Centrala elektroniczna ZE | 57
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Systemy diagn./magistrali Gateway | 23
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Ster.skrzyni biegów GS | 4B
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Poduszka powietrzna AB | 30
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Uklad sterowania silnika ECCS | 4B
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | System Pre-Crash System Pre-Crash | 30
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 30
QX60 3.5 AWD | 3,5 | 198 | VQ35DE | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:INFINITI:QX70 5.0 AWD

INFINITI QX70 5.0 AWD

QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Centrala elektroniczna ZE | 57
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Centrala elektroniczna ZE | 57
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Ster.skrzyni biegów EGS | 57
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Oprzyrzadowanie Tablica wskazników | 30
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Ster.skrzyni biegów EGS | 57
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Uklad sterowania silnika ECCS | 4B
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Oswietlenie Oswietlenie wnetrza pojazdu | 40
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Systemy diagn./magistrali Gateway | 23
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Oswietlenie Oswietlenie wnetrza pojazdu | 40
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Uklad sterowania silnika ECCS | 4B
QX70 5.0 AWD | 5 | 291 | VK50VE | 9.2013- | Systemy diagn./magistrali Gateway | 23
QX70 5.0 AWD | 5 | 287 | VK50VE | 11.2013- | Elektronika komfortu Regulacja pedalów | 42


DVD 2017/2:PKW:JEEP:Cherokee 2.0 JTD

JEEP Cherokee 2.0 JTD

Cherokee 2.0 JTD | 2 | 103 | 1.2014- | Centrala elektroniczna ZE | 30
Cherokee 2.0 JTD | 2 | 103 | 1.2014- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Cherokee 2.0 JTD | 2 | 103 | 1.2014- | Pomoc przy parkowaniu Asystent parkowania | 42
Cherokee 2.0 JTD | 2 | 103 | 1.2014- | Poduszka powietrzna AB | 30
Cherokee 2.0 JTD | 2 | 103 | 1.2014- | Elektronika komfortu Sterownik klapy tylnej | 30
Cherokee 2.0 JTD | 2 | 103 | 1.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 30
Cherokee 2.0 JTD | 2 | 103 | 1.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Cherokee 2.0 JTD | 2 | 103 | 1.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Cherokee 2.0 JTD | 2 | 103 | 1.2014- | Elektronika komfortu Blokada kierownicy | 30
Cherokee 2.0 JTD | 2 | 103 | 1.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Cherokee 2.0 JTD | 2 | 103 | 1.2014- | Informacje dla kierowcy Audio / telematyka | 30
Cherokee 2.0 JTD | 2 | 103 | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
Cherokee 2.0 JTD | 2 | 103 | 1.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Cherokee 2.0 JTD | 2 | 103 | 1.2014- | Elektronika komfortu Ster.drzwi.str.kierowcy | 30


DVD 2017/2:PKW:JEEP:Cherokee 2.0 JTD 4x4

JEEP Cherokee 2.0 JTD 4x4

Cherokee 2.0 JTD 4x4 | 2 | 103 | 1.2014- | Pomoc przy parkowaniu Asystent parkowania | 42
Cherokee 2.0 JTD 4x4 | 2 | 103 | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
Cherokee 2.0 JTD 4x4 | 2 | 103 | 1.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Cherokee 2.0 JTD 4x4 | 2 | 103 | 1.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Cherokee 2.0 JTD 4x4 | 2 | 103 | 1.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 30
Cherokee 2.0 JTD 4x4 | 2 | 125 | 1.2014- | Elektronika komfortu Ster.drzwi.str.kierowcy | 30
Cherokee 2.0 JTD 4x4 | 2 | 103 | 1.2014- | Centrala elektroniczna ZE | 30
Cherokee 2.0 JTD 4x4 | 2 | 125 | 1.2014- | Informacje dla kierowcy Audio / telematyka | 30
Cherokee 2.0 JTD 4x4 | 2 | 125 | 1.2014- | Centrala elektroniczna ZE | 30
Cherokee 2.0 JTD 4x4 | 2 | 103 | 1.2014- | Elektronika komfortu Blokada kierownicy | 30
Cherokee 2.0 JTD 4x4 | 2 | 125 | 1.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Cherokee 2.0 JTD 4x4 | 2 | 125 | 1.2014- | Poduszka powietrzna AB | 30
Cherokee 2.0 JTD 4x4 | 2 | 125 | 1.2014- | Elektronika komfortu Sterownik klapy tylnej | 30
Cherokee 2.0 JTD 4x4 | 2 | 103 | 1.2014- | Poduszka powietrzna AB | 30
Cherokee 2.0 JTD 4x4 | 2 | 103 | 1.2014- | Elektronika komfortu Ster.drzwi.str.kierowcy | 30
Cherokee 2.0 JTD 4x4 | 2 | 125 | 1.2014- | Elektronika komfortu Blokada kierownicy | 30
Cherokee 2.0 JTD 4x4 | 2 | 103 | 1.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Cherokee 2.0 JTD 4x4 | 2 | 125 | 1.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Cherokee 2.0 JTD 4x4 | 2 | 125 | 1.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 30
Cherokee 2.0 JTD 4x4 | 2 | 103 | 1.2014- | Elektronika komfortu Sterownik klapy tylnej | 30
Cherokee 2.0 JTD 4x4 | 2 | 103 | 1.2014- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Cherokee 2.0 JTD 4x4 | 2 | 125 | 1.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Cherokee 2.0 JTD 4x4 | 2 | 103 | 1.2014- | Informacje dla kierowcy Audio / telematyka | 30
Cherokee 2.0 JTD 4x4 | 2 | 125 | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
Cherokee 2.0 JTD 4x4 | 2 | 125 | 1.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Cherokee 2.0 JTD 4x4 | 2 | 103 | 1.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Cherokee 2.0 JTD 4x4 | 2 | 125 | 1.2014- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Cherokee 2.0 JTD 4x4 | 2 | 125 | 1.2014- | Pomoc przy parkowaniu Asystent parkowania | 42


DVD 2017/2:PKW:KIA:Soul 1.6 Hatchback

KIA Soul 1.6 Hatchback

Soul 1.6 Hatchback | 1,6 | 103 | 9.2011-8.2013 | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:NISSAN:Pathfinder 2.5

NISSAN Pathfinder 2.5

Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Ster.skrzyni biegów GS | 4B
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Elektron.zarzadz.energia Akumulator WN | 30
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Poduszka powietrzna AB | 30
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Uklad sterowania silnika ECCS | 4B
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Centrala elektroniczna ZE | 57
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Systemy diagn./magistrali Gateway | 30
Pathfinder 2.5 | 2,5 | 187 | QR25DER | 9.2013- | Predkosc jazdy Czujnik radarowy | 57


DVD 2017/2:PKW:NISSAN:Pathfinder 2.5 AWD

NISSAN Pathfinder 2.5 AWD

Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Centrala elektroniczna ZE | 57
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Uklad sterowania silnika ECCS | 4B
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Ster.skrzyni biegów GS | 4B
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Systemy diagn./magistrali Gateway | 30
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Elektron.zarzadz.energia Akumulator WN | 30
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Poduszka powietrzna AB | 30
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Predkosc jazdy Czujnik radarowy | 57
Pathfinder 2.5 AWD | 2,5 | 187 | QR25DER | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36


DVD 2017/2:PKW:PEUGEOT:RCZ R 1.6 THP

PEUGEOT RCZ R 1.6 THP

RCZ R 1.6 THP | 1,6 | 199 | 5FG | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 43
RCZ R 1.6 THP | 1,6 | 199 | 5FG | 9.2013- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 36
RCZ R 1.6 THP | 1,6 | 199 | 5FG | 9.2013- | Serwis Kasowanie inspekcji | 36
RCZ R 1.6 THP | 1,6 | 199 | 5FG | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
RCZ R 1.6 THP | 1,6 | 199 | 5FG | 9.2013- | Uklad sterowania silnika Motronic MEVD | 45
RCZ R 1.6 THP | 1,6 | 199 | 5FG | 9.2013- | Poduszka powietrzna AB | 36
RCZ R 1.6 THP | 1,6 | 199 | 5FG | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42


DVD 2017/2:PKW:RENAULT:Duster 1.5 dCi

RENAULT Duster 1.5 dCi

Duster 1.5 dCi | 1,5 | 66 | K9K 612 | 9.2013- | Uklad sterowania silnika CR/EDC 17CP | 57
Duster 1.5 dCi | 1,5 | 66 | K9K 612 | 9.2013- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi | 1,5 | 66 | K9K 612 | 9.2013- | Poduszka powietrzna AB | 36
Duster 1.5 dCi | 1,5 | 66 | K9K 612 | 9.2013- | Uklad zapobieg.zablok. ABS | 63
Duster 1.5 dCi | 1,5 | 66 | K9K 612 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi | 1,5 | 66 | K9K 612 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 1.5 dCi | 1,5 | 80 | K9K 858 | 9.2013- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi | 1,5 | 80 | K9K 858 | 9.2013- | Poduszka powietrzna AB | 36
Duster 1.5 dCi | 1,5 | 80 | K9K 858 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi | 1,5 | 80 | K9K 858 | 9.2013- | Uklad sterowania silnika CR/EDC | 57
Duster 1.5 dCi | 1,5 | 80 | K9K 858 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 1.5 dCi | 1,5 | 80 | K9K 858 | 9.2013- | Uklad zapobieg.zablok. ABS | 63
Duster 1.5 dCi | 1,5 | 81 | K9K 886 | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Duster 1.5 dCi | 1,5 | 81 | K9K 886 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 1.5 dCi | 1,5 | 81 | K9K 886 | 9.2013- | Centrala elektroniczna ZE | 44
Duster 1.5 dCi | 1,5 | 81 | K9K 886 | 9.2013- | Podwozie/ukl.kierowniczy Zintegr.elektr.wspom.kierownicy | 30
Duster 1.5 dCi | 1,5 | 81 | K9K 886 | 9.2013- | Uklad sterowania silnika CR/EDC 17CP | 57
Duster 1.5 dCi | 1,5 | 81 | K9K 886 | 9.2013- | Informacje dla kierowcy Audio | 57
Duster 1.5 dCi | 1,5 | 81 | K9K 886 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 dCi | 1,5 | 81 | K9K 886 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Duster 1.5 dCi | 1,5 | 81 | K9K 886 | 9.2013- | Poduszka powietrzna AB | 36
Duster 1.5 dCi | 1,5 | 81 | K9K 886 | 9.2013- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:RENAULT:Kangoo II 1.2

RENAULT Kangoo II 1.2

Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Informacje dla kierowcy Audio/nawigacja | 57
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Centrala elektroniczna CE komora silnika | 4B
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Poduszka powietrzna AB | 57
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Informacje dla kierowcy Audio | 57
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Centrala elektroniczna CE wnetrze pojazdu | 44
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Informacje dla kierowcy Audio | 57
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Centrala elektroniczna CE komora silnika | 57
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Informacje dla kierowcy Telematyka | 57
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Centrala elektroniczna ZE | 42
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 57
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Uklad sterowania silnika H5F | 4B
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Uklad zapobieg.zablok. ABS | 63
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Kangoo II 1.2 | 1,2 | 84 | H5F 400 | 9.2013- | Systemy diagn./magistrali Multimediagateway | 44


DVD 2017/2:PKW:RENAULT:Duster 1.2

RENAULT Duster 1.2

Duster 1.2 | 1,2 | 92 | H5F 404 | 9.2013- | Uklad zapobieg.zablok. ABS | 63
Duster 1.2 | 1,2 | 92 | H5F 404 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.2 | 1,2 | 92 | H5F 404 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 1.2 | 1,2 | 92 | H5F 404 | 9.2013- | Uklad sterowania silnika H5F | 4B
Duster 1.2 | 1,2 | 92 | H5F 404 | 9.2013- | Centrala elektroniczna ZE | 44
Duster 1.2 | 1,2 | 92 | H5F 404 | 9.2013- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:RAM:2500 Pickup 5.7

RAM 2500 Pickup 5.7

2500 Pickup 5.7 | 6,4 | 306 | 9.2013- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
2500 Pickup 5.7 | 6,4 | 306 | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
2500 Pickup 5.7 | 6,4 | 306 | 9.2013- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
2500 Pickup 5.7 | 6,4 | 306 | 9.2013- | Elektronika komfortu Sterownik foteli | 42
2500 Pickup 5.7 | 6,4 | 306 | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
2500 Pickup 5.7 | 6,4 | 306 | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
2500 Pickup 5.7 | 6,4 | 306 | 9.2013- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57


DVD 2017/2:PKW:RAM:3500 Pickup 6.4

RAM 3500 Pickup 6.4

3500 Pickup 6.4 | 6,4 | 0 |  | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3500 Pickup 6.4 | 6,4 | 0 |  | 9.2013- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
3500 Pickup 6.4 | 6,4 | 0 |  | 9.2013- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
3500 Pickup 6.4 | 6,4 | 0 |  | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
3500 Pickup 6.4 | 6,4 | 0 |  | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
3500 Pickup 6.4 | 6,4 | 0 |  | 9.2013- | Elektronika komfortu Sterownik foteli | 42
3500 Pickup 6.4 | 6,4 | 0 |  | 9.2013- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
3500 Pickup 6.4 | 6,4 | 0 | ESB | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3500 Pickup 6.4 | 6,4 | 0 | ESB | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
3500 Pickup 6.4 | 6,4 | 0 | ESB | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
3500 Pickup 6.4 | 6,4 | 0 | ESB | 9.2013- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
3500 Pickup 6.4 | 6,4 | 0 | ESB | 9.2013- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
3500 Pickup 6.4 | 6,4 | 0 | ESB | 9.2013- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
3500 Pickup 6.4 | 6,4 | 0 | ESB | 9.2013- | Elektronika komfortu Sterownik foteli | 42


DVD 2017/2:PKW:RAM:3500 Pickup 6.4 4x4

RAM 3500 Pickup 6.4 4x4

3500 Pickup 6.4 4x4 | 6,4 | 0 | ESA | 9.2013- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
3500 Pickup 6.4 4x4 | 6,4 | 0 | ESA | 9.2013- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
3500 Pickup 6.4 4x4 | 6,4 | 0 | ESA | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3500 Pickup 6.4 4x4 | 6,4 | 0 | ESA | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
3500 Pickup 6.4 4x4 | 6,4 | 0 | ESA | 9.2013- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
3500 Pickup 6.4 4x4 | 6,4 | 0 | ESA | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
3500 Pickup 6.4 4x4 | 6,4 | 0 | ESA | 9.2013- | Elektronika komfortu Sterownik foteli | 42
3500 Pickup 6.4 4x4 | 6,4 | 0 | ESB | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
3500 Pickup 6.4 4x4 | 6,4 | 0 | ESB | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
3500 Pickup 6.4 4x4 | 6,4 | 0 | ESB | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
3500 Pickup 6.4 4x4 | 6,4 | 0 | ESB | 9.2013- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
3500 Pickup 6.4 4x4 | 6,4 | 0 | ESB | 9.2013- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
3500 Pickup 6.4 4x4 | 6,4 | 0 | ESB | 9.2013- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
3500 Pickup 6.4 4x4 | 6,4 | 0 | ESB | 9.2013- | Elektronika komfortu Sterownik foteli | 42


DVD 2017/2:PKW:SUZUKI:SX4 S-Cross 1.6

SUZUKI SX4 S-Cross 1.6

SX4 S-Cross 1.6 | 1,6 | 88 | M16A | 10.2013- | Serwis Wskazanie serwisowe | 01
SX4 S-Cross 1.6 | 1,6 | 88 | M16A | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 S-Cross 1.6 | 1,6 | 88 | M16A | 10.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 S-Cross 1.6 | 1,6 | 88 | M16A | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 S-Cross 1.6 | 1,6 | 88 | M16A | 10.2013- | Uklad zapobieg.zablok. ABS | 42
SX4 S-Cross 1.6 | 1,6 | 88 | M16A | 10.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 S-Cross 1.6 | 1,6 | 88 | M16A | 10.2013- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 S-Cross 1.6 | 1,6 | 88 | M16A | 10.2013- | Poduszka powietrzna AB | 30
SX4 S-Cross 1.6 | 1,6 | 88 | M16A | 10.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 S-Cross 1.6 | 1,6 | 88 | M16A | 10.2013- | Przeglad systemu Przeglad ukladu | 01
SX4 S-Cross 1.6 | 1,6 | 88 | M16A | 10.2013- | Centrala elektroniczna KS | 42


DVD 2017/2:PKW:SUZUKI:SX4 S-Cross 1.6 DDiS 4WD

SUZUKI SX4 S-Cross 1.6 DDiS 4WD

SX4 S-Cross 1.6 DDiS 4WD | 1,6 | 88 | D16AA | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 S-Cross 1.6 DDiS 4WD | 1,6 | 88 | D16AA | 10.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 S-Cross 1.6 DDiS 4WD | 1,6 | 88 | D16AA | 10.2013- | Centrala elektroniczna KS | 42
SX4 S-Cross 1.6 DDiS 4WD | 1,6 | 88 | D16AA | 10.2013- | Poduszka powietrzna AB | 30
SX4 S-Cross 1.6 DDiS 4WD | 1,6 | 88 | D16AA | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 S-Cross 1.6 DDiS 4WD | 1,6 | 88 | D16AA | 10.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 S-Cross 1.6 DDiS 4WD | 1,6 | 88 | D16AA | 10.2013- | Uklad zapobieg.zablok. ABS | 42
SX4 S-Cross 1.6 DDiS 4WD | 1,6 | 88 | D16AA | 10.2013- | Serwis Wskazanie serwisowe | 01
SX4 S-Cross 1.6 DDiS 4WD | 1,6 | 88 | D16AA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
SX4 S-Cross 1.6 DDiS 4WD | 1,6 | 88 | D16AA | 10.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 S-Cross 1.6 DDiS 4WD | 1,6 | 88 | D16AA | 10.2013- | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:SUZUKI:SX4 S-Cross 1.6 DDiS

SUZUKI SX4 S-Cross 1.6 DDiS

SX4 S-Cross 1.6 DDiS | 1,6 | 88 | D16AA | 10.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 S-Cross 1.6 DDiS | 1,6 | 88 | D16AA | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 S-Cross 1.6 DDiS | 1,6 | 88 | D16AA | 10.2013- | Uklad zapobieg.zablok. ABS | 42
SX4 S-Cross 1.6 DDiS | 1,6 | 88 | D16AA | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 S-Cross 1.6 DDiS | 1,6 | 88 | D16AA | 10.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 S-Cross 1.6 DDiS | 1,6 | 88 | D16AA | 10.2013- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 S-Cross 1.6 DDiS | 1,6 | 88 | D16AA | 10.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 S-Cross 1.6 DDiS | 1,6 | 88 | D16AA | 10.2013- | Centrala elektroniczna KS | 42
SX4 S-Cross 1.6 DDiS | 1,6 | 88 | D16AA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
SX4 S-Cross 1.6 DDiS | 1,6 | 88 | D16AA | 10.2013- | Serwis Wskazanie serwisowe | 01
SX4 S-Cross 1.6 DDiS | 1,6 | 88 | D16AA | 10.2013- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Corolla 2.4

TOYOTA Corolla 2.4

Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Poduszka powietrzna AB | 30
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Instalacja alarmowa Autoalarm (DWA) | 42
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Przeglad systemu Przeglad ukladu | 22
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Uklad sterowania silnika TCCS | 4C
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Systemy diagn./magistrali Gateway | 4H
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Oprzyrzadowanie Tablica wskazników | 42
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Regulacja siedzen Siedzenie kierowcy | 42
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Centrala elektroniczna ZE | 4B
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Uklad sterowania silnika Automatyka Start/Stop | 5A
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Elektronika komfortu Panel obslugi dachu | 42
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Systemy diagn./magistrali Gateway | 4H
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Uklad zapobieg.zablok. ABS | 4C
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Predkosc jazdy Tempomat | 30
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Systemy diagn./magistrali Gateway | 30
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla 2.4 | 2,4 | 118 | 2AZFE | 9.2008-8.2013 | Systemy diagn./magistrali Accessor Gateway | 42


DVD 2017/2:PKW:BMW:218 d Coupe

BMW 218 d Coupe

218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy System kamer | 57
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV Right | 36
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV L | 36
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Poduszka powietrzna ACSM | 4H
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Telefon | 30
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Audio | 30
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Serwis Wskazanie serwisowe | 30
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Touchpad | 36
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
218 d Coupe | 2 | 110 | B47 D20A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy Obsluga Audio | 4B
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Uklad sterowania silnika EDC 17 | 5A
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Napinacz pasa bezp. REV L | 36
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy System kamer | 57
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Przeglad systemu Przeglad ukladu | 30
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy Tuner TV | 30
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Oswietlenie Asystent sw.drogowych | 36
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy Audio | 30
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy Touchpad | 36
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Systemy diagn./magistrali Gateway | 4H
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Serwis Wskazanie serwisowe | 30
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Napinacz pasa bezp. REV Right | 36
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4F
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Poduszka powietrzna ACSM | 4H
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Informacje dla kierowcy Telefon | 30
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Oswietlenie LED – modul mocy z lewej | 4F
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
218 d Coupe | 2 | 105 | N47 D20C | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30


DVD 2017/2:PKW:BMW:220 d Coupe

BMW 220 d Coupe

220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Telefon | 30
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Serwis Wskazanie serwisowe | 30
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Przeglad systemu Przeglad ukladu | 30
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Systemy diagn./magistrali Gateway | 4H
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Poduszka powietrzna ACSM | 4H
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy System kamer | 57
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Obsluga Audio | 4B
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Napinacz pasa bezp. REV L | 36
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Napinacz pasa bezp. REV Right | 36
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Oswietlenie Asystent sw.drogowych | 36
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Oswietlenie LED – modul mocy z lewej | 4F
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Audio | 30
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Uklad sterowania silnika EDC 17 | 5A
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4F
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Tuner TV | 30
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Touchpad | 36
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy System edycji obrazu | 4B
220 d Coupe | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Telefon | 30
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Poduszka powietrzna ACSM | 4H
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4F
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Audio | 30
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Touchpad | 36
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Obsluga Audio | 4B
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Systemy diagn./magistrali Gateway | 4H
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Serwis Wskazanie serwisowe | 30
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Przeglad systemu Przeglad ukladu | 30
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Uklad sterowania silnika EDC 17 | 5A
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Tuner TV | 30
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Oswietlenie LED – modul mocy z lewej | 4F
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Oswietlenie Asystent sw.drogowych | 36
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Napinacz pasa bezp. REV L | 36
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy System kamer | 57
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Napinacz pasa bezp. REV Right | 36
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
220 d Coupe | 2 | 135 | N47 D20C | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B


DVD 2017/2:PKW:BMW:220 i Coupe

BMW 220 i Coupe

220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Napinacz pasa bezp. REV L | 36
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Serwis Wskazanie serwisowe | 30
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie LED – modul mocy z lewej | 4F
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy System edycji obrazu | 4B
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik przyczepy | 57
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Inform.elektron. | 4B
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik przyczepy | 30
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Panel obslugi dachu | 42
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Poduszka powietrzna ACSM | 4H
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Audio | 30
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy System kamer | 57
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie Asystent sw.drogowych | 36
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie LED – modul mocy z prawej | 4F
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Touchpad | 36
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Napinacz pasa bezp. REV Right | 36
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Tuner TV | 30
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Telefon | 30
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Oprzyrzadowanie Tablica wskazników | 4B
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Inform.elektron. | 57
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Przeglad systemu Przeglad ukladu | 30
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Systemy diagn./magistrali Gateway | 4H
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Obsluga Audio | 4B
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
220 i Coupe | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy Obsluga Audio | 4B
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4F
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy Touchpad | 36
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy Audio | 30
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Poduszka powietrzna ACSM | 4H
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Przeglad systemu Przeglad ukladu | 30
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Uklad sterowania silnika Motronic MED | 5A
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Systemy diagn./magistrali Gateway | 4H
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Napinacz pasa bezp. REV L | 36
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy System kamer | 57
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Napinacz pasa bezp. REV Right | 36
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Serwis Wskazanie serwisowe | 30
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy Telefon | 30
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy Tuner TV | 30
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Oswietlenie LED – modul mocy z lewej | 4F
220 i Coupe | 2 | 135 | N20 B20... | 3.2014- | Oswietlenie Asystent sw.drogowych | 36


DVD 2017/2:PKW:BMW:428 i Cabrio

BMW 428 i Cabrio

428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Touchpad | 36
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Audio | 30
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Napinacz pasa bezp. REV Right | 36
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Przeglad systemu Przeglad ukladu | 30
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Obsluga Audio | 4B
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy System kamer | 57
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Oswietlenie LED – modul mocy z lewej | 4F
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Telefon | 30
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Poduszka powietrzna ACSM | 4H
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Napinacz pasa bezp. REV L | 36
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Uklad sterowania silnika Motronic MED | 5A
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Systemy diagn./magistrali Gateway | 4H
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Oswietlenie Asystent sw.drogowych | 36
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Serwis Wskazanie serwisowe | 30
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Tuner TV | 30
428 i Cabrio | 2 | 180 | N20 B20A | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4F
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Audio | 30
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Touchpad | 36
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Serwis Wskazanie serwisowe | 30
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Telefon | 30
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV Right | 36
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Active Sound Design | 42
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 4B
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System kamer | 57
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Poduszka powietrzna ACSM | 4H
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV L | 36
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H


DVD 2017/2:PKW:BMW:M 235 i Coupe

BMW M 235 i Coupe

M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy Active Sound Design | 42
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Napinacz pasa bezp. REV L | 36
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4F
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Napinacz pasa bezp. REV Right | 36
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Oswietlenie LED – modul mocy z lewej | 4F
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy Tuner TV | 30
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Systemy diagn./magistrali Gateway | 4H
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Przeglad systemu Przeglad ukladu | 30
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Oswietlenie Asystent sw.drogowych | 36
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy Obsluga Audio | 4B
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy Touchpad | 36
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Uklad sterowania silnika Motronic MED | 5A
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy Audio | 30
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy System kamer | 57
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy Telefon | 30
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Serwis Wskazanie serwisowe | 30
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Poduszka powietrzna ACSM | 4H
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
M 235 i Coupe | 3 | 240 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H


DVD 2017/2:PKW:BMW:225 d Coupe

BMW 225 d Coupe

225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Systemy diagn./magistrali Gateway | 4H
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Audio | 30
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Przeglad systemu Przeglad ukladu | 30
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Napinacz pasa bezp. REV L | 36
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy System kamer | 57
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Serwis Wskazanie serwisowe | 30
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Telefon | 30
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Touchpad | 36
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Napinacz pasa bezp. REV Right | 36
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Poduszka powietrzna ACSM | 4H
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Tuner TV | 30
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
225 d Coupe | 2 | 165 | B47 D20B | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy System kamer | 57
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Uklad sterowania silnika EDC 17 | 5A
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Napinacz pasa bezp. REV Right | 36
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Oswietlenie Asystent sw.drogowych | 36
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Audio | 30
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Tuner TV | 30
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Serwis Wskazanie serwisowe | 30
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Napinacz pasa bezp. REV L | 36
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Oswietlenie LED – modul mocy z lewej | 4F
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Telefon | 30
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Przeglad systemu Przeglad ukladu | 30
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4F
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Touchpad | 36
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Systemy diagn./magistrali Gateway | 4H
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Poduszka powietrzna ACSM | 4H
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Obsluga Audio | 4B
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
225 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30


DVD 2017/2:PKW:BMW:420 d Cabrio

BMW 420 d Cabrio

420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Telefon | 30
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Touchpad | 36
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV L | 36
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Serwis Wskazanie serwisowe | 30
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Audio | 30
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy System kamer | 57
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Poduszka powietrzna ACSM | 4H
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV Right | 36
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
420 d Cabrio | 2 | 140 | B47 D20A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Napinacz pasa bezp. REV Right | 36
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Poduszka powietrzna ACSM | 4H
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Obsluga Audio | 4B
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Serwis Wskazanie serwisowe | 30
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Napinacz pasa bezp. REV L | 36
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Systemy diagn./magistrali Gateway | 4H
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Telefon | 30
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Przeglad systemu Przeglad ukladu | 30
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Uklad sterowania silnika EDC 17 | 5A
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy System kamer | 57
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Oswietlenie LED – modul mocy z lewej | 4F
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Tuner TV | 30
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Touchpad | 36
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Oswietlenie Asystent sw.drogowych | 36
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Informacje dla kierowcy Audio | 30
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4F
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
420 d Cabrio | 2 | 135 | N47 D20C | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42


DVD 2017/2:PKW:BMW:435 i Cabrio

BMW 435 i Cabrio

435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy System kamer | 57
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy Telefon | 30
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Serwis Wskazanie serwisowe | 30
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Uklad sterowania silnika Motronic MED | 5A
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Oswietlenie LED – modul mocy z lewej | 4F
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy Touchpad | 36
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4F
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy Audio | 30
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Oswietlenie Asystent sw.drogowych | 36
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Poduszka powietrzna ACSM | 4H
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Napinacz pasa bezp. REV Right | 36
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy Obsluga Audio | 4B
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Napinacz pasa bezp. REV L | 36
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Przeglad systemu Przeglad ukladu | 30
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy Tuner TV | 30
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Systemy diagn./magistrali Gateway | 4H
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Informacje dla kierowcy Active Sound Design | 42
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
435 i Cabrio | 3 | 225 | N55 B30A | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30


DVD 2017/2:PKW:DODGE:Spirit 3.0

DODGE Spirit 3.0

Spirit 3.0 | 3 | 104 | EFA | 9.1988-8.1995 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Envoy XL 5.3

GMC (GENERAL MOTORS CORP.) Envoy XL 5.3

Envoy XL 5.3 | 5,3 | 216 | LM4 | 9.2002-8.2004 | Ster.skrzyni biegów PCM | 4B
Envoy XL 5.3 | 5,3 | 216 | LM4 | 9.2002-8.2004 | Ster.skrzyni biegów PCM | 30


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Envoy XL 5.3 4x4

GMC (GENERAL MOTORS CORP.) Envoy XL 5.3 4x4

Envoy XL 5.3 4x4 | 5,3 | 216 | LM4 | 9.2002-8.2004 | Ster.skrzyni biegów PCM | 30
Envoy XL 5.3 4x4 | 5,3 | 216 | LM4 | 9.2002-8.2004 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:MINI (BMW):John Cooper Works GP

MINI (BMW) John Cooper Works GP

John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Uklad sterowania silnika Automatyka Start/Stop | 3B
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy Odbiornik satelitarny | 57
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Poduszka powietrzna AB | 4H
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Oprzyrzadowanie Multiprzyrzad | 42
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Uklad zapobieg.zablok. ASR | 4D
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Elektron.zarzadz.energia Wymiana baterii | 1B
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy Obsluga Audio | 57
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Serwis Wskazanie serwisowe | 30
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Przeglad systemu Przeglad ukladu | 30
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Uklad sterowania silnika Motronic ME | 57
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Elektronika komfortu Zespól obslugi dachu | 36
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy Zmieniarka CD | 57
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy Cyfrowy system audio | 57
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Uklad zapobieg.zablok. ABS | 30
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy Active Sound Design | 57
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 57
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy System zarzadzania MOST | 47
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 42
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy Telefon | 57
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Elektronika komfortu Modul wideo | 57
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Informacje dla kierowcy System nawigacyjny | 4B
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | Poduszka powietrzna ACSM | 01
John Cooper Works GP | 1,6 | 160 | N18 B16C | 11.2012-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C


DVD 2017/2:PKW:RENAULT:Laguna III 1.6 Grandtour

RENAULT Laguna III 1.6 Grandtour

Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Centrala elektroniczna CE komora silnika | 57
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Systemy diagn./magistrali Multimediagateway | 44
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Elektronika komfortu Pamiec siedzen str.K | 4D
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Oswietlenie Adaptacyjne swiatla skretu | 57
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Uklad sterowania silnika Sagem | 36
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Uklad sterowania silnika HI EWR | 57
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Centrala elektroniczna CE wnetrze pojazdu | 01
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Informacje dla kierowcy Wzmacniacz audio | 57
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Centrala elektroniczna CE komora silnika | 4B
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Informacje dla kierowcy Audio | 57
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Informacje dla kierowcy System nawigacyjny | 57
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Poduszka powietrzna AB | 36
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Podwozie/ukl.kierowniczy Dynam. kierow. wszystk. kolami 4CONTROL | 42
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Oprzyrzadowanie Tablica wskazników | 57
Laguna III 1.6 Grandtour | 1,6 | 83 | K4M 824 | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:BENTLEY:Continental GT Speed 6.0 FFV

BENTLEY Continental GT Speed 6.0 FFV

Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Poduszka powietrzna AB | 42
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Oprzyrzadowanie Tablica wskazników | 57
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Elektronika komfortu Fond Entertainment | 42
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Elektronika komfortu Asystent zmiany pasa | 42
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Przeglad systemu Przeglad ukladu | 01
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Informacje dla kierowcy Otoczenie kamery | 30
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Systemy diagn./magistrali Gateway | 4F
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Informacje dla kierowcy Inform.elektron. | 57
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Informacje dla kierowcy System dzwiekowy | 42
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Informacje dla kierowcy Audio | 4B
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Serwis Kasowanie okresu | 33
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Pomoc przy parkowaniu Asystent parkowania | 57
Continental GT Speed 6.0 FFV | 6 | 449 | CKHC | 5.2006-7.2010 | Informacje dla kierowcy Inform.elektron. | 4C


DVD 2017/2:PKW:BENTLEY:Continental Supersports ISR 6.0 Cabrio

BENTLEY Continental Supersports ISR 6.0 Cabrio

Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Serwis Kasowanie okresu | 33
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Przeglad systemu Przeglad ukladu | 01
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Informacje dla kierowcy System dzwiekowy | 42
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Informacje dla kierowcy Otoczenie kamery | 30
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Poduszka powietrzna AB | 42
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Climatronic | 57
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Elektronika komfortu Fond Entertainment | 42
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Informacje dla kierowcy Audio | 4B
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Elektronika komfortu Asystent zmiany pasa | 42
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Systemy diagn./magistrali Gateway | 4F
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Pomoc przy parkowaniu Asystent parkowania | 57
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Oprzyrzadowanie Tablica wskazników | 57
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Climatronic | 4B
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Informacje dla kierowcy Inform.elektron. | 4C
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Continental Supersports ISR 6.0 Cabrio | 6 | 471 | CKHE | 3.2011-12.2011 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57


DVD 2017/2:PKW:CHEVROLET:Cobalt 1.8

CHEVROLET Cobalt 1.8

Cobalt 1.8 | 1,8 | 75 |  | 3.2013- | Uklad sterowania silnika GMPT | 4B
Cobalt 1.8 | 1,8 | 75 |  | 3.2013- | Centrala elektroniczna ZE | 4C
Cobalt 1.8 | 1,8 | 75 |  | 3.2013- | Uklad zapobieg.zablok. ABS | 57
Cobalt 1.8 | 1,8 | 75 |  | 3.2013- | Poduszka powietrzna SDM | 30
Cobalt 1.8 | 1,8 | 77 | F18 A3 | 8.2012- | Uklad sterowania silnika GMPT | 4B


DVD 2017/2:PKW:DACIA:Logan 1.4 MCV

DACIA Logan 1.4 MCV

Logan 1.4 MCV | 1,4 | 55 | K7J 71... | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.4 MCV | 1,4 | 55 | K7J 71... | 1.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.4 MCV | 1,4 | 55 | K7J 71... | 1.2007- | Uklad sterowania silnika EMS | 5A
Logan 1.4 MCV | 1,4 | 55 | K7J 71... | 1.2007- | Centrala elektroniczna ZE | 44
Logan 1.4 MCV | 1,4 | 55 | K7J 71... | 1.2007- | Uklad zapobieg.zablok. ABS | 4B
Logan 1.4 MCV | 1,4 | 55 | K7J 71... | 1.2007- | Poduszka powietrzna AB | 09
Logan 1.4 MCV | 1,4 | 55 | K7J 71... | 1.2007- | Poduszka powietrzna AB | 36
Logan 1.4 MCV | 1,4 | 55 | K7J 71... | 1.2007- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:DACIA:Logan 1.6 MCV

DACIA Logan 1.6 MCV

Logan 1.6 MCV | 1,6 | 64 | K7M 7... | 1.2007- | Uklad sterowania silnika EMS | 5A
Logan 1.6 MCV | 1,6 | 64 | K7M 7... | 1.2007- | Uklad zapobieg.zablok. ABS | 63
Logan 1.6 MCV | 1,6 | 64 | K7M 7... | 1.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.6 MCV | 1,6 | 64 | K7M 7... | 1.2007- | Poduszka powietrzna AB | 09
Logan 1.6 MCV | 1,6 | 64 | K7M 7... | 1.2007- | Centrala elektroniczna ZE | 44
Logan 1.6 MCV | 1,6 | 64 | K7M 7... | 1.2007- | Poduszka powietrzna AB | 36
Logan 1.6 MCV | 1,6 | 64 | K7M 7... | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.6 MCV | 1,6 | 64 | K7M 7... | 1.2007- | Uklad zapobieg.zablok. ABS | 4B
Logan 1.6 MCV | 1,6 | 62 | K7M 8... | 11.2010- | Poduszka powietrzna AB | 09
Logan 1.6 MCV | 1,6 | 62 | K7M 8... | 11.2010- | Uklad sterowania silnika EMS | 01
Logan 1.6 MCV | 1,6 | 62 | K7M 8... | 11.2010- | Centrala elektroniczna ZE | 44
Logan 1.6 MCV | 1,6 | 62 | K7M 8... | 11.2010- | Uklad zapobieg.zablok. ABS | 4B
Logan 1.6 MCV | 1,6 | 62 | K7M 8... | 11.2010- | Informacje dla kierowcy Audio | 57
Logan 1.6 MCV | 1,6 | 62 | K7M 8... | 11.2010- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:DACIA:Logan 1.6 16V MCV

DACIA Logan 1.6 16V MCV

Logan 1.6 16V MCV | 1,6 | 77 | K4M 69... | 1.2007- | Poduszka powietrzna AB | 36
Logan 1.6 16V MCV | 1,6 | 77 | K4M 69... | 1.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.6 16V MCV | 1,6 | 77 | K4M 69... | 1.2007- | Uklad zapobieg.zablok. ABS | 63
Logan 1.6 16V MCV | 1,6 | 77 | K4M 69... | 1.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57
Logan 1.6 16V MCV | 1,6 | 77 | K4M 69... | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.6 16V MCV | 1,6 | 77 | K4M 69... | 1.2007- | Uklad sterowania silnika EMS | 01
Logan 1.6 16V MCV | 1,6 | 77 | K4M 69... | 1.2007- | Uklad zapobieg.zablok. ABS | 4B
Logan 1.6 16V MCV | 1,6 | 77 | K4M 69... | 1.2007- | Poduszka powietrzna AB | 09
Logan 1.6 16V MCV | 1,6 | 77 | K4M 69... | 1.2007- | Centrala elektroniczna ZE | 44


DVD 2017/2:PKW:FORD:EcoSport 1.0 EcoBoost

FORD EcoSport 1.0 EcoBoost

EcoSport 1.0 EcoBoost | 1 | 92 | M1J... | 10.2013- | Oprzyrzadowanie Zespól wskazników | 42
EcoSport 1.0 EcoBoost | 1 | 92 | M1J... | 10.2013- | Informacje dla kierowcy Modul GPS | 30
EcoSport 1.0 EcoBoost | 1 | 92 | M1J... | 10.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 30
EcoSport 1.0 EcoBoost | 1 | 92 | M1J... | 10.2013- | Centrala elektroniczna Centralny uklad elektroniczny | 30
EcoSport 1.0 EcoBoost | 1 | 92 | M1J... | 10.2013- | Poduszka powietrzna AB | 30
EcoSport 1.0 EcoBoost | 1 | 92 | M1J... | 10.2013- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 30
EcoSport 1.0 EcoBoost | 1 | 92 | M1J... | 10.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 30
EcoSport 1.0 EcoBoost | 1 | 92 | M1J... | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
EcoSport 1.0 EcoBoost | 1 | 92 | M1J... | 10.2013- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
EcoSport 1.0 EcoBoost | 1 | 92 | M1J... | 10.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
EcoSport 1.0 EcoBoost | 1 | 92 | M1J... | 10.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
EcoSport 1.0 EcoBoost | 1 | 92 | M1J... | 10.2013- | Uklad sterowania silnika Motronic MED | 30
EcoSport 1.0 EcoBoost | 1 | 92 | M1J... | 10.2013- | Przeglad systemu Przeglad ukladu | 01
EcoSport 1.0 EcoBoost | 1 | 103 | YYJD | 2.2016- | Przeglad systemu Przeglad ukladu | 01
EcoSport 1.0 EcoBoost | 1 | 103 | YYJD | 2.2016- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
EcoSport 1.0 EcoBoost | 1 | 103 | YYJD | 2.2016- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
EcoSport 1.0 EcoBoost | 1 | 103 | YYJD | 2.2016- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
EcoSport 1.0 EcoBoost | 1 | 103 | YYJD | 2.2016- | Poduszka powietrzna AB | 30
EcoSport 1.0 EcoBoost | 1 | 103 | YYJD | 2.2016- | Centrala elektroniczna Centralny uklad elektroniczny | 30
EcoSport 1.0 EcoBoost | 1 | 103 | YYJD | 2.2016- | Oprzyrzadowanie Zespól wskazników | 42
EcoSport 1.0 EcoBoost | 1 | 103 | YYJD | 2.2016- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 30
EcoSport 1.0 EcoBoost | 1 | 103 | YYJD | 2.2016- | Informacje dla kierowcy Modul GPS | 30
EcoSport 1.0 EcoBoost | 1 | 103 | YYJD | 2.2016- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
EcoSport 1.0 EcoBoost | 1 | 103 | YYJD | 2.2016- | Uklad sterowania silnika Motronic MED | 30
EcoSport 1.0 EcoBoost | 1 | 103 | YYJD | 2.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 30
EcoSport 1.0 EcoBoost | 1 | 103 | YYJD | 2.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 30


DVD 2017/2:PKW:FORD:EcoSport 1.5 TDCi

FORD EcoSport 1.5 TDCi

EcoSport 1.5 TDCi | 1,5 | 67 | UGJE | 10.2013- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 30
EcoSport 1.5 TDCi | 1,5 | 67 | UGJE | 10.2013- | Uklad sterowania silnika EDC 17C10 | 4K
EcoSport 1.5 TDCi | 1,5 | 67 | UGJE | 10.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
EcoSport 1.5 TDCi | 1,5 | 67 | UGJE | 10.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
EcoSport 1.5 TDCi | 1,5 | 67 | UGJE | 10.2013- | Poduszka powietrzna AB | 30
EcoSport 1.5 TDCi | 1,5 | 67 | UGJE | 10.2013- | Uklad sterowania silnika EDC 17C10 | 4C
EcoSport 1.5 TDCi | 1,5 | 67 | UGJE | 10.2013- | Centrala elektroniczna Centralny uklad elektroniczny | 30
EcoSport 1.5 TDCi | 1,5 | 67 | UGJE | 10.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 30
EcoSport 1.5 TDCi | 1,5 | 67 | UGJE | 10.2013- | Informacje dla kierowcy Modul GPS | 30
EcoSport 1.5 TDCi | 1,5 | 67 | UGJE | 10.2013- | Oprzyrzadowanie Zespól wskazników | 42
EcoSport 1.5 TDCi | 1,5 | 67 | UGJE | 10.2013- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
EcoSport 1.5 TDCi | 1,5 | 67 | UGJE | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
EcoSport 1.5 TDCi | 1,5 | 67 | UGJE | 10.2013- | Przeglad systemu Przeglad ukladu | 01
EcoSport 1.5 TDCi | 1,5 | 67 | UGJE | 10.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 30
EcoSport 1.5 TDCi | 1,5 | 70 | XVJD | 6.2015- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
EcoSport 1.5 TDCi | 1,5 | 70 | XVJD | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
EcoSport 1.5 TDCi | 1,5 | 70 | XVJD | 6.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 30
EcoSport 1.5 TDCi | 1,5 | 70 | XVJD | 6.2015- | Przeglad systemu Przeglad ukladu | 01
EcoSport 1.5 TDCi | 1,5 | 70 | XVJD | 6.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 30
EcoSport 1.5 TDCi | 1,5 | 70 | XVJD | 6.2015- | Oprzyrzadowanie Zespól wskazników | 42
EcoSport 1.5 TDCi | 1,5 | 70 | XVJD | 6.2015- | Poduszka powietrzna AB | 30
EcoSport 1.5 TDCi | 1,5 | 70 | XVJD | 6.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
EcoSport 1.5 TDCi | 1,5 | 70 | XVJD | 6.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
EcoSport 1.5 TDCi | 1,5 | 70 | XVJD | 6.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
EcoSport 1.5 TDCi | 1,5 | 70 | XVJD | 6.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 30
EcoSport 1.5 TDCi | 1,5 | 70 | XVJD | 6.2015- | Informacje dla kierowcy Modul GPS | 30


DVD 2017/2:PKW:FORD:EcoSport 1.5 Ti-VCT

FORD EcoSport 1.5 Ti-VCT

EcoSport 1.5 Ti-VCT | 1,5 | 82 | UEJ... | 10.2013- | Poduszka powietrzna AB | 30
EcoSport 1.5 Ti-VCT | 1,5 | 82 | UEJ... | 10.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
EcoSport 1.5 Ti-VCT | 1,5 | 82 | UEJ... | 10.2013- | Oprzyrzadowanie Zespól wskazników | 42
EcoSport 1.5 Ti-VCT | 1,5 | 82 | UEJ... | 10.2013- | Przeglad systemu Przeglad ukladu | 01
EcoSport 1.5 Ti-VCT | 1,5 | 82 | UEJ... | 10.2013- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
EcoSport 1.5 Ti-VCT | 1,5 | 82 | UEJ... | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
EcoSport 1.5 Ti-VCT | 1,5 | 82 | UEJ... | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
EcoSport 1.5 Ti-VCT | 1,5 | 82 | UEJ... | 10.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 30
EcoSport 1.5 Ti-VCT | 1,5 | 82 | UEJ... | 10.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
EcoSport 1.5 Ti-VCT | 1,5 | 82 | UEJ... | 10.2013- | Informacje dla kierowcy Panel wskazn./obslugi | 30
EcoSport 1.5 Ti-VCT | 1,5 | 82 | UEJ... | 10.2013- | Centrala elektroniczna Centralny uklad elektroniczny | 30
EcoSport 1.5 Ti-VCT | 1,5 | 82 | UEJ... | 10.2013- | Informacje dla kierowcy Modul GPS | 30
EcoSport 1.5 Ti-VCT | 1,5 | 82 | UEJ... | 10.2013- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 30


DVD 2017/2:PKW:HYUNDAI:i35 1.6

HYUNDAI i35 1.6

i35 1.6 | 1,6 | 95 | G4FC | 1.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:HYUNDAI:Veloster 1.6 T-GDI Turbo

HYUNDAI Veloster 1.6 T-GDI Turbo

Veloster 1.6 T-GDI Turbo | 1,6 | 135 | G4FJ | 2.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Veloster 1.6 T-GDI Turbo | 1,6 | 135 | G4FJ | 2.2012- | Poduszka powietrzna AB | 30
Veloster 1.6 T-GDI Turbo | 1,6 | 135 | G4FJ | 2.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Veloster 1.6 T-GDI Turbo | 1,6 | 135 | G4FJ | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Veloster 1.6 T-GDI Turbo | 1,6 | 135 | G4FJ | 2.2012- | Centrala elektroniczna CE | 57
Veloster 1.6 T-GDI Turbo | 1,6 | 135 | G4FJ | 2.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Veloster 1.6 T-GDI Turbo | 1,6 | 135 | G4FJ | 2.2012- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
Veloster 1.6 T-GDI Turbo | 1,6 | 135 | G4FJ | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veloster 1.6 T-GDI Turbo | 1,6 | 135 | G4FJ | 2.2012- | Uklad sterowania silnika Motronic MED | 4C
Veloster 1.6 T-GDI Turbo | 1,6 | 135 | G4FJ | 2.2012- | Oprzyrzadowanie Zestaw wskazników | 42
Veloster 1.6 T-GDI Turbo | 1,6 | 135 | G4FJ | 2.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B


DVD 2017/2:PKW:KIA:Cee"d GT 1.6 GDI

KIA Cee"d GT 1.6 GDI

Cee"d GT 1.6 GDI | 1,6 | 150 | G4FJ | 10.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d GT 1.6 GDI | 1,6 | 150 | G4FJ | 10.2013- | Poduszka powietrzna AB | 30
Cee"d GT 1.6 GDI | 1,6 | 150 | G4FJ | 10.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Cee"d GT 1.6 GDI | 1,6 | 150 | G4FJ | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Cee"d GT 1.6 GDI | 1,6 | 150 | G4FJ | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57


DVD 2017/2:PKW:RENAULT:Logan 1.4 MCV

RENAULT Logan 1.4 MCV

Logan 1.4 MCV | 1,4 | 55 | K7J 710 | 1.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Logan 1.4 MCV | 1,4 | 55 | K7J 710 | 1.2007- | Uklad zapobieg.zablok. ABS | 63
Logan 1.4 MCV | 1,4 | 55 | K7J 710 | 1.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.4 MCV | 1,4 | 55 | K7J 710 | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.4 MCV | 1,4 | 55 | K7J 710 | 1.2007- | Poduszka powietrzna AB | 36
Logan 1.4 MCV | 1,4 | 55 | K7J 710 | 1.2007- | Uklad sterowania silnika EMS | 5A
Logan 1.4 MCV | 1,4 | 55 | K7J 710 | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.4 MCV | 1,4 | 55 | K7J 710 | 1.2007- | Centrala elektroniczna ZE | 44
Logan 1.4 MCV | 1,4 | 55 | K7J 710 | 1.2007- | Informacje dla kierowcy Audio | 57


DVD 2017/2:PKW:RENAULT:Logan 1.5 dCi MCV

RENAULT Logan 1.5 dCi MCV

Logan 1.5 dCi MCV | 1,5 | 62 | K9K | 9.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Logan 1.5 dCi MCV | 1,5 | 62 | K9K | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.5 dCi MCV | 1,5 | 62 | K9K | 9.2015- | Uklad sterowania silnika CR/EDC 17CP | 57
Logan 1.5 dCi MCV | 1,5 | 62 | K9K | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.5 dCi MCV | 1,5 | 62 | K9K | 9.2015- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.5 dCi MCV | 1,5 | 62 | K9K | 9.2015- | Poduszka powietrzna AB | 57
Logan 1.5 dCi MCV | 1,5 | 62 | K9K | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.5 dCi MCV | 1,5 | 62 | K9K | 9.2015- | Informacje dla kierowcy Audio | 57
Logan 1.5 dCi MCV | 1,5 | 66 | K9K 612 | 9.2015- | Informacje dla kierowcy Audio | 57
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 612 | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.5 dCi MCV | 1,5 | 66 | K9K 612 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.5 dCi MCV | 1,5 | 66 | K9K 612 | 9.2015- | Poduszka powietrzna AB | 57
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 612 | 9.2015- | Informacje dla kierowcy Audio | 57
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 612 | 9.2015- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 612 | 9.2015- | Uklad sterowania silnika CR/EDC 17CP | 57
Logan 1.5 dCi MCV | 1,5 | 66 | K9K 612 | 9.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 612 | 9.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Logan 1.5 dCi MCV | 1,5 | 66 | K9K 612 | 9.2015- | Uklad sterowania silnika CR/EDC 17CP | 57
Logan 1.5 dCi MCV | 1,5 | 66 | K9K 612 | 9.2015- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 612 | 9.2015- | Poduszka powietrzna AB | 57
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 612 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.5 dCi MCV | 1,5 | 66 | K9K 612 | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.5 dCi MCV | 1,5 | 55 | K9K 612 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.5 dCi MCV | 1,5 | 66 | K9K 612 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Centrala elektroniczna ZE | 44
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Poduszka powietrzna AB | 36
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Uklad zapobieg.zablok. ABS | 63
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Uklad sterowania silnika CR/EDG | 4B
Logan 1.5 dCi MCV | 1,5 | 50 | K9K 792 | 1.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Uklad sterowania silnika CR/EDG | 4B
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Centrala elektroniczna ZE | 44
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Uklad zapobieg.zablok. ABS | 63
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Poduszka powietrzna AB | 36
Logan 1.5 dCi MCV | 1,5 | 63 | K9K 796 | 1.2007- | Informacje dla kierowcy Audio | 57


DVD 2017/2:PKW:RENAULT:Logan 1.6 16V MCV

RENAULT Logan 1.6 16V MCV

Logan 1.6 16V MCV | 1,6 | 75 | K4M | 9.2015- | Uklad sterowania silnika EMS | 4C
Logan 1.6 16V MCV | 1,6 | 75 | K4M | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.6 16V MCV | 1,6 | 75 | K4M | 9.2015- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.6 16V MCV | 1,6 | 75 | K4M | 9.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Logan 1.6 16V MCV | 1,6 | 75 | K4M | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.6 16V MCV | 1,6 | 75 | K4M | 9.2015- | Poduszka powietrzna AB | 57
Logan 1.6 16V MCV | 1,6 | 75 | K4M | 9.2015- | Informacje dla kierowcy Audio | 57
Logan 1.6 16V MCV | 1,6 | 75 | K4M | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.6 16V MCV | 1,6 | 77 | K4M 690 | 1.2007- | Uklad zapobieg.zablok. ABS | 63
Logan 1.6 16V MCV | 1,6 | 77 | K4M 690 | 1.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.6 16V MCV | 1,6 | 77 | K4M 690 | 1.2007- | Poduszka powietrzna AB | 36
Logan 1.6 16V MCV | 1,6 | 77 | K4M 690 | 1.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Logan 1.6 16V MCV | 1,6 | 77 | K4M 690 | 1.2007- | Centrala elektroniczna ZE | 44
Logan 1.6 16V MCV | 1,6 | 77 | K4M 690 | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.6 16V MCV | 1,6 | 77 | K4M 690 | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.6 16V MCV | 1,6 | 77 | K4M 690 | 1.2007- | Uklad sterowania silnika EMS | 01
Logan 1.6 16V MCV | 1,6 | 77 | K4M 690 | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.6 16V MCV | 1,6 | 77 | K4M 690 | 1.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:RENAULT:Logan 1.6 MCV

RENAULT Logan 1.6 MCV

Logan 1.6 MCV | 1,6 | 60 | K7M | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.6 MCV | 1,6 | 59 | K7M | 9.2015- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.6 MCV | 1,6 | 59 | K7M | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.6 MCV | 1,6 | 60 | K7M | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.6 MCV | 1,6 | 60 | K7M | 9.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Logan 1.6 MCV | 1,6 | 59 | K7M | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.6 MCV | 1,6 | 59 | K7M | 9.2015- | Informacje dla kierowcy Audio | 57
Logan 1.6 MCV | 1,6 | 60 | K7M | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.6 MCV | 1,6 | 60 | K7M | 9.2015- | Uklad sterowania silnika EMS | 4C
Logan 1.6 MCV | 1,6 | 60 | K7M | 9.2015- | Poduszka powietrzna AB | 57
Logan 1.6 MCV | 1,6 | 59 | K7M | 9.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Logan 1.6 MCV | 1,6 | 60 | K7M | 9.2015- | Informacje dla kierowcy Audio | 57
Logan 1.6 MCV | 1,6 | 59 | K7M | 9.2015- | Uklad sterowania silnika EMS | 4C
Logan 1.6 MCV | 1,6 | 59 | K7M | 9.2015- | Poduszka powietrzna AB | 57
Logan 1.6 MCV | 1,6 | 60 | K7M | 9.2015- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.6 MCV | 1,6 | 59 | K7M | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.6 MCV | 1,6 | 64 | K7M 710 | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.6 MCV | 1,6 | 64 | K7M 710 | 1.2007- | Centrala elektroniczna ZE | 44
Logan 1.6 MCV | 1,6 | 64 | K7M 710 | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.6 MCV | 1,6 | 64 | K7M 710 | 1.2007- | Informacje dla kierowcy Audio | 57
Logan 1.6 MCV | 1,6 | 64 | K7M 710 | 1.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Logan 1.6 MCV | 1,6 | 64 | K7M 710 | 1.2007- | Systemy diagn./magistrali Kontrola VIN | 01
Logan 1.6 MCV | 1,6 | 64 | K7M 710 | 1.2007- | Uklad sterowania silnika EMS | 5A
Logan 1.6 MCV | 1,6 | 64 | K7M 710 | 1.2007- | Poduszka powietrzna AB | 36
Logan 1.6 MCV | 1,6 | 64 | K7M 710 | 1.2007- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:RENAULT:Megane II 1.4 Grandtour

RENAULT Megane II 1.4 Grandtour

Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 730 | 10.2003-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.4 Grandtour | 1,4 | 72 | K4J 740 | 5.2005-5.2009 | Uklad sterowania silnika Sagem | 57


DVD 2017/2:PKW:RENAULT:Megane II 1.4 Hatchback

RENAULT Megane II 1.4 Hatchback

Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Uklad sterowania silnika Sagem | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 730 | 11.2002-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Uklad sterowania silnika Sagem | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 732 | 11.2002-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Uklad sterowania silnika Sagem | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.4 Hatchback | 1,4 | 72 | K4J 740 | 5.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 57


DVD 2017/2:PKW:RENAULT:Megane II 1.5 dCi Cabrio

RENAULT Megane II 1.5 dCi Cabrio

Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Uklad sterowania silnika CR/EDC | 57
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Poduszka powietrzna ACU | 36
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Informacje dla kierowcy Audio | 57
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Poduszka powietrzna RC | 36
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.5 dCi Cabrio | 1,5 | 78 | K9K 732 | 12.2005-3.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Informacje dla kierowcy Audio | 57
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Poduszka powietrzna RC | 36
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Poduszka powietrzna ACU | 36
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Uklad sterowania silnika CR/EDC | 57
Megane II 1.5 dCi Cabrio | 1,5 | 76 | K9K 734 | 12.2005-3.2010 | Oswietlenie Lampa wyladowcza po prawej | 43


DVD 2017/2:PKW:RENAULT:Megane II 1.5 dCi Hatchback

RENAULT Megane II 1.5 dCi Hatchback

Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Uklad sterowania silnika CR/EDC | 4B
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 722 | 11.2002-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Uklad sterowania silnika CR/EDG | 60
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.5 dCi Hatchback | 1,5 | 63 | K9K 724 | 10.2004-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Uklad sterowania silnika CR/EDC | 4B
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 728 | 11.2002-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Uklad sterowania silnika CR/EDC | 4B
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.5 dCi Hatchback | 1,5 | 60 | K9K 729 | 11.2002-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Uklad sterowania silnika CR/EDC | 57
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.5 dCi Hatchback | 1,5 | 78 | K9K 732 | 10.2004-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Uklad sterowania silnika CR/EDC | 57
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.5 dCi Hatchback | 1,5 | 76 | K9K 734 | 11.2002-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65


DVD 2017/2:PKW:RENAULT:Megane II 1.6

RENAULT Megane II 1.6

Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Poduszka powietrzna ACU | 36
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Poduszka powietrzna RC | 36
Megane II 1.6 | 1,6 | 0 |  | 9.2009-8.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Poduszka powietrzna ACU | 36
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Poduszka powietrzna RC | 36
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.6 | 1,6 | 83 | K4M 760 | 10.2003-10.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Poduszka powietrzna RC | 36
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Poduszka powietrzna ACU | 36
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 | 1,6 | 83 | K4M 761 | 10.2003-10.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Poduszka powietrzna RC | 36
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 | 1,6 | 83 | K4M 762 | 10.2005-10.2009 | Poduszka powietrzna ACU | 36
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Poduszka powietrzna ACU | 36
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Poduszka powietrzna RC | 36
Megane II 1.6 | 1,6 | 83 | K4M 764 | 10.2003-10.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Poduszka powietrzna RC | 36
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Poduszka powietrzna ACU | 36
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 83 | K4M 768 | 10.2005-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Poduszka powietrzna ACU | 36
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Poduszka powietrzna RC | 36
Megane II 1.6 | 1,6 | 83 | K4M 812 | 5.2005-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Poduszka powietrzna ACU | 36
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Poduszka powietrzna RC | 36
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 | 1,6 | 83 | K4M 813 | 5.2005-10.2009 | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:RENAULT:Megane II 1.6 Hatchback Flex-Fuel

RENAULT Megane II 1.6 Hatchback Flex-Fuel

Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Hatchback Flex-Fuel | 1,6 | 77 | K4M 856 | 1.2007-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43


DVD 2017/2:PKW:RENAULT:Megane II 1.9 dCi Cabrio

RENAULT Megane II 1.9 dCi Cabrio

Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Uklad sterowania silnika EDC 16 C | 4B
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Poduszka powietrzna RC | 36
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Poduszka powietrzna ACU | 36
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Informacje dla kierowcy Audio | 57
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.9 dCi Cabrio | 1,9 | 88 | F9Q 800 | 10.2003-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Informacje dla kierowcy Audio | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Poduszka powietrzna ACU | 36
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Uklad sterowania silnika EDC 16 C | 4B
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Poduszka powietrzna RC | 36
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 803 | 5.2005-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Uklad sterowania silnika CR/EDC 16C | 5A
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Poduszka powietrzna ACU | 36
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Poduszka powietrzna RC | 36
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Uklad sterowania silnika EDC 16 C | 4B
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Informacje dla kierowcy Audio | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 804 | 9.2004-3.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Uklad sterowania silnika EDC 16 C | 4B
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Poduszka powietrzna ACU | 36
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Informacje dla kierowcy Audio | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Poduszka powietrzna RC | 36
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.9 dCi Cabrio | 1,9 | 96 | F9Q 814 | 5.2004-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01


DVD 2017/2:PKW:RENAULT:Megane II 2.0

RENAULT Megane II 2.0

Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Poduszka powietrzna RC | 36
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Uklad sterowania silnika Sagem | 57
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Poduszka powietrzna ACU | 36
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 | 2 | 99 | F4R 770 | 9.2002-10.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Poduszka powietrzna ACU | 36
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Poduszka powietrzna RC | 36
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 | 2 | 99 | F4R 771 | 7.2003-10.2009 | Uklad sterowania silnika Sagem | 57


DVD 2017/2:PKW:RENAULT:Megane II 2.0 dCi Cabrio

RENAULT Megane II 2.0 dCi Cabrio

Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Poduszka powietrzna ACU | 36
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Uklad sterowania silnika CR/EDC 16CP | 4B
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Poduszka powietrzna RC | 36
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Informacje dla kierowcy Audio | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 700 | 9.2004-3.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Informacje dla kierowcy Audio | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Poduszka powietrzna RC | 36
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Poduszka powietrzna ACU | 36
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Uklad sterowania silnika CR/EDC 16CP | 4B
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 2.0 dCi Cabrio | 2 | 110 | M9R 722 | 9.2004-3.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36


DVD 2017/2:PKW:RENAULT:Megane II 2.0 dCi Hatchback

RENAULT Megane II 2.0 dCi Hatchback

Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Uklad sterowania silnika CR/EDC 16CP | 4B
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Poduszka powietrzna RC | 36
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Poduszka powietrzna ACU | 36
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 700 | 9.2004-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Poduszka powietrzna RC | 36
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Uklad sterowania silnika CR/EDC 16CP | 4B
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Poduszka powietrzna ACU | 36
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 dCi Hatchback | 2 | 110 | M9R 722 | 9.2004-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57


DVD 2017/2:PKW:RENAULT:Megane II 2.0 dCi Hatchback Sport

RENAULT Megane II 2.0 dCi Hatchback Sport

Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Poduszka powietrzna RC | 36
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Uklad sterowania silnika CR/EDC 16CP | 4B
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 dCi Hatchback Sport | 2 | 127 | M9R 724 | 4.2007-10.2008 | Poduszka powietrzna ACU | 36


DVD 2017/2:PKW:RENAULT:Megane II 2.0 Grandtour

RENAULT Megane II 2.0 Grandtour

Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Poduszka powietrzna ACU | 36
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Uklad sterowania silnika Sagem | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | Poduszka powietrzna RC | 36
Megane II 2.0 Grandtour | 2 | 99 | F4R 770 | 10.2003-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Poduszka powietrzna ACU | 36
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Poduszka powietrzna RC | 36
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 Grandtour | 2 | 99 | F4R 771 | 10.2003-5.2009 | Uklad sterowania silnika Sagem | 57


DVD 2017/2:PKW:RENAULT:Megane II 2.0 Hatchback

RENAULT Megane II 2.0 Hatchback

Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Uklad sterowania silnika Sagem | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Poduszka powietrzna RC | 36
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Poduszka powietrzna ACU | 36
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 770 | 11.2002-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Poduszka powietrzna RC | 36
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Uklad sterowania silnika Sagem | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Poduszka powietrzna ACU | 36
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 Hatchback | 2 | 99 | F4R 771 | 11.2002-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57


DVD 2017/2:PKW:RENAULT:Megane II 2.0 Hatchback Sport

RENAULT Megane II 2.0 Hatchback Sport

Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Uklad sterowania silnika Sagem | 57
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Poduszka powietrzna RC | 36
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Poduszka powietrzna ACU | 36
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 Hatchback Sport | 2 | 165 | F4R 774 | 3.2003-10.2008 | Centrala elektroniczna CE komora silnika | 57


DVD 2017/2:PKW:RENAULT:Megane II 2.0 T Cabrio

RENAULT Megane II 2.0 T Cabrio

Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Informacje dla kierowcy Audio | 57
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Poduszka powietrzna RC | 36
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Poduszka powietrzna ACU | 36
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 T Cabrio | 2 | 120 | F4R 776 | 10.2003-3.2010 | Uklad sterowania silnika Sagem | 57


DVD 2017/2:PKW:RENAULT:Megane II 2.0 T Hatchback

RENAULT Megane II 2.0 T Hatchback

Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Poduszka powietrzna RC | 36
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Uklad sterowania silnika Sagem | 57
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Poduszka powietrzna ACU | 36
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 T Hatchback | 2 | 120 | F4R 776 | 5.2004-10.2008 | Informacje dla kierowcy Audio | 57


DVD 2017/2:PKW:RENAULT:Scenic III 1.9 dCi

RENAULT Scenic III 1.9 dCi

Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Poduszka powietrzna RC | 36
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Uklad sterowania silnika CR/EDG | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Poduszka powietrzna AB | 36
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Uklad sterowania silnika CR/EDG | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Poduszka powietrzna RC | 36
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Poduszka powietrzna AB | 36
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01


DVD 2017/2:PKW:RENAULT:Scenic III 2.0 dCi

RENAULT Scenic III 2.0 dCi

Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Uklad sterowania silnika CR/EDC 17CP | 4C
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Poduszka powietrzna RC | 36
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Poduszka powietrzna AB | 36
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Poduszka powietrzna RC | 36
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Poduszka powietrzna AB | 36
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Ster.skrzyni biegów Automat 6-biegowy | 57
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Uklad sterowania silnika CR/EDC 17CP | 4C
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Informacje dla kierowcy Audio | 57
Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Informacje dla kierowcy Audio | 57


DVD 2017/2:PKW:RENAULT:Megane II 1.6 Cabrio

RENAULT Megane II 1.6 Cabrio

Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Poduszka powietrzna RC | 36
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Poduszka powietrzna ACU | 36
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 760 | 10.2003-3.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Poduszka powietrzna ACU | 36
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Poduszka powietrzna RC | 36
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 761 | 10.2003-3.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Poduszka powietrzna ACU | 36
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Poduszka powietrzna RC | 36
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 812 | 5.2005-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Poduszka powietrzna ACU | 36
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Poduszka powietrzna RC | 36
Megane II 1.6 Cabrio | 1,6 | 83 | K4M 813 | 5.2005-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01


DVD 2017/2:PKW:RENAULT:Megane II 1.6 Grandtour

RENAULT Megane II 1.6 Grandtour

Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 760 | 10.2003-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 761 | 10.2003-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 762 | 10.2005-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 764 | 10.2003-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 768 | 10.2005-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 812 | 5.2005-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour | 1,6 | 83 | K4M 813 | 5.2005-5.2009 | Oswietlenie Lampa rozladunkowa | 44


DVD 2017/2:PKW:RENAULT:Megane II 1.6 Grandtour Flex-Fuel

RENAULT Megane II 1.6 Grandtour Flex-Fuel

Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Poduszka powietrzna ACU | 36
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Poduszka powietrzna RC | 36
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Grandtour Flex-Fuel | 1,6 | 77 | K4M 856 | 2.2008-5.2009 | Oswietlenie Lampa wyladowcza po prawej | 43


DVD 2017/2:PKW:RENAULT:Megane II 1.6 Hatchback

RENAULT Megane II 1.6 Hatchback

Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 760 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 761 | 11.2002-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 764 | 11.2002-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 788 | 10.2005-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 812 | 5.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Uklad sterowania silnika Sagem | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.6 Hatchback | 1,6 | 83 | K4M 813 | 5.2005-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57


DVD 2017/2:PKW:RENAULT:Megane II 1.9 dCi Hatchback

RENAULT Megane II 1.9 dCi Hatchback

Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Uklad sterowania silnika EDC 16 C | 4B
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Oswietlenie regulacja zasiegu swiatel | 57
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.9 dCi Hatchback | 1,9 | 88 | F9Q 800 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Uklad sterowania silnika EDC 16 C | 4B
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 803 | 5.2005-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Uklad sterowania silnika EDC 16 C | 4B
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Uklad sterowania silnika CR/EDC 16C | 5A
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 804 | 9.2004-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Poduszka powietrzna ACU | 36
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Uklad sterowania silnika EDC 16 C | 4B
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.9 dCi Hatchback | 1,9 | 68 | F9Q 808 | 11.2002-10.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Oswietlenie Lampa rozladunkowa | 44
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Uklad zapobieg.zablok. ABS | 42
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Oswietlenie Dynamiczny ALWR | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Uklad sterowania silnika CR/EDG | 5A
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Informacje dla kierowcy Audio | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Poduszka powietrzna RC | 36
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Centrala elektroniczna CE komora silnika | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 1.9 dCi Hatchback | 1,9 | 96 | F9Q 816 | 5.2005-10.2008 | Centrala elektroniczna CE komora silnika | 57


DVD 2017/2:PKW:RENAULT:Megane II 2.0 Cabrio

RENAULT Megane II 2.0 Cabrio

Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Informacje dla kierowcy Audio | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Poduszka powietrzna RC | 36
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Uklad sterowania silnika Sagem | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 770 | 10.2003-3.2010 | Poduszka powietrzna ACU | 36
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Uklad zapobieg.zablok. ABS | 42
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Informacje dla kierowcy Audio/nawigacja | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Uklad sterowania silnika Sagem | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Oswietlenie Dynamiczny ALWR | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Oprzyrzadowanie Multiprzyrzad | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Centrala elektroniczna CE wnetrze pojazdu | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Centrala elektroniczna CE komora silnika | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Poduszka powietrzna RC | 36
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Oswietlenie Lampa wyladowcza po lewej | 43
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Informacje dla kierowcy System nawigacyjny | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Oswietlenie Lampa wyladowcza po prawej | 43
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Ster.skrzyni biegów Automat 4-bieg. | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Informacje dla kierowcy Audio | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Oswietlenie Lampa rozladunkowa | 44
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Systemy diagn./magistrali Kontrola VIN | 01
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Poduszka powietrzna ACU | 36
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane II 2.0 Cabrio | 2 | 99 | F4R 771 | 10.2003-3.2010 | Centrala elektroniczna CE komora silnika | 57


DVD 2017/2:PKW:SUZUKI:Grand Vitara 1.6 4x4

SUZUKI Grand Vitara 1.6 4x4

Grand Vitara 1.6 4x4 | 1,6 | 88 | M16A | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Grand Vitara 1.6 4x4 | 1,6 | 78 | M16A | 10.2005- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Grand Vitara 1.6 4x4 | 1,6 | 78 | M16A | 10.2005- | Poduszka powietrzna AB | 30
Grand Vitara 1.6 4x4 | 1,6 | 78 | M16A | 10.2005- | Uklad sterowania silnika ECM (Electronic Control Module) | 42
Grand Vitara 1.6 4x4 | 1,6 | 78 | M16A | 10.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Grand Vitara 1.6 4x4 | 1,6 | 78 | M16A | 10.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Grand Vitara 1.6 4x4 | 1,6 | 78 | M16A | 10.2005- | Uklad zapobieg.zablok. ABS | 47
Grand Vitara 1.6 4x4 | 1,6 | 78 | M16A | 10.2005- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Grand Vitara 1.6 4x4 | 1,6 | 78 | M16A | 10.2005- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Grand Vitara 1.6 4x4 | 1,6 | 78 | M16A | 10.2005- | Centrala elektroniczna ZE | 42
Grand Vitara 1.6 4x4 | 1,6 | 88 | M16A | 3.2015- | Centrala elektroniczna CE | 42
Grand Vitara 1.6 4x4 | 1,6 | 78 | M16A | 10.2005- | Poduszka powietrzna AB | 30
Grand Vitara 1.6 4x4 | 1,6 | 78 | M16A | 10.2005- | Centrala elektroniczna CE | 42


DVD 2017/2:PKW:SUZUKI:Grand Vitara 1.9 DDiS 4x4

SUZUKI Grand Vitara 1.9 DDiS 4x4

Grand Vitara 1.9 DDiS 4x4 | 1,9 | 95 | F9Q | 10.2005- | Centrala elektroniczna CE | 42
Grand Vitara 1.9 DDiS 4x4 | 1,9 | 95 | F9Q | 10.2005- | Poduszka powietrzna AB | 30
Grand Vitara 1.9 DDiS 4x4 | 1,9 | 95 | F9Q | 10.2005- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Grand Vitara 1.9 DDiS 4x4 | 1,9 | 95 | F9Q | 10.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Grand Vitara 1.9 DDiS 4x4 | 1,9 | 95 | F9Q | 10.2005- | Poduszka powietrzna AB | 30
Grand Vitara 1.9 DDiS 4x4 | 1,9 | 95 | F9Q | 10.2005- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Grand Vitara 1.9 DDiS 4x4 | 1,9 | 95 | F9Q | 10.2005- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Grand Vitara 1.9 DDiS 4x4 | 1,9 | 95 | F9Q | 10.2005- | Uklad sterowania silnika CR/EDC | 42
Grand Vitara 1.9 DDiS 4x4 | 1,9 | 95 | F9Q | 10.2005- | Poduszka powietrzna AB | 36
Grand Vitara 1.9 DDiS 4x4 | 1,9 | 95 | F9Q | 10.2005- | Uklad sterowania silnika EDC 16 C | 4B
Grand Vitara 1.9 DDiS 4x4 | 1,9 | 95 | F9Q | 10.2005- | Uklad zapobieg.zablok. ABS | 47
Grand Vitara 1.9 DDiS 4x4 | 1,9 | 95 | F9Q | 10.2005- | Centrala elektroniczna ZE | 42
Grand Vitara 1.9 DDiS 4x4 | 1,9 | 95 | F9Q | 10.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf 1.4 TSI

VW (VOLKSWAGEN) Golf 1.4 TSI

Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Poduszka powietrzna AB | 42
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Informacje dla kierowcy Telefon | 57
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Centrala elektroniczna ZE | 57
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Serwis Kasowanie okresu | 33
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf 1.4 TSI | 1,4 | 103 | CAVD | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):up! 1.0 Flex

VW (VOLKSWAGEN) up! 1.0 Flex

up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Informacje dla kierowcy Audio | 01
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Centrala elektroniczna ZE | 57
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Poduszka powietrzna AB | 42
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Systemy diagn./magistrali Gateway | 36
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Elektronika komfortu Elektronika czujnika | 30
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Serwis Kasowanie okresu | 33
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Uklad zapobieg.zablok. ABS | 57
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
up! 1.0 Flex | 1 | 55 | CSE... | 2.2014- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 2.0 R-Line 4Motion

VW (VOLKSWAGEN) Golf VII 2.0 R-Line 4Motion

Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Centrala elektroniczna ZE | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Serwis Kasowanie okresu | 33
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Uklad sterowania silnika Simos | 4C
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Poduszka powietrzna AB | 4B
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 R-Line 4Motion | 2 | 206 | CJXB | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Serwis Kasowanie okresu | 33
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Uklad sterowania silnika Simos | 4C
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Centrala elektroniczna ZE | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Poduszka powietrzna AB | 4B
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 R-Line 4Motion | 2 | 221 | CJXC | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42


DVD 2017/2:PKW:HYUNDAI:Grand Santa Fe 3.3 4WD

HYUNDAI Grand Santa Fe 3.3 4WD

Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Oswietlenie Reflektor ksenonowy | 57
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 30
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Uklad sterowania silnika Lambda | 46
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 36
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 36
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Centrala elektroniczna ZE | 57
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Poduszka powietrzna AB | 30
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Santa Fe 3.3 4WD | 3,3 | 199 | G6DF | 8.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57


DVD 2017/2:PKW:JAGUAR:XF Sportbrake 3.0 D

JAGUAR XF Sportbrake 3.0 D

XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Poduszka powietrzna AB | 30
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Informacje dla kierowcy Tuner TV | 4D
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Uklad sterowania silnika EDC 17CP11 | 36
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Informacje dla kierowcy Odbiornik satelitarny | 30
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Informacje dla kierowcy Telefon | 30
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Przeglad systemu Przeglad ukladu | 03
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 47
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Przeglad systemu Przeglad ukladu | 03
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Informacje dla kierowcy Cyfrowy system audio C | 30
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Informacje dla kierowcy Audio | 4D
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Poduszka powietrzna AB | 30
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 47
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Automat.blok.mech.rózn. ASD | 4D
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Informacje dla kierowcy Telefon | 30
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Systemy diagn./magistrali Gateway | 30
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Informacje dla kierowcy Cyfrowy system audio C | 30
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Systemy diagn./magistrali Gateway | 30
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Informacje dla kierowcy Tuner TV | 4D
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Systemy diagn./magistrali Gateway | 4F
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Informacje dla kierowcy System nawigacyjny | 30
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Informacje dla kierowcy System nawigacyjny | 30
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Automat.blok.mech.rózn. ASD | 4D
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Uklad sterowania silnika EDC 17CP11 | 36
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Systemy diagn./magistrali Gateway | 4F
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Informacje dla kierowcy Odbiornik satelitarny | 30
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Informacje dla kierowcy Audio | 4D
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF Sportbrake 3.0 D | 3 | 202 | AJV6D | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF Sportbrake 3.0 D | 3 | 177 | AJV6D | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover IV 3.0 TD AWD

LAND ROVER GROUP Range Rover IV 3.0 TD AWD

Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Poduszka powietrzna AB | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Uklad sterowania silnika EDC 17CP | 4G
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Fahrer-Information | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Informacje dla kierowcy Tuner TV | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Elektron.zarzadz.energia bramke | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Elektronika komfortu Dolny sterownik klapy tylnej | 36
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Centrala elektroniczna ZE | 57
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Centrala elektroniczna ZE | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Serwis Wskaznik serwisu | 20
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Elektronika komfortu Dolny sterownik klapy tylnej | 36
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Informacje dla kierowcy System kamer | 36
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4G
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Uklad sterowania silnika EDC 17CP | 4G
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Fahrer-Information | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Elektron.zarzadz.energia bramke | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Przeglad systemu Przeglad ukladu | 22
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Przeglad systemu Przeglad ukladu | 22
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Fahrer-Information | 22
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Informacje dla kierowcy Audio | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4G
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Serwis Wskaznik serwisu | 20
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Fahrer-Information | 22
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Informacje dla kierowcy Audio | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Centrala elektroniczna ZE | 57
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Informacje dla kierowcy System kamer | 36
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Centrala elektroniczna ZE | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Systemy diagn./magistrali Gateway | 4D
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Poduszka powietrzna AB | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Systemy diagn./magistrali Gateway | 4D
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 2.2013- | Informacje dla kierowcy Tuner TV | 30
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover IV 3.0 TD AWD | 3 | 155 | 306DT | 10.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Sport 2.7 TD AWD

LAND ROVER GROUP Range Rover Sport 2.7 TD AWD

Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Serwis Wskazanie serwisowe | 20
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 42
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Uklad sterowania silnika CR/EDC | 5A
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Informacje dla kierowcy Elektron.centrum rozrywkowe z przodu | 30
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Informacje dla kierowcy Mod.danych o ruchu drog. | 30
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Informacje dla kierowcy Audio | 30
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Centrala elektroniczna ZE | 42
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 47
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4F
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Podwozie/ukl.kierowniczy Stabilizator poprzeczny | 30
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 57
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 36
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4E
Range Rover Sport 2.7 TD AWD | 2,7 | 140 | 276DT | 3.2005-8.2009 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Sport 3.0 AWD

LAND ROVER GROUP Range Rover Sport 3.0 AWD

Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4G
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Fahrer-Information | 22
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Serwis Wskaznik serwisu | 20
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Poduszka powietrzna AB | 30
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Elektron.zarzadz.energia bramke | 4F
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Systemy diagn./magistrali Gateway | 4D
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Fahrer-Information | 30
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Informacje dla kierowcy Audio | 30
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Centrala elektroniczna ZE | 4B
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Centrala elektroniczna ZE | 57
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 4F
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Sport 3.0 AWD | 3 | 250 | AJ 126 | 9.2013- | Informacje dla kierowcy System kamer | 36


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Sport 3.0 SD AWD

LAND ROVER GROUP Range Rover Sport 3.0 SD AWD

Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Uklad sterowania silnika EDC 17CP | 4G
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 42
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Informacje dla kierowcy Audio | 4D
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Informacje dla kierowcy System kamer | 36
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Serwis Wskaznik serwisu | 20
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Informacje dla kierowcy Audio | 30
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Informacje dla kierowcy Modul portu HLK | 47
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Poduszka powietrzna AB | 30
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Centrala elektroniczna ZE | 36
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Range Rover Sport 3.0 SD AWD | 3 | 188 | 306DT | 6.2011-8.2013 | Elektronika komfortu Sterownik drzwi pasazera | 57


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Sport 3.0 TD AWD

LAND ROVER GROUP Range Rover Sport 3.0 TD AWD

Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Poduszka powietrzna AB | 30
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Serwis Wskaznik serwisu | 20
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Informacje dla kierowcy System kamer | 36
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Informacje dla kierowcy Audio | 4D
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Centrala elektroniczna ZE | 36
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Informacje dla kierowcy Audio | 30
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Informacje dla kierowcy Modul portu HLK | 47
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 42
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | Uklad sterowania silnika EDC 17CP | 4G
Range Rover Sport 3.0 TD AWD | 3 | 155 | 306DT | 9.2009-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Sport 4.2 AWD

LAND ROVER GROUP Range Rover Sport 4.2 AWD

Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Informacje dla kierowcy Audio | 30
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Serwis Wskazanie serwisowe | 20
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 36
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Informacje dla kierowcy Elektron.centrum rozrywkowe z przodu | 30
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Poduszka powietrzna AB | 30
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Uklad sterowania silnika PanPAG | 4B
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Centrala elektroniczna ZE | 42
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Informacje dla kierowcy Mod.danych o ruchu drog. | 30
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 47
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4F
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 42
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 57
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Podwozie/ukl.kierowniczy Stabilizator poprzeczny | 30
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4E
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover Sport 4.2 AWD | 4,2 | 286 | 428 PS | 3.2005-8.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Sport 4.4 AWD

LAND ROVER GROUP Range Rover Sport 4.4 AWD

Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 57
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Informacje dla kierowcy Audio | 30
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Uklad sterowania silnika PanPAG | 4B
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4F
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Poduszka powietrzna AB | 30
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4E
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Serwis Wskazanie serwisowe | 20
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 47
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 36
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Informacje dla kierowcy Elektron.centrum rozrywkowe z przodu | 30
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Centrala elektroniczna ZE | 42
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 42
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Podwozie/ukl.kierowniczy Stabilizator poprzeczny | 30
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Range Rover Sport 4.4 AWD | 4,4 | 217 | 448 PN | 3.2005-8.2009 | Informacje dla kierowcy Mod.danych o ruchu drog. | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Sport 5.0 AWD

LAND ROVER GROUP Range Rover Sport 5.0 AWD

Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 4F
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Centrala elektroniczna ZE | 4B
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Informacje dla kierowcy System kamer | 36
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Fahrer-Information | 30
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Poduszka powietrzna AB | 30
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Systemy diagn./magistrali Gateway | 4D
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Centrala elektroniczna ZE | 57
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Informacje dla kierowcy Audio | 30
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Fahrer-Information | 22
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Elektron.zarzadz.energia bramke | 4F
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Serwis Wskaznik serwisu | 20
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4G
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 5.0 AWD | 5 | 375 |  | 9.2013- | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Informacje dla kierowcy Audio | 30
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Serwis Wskaznik serwisu | 20
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Informacje dla kierowcy Modul portu HLK | 47
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 42
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Informacje dla kierowcy Audio | 4D
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Centrala elektroniczna ZE | 36
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Uklad sterowania silnika PanPAG | 4B
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Poduszka powietrzna AB | 30
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Informacje dla kierowcy System kamer | 36
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover Sport 5.0 AWD | 5 | 276 | 5.0 SGM | 9.2009-8.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Sport 5.0 SC AWD

LAND ROVER GROUP Range Rover Sport 5.0 SC AWD

Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Poduszka powietrzna AB | 30
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Informacje dla kierowcy Audio | 4D
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Informacje dla kierowcy System kamer | 36
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 42
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Uklad sterowania silnika PanPAG | 4B
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Centrala elektroniczna ZE | 36
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Informacje dla kierowcy Audio | 30
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Informacje dla kierowcy Modul portu HLK | 47
Range Rover Sport 5.0 SC AWD | 5 | 372 | 9.2009-8.2013 | Serwis Wskaznik serwisu | 20


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover IV 3.0 AWD

LAND ROVER GROUP Range Rover IV 3.0 AWD

Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 4F
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Informacje dla kierowcy Tuner TV | 30
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Informacje dla kierowcy Audio | 30
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Poduszka powietrzna AB | 30
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Centrala elektroniczna ZE | 57
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Fahrer-Information | 22
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Elektron.zarzadz.energia bramke | 4F
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4G
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Informacje dla kierowcy System kamer | 36
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Uklad sterowania silnika Motronic MED | 4C
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Systemy diagn./magistrali Gateway | 4D
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Przeglad systemu Przeglad ukladu | 22
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Fahrer-Information | 30
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Centrala elektroniczna ZE | 4B
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Serwis Wskaznik serwisu | 20
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Elektronika komfortu Dolny sterownik klapy tylnej | 36
Range Rover IV 3.0 AWD | 3 | 250 | AJ 126 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover IV 4.4 SD AWD

LAND ROVER GROUP Range Rover IV 4.4 SD AWD

Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4G
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Uklad sterowania silnika EDC 17CP11 | 4C
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Systemy diagn./magistrali Gateway | 4D
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Audio | 30
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Serwis Wskaznik serwisu | 20
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 4F
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Centrala elektroniczna ZE | 57
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Fahrer-Information | 22
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Dolny sterownik klapy tylnej | 36
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Przeglad systemu Przeglad ukladu | 22
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Poduszka powietrzna AB | 30
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Tuner TV | 30
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Centrala elektroniczna ZE | 4B
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Elektron.zarzadz.energia bramke | 4F
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Fahrer-Information | 30
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy System kamer | 36
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover IV 4.4 SD AWD | 4,4 | 250 | 448DT | 1.2014- | Informacje dla kierowcy Zlacze telefonu | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover IV 5.0 AWD

LAND ROVER GROUP Range Rover IV 5.0 AWD

Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Centrala elektroniczna ZE | 57
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4G
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 4F
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Informacje dla kierowcy Tuner TV | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Systemy diagn./magistrali Gateway | 4D
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Poduszka powietrzna AB | 30
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Fahrer-Information | 30
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Serwis Wskaznik serwisu | 20
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Informacje dla kierowcy Tuner TV | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Elektron.zarzadz.energia bramke | 4F
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Serwis Wskaznik serwisu | 20
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Informacje dla kierowcy Audio | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Centrala elektroniczna ZE | 4B
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Przeglad systemu Przeglad ukladu | 22
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Elektron.zarzadz.energia bramke | 4F
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Informacje dla kierowcy System kamer | 36
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Uklad sterowania silnika Motronic MED | 4C
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Fahrer-Information | 22
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Elektronika komfortu Dolny sterownik klapy tylnej | 36
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Informacje dla kierowcy System kamer | 36
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4G
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Centrala elektroniczna ZE | 57
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Poduszka powietrzna AB | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Przeglad systemu Przeglad ukladu | 22
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Fahrer-Information | 22
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Fahrer-Information | 30
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 4F
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Centrala elektroniczna ZE | 4B
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Elektronika komfortu Dolny sterownik klapy tylnej | 36
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Uklad sterowania silnika Motronic MED | 4C
Range Rover IV 5.0 AWD | 5 | 375 | 2.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Informacje dla kierowcy Audio | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover IV 5.0 AWD | 5 | 276 | 2.2013- | Systemy diagn./magistrali Gateway | 4D


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Sport 3.6 TD AWD

LAND ROVER GROUP Range Rover Sport 3.6 TD AWD

Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Centrala elektroniczna ZE | 36
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Informacje dla kierowcy Elektron.centrum rozrywkowe z przodu | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Informacje dla kierowcy Telefon Bluetooth | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Informacje dla kierowcy Mod.danych o ruchu drog. | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 36
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Uklad sterowania silnika CR/EDC | 5A
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Informacje dla kierowcy System kamer | 36
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Poduszka powietrzna AB | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Informacje dla kierowcy Audio | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Informacje dla kierowcy Modul portu HLK | 47
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Uklad sterowania silnika CR/EDC | 5A
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 01
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Informacje dla kierowcy Audio | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4F
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Informacje dla kierowcy Audio | 4D
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Serwis Wskazanie serwisowe | 20
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 42
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Podwozie/ukl.kierowniczy Resor. pneumatyczne | 57
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4E
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 47
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Centrala elektroniczna ZE | 42
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 42
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Serwis Wskaznik serwisu | 20
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Podwozie/ukl.kierowniczy Stabilizator poprzeczny | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Poduszka powietrzna AB | 30
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 9.2009-8.2013 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Sport 3.6 TD AWD | 3,6 | 200 | 1.2007-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:OPEL:Corsa 1.2 Twinport

OPEL Corsa 1.2 Twinport

Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Uklad sterowania silnika GMPT | 4B
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Informacje dla kierowcy Telefon | 30
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Poduszka powietrzna SDM | 01
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.2 Twinport | 1,2 | 51 | A 12 XEL | 12.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Informacje dla kierowcy Telefon | 30
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Informacje dla kierowcy Audio | 42
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Uklad sterowania silnika GMPT | 4B
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Centrala elektroniczna ZE | 4B
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.2 Twinport | 1,2 | 63 | A 12 XER | 12.2009- | Poduszka powietrzna SDM | 01
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Informacje dla kierowcy Audio | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Informacje dla kierowcy Audio | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Informacje dla kierowcy Telefon | 30
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Przeglad systemu Przeglad ukladu | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Centrala elektroniczna ZE | 4B
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.2 Twinport | 1,2 | 59 | Z 12 XEP | 7.2006-12.2011 | Poduszka powietrzna SDM | 01


DVD 2017/2:PKW:RENAULT:Grand Scenic II 2.0 16V Turbo

RENAULT Grand Scenic II 2.0 16V Turbo

Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Uklad sterowania silnika Sagem | 57
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 2.0 16V Turbo | 2 | 120 | F4R 776 | 6.2003-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57


DVD 2017/2:PKW:RENAULT:Grand Scenic III 1.2

RENAULT Grand Scenic III 1.2

Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Poduszka powietrzna RC | 36
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Poduszka powietrzna AB | 36
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Uklad sterowania silnika H5F | 4B
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 1.2 | 1,2 | 85 | H5F 400 | 5.2012- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Poduszka powietrzna RC | 36
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Uklad sterowania silnika H5F | 4B
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 1.2 | 1,2 | 97 | H5F 404 | 1.2013- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:RENAULT:Grand Scenic III 1.6

RENAULT Grand Scenic III 1.6

Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Uklad sterowania silnika Valeo | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Poduszka powietrzna RC | 36
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Poduszka powietrzna AB | 36
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 858 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Uklad sterowania silnika Valeo | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Poduszka powietrzna RC | 36
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Uklad sterowania silnika Valeo | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Poduszka powietrzna RC | 36
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Poduszka powietrzna AB | 36
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Poduszka powietrzna AB | 36
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 1.6 | 1,6 | 79 | K4M 866 | 5.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 1.6 | 1,6 | 81 | K4M 866 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:RENAULT:Grand Scenic III 1.6 dCi

RENAULT Grand Scenic III 1.6 dCi

Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Uklad sterowania silnika CR/EDC 17CP | 57
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Poduszka powietrzna AB | 36
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Poduszka powietrzna RC | 36
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 1.6 dCi | 1,6 | 96 | R9M 402 | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:RENAULT:Grand Scenic III 1.9 dCi

RENAULT Grand Scenic III 1.9 dCi

Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Uklad sterowania silnika CR/EDG | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Poduszka powietrzna AB | 36
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Poduszka powietrzna RC | 36
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 870 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Uklad sterowania silnika CR/EDG | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Poduszka powietrzna AB | 36
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 1.9 dCi | 1,9 | 96 | F9Q 872 | 5.2009- | Poduszka powietrzna RC | 36


DVD 2017/2:PKW:RENAULT:Grand Scenic III 2.0

RENAULT Grand Scenic III 2.0

Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Poduszka powietrzna AB | 36
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Poduszka powietrzna RC | 36
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 2.0 | 2 | 103 | M4R 711 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57


DVD 2017/2:PKW:RENAULT:Grand Scenic III 2.0 dCi

RENAULT Grand Scenic III 2.0 dCi

Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Poduszka powietrzna AB | 36
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Poduszka powietrzna RC | 36
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 2.0 dCi | 2 | 118 | M9R 610 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Poduszka powietrzna RC | 36
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Poduszka powietrzna AB | 36
Grand Scenic III 2.0 dCi | 2 | 110 | M9R 615 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44


DVD 2017/2:PKW:RENAULT:Grand Scenic II 1.4 16V

RENAULT Grand Scenic II 1.4 16V

Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 730 | 5.2003-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.4 16V | 1,4 | 72 | K4J 740 | 5.2005-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57


DVD 2017/2:PKW:RENAULT:Grand Scenic II 1.5 dCi

RENAULT Grand Scenic II 1.5 dCi

Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Poduszka powietrzna RC | 36
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.5 dCi | 1,5 | 60 | K9K 722 | 5.2003-12.2006 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Poduszka powietrzna RC | 36
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.5 dCi | 1,5 | 63 | K9K 724 | 9.2005-12.2006 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 728 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.5 dCi | 1,5 | 74 | K9K 729 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.5 dCi | 1,5 | 78 | K9K 732 | 9.2004-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01


DVD 2017/2:PKW:RENAULT:Grand Scenic II 1.6 16V

RENAULT Grand Scenic II 1.6 16V

Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Uklad sterowania silnika Sagem | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 760 | 5.2003-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Uklad sterowania silnika Sagem | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 761 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Uklad sterowania silnika Sagem | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 762 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Uklad sterowania silnika Sagem | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 764 | 5.2003-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Uklad sterowania silnika Sagem | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 766 | 5.2005-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Uklad sterowania silnika Sagem | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 782 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Uklad sterowania silnika Sagem | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 788 | 7.2005-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Uklad sterowania silnika Sagem | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 812 | 5.2005-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Uklad sterowania silnika Sagem | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.6 16V | 1,6 | 83 | K4M 813 | 5.2005-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57


DVD 2017/2:PKW:RENAULT:Grand Scenic II 1.9 dCi

RENAULT Grand Scenic II 1.9 dCi

Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 803 | 5.2005-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Poduszka powietrzna RC | 36
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Uklad sterowania silnika CR/EDC 16C | 5A
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Uklad sterowania silnika CR/EDC 16C | 5A
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.9 dCi | 1,9 | 81 | F9Q 804 | 5.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 804 | 5.2003-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.9 dCi | 1,9 | 88 | F9Q 812 | 5.2003-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Poduszka powietrzna RC | 36
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 816 | 5.2005-11.2008 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Uklad sterowania silnika CR/EDG | 5A
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Poduszka powietrzna RC | 36
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Poduszka powietrzna ACU | 36
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 1.9 dCi | 1,9 | 96 | F9Q 818 | 5.2005-11.2008 | Informacje dla kierowcy System nawigacyjny | 57


DVD 2017/2:PKW:RENAULT:Grand Scenic II 2.0 16V

RENAULT Grand Scenic II 2.0 16V

Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Uklad sterowania silnika Sagem | 57
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 2.0 16V | 2 | 98 | F4R 770 | 5.2003-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Uklad sterowania silnika Sagem | 57
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 2.0 16V | 2 | 99 | F4R 771 | 5.2003-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01


DVD 2017/2:PKW:RENAULT:Grand Scenic II 2.0 dCi

RENAULT Grand Scenic II 2.0 dCi

Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 700 | 9.2004-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 721 | 9.2004-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Oprzyrzadowanie Multiprzyrzad | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Poduszka powietrzna ACU | 36
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Uklad zapobieg.zablok. ABS | 42
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Uklad sterowania silnika EDC 16 C | 4B
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Poduszka powietrzna RC | 36
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Oswietlenie Lampa wyladowcza po lewej | 43
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 01
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Oswietlenie Lampa wyladowcza po prawej | 43
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Oswietlenie regulacja zasiegu swiatel | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Centrala elektroniczna CE komora silnika | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Grand Scenic II 2.0 dCi | 2 | 110 | M9R 722 | 9.2004-4.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01


DVD 2017/2:PKW:RENAULT:Grand Scenic III 1.4

RENAULT Grand Scenic III 1.4

Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Poduszka powietrzna RC | 36
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Poduszka powietrzna AB | 36
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 1.4 | 1,4 | 96 | H4J 700 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B


DVD 2017/2:PKW:RENAULT:Grand Scenic III 1.5 dCi

RENAULT Grand Scenic III 1.5 dCi

Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Uklad sterowania silnika CR/EDC | 01
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Poduszka powietrzna AB | 36
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Poduszka powietrzna RC | 36
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2012- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Poduszka powietrzna AB | 36
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Uklad sterowania silnika CR/EDG | 4B
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 1.5 dCi | 1,5 | 81 | K9K 83... | 5.2009- | Poduszka powietrzna RC | 36
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Poduszka powietrzna RC | 36
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Uklad sterowania silnika CR/EDG | 4B
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Poduszka powietrzna AB | 36
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 1.5 dCi | 1,5 | 63 | K9K 830 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Poduszka powietrzna AB | 36
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Oprzyrzadowanie Tablica wskazników | 57
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Poduszka powietrzna RC | 36
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 1.5 dCi | 1,5 | 77 | K9K 832 | 5.2009- | Uklad sterowania silnika CR/EDG | 4B
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 36
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Centrala elektroniczna CE wnetrze pojazdu | 57
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 42
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Poduszka powietrzna AB | 36
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Poduszka powietrzna RC | 36
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Systemy diagn./magistrali Kontrola VIN | 01
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 42
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 44
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Informacje dla kierowcy System nawigacyjny | 57
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Uklad sterowania silnika CR/EDG | 4C
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Informacje dla kierowcy Audio | 57
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Centrala elektroniczna CE komora silnika | 4B
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Systemy diagn./magistrali Multimediagateway | 44
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Informacje dla kierowcy Telematyka | 57
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Oswietlenie Adaptacyjne swiatla skretu | 57
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Elektronika komfortu Dach otwierany | 42
Grand Scenic III 1.5 dCi | 1,5 | 70 | K9K 846 | 11.2010- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:CITROEN:DS3 1.6 Blue HDi

CITROEN DS3 1.6 Blue HDi

DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Poduszka powietrzna AB | 36
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Centrala elektroniczna ZE | 57
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Uklad sterowania silnika EDC 17C | 5A
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Serwis Kasowanie inspekcji | 36
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Informacje dla kierowcy Audio | 5A
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Getriebesteuerung BVMP_MCP | 4C
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 Blue HDi | 1,6 | 88 | BHZ | 1.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22


DVD 2017/2:PKW:HYUNDAI:Genesis 3.0 GDI

HYUNDAI Genesis 3.0 GDI

Genesis 3.0 GDI | 3 | 183 | G6DG | 1.2014- | Poduszka powietrzna AB | 30
Genesis 3.0 GDI | 3 | 183 | G6DG | 1.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Genesis 3.0 GDI | 3 | 183 | G6DG | 1.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Genesis 3.0 GDI | 3 | 183 | G6DG | 1.2014- | Elektronika komfortu Sterownik drzwi pasazera | 42
Genesis 3.0 GDI | 3 | 183 | G6DG | 1.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Genesis 3.0 GDI | 3 | 183 | G6DG | 1.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Genesis 3.0 GDI | 3 | 183 | G6DG | 1.2014- | Elektronika komfortu Sterownik klapy tylnej | 30
Genesis 3.0 GDI | 3 | 183 | G6DG | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Genesis 3.0 GDI | 3 | 183 | G6DG | 1.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Genesis 3.0 GDI | 3 | 183 | G6DG | 1.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Genesis 3.0 GDI | 3 | 183 | G6DG | 1.2014- | Centrala elektroniczna ZE | 57
Genesis 3.0 GDI | 3 | 183 | G6DG | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:HYUNDAI:Genesis 3.0 GDI 4WD

HYUNDAI Genesis 3.0 GDI 4WD

Genesis 3.0 GDI 4WD | 3 | 183 | G6DG | 1.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Genesis 3.0 GDI 4WD | 3 | 183 | G6DG | 1.2014- | Centrala elektroniczna ZE | 57
Genesis 3.0 GDI 4WD | 3 | 183 | G6DG | 1.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Genesis 3.0 GDI 4WD | 3 | 183 | G6DG | 1.2014- | Elektronika komfortu Sterownik klapy tylnej | 30
Genesis 3.0 GDI 4WD | 3 | 183 | G6DG | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Genesis 3.0 GDI 4WD | 3 | 183 | G6DG | 1.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Genesis 3.0 GDI 4WD | 3 | 183 | G6DG | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Genesis 3.0 GDI 4WD | 3 | 183 | G6DG | 1.2014- | Elektronika komfortu Sterownik drzwi pasazera | 42
Genesis 3.0 GDI 4WD | 3 | 183 | G6DG | 1.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Genesis 3.0 GDI 4WD | 3 | 183 | G6DG | 1.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Genesis 3.0 GDI 4WD | 3 | 183 | G6DG | 1.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Genesis 3.0 GDI 4WD | 3 | 183 | G6DG | 1.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Genesis 3.0 GDI 4WD | 3 | 183 | G6DG | 1.2014- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HYUNDAI:Genesis 3.8 GDI 4WD

HYUNDAI Genesis 3.8 GDI 4WD

Genesis 3.8 GDI 4WD | 3,8 | 232 | G6DJ | 1.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Genesis 3.8 GDI 4WD | 3,8 | 232 | G6DJ | 1.2014- | Motorsteuerung | 4C
Genesis 3.8 GDI 4WD | 3,8 | 232 | G6DJ | 1.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Genesis 3.8 GDI 4WD | 3,8 | 232 | G6DJ | 1.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Genesis 3.8 GDI 4WD | 3,8 | 232 | G6DJ | 1.2014- | Poduszka powietrzna AB | 30
Genesis 3.8 GDI 4WD | 3,8 | 232 | G6DJ | 1.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Genesis 3.8 GDI 4WD | 3,8 | 232 | G6DJ | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Genesis 3.8 GDI 4WD | 3,8 | 232 | G6DJ | 1.2014- | Centrala elektroniczna ZE | 57
Genesis 3.8 GDI 4WD | 3,8 | 232 | G6DJ | 1.2014- | Elektronika komfortu Sterownik drzwi pasazera | 42
Genesis 3.8 GDI 4WD | 3,8 | 232 | G6DJ | 1.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Genesis 3.8 GDI 4WD | 3,8 | 232 | G6DJ | 1.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Genesis 3.8 GDI 4WD | 3,8 | 232 | G6DJ | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Genesis 3.8 GDI 4WD | 3,8 | 232 | G6DJ | 1.2014- | Elektronika komfortu Sterownik klapy tylnej | 30


DVD 2017/2:PKW:MAZDA:Axela 2.0i Hybrid

MAZDA Axela 2.0i Hybrid

Axela 2.0i Hybrid | 2 | 73 | PEVPH | 11.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 36
Axela 2.0i Hybrid | 2 | 73 | PEVPH | 11.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Axela 2.0i Hybrid | 2 | 73 | PEVPH | 11.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
Axela 2.0i Hybrid | 2 | 73 | PEVPH | 11.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F


DVD 2017/2:PKW:MARUTI:Celerio 1.0

MARUTI Celerio 1.0

Celerio 1.0 | 1 | 50 | K10B | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Celerio 1.0 | 1 | 50 | K10B | 2.2014- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Celerio 1.0 | 1 | 50 | K10B | 2.2014- | Centrala elektroniczna ZE | 57
Celerio 1.0 | 1 | 50 | K10B | 2.2014- | Poduszka powietrzna AB | 30
Celerio 1.0 | 1 | 50 | K10B | 2.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 47


DVD 2017/2:PKW:MARUTI:Stingray 1.0

MARUTI Stingray 1.0

Stingray 1.0 | 1 | 50 | K10B | 8.2013- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Stingray 1.0 | 1 | 50 | K10B | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:NISSAN:Skyline 3.5i Hybrid 4WD

NISSAN Skyline 3.5i Hybrid 4WD

Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 36
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Poduszka powietrzna AB | 30
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Oswietlenie Adaptacyjne swiatla skretu | 57
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Ster.skrzyni biegów EGS | 57
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 3C
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Predkosc jazdy Czujnik radarowy | 57
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Oprzyrzadowanie Tablica wskazników | 30
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | System Pre-Crash System Pre-Crash | 30
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Elektr. uklad hamulcowy Hamulec elektrohydrauliczny (HEH) | 36
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Centrala elektroniczna ZE | 57
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Informacje dla kierowcy Audio / Telematik | 30
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Elektronika komfortu Regulacja pedalów | 42
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 3C
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Centrala elektroniczna ZE | 57
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Uklad sterowania silnika ECCS | 4B
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 3C
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Elektronika komfortu Aktywna regulacja halasu | 42
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Poduszka powietrzna System ochrony pieszych | 4D
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Skyline 3.5i Hybrid 4WD | 3,5 | 225 | VQ35HR | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:NISSAN:Skyline 3.5i Hybrid

NISSAN Skyline 3.5i Hybrid

Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 36
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Oswietlenie Adaptacyjne swiatla skretu | 57
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | System Pre-Crash System Pre-Crash | 30
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 3C
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 3C
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Ster.skrzyni biegów EGS | 57
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Elektronika komfortu Aktywna regulacja halasu | 42
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Uklad sterowania silnika ECCS | 4B
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Poduszka powietrzna System ochrony pieszych | 4D
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Elektronika komfortu Regulacja pedalów | 42
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Centrala elektroniczna ZE | 57
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Oprzyrzadowanie Tablica wskazników | 30
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Predkosc jazdy Czujnik radarowy | 57
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Poduszka powietrzna AB | 30
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Elektr. uklad hamulcowy Hamulec elektrohydrauliczny (HEH) | 36
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Centrala elektroniczna ZE | 57
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Informacje dla kierowcy Audio / Telematik | 30
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 3C
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Skyline 3.5i Hybrid | 3,5 | 225 | VQ35HR | 2.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 T BioPower Cabriolet 2.0

SAAB (SAAB AUTOMOBILE AB) 9-3 T BioPower Cabriolet 2.0

9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Informacje dla kierowcy Naped DVD | 42
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Przeglad systemu Widok systemu | 22
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Oswietlenie Migacz | 42
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Informacje dla kierowcy Audio/nawigacja | 42
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Poduszka powietrzna SDM | 30
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Informacje dla kierowcy Audio | 42
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Elektronika komfortu Blokada kierownicy | 42
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Centrala elektroniczna ZE | 47
9-3 T BioPower Cabriolet 2.0 | 2 | 120 | 9.2010-6.2012 | Oswietlenie Reflektor ksenonowy | 60


DVD 2017/2:PKW:SAAB (SAAB AUTOMOBILE AB):9-3 T Cabriolet 2.0

SAAB (SAAB AUTOMOBILE AB) 9-3 T Cabriolet 2.0

9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Oswietlenie Migacz | 42
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 30
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 57
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 44
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Informacje dla kierowcy Naped DVD | 42
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 30
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Centrala elektroniczna Centralny uklad elektron., przód | 47
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Centrala elektroniczna ZE | 47
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Oswietlenie Reflektor ksenonowy | 60
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Elektronika komfortu Blokada kierownicy | 42
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Informacje dla kierowcy Audio | 42
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Poduszka powietrzna SDM | 30
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Ster.skrzyni biegów Automat 5-biegowy | 42
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Elektronika komfortu Uklad sterujacy lusterka | 42
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Elektronika komfortu Sterownik fotela str.kierowcy | 30
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Przeglad systemu Widok systemu | 22
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Informacje dla kierowcy Pulpit sterown.audio | 42
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Informacje dla kierowcy Audio/nawigacja | 42
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 44
9-3 T Cabriolet 2.0 | 2 | 120 | B207G | 9.2010-6.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Fox 1.6 I Motion Total Flex

VW (VOLKSWAGEN) Fox 1.6 I Motion Total Flex

Fox 1.6 I Motion Total Flex | 1,6 | 73 | CCRA | 11.2009- | Centrala elektroniczna ZE II | 42
Fox 1.6 I Motion Total Flex | 1,6 | 73 | CCRA | 11.2009- | Poduszka powietrzna AB | 30
Fox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 8.2014- | Informacje dla kierowcy Audio | 01
Fox 1.6 I Motion Total Flex | 1,6 | 73 | CCRA | 11.2009- | Serwis Wskazanie serwisowe | 01
Fox 1.6 I Motion Total Flex | 1,6 | 73 | CCRA | 11.2009- | Ster.skrzyni biegów Marelli I-Motion | 5A
Fox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 8.2014- | Uklad sterowania silnika Motronic ME | 01
Fox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 8.2014- | Serwis Kasowanie okresu | 33
Fox 1.6 I Motion Total Flex | 1,6 | 73 | CCRA | 11.2009- | Uklad sterowania silnika Marelli | 57
Fox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 8.2014- | Centrala elektroniczna ZE II | 42
Fox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 8.2014- | Poduszka powietrzna AB | 42
Fox 1.6 I Motion Total Flex | 1,6 | 73 | CCRA | 11.2009- | Oprzyrzadowanie Tablica wskazników | 49
Fox 1.6 I Motion Total Flex | 1,6 | 73 | CCRA | 11.2009- | Informacje dla kierowcy Audio | 01
Fox 1.6 I Motion Total Flex | 1,6 | 73 | CCRA | 11.2009- | Uklad sterowania silnika Motronic ME | 01
Fox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 8.2014- | Uklad zapobieg.zablok. ABS | 57
Fox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 8.2014- | Ster.skrzyni biegów Marelli I-Motion | 5A


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol V 1.6 I Motion Total Flex

VW (VOLKSWAGEN) Gol V 1.6 I Motion Total Flex

Gol V 1.6 I Motion Total Flex | 1,6 | 73 | CCRA | 1.2010-7.2012 | Oprzyrzadowanie Tablica wskazników | 49
Gol V 1.6 I Motion Total Flex | 1,6 | 73 | CCRA | 1.2010-7.2012 | Centrala elektroniczna ZE II | 42
Gol V 1.6 I Motion Total Flex | 1,6 | 73 | CCRA | 1.2010-7.2012 | Informacje dla kierowcy Audio | 01
Gol V 1.6 I Motion Total Flex | 1,6 | 73 | CCRA | 1.2010-7.2012 | Ster.skrzyni biegów Marelli I-Motion | 5A
Gol V 1.6 I Motion Total Flex | 1,6 | 73 | CCRA | 1.2010-7.2012 | Serwis Wskazanie serwisowe | 01
Gol V 1.6 I Motion Total Flex | 1,6 | 73 | CCRA | 1.2010-7.2012 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):CrossFox 1.6 I Motion Total Flex

VW (VOLKSWAGEN) CrossFox 1.6 I Motion Total Flex

CrossFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2012- | Informacje dla kierowcy Audio | 01
CrossFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2012- | Poduszka powietrzna AB | 42
CrossFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2012- | Centrala elektroniczna ZE II | 42
CrossFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2012- | Serwis Kasowanie okresu | 33
CrossFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2012- | Oprzyrzadowanie Tablica wskazników | 57
CrossFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2012- | Uklad sterowania silnika Motronic ME | 01
CrossFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2012- | Uklad zapobieg.zablok. ABS | 57
CrossFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2012- | Ster.skrzyni biegów Marelli I-Motion | 5A


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.6 I Motion Total Flex

VW (VOLKSWAGEN) Polo 1.6 I Motion Total Flex

Polo 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010- | Oprzyrzadowanie Tablica wskazników | 49
Polo 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010- | Ster.skrzyni biegów Marelli I-Motion | 5A
Polo 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010- | Serwis Wskazanie serwisowe | 01
Polo 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010- | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010- | Informacje dla kierowcy Audio | 01
Polo 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010- | Centrala elektroniczna ZE II | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo Sedan 1.6 I Motion Total Flex

VW (VOLKSWAGEN) Polo Sedan 1.6 I Motion Total Flex

Polo Sedan 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010- | Ster.skrzyni biegów Marelli I-Motion | 5A
Polo Sedan 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010- | Uklad sterowania silnika Motronic ME | 01
Polo Sedan 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010- | Oprzyrzadowanie Tablica wskazników | 49
Polo Sedan 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010- | Serwis Wskazanie serwisowe | 01
Polo Sedan 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010- | Centrala elektroniczna ZE II | 42
Polo Sedan 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):SpaceFox 1.6 I Motion Total Flex

VW (VOLKSWAGEN) SpaceFox 1.6 I Motion Total Flex

SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2012- | Serwis Wskazanie serwisowe | 01
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2012- | Informacje dla kierowcy Audio | 01
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 49
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2012- | Oprzyrzadowanie Tablica wskazników | 49
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2012- | Centrala elektroniczna ZE II | 42
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 9.2014- | Poduszka powietrzna AB | 42
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 9.2014- | Uklad sterowania silnika Marelli | 57
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 9.2014- | Uklad sterowania silnika Motronic ME | 01
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 9.2014- | Serwis Kasowanie okresu | 33
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 9.2014- | Centrala elektroniczna ZE II | 42
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2012- | Uklad sterowania silnika Marelli | 57
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 9.2014- | Uklad zapobieg.zablok. ABS | 57
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 9.2014- | Ster.skrzyni biegów Marelli I-Motion | 5A
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 9.2014- | Informacje dla kierowcy Audio | 01
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2012- | Ster.skrzyni biegów Marelli I-Motion | 5A
SpaceFox 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2012- | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Voyage 1.6 I Motion Total Flex

VW (VOLKSWAGEN) Voyage 1.6 I Motion Total Flex

Voyage 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010-7.2012 | Serwis Wskazanie serwisowe | 01
Voyage 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010-7.2012 | Informacje dla kierowcy Audio | 01
Voyage 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010-7.2012 | Centrala elektroniczna ZE II | 42
Voyage 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010-7.2012 | Ster.skrzyni biegów Marelli I-Motion | 5A
Voyage 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010-7.2012 | Oprzyrzadowanie Tablica wskazników | 49
Voyage 1.6 I Motion Total Flex | 1,6 | 74 | CCRA | 1.2010-7.2012 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:AUDI:A6L 2.7 TDI

AUDI A6L 2.7 TDI

A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Centrala elektroniczna ZE III | 57
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Ogrzewanie/klimatyzacja Climatronic | 43
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Uklad sterowania silnika EDC 17CP14 | 4C
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Elektronika komfortu Sterownik przyczepy | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Informacje dla kierowcy Telefon | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Systemy diagn./magistrali Gateway | 4H
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Serwis Kasowanie okresu | 33
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Informacje dla kierowcy Mediaplayer | 4D
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Informacje dla kierowcy System dzwiekowy | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Informacje dla kierowcy Mediaplayer | 28
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Systemy diagn./magistrali Gateway | 77
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Informacje dla kierowcy Audio | 4B
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Poduszka powietrzna AB | 30
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Oprzyrzadowanie Tablica wskazników | 57
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Informacje dla kierowcy System nawigacyjny | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Oswietlenie ALWR | 58
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Informacje dla kierowcy Mediaplayer | 30
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Elektronika komfortu Sterownik przyczepy | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Informacje dla kierowcy Tuner TV | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Poduszka powietrzna AB | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Centrala elektroniczna ZE | 57
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Informacje dla kierowcy Inform.elektron. | 4C
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Informacje dla kierowcy Mediaplayer | 4D
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Centrala elektroniczna ZE II | 42
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Przeglad systemu Przeglad ukladu | 01
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6L 2.7 TDI | 2,7 | 140 | CAN | 1.2001-1.2014 | Elektronika komfortu Pamiec siedzenia kierowcy | 42


DVD 2017/2:PKW:BUICK:Excelle XT 1.8 i Hatchback

BUICK Excelle XT 1.8 i Hatchback

Excelle XT 1.8 i Hatchback | 1,8 | 108 | 2H0 | 11.2009-12.2011 | Uklad sterowania silnika GMPT-E | 4B


DVD 2017/2:PKW:MITSUBISHI:Soveran 2.4 i Wagon

MITSUBISHI Soveran 2.4 i Wagon

Soveran 2.4 i Wagon | 2,4 | 118 | 4G69S4M | 5.2005-2.2009 | Uklad sterowania silnika MPI | 42
Soveran 2.4 i Wagon | 2,4 | 118 | 4G69S4M | 5.2005-2.2009 | Uklad sterowania silnika MPI | 42
Soveran 2.4 i Wagon | 2,4 | 118 | 4G69S4M | 5.2005-2.2009 | Uklad sterowania silnika MPI | 42
Soveran 2.4 i Wagon | 2,4 | 118 | 4G69S4M | 5.2005-2.2009 | Uklad sterowania silnika MIVEC | 57


DVD 2017/2:PKW:NISSAN:Yumsun 2.5i

NISSAN Yumsun 2.5i

Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Uklad zapobieg.zablok. ABS | 42
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Oprzyrzadowanie Tablica wskazników | 30
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Uklad sterowania silnika ECCS 2 | 5A
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Ster.skrzyni biegów EGS | 57
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Poduszka powietrzna AB | 30
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Centrala elektroniczna ZE | 57
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Uklad zapobieg.zablok. ABS | 6B
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Uklad zapobieg.zablok. ABS | 4B
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Uklad sterowania silnika ECCS | 4B
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Ster.skrzyni biegów GS | 30
Yumsun 2.5i | 2,5 | 118 | QR25N | 9.2007- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Yumsun 2.0i

NISSAN Yumsun 2.0i

Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Uklad sterowania silnika ECCS 2 | 5A
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Uklad zapobieg.zablok. ABS | 42
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Poduszka powietrzna AB | 30
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Centrala elektroniczna ZE | 57
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Poduszka powietrzna AB | 30
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Uklad sterowania silnika ECCS | 4B
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Uklad zapobieg.zablok. ABS | 6B
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Ster.skrzyni biegów EGS | 57
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Oprzyrzadowanie Tablica wskazników | 30
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Ster.skrzyni biegów GS | 30
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Yumsun 2.0i | 2 | 108 | PSARFN10LH3X | 6.2008- | Uklad zapobieg.zablok. ABS | 4B


DVD 2017/2:PKW:WULING:Rong Guang 1.2i

WULING Rong Guang 1.2i

Rong Guang 1.2i | 1,2 | 60 | LAQ | 6.2007-12.2013 | Uklad sterowania silnika SIM | 30


DVD 2017/2:PKW:ZHONGHUA:H530 1.6 i

ZHONGHUA H530 1.6 i

H530 1.6 i | 1,6 | 87 | 4A92S | 3.2011- | Poduszka powietrzna AB | 36
H530 1.6 i | 1,6 | 87 | 4A92S | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:ZHONGHUA:Jun Jie 1.8 i

ZHONGHUA Jun Jie 1.8 i

Jun Jie 1.8 i | 1,8 | 125 | BL18T | 12.2005-10.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:AUDI:A3 2.0 TDI Cabriolet quattro

AUDI A3 2.0 TDI Cabriolet quattro

A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Uklad sterowania silnika EDC 17C74 | 4C
A3 2.0 TDI Cabriolet quattro | 2 | 110 | CRLB | 3.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Uklad sterowania silnika EDC 17C74 | 4C
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Cabriolet quattro | 2 | 135 | CUNA | 3.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42


DVD 2017/2:PKW:BMW:X 1 sDrive 16 i

BMW X 1 sDrive 16 i

X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Serwis Wskazanie serwisowe | 0B
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy System edycji obrazu | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Tuner TV | 36
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Uklad sterowania silnika Motronic ME | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Obsluga Audio | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Elektronika komfortu Panel obslugi dachu | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Telefon | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Audio | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Poduszka powietrzna AB | 4H
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 sDrive 16 i | 1,6 | 105 | N20 B16A | 5.2013- | Informacje dla kierowcy Wzmacniacz audio | 57


DVD 2017/2:PKW:BUICK:GL 8 3.0 i

BUICK GL 8 3.0 i

GL 8 3.0 i | 3 | 128 | LW9 | 8.2002-7.2008 | Ster.skrzyni biegów GS | 42
GL 8 3.0 i | 3 | 128 | LW9 | 8.2002-7.2008 | Poduszka powietrzna AB | 22
GL 8 3.0 i | 3 | 128 | LW9 | 8.2002-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
GL 8 3.0 i | 3 | 128 | LW9 | 8.2002-7.2008 | Uklad sterowania silnika Multec | 42


DVD 2017/2:PKW:CHEVROLET:Spin 1.8

CHEVROLET Spin 1.8

Spin 1.8 | 1,8 | 77 | 10.2012- | Uklad sterowania silnika GMPT | 4B
Spin 1.8 | 1,8 | 77 | 10.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F


DVD 2017/2:PKW:CHERY:Fulwin 1.6 i

CHERY Fulwin 1.6 i

Fulwin 1.6 i | 1,6 | 65 | SQR480ED | 3.2003-7.2008 | Uklad sterowania silnika MPI | 30
Fulwin 1.6 i | 1,6 | 65 | SQR480ED | 3.2003-7.2008 | Poduszka powietrzna AB | 22
Fulwin 1.6 i | 1,6 | 65 | SQR480ED | 3.2003-7.2008 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Fulwin 1.6 i | 1,6 | 65 | SQR480ED | 3.2003-7.2008 | Uklad sterowania silnika IAW | 42
Fulwin 1.6 i | 1,6 | 65 | SQR480ED | 3.2003-7.2008 | Uklad sterowania silnika IAW | 42
Fulwin 1.6 i | 1,6 | 65 | SQR480ED | 3.2003-7.2008 | Uklad zapobieg.zablok. ABS | 42
Fulwin 1.6 i | 1,6 | 65 | SQR480M | 1.2002-4.2005 | Uklad sterowania silnika Motronic M | 04
Fulwin 1.6 i | 1,6 | 65 | SQR480M | 1.2002-4.2005 | Uklad sterowania silnika (SPI) IAW | 42
Fulwin 1.6 i | 1,6 | 65 | SQR480M | 1.2002-4.2005 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Fulwin 1.6 i | 1,6 | 65 | SQR480M | 1.2002-4.2005 | Poduszka powietrzna AB | 22
Fulwin 1.6 i | 1,6 | 65 | SQR480M | 1.2002-4.2005 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:CHERY:Cowin 2 1.3 i

CHERY Cowin 2 1.3 i

Cowin 2 1.3 i | 1,3 | 60 | SQR477FB | 4.2006-12.2008 | Poduszka powietrzna AB | 22
Cowin 2 1.3 i | 1,3 | 60 | SQR477FB | 4.2006-12.2008 | Uklad zapobieg.zablok. ABS | 42
Cowin 2 1.3 i | 1,3 | 60 | SQR477FB | 4.2006-12.2008 | Uklad sterowania silnika Motronic M | 04
Cowin 2 1.3 i | 1,3 | 60 | SQR477FB | 4.2006-12.2008 | Ukl.zapob.posl.kól nap. ABS/EDS | 42


DVD 2017/2:PKW:ENGLON:SC7 1.8 i

ENGLON SC7 1.8 i

SC7 1.8 i | 1,8 | 102 | JL4G18 | 7.2012- | Oprzyrzadowanie Tablica wskazników | 28
SC7 1.8 i | 1,8 | 102 | JL4G18 | 7.2012- | Poduszka powietrzna AB | 36
SC7 1.8 i | 1,8 | 102 | JL4G18 | 7.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
SC7 1.8 i | 1,8 | 102 | JL4G18 | 7.2012- | Ster.skrzyni biegów DSI 6-Speed TCU | 30


DVD 2017/2:PKW:GONOW:GS50 2.0 D

GONOW GS50 2.0 D

GS50 2.0 D | 2 | 62 | 4L20TDI | 12.2006-8.2008 | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Min Yi 1.1 i

HAFEI (SONGHUAJIANG) Min Yi 1.1 i

Min Yi 1.1 i | 1,1 | 51 | DA465Q-16MC | 1.2005- | Uklad sterowania silnika Motronic M | 42
Min Yi 1.1 i | 1,1 | 51 | DA465Q-16MC | 1.2005- | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Sai Bao V 1.6 i

HAFEI (SONGHUAJIANG) Sai Bao V 1.6 i

Sai Bao V 1.6 i | 1,6 | 74 | DA4G18 | 11.2006- | Uklad sterowania silnika Motronic M | 04
Sai Bao V 1.6 i | 1,6 | 74 | DA4G18 | 11.2006- | Uklad zapobieg.zablok. ABS | 42
Sai Bao V 1.6 i | 1,6 | 74 | DA4G18 | 11.2006- | Uklad sterowania silnika MPI | 42
Sai Bao V 1.6 i | 1,6 | 74 | DA4G18 | 11.2006- | Poduszka powietrzna AB | 22
Sai Bao V 1.6 i | 1,6 | 74 | DA4G18 | 11.2006- | System diagnostyczny OBD II | 12
Sai Bao V 1.6 i | 1,6 | 74 | DA4G18 | 11.2006- | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Sai Ma 1.3 i

HAFEI (SONGHUAJIANG) Sai Ma 1.3 i

Sai Ma 1.3 i | 1,3 | 62 | DA471Q | 7.2003-6.2009 | Poduszka powietrzna AB | 22
Sai Ma 1.3 i | 1,3 | 62 | DA471Q | 7.2003-6.2009 | Uklad zapobieg.zablok. ABS | 42
Sai Ma 1.3 i | 1,3 | 62 | DA471Q | 7.2003-6.2009 | Uklad sterowania silnika Motronic M | 04
Sai Ma 1.3 i | 1,3 | 62 | DA471Q | 7.2003-6.2009 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:HUAPU:Hai Xun 1.8 i AB

HUAPU Hai Xun 1.8 i AB

Hai Xun 1.8 i AB | 1,8 | 83 | JL481Q | 1.2006-11.2008 | System diagnostyczny OBD II | 12
Hai Xun 1.8 i AB | 1,8 | 83 | JL481Q | 1.2006-11.2008 | Uklad sterowania silnika Motronic M | 42
Hai Xun 1.8 i AB | 1,8 | 83 | JL481Q | 1.2006-11.2008 | Uklad sterowania silnika Motronic M | 04
Hai Xun 1.8 i AB | 1,8 | 83 | JL481Q | 1.2006-11.2008 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:LIFAN:X60 1.8 i

LIFAN X60 1.8 i

X60 1.8 i | 1,8 | 94 | LFB479Q | 10.2010- | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:LUFENG:LandWind X6 2.5D

LUFENG LandWind X6 2.5D

LandWind X6 2.5D | 2,5 | 105 | R425DOHC | 1.2008- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf 2.0 GTI

VW (VOLKSWAGEN) Golf 2.0 GTI

Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Uklad sterowania silnika Simos | 4C
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Informacje dla kierowcy System audio | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Systemy diagn./magistrali Gateway | 4B
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Poduszka powietrzna AB | 4B
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Centrala elektroniczna ZE | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Serwis Kasowanie okresu | 33
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf 2.0 GTI | 2 | 0 | CNTA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Poduszka powietrzna AB | 4B
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Serwis Kasowanie okresu | 33
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Systemy diagn./magistrali Gateway | 4B
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Informacje dla kierowcy System audio | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Centrala elektroniczna ZE | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf 2.0 GTI | 2 | 0 | CXCA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Informacje dla kierowcy System audio | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Poduszka powietrzna AB | 4B
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Centrala elektroniczna ZE | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Serwis Kasowanie okresu | 33
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Systemy diagn./magistrali Gateway | 4B
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf 2.0 GTI | 2 | 0 | CXCB | 9.2014- | Elektronika komfortu Elektron.czujnika | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):SuranCross 1.6

VW (VOLKSWAGEN) SuranCross 1.6

SuranCross 1.6 | 1,6 | 74 | CFZ | 4.2011- | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:WULING:Wu Ling Sunshine 1.1 i

WULING Wu Ling Sunshine 1.1 i

Wu Ling Sunshine 1.1 i | 1,1 | 38 | LJ465Q-1AE3 | 1.2003-11.2009 | Uklad sterowania silnika EMS | 42
Wu Ling Sunshine 1.1 i | 1,1 | 38 | LJ465Q-1AE3 | 1.2003-11.2009 | Uklad sterowania silnika ITMS | 42
Wu Ling Sunshine 1.1 i | 1,1 | 38 | LJ465Q3 | 1.2005- | Uklad sterowania silnika ITMS | 42
Wu Ling Sunshine 1.1 i | 1,1 | 38 | LJ465Q3-1AE2 | 3.2006-3.2011 | Uklad sterowania silnika EMS | 42
Wu Ling Sunshine 1.1 i | 1,1 | 38 | LJ465Q3-1AE2 | 3.2006-3.2011 | Uklad sterowania silnika ITMS | 42


DVD 2017/2:PKW:ALFA ROMEO:MiTo 1.3 JTDM

ALFA ROMEO MiTo 1.3 JTDM

MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Serwis Wskazanie serwisowe | 01
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Uklad sterowania silnika 8F3 | 4C
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Poduszka powietrzna AB Siemens | 42
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Informacje dla kierowcy Audio / Telematik | 4B
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Oprzyrzadowanie Tablica wskazników | 5A
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Konfiguracja pojazdu Porównanie konfiguracji | 42
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Poduszka powietrzna AB Continental | 57
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Service | 20
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po prawej | 57
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Ogrzewanie/klimatyzacja Dogrzewacz | 22
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Oswietlenie ALWR (aut.reg.sw.) / ksenony, po lewej | 57
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Informacje dla kierowcy Monitor | 57
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 77
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Informacje dla kierowcy Audio / telematyka | 36
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Uklad zapobieg.zablok. ABS | 63
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Informacje dla kierowcy Audio / Telematik | 30
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
MiTo 1.3 JTDM | 1,3 | 59 | 199 B8.000 | 12.2013- | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:BMW:335 d Touring xDrive

BMW 335 d Touring xDrive

335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy System kamer | 57
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Panel obslugi dachu | 42
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Poduszka powietrzna ACSM | 4H
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Obsluga Audio | 4B
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy System edycji obrazu | 4B
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Audio | 30
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Inform.elektron. | 4B
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Oswietlenie Asystent sw.drogowych | 36
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Systemy diagn./magistrali Gateway | 4H
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Uklad sterowania silnika EDC 17 | 5A
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Przeglad systemu Przeglad ukladu | 30
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Oprzyrzadowanie Tablica wskazników | 4B
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Napinacz pasa bezp. REV L | 36
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Oswietlenie LED – modul mocy z prawej | 4F
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Touchpad | 36
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektronika komfortu Sterownik przyczepy | 30
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Oswietlenie LED – modul mocy z lewej | 4F
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Tuner TV | 30
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Serwis Wskazanie serwisowe | 30
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Napinacz pasa bezp. REV Right | 36
335 d Touring xDrive | 3 | 230 | N57 D30B | 11.2013- | Informacje dla kierowcy Telefon | 30


DVD 2017/2:PKW:DODGE:Durango 5.7 Hybrid 4x4

DODGE Durango 5.7 Hybrid 4x4

Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Oprzyrzadowanie Tablica wskazników | 47
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Elektronika komfortu Sterownik klapy tylnej | 42
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 4B
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Przeglad systemu Przeglad ukladu | 22
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Elektronika komfortu Pamiec siedzen str.K | 01
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Elektronika komfortu Modul wideo | 57
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Poduszka powietrzna AB | 57
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Uklad sterowania silnika NGC | 4C
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Elektronika komfortu Podgrzewane siedzenia | 57
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Ster.skrzyni biegów EATX | 45
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Uklad zapobieg.zablok. ABS | 42
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Elektronika komfortu Modul wideo | 4B
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Poduszka powietrzna AB | 4H
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Centrala elektroniczna ZE | 47
Durango 5.7 Hybrid 4x4 | 5,7 | 250 | EZE | 9.2008-8.2009 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:INFINITI:Q70 3.5 Hybrid

INFINITI Q70 3.5 Hybrid

Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Centrala elektroniczna ZE | 57
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Poduszka powietrzna AB | 30
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Systemy diagn./magistrali Gateway | 23
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | System Pre-Crash System Pre-Crash | 30
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Oprzyrzadowanie Tablica wskazników | 30
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Elektronika komfortu Regulacja pedalów | 42
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Predkosc jazdy Czujnik radarowy | 57
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Ster.skrzyni biegów EGS | 57
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Elektron.zarzadz.energia Akumulator HV | 42
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Uklad sterowania silnika ECCS | 4B
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q70 3.5 Hybrid | 3,5 | 225 | VQ35HR | 10.2013- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42


DVD 2017/2:PKW:INFINITI:Q70 3.0 DCI

INFINITI Q70 3.0 DCI

Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Predkosc jazdy Czujnik radarowy | 57
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | System Pre-Crash System Pre-Crash | 30
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Ster.skrzyni biegów EGS | 57
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Poduszka powietrzna AB | 30
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Systemy diagn./magistrali Gateway | 23
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Centrala elektroniczna ZE | 57
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Oprzyrzadowanie Tablica wskazników | 30
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 3.0 DCI | 3 | 175 | V9X | 10.2013- | Elektronika komfortu Regulacja pedalów | 42


DVD 2017/2:PKW:INFINITI:Q70 3.7

INFINITI Q70 3.7

Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | System Pre-Crash System Pre-Crash | 30
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Uklad sterowania silnika ECCS | 4B
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Elektronika komfortu Regulacja pedalów | 42
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Systemy diagn./magistrali Gateway | 23
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Predkosc jazdy Czujnik radarowy | 57
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Oprzyrzadowanie Tablica wskazników | 30
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Poduszka powietrzna AB | 30
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Ster.skrzyni biegów EGS | 57
Q70 3.7 | 3,7 | 235 | VQ37VHR | 10.2013- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 220 CDI 4MATIC

MERCEDES-BENZ GLA 220 CDI 4MATIC

GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Napinacz pasa bezp. REV Right | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Centrala elektroniczna CME PTCU | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Elektronika komfortu Sterownik przyczepy | 47
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Informacje dla kierowcy Media Interface | 30
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Informacje dla kierowcy System audio | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Centrala elektroniczna CME PTCU | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Informacje dla kierowcy Audio | 4C
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Uklad sterowania silnika CR/EDC | 57
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Poduszka powietrzna AB ORC | 30
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Elektronika komfortu Pokrywa kamery | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Informacje dla kierowcy System kamer | 45
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Serwis Reset okresu miedzyserwisowego | 20
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Napinacz pasa bezp. REV Left | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Informacje dla kierowcy System kamer | 45
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Informacje dla kierowcy Audio / telematyka | 45
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Informacje dla kierowcy System dzwiekowy | 42
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 10.2013- | Oprzyrzadowanie Tablica wskazników | 5A


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 200 CDI

MERCEDES-BENZ GLA 200 CDI

GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Informacje dla kierowcy System dzwiekowy | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Napinacz pasa bezp. REV Left | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Elektronika komfortu Pokrywa kamery | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Uklad sterowania silnika CR/EDC | 57
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Poduszka powietrzna AB ORC | 30
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Centrala elektroniczna CME PTCU | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Informacje dla kierowcy System kamer | 45
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Informacje dla kierowcy Audio | 4C
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Serwis Reset okresu miedzyserwisowego | 20
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Elektronika komfortu Sterownik przyczepy | 47
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Napinacz pasa bezp. REV Right | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Informacje dla kierowcy Audio / telematyka | 45
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Informacje dla kierowcy Media Interface | 30
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Informacje dla kierowcy System kamer | 45
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Informacje dla kierowcy System audio | 42
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 200 CDI | 2,1 | 100 | OM 651.930 | 10.2013- | Centrala elektroniczna CME PTCU | 42


DVD 2017/2:PKW:SUZUKI:SX4 S-Cross 1.6 4WD

SUZUKI SX4 S-Cross 1.6 4WD

SX4 S-Cross 1.6 4WD | 1,6 | 88 | M16A | 10.2013- | Poduszka powietrzna AB | 30
SX4 S-Cross 1.6 4WD | 1,6 | 88 | M16A | 10.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 S-Cross 1.6 4WD | 1,6 | 88 | M16A | 10.2013- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 S-Cross 1.6 4WD | 1,6 | 88 | M16A | 10.2013- | Przeglad systemu Przeglad ukladu | 01
SX4 S-Cross 1.6 4WD | 1,6 | 88 | M16A | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 S-Cross 1.6 4WD | 1,6 | 88 | M16A | 10.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 S-Cross 1.6 4WD | 1,6 | 88 | M16A | 10.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 S-Cross 1.6 4WD | 1,6 | 88 | M16A | 10.2013- | Uklad zapobieg.zablok. ABS | 42
SX4 S-Cross 1.6 4WD | 1,6 | 88 | M16A | 10.2013- | Centrala elektroniczna KS | 42
SX4 S-Cross 1.6 4WD | 1,6 | 88 | M16A | 10.2013- | Serwis Wskazanie serwisowe | 01
SX4 S-Cross 1.6 4WD | 1,6 | 88 | M16A | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30


DVD 2017/2:PKW:SUZUKI:SX4 S-CROSS 1.6 VVT

SUZUKI SX4 S-CROSS 1.6 VVT

SX4 S-CROSS 1.6 VVT | 1,6 | 87 | 9.2013- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 S-CROSS 1.6 VVT | 1,6 | 87 | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 S-CROSS 1.6 VVT | 1,6 | 87 | 9.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 S-CROSS 1.6 VVT | 1,6 | 87 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 S-CROSS 1.6 VVT | 1,6 | 87 | 9.2013- | Uklad zapobieg.zablok. ABS | 42
SX4 S-CROSS 1.6 VVT | 1,6 | 87 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 S-CROSS 1.6 VVT | 1,6 | 87 | 9.2013- | Przeglad systemu Przeglad ukladu | 01
SX4 S-CROSS 1.6 VVT | 1,6 | 87 | 9.2013- | Centrala elektroniczna KS | 42
SX4 S-CROSS 1.6 VVT | 1,6 | 87 | 9.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 S-CROSS 1.6 VVT | 1,6 | 87 | 9.2013- | Poduszka powietrzna AB | 30
SX4 S-CROSS 1.6 VVT | 1,6 | 87 | 9.2013- | Serwis Wskazanie serwisowe | 01


DVD 2017/2:PKW:AUDI:A6L 3.1 i

AUDI A6L 3.1 i

A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Systemy diagn./magistrali Gateway | 4H
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Informacje dla kierowcy Telefon | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Serwis Kasowanie okresu | 33
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Przeglad systemu Przeglad ukladu | 01
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Poduszka powietrzna AB | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Systemy diagn./magistrali Gateway | 77
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Informacje dla kierowcy Mediaplayer | 30
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Informacje dla kierowcy Mediaplayer | 4D
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Oswietlenie ALWR | 58
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Poduszka powietrzna AB | 30
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Informacje dla kierowcy System dzwiekowy | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Elektronika komfortu Sterownik przyczepy | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Informacje dla kierowcy System nawigacyjny | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Elektronika komfortu Sterownik przyczepy | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Oprzyrzadowanie Tablica wskazników | 57
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Informacje dla kierowcy Audio | 4B
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Informacje dla kierowcy Inform.elektron. | 4C
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Centrala elektroniczna ZE II | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Informacje dla kierowcy Mediaplayer | 4D
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Uklad sterowania silnika Simos | 43
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Informacje dla kierowcy Mediaplayer | 28
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Centrala elektroniczna ZE | 57
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Centrala elektroniczna ZE III | 57
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Informacje dla kierowcy Tuner TV | 42
A6L 3.1 i | 3,1 | 188 | AUK | 8.2006-9.2009 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44


DVD 2017/2:PKW:CHANA:Ben Ben 1.3 i CV6

CHANA Ben Ben 1.3 i CV6

Ben Ben 1.3 i CV6 | 1,3 | 63 | JL474Q2 | 5.2006-4.2010 | Ster.skrzyni biegów Automat 4-bieg. | 42
Ben Ben 1.3 i CV6 | 1,3 | 63 | JL474Q2 | 5.2006-4.2010 | Uklad sterowania silnika Motronic M | 04
Ben Ben 1.3 i CV6 | 1,3 | 63 | JL474Q2 | 5.2006-4.2010 | Poduszka powietrzna AB | 30
Ben Ben 1.3 i CV6 | 1,3 | 63 | JL474Q2 | 5.2006-4.2010 | Uklad sterowania silnika MT | 42
Ben Ben 1.3 i CV6 | 1,3 | 63 | JL474Q2 | 5.2006-4.2010 | Poduszka powietrzna AB | 30
Ben Ben 1.3 i CV6 | 1,3 | 63 | JL474Q2 | 5.2006-4.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:CHANA:Jie Xun 2.0 i

CHANA Jie Xun 2.0 i

Jie Xun 2.0 i | 2 | 112 | JL486Q1 | 11.2006-6.2009 | Poduszka powietrzna AB | 30
Jie Xun 2.0 i | 2 | 112 | JL486Q1 | 11.2006-6.2009 | Ster.skrzyni biegów Automat 4-bieg. | 42


DVD 2017/2:PKW:CHERY:Cowin 2 1.5 i

CHERY Cowin 2 1.5 i

Cowin 2 1.5 i | 1,5 | 80 | SQR477F | 12.2007-9.2013 | Uklad zapobieg.zablok. ABS | 30
Cowin 2 1.5 i | 1,5 | 80 | SQR477F | 12.2007-9.2013 | Uklad sterowania silnika Motronic M | 4B


DVD 2017/2:PKW:CHERY:Cowin 3 1.5 i

CHERY Cowin 3 1.5 i

Cowin 3 1.5 i | 1,5 | 80 | SQR477F | 6.2008-3.2013 | Centrala elektroniczna CE | 36
Cowin 3 1.5 i | 1,5 | 80 | SQR477F | 6.2008-3.2013 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:CHERY:A5 1.6 i

CHERY A5 1.6 i

A5 1.6 i | 1,6 | 88 | SQR481F | 1.2005-7.2012 | Oprzyrzadowanie Tablica wskazników | 57
A5 1.6 i | 1,6 | 88 | SQR481F | 1.2005-7.2012 | Poduszka powietrzna AB | 22
A5 1.6 i | 1,6 | 88 | SQR481F | 1.2005-7.2012 | Uklad sterowania silnika Motronic ME | 40
A5 1.6 i | 1,6 | 88 | SQR481F | 1.2005-7.2012 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:CHERY:A5 1.8 i

CHERY A5 1.8 i

A5 1.8 i | 1,8 | 97 | SQR481FC | 4.2006-12.2009 | Uklad sterowania silnika Motronic ME | 40


DVD 2017/2:PKW:CHERY:Fulwin 2 1.5 i

CHERY Fulwin 2 1.5 i

Fulwin 2 1.5 i | 1,5 | 80 | SQR477F | 4.2009-9.2013 | Uklad sterowania silnika MT | 42
Fulwin 2 1.5 i | 1,5 | 80 | SQR477F | 4.2009-9.2013 | Uklad zapobieg.zablok. ABS | 4D
Fulwin 2 1.5 i | 1,5 | 80 | SQR477F | 4.2009-9.2013 | Poduszka powietrzna AB | 2C
Fulwin 2 1.5 i | 1,5 | 80 | SQR477F | 4.2009-9.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Fulwin 2 1.5 i | 1,5 | 80 | SQR477F | 4.2009-9.2013 | Uklad sterowania silnika CEMS | 30
Fulwin 2 1.5 i | 1,5 | 80 | SQR477F | 4.2009-9.2013 | Centrala elektroniczna Centralna skrzynka elektroniki | 4B
Fulwin 2 1.5 i | 1,5 | 80 | SQR477F | 4.2009-9.2013 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:DODGE:Ram 2500 4.7 V8

DODGE Ram 2500 4.7 V8

Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Uklad sterowania silnika NGC | 30
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Oprzyrzadowanie Tablica wskazników | 78
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Uklad sterowania silnika JTEC | 47
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Oprzyrzadowanie Tablica wskazników | 42
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Poduszka powietrzna SIACM | 22
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Uklad sterowania silnika NGC | 4C
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Poduszka powietrzna SIACM | 22
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Uklad sterowania silnika NGC | 4C
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Poduszka powietrzna AB TRW | 30
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Centrala elektroniczna ZE | 42
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Poduszka powietrzna AB TRW | 44
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Elektronika komfortu Modul wideo | 57
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Poduszka powietrzna AB | 26
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | Centrala elektroniczna ZE | 47
Ram 2500 4.7 V8 | 4,7 | 175 | EVC | 8.2001-12.2008 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30


DVD 2017/2:PKW:JAGUAR:XF 3.0

JAGUAR XF 3.0

XF 3.0 | 3 | 254 | 9.2013-10.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Uklad sterowania silnika Motronic MED | 57
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Informacje dla kierowcy Tuner TV | 4D
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Informacje dla kierowcy Audio | 4D
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Informacje dla kierowcy Telefon | 30
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Oswietlenie Sterowanie swiatel drogowych | 47
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Systemy diagn./magistrali Gateway | 4F
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Informacje dla kierowcy Cyfrowy system audio C | 30
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Poduszka powietrzna AB | 30
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Przeglad systemu Przeglad ukladu | 03
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF 3.0 | 3 | 254 | 9.2013-10.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF 3.0 | 3 | 254 | 9.2013-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F


DVD 2017/2:PKW:JAGUAR:XF 3.0 AWD

JAGUAR XF 3.0 AWD

XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Informacje dla kierowcy Odbiornik satelitarny | 30
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Oswietlenie Sterowanie swiatel drogowych | 47
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Uklad sterowania silnika Motronic MED | 57
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Informacje dla kierowcy Tuner TV | 4D
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Informacje dla kierowcy Cyfrowy system audio C | 30
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Systemy diagn./magistrali Gateway | 4F
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Przeglad systemu Przeglad ukladu | 03
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Informacje dla kierowcy Audio | 4D
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Informacje dla kierowcy Telefon | 30
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Poduszka powietrzna AB | 30
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XF 3.0 AWD | 3 | 254 | 9.2013-10.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F


DVD 2017/2:PKW:JAGUAR:XJ 3.0

JAGUAR XJ 3.0

XJ 3.0 | 3 | 254 | 9.2013- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 3.0 | 3 | 254 | 9.2013- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XJ 3.0 | 3 | 254 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XJ 3.0 | 3 | 254 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
XJ 3.0 | 3 | 254 | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 3.0 | 3 | 254 | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 3.0 | 3 | 254 | 9.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 3.0 | 3 | 254 | 9.2013- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJ 3.0 | 3 | 254 | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 3.0 | 3 | 254 | 9.2013- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 3.0 | 3 | 254 | 9.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 3.0 | 3 | 254 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJ 3.0 | 3 | 254 | 9.2013- | Uklad sterowania silnika Motronic MED | 57
XJ 3.0 | 3 | 254 | 9.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJ 3.0 | 3 | 254 | 9.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
XJ 3.0 | 3 | 254 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 42
XJ 3.0 | 3 | 254 | 9.2013- | Centrala elektroniczna ZE | 30
XJ 3.0 | 3 | 254 | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJ 3.0 | 3 | 254 | 9.2013- | Systemy diagn./magistrali Gateway | 4F
XJ 3.0 | 3 | 254 | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJ 3.0 | 3 | 254 | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 3.0 | 3 | 254 | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 47
XJ 3.0 | 3 | 254 | 9.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJ 3.0 | 3 | 254 | 9.2013- | Informacje dla kierowcy Audio | 4D
XJ 3.0 | 3 | 254 | 9.2013- | Przeglad systemu Przeglad ukladu | 03
XJ 3.0 | 3 | 254 | 9.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42
XJ 3.0 | 3 | 254 | 9.2013- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XJ 3.0 | 3 | 254 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XJ 3.0 | 3 | 254 | 9.2013- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJ 3.0 | 3 | 254 | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 3.0 | 3 | 254 | 9.2013- | Poduszka powietrzna AB | 30
XJ 3.0 | 3 | 254 | 9.2013- | Informacje dla kierowcy Tuner TV | 4D
XJ 3.0 | 3 | 254 | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 3.0 | 3 | 254 | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57


DVD 2017/2:PKW:JAGUAR:XJ 3.0 AWD

JAGUAR XJ 3.0 AWD

XJ 3.0 AWD | 3 | 254 | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 3.0 AWD | 3 | 254 | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 3.0 AWD | 3 | 254 | 9.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
XJ 3.0 AWD | 3 | 254 | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJ 3.0 AWD | 3 | 254 | 9.2013- | Poduszka powietrzna AB | 30
XJ 3.0 AWD | 3 | 254 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
XJ 3.0 AWD | 3 | 254 | 9.2013- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XJ 3.0 AWD | 3 | 254 | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 3.0 AWD | 3 | 254 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJ 3.0 AWD | 3 | 254 | 9.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 3.0 AWD | 3 | 254 | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
XJ 3.0 AWD | 3 | 254 | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJ 3.0 AWD | 3 | 254 | 9.2013- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XJ 3.0 AWD | 3 | 254 | 9.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJ 3.0 AWD | 3 | 254 | 9.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 3.0 AWD | 3 | 254 | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 47
XJ 3.0 AWD | 3 | 254 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XJ 3.0 AWD | 3 | 254 | 9.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42
XJ 3.0 AWD | 3 | 254 | 9.2013- | Centrala elektroniczna ZE | 30
XJ 3.0 AWD | 3 | 254 | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 3.0 AWD | 3 | 254 | 9.2013- | Informacje dla kierowcy Audio | 4D
XJ 3.0 AWD | 3 | 254 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XJ 3.0 AWD | 3 | 254 | 9.2013- | Przeglad systemu Przeglad ukladu | 03
XJ 3.0 AWD | 3 | 254 | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 3.0 AWD | 3 | 254 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 42
XJ 3.0 AWD | 3 | 254 | 9.2013- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 3.0 AWD | 3 | 254 | 9.2013- | Informacje dla kierowcy Tuner TV | 4D
XJ 3.0 AWD | 3 | 254 | 9.2013- | Uklad sterowania silnika Motronic MED | 57
XJ 3.0 AWD | 3 | 254 | 9.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJ 3.0 AWD | 3 | 254 | 9.2013- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJ 3.0 AWD | 3 | 254 | 9.2013- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJ 3.0 AWD | 3 | 254 | 9.2013- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 3.0 AWD | 3 | 254 | 9.2013- | Systemy diagn./magistrali Gateway | 4F
XJ 3.0 AWD | 3 | 254 | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D


DVD 2017/2:PKW:LIFAN:320 1.3 i

LIFAN 320 1.3 i

320 1.3 i | 1,3 | 65 | LF479Q3 | 5.2009- | Poduszka powietrzna AB | 30
320 1.3 i | 1,3 | 65 | LF479Q3 | 5.2009- | Uklad zapobieg.zablok. ABS Wandu | 4D
320 1.3 i | 1,3 | 65 | LF479Q3 | 5.2009- | Uklad sterowania silnika EMS | 42
320 1.3 i | 1,3 | 65 | LF479Q3 | 5.2009- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 30


DVD 2017/2:PKW:LIFAN:620 1.6 i

LIFAN 620 1.6 i

620 1.6 i | 1,6 | 78 | LF481Q3 | 11.2007- | Uklad zapobieg.zablok. ABS Wandu | 4D
620 1.6 i | 1,6 | 78 | LF481Q3 | 11.2007- | Poduszka powietrzna AB | 36
620 1.6 i | 1,6 | 78 | LF481Q3 | 11.2007- | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 30
620 1.6 i | 1,6 | 78 | LF481Q3 | 11.2007- | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:LIFAN:520 1.3 i

LIFAN 520 1.3 i

520 1.3 i | 1,3 | 65 | LF479Q1 | 1.2006-6.2008 | Uklad sterowania silnika MT | 42
520 1.3 i | 1,3 | 65 | LF479Q3 | 10.2006-7.2014 | Uklad sterowania silnika MT | 42
520 1.3 i | 1,3 | 65 | LF479Q3 | 10.2006-7.2014 | Uklad zapobieg.zablok. ABS Wanxiang | 30
520 1.3 i | 1,3 | 65 | LF479Q3 | 10.2006-7.2014 | Poduszka powietrzna AB | 01


DVD 2017/2:PKW:LIFAN:520 1.6 i

LIFAN 520 1.6 i

520 1.6 i | 1,6 | 85 | TRITEC 1.6L | 1.2006- | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 300L

MERCEDES-BENZ E 300L

E 300L | 3 | 170 | M 272.952 | 4.2009- | Informacje dla kierowcy System kamer | 45
E 300L | 3 | 170 | M 272.952 | 4.2009- | Informacje dla kierowcy Media Interface | 30
E 300L | 3 | 170 | M 272.952 | 4.2009- | Informacje dla kierowcy Otoczenie kamery | 45
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 300L | 3 | 170 | M 272.952 | 4.2009- | Poduszka powietrzna AB ORC | 30
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 300L | 3 | 170 | M 272.952 | 4.2009- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 300L | 3 | 170 | M 272.952 | 4.2009- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 300L | 3 | 170 | M 272.952 | 4.2009- | Uklad sterowania silnika Motronic ME | 46
E 300L | 3 | 170 | M 272.952 | 4.2009- | Napinacz pasa bezp. REV Left | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Napinacz pasa bezp. REV Right | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Sterownik programu jazdy | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 300L | 3 | 170 | M 272.952 | 4.2009- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 300L | 3 | 170 | M 272.952 | 4.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Systemy diagn./magistrali bramke | 30
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 300L | 3 | 170 | M 272.952 | 4.2009- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Predkosc jazdy Czujnik radarowy | 30
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Panel obslugi dachu | 57
E 300L | 3 | 170 | M 272.952 | 4.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 300L | 3 | 170 | M 272.952 | 4.2009- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300L | 3 | 170 | M 272.952 | 4.2009- | Napinacz pasa bezp. REV Left | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 300L | 3 | 170 | M 272.952 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Informacje dla kierowcy Audio / telematyka | 45
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Oprzyrzadowanie Zestaw wskazników | 47
E 300L | 3 | 170 | M 272.952 | 4.2009- | Informacje dla kierowcy Audio | 4E
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300L | 3 | 170 | M 272.952 | 4.2009- | Poduszka powietrzna AB ORC | 30
E 300L | 3 | 170 | M 272.952 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 300L | 3 | 170 | M 272.952 | 4.2009- | Motorsteuerung EKP-Steuerung | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
E 300L | 3 | 170 | M 272.952 | 4.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 300L | 3 | 170 | M 272.952 | 4.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 300L | 3 | 170 | M 272.952 | 4.2009- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 300L | 3 | 170 | M 272.952 | 4.2009- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 300L | 3 | 170 | M 272.952 | 4.2009- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 300L | 3 | 170 | M 272.952 | 4.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 300L | 3 | 170 | M 272.952 | 4.2009- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 300L | 3 | 170 | M 272.952 | 4.2009- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Informacje dla kierowcy System audio | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 300L | 3 | 170 | M 272.952 | 4.2009- | Informacje dla kierowcy System kamer | 45
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Systemy diagn./magistrali Gateway | 30
E 300L | 3 | 170 | M 272.952 | 4.2009- | Napinacz pasa bezp. REV Right | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Oprzyrzadowanie Tablica wskazników | 5A
E 300L | 3 | 170 | M 272.952 | 4.2009- | Serwis Reset okresu miedzyserwisowego | 20
E 300L | 3 | 170 | M 272.952 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 300L | 3 | 170 | M 272.952 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Informacje dla kierowcy Audio | 4C
E 300L | 3 | 170 | M 272.952 | 4.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 300L | 3 | 170 | M 272.952 | 4.2009- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Systemy diagn./magistrali Bramka podwozia | 30
E 300L | 3 | 170 | M 272.952 | 4.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 300L | 3 | 170 | M 272.952 | 4.2009- | Uklad sterowania silnika Sterownik EKP | 42
E 300L | 3 | 170 | M 272.952 | 4.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42


DVD 2017/2:PKW:OPEL:Insignia 1.4 LPG Sports Tourer

OPEL Insignia 1.4 LPG Sports Tourer

Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Centrala elektroniczna ZE | 4C
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Poduszka powietrzna SDM | 30
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Audio | 4B
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.4 LPG Sports Tourer | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Touchpad | 47


DVD 2017/2:PKW:OPEL:Insignia 1.4 Turbo LPG

OPEL Insignia 1.4 Turbo LPG

Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Wzmacniacz audio | 4C
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Poduszka powietrzna SDM | 30
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Przeglad systemu Przeglad ukladu | 42
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Sterownik fotela | 42
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Blokada kolumny kierownicy | 30
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Audio | 4B
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Touchpad | 47
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Telefon | 42
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Elektronika komfortu Sterownik przyczepy | 42
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Centrala elektroniczna ZE | 4C
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Uklad sterowania silnika GMPT-E | 4B
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Uklad sterowania silnika Dodatkowy sterownik silnika | 42
Insignia 1.4 Turbo LPG | 1,4 | 103 | B 14 NET | 2.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D


DVD 2017/2:PKW:BYD (QINCHUAN):F3R 1.5 i Hatchback

BYD (QINCHUAN) F3R 1.5 i Hatchback

F3R 1.5 i Hatchback | 1,5 | 78 | 4G15S | 2.2007-8.2014 | Uklad zapobieg.zablok. ABS | 4E
F3R 1.5 i Hatchback | 1,5 | 78 | 4G15S | 2.2007-8.2014 | System diagnostyczny OBD II | 12
F3R 1.5 i Hatchback | 1,5 | 78 | 4G15S | 2.2007-8.2014 | Poduszka powietrzna AB | 22
F3R 1.5 i Hatchback | 1,5 | 78 | 4G15S | 2.2007-8.2014 | Uklad zapobieg.zablok. ABS | 42
F3R 1.5 i Hatchback | 1,5 | 78 | 4G15S | 2.2007-8.2014 | Uklad sterowania silnika MT | 42
F3R 1.5 i Hatchback | 1,5 | 78 | 4G15S | 2.2007-8.2014 | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:BYD (QINCHUAN):F3 1.5 i

BYD (QINCHUAN) F3 1.5 i

F3 1.5 i | 1,5 | 78 | 4G15S | 2.2007- | Poduszka powietrzna AB | 22
F3 1.5 i | 1,5 | 78 | 4G15S | 2.2007- | Uklad zapobieg.zablok. ABS | 42
F3 1.5 i | 1,5 | 78 | 4G15S | 2.2007- | System diagnostyczny OBD II | 12
F3 1.5 i | 1,5 | 78 | 4G15S | 2.2007- | Uklad sterowania silnika MT | 42
F3 1.5 i | 1,5 | 78 | 4G15S | 2.2007- | Uklad sterowania silnika MT | 42
F3 1.5 i | 1,5 | 78 | 4G15S | 2.2007- | Uklad zapobieg.zablok. ABS | 4E
F3 1.5 i | 1,5 | 78 | BYD473QB | 9.2008- | Uklad zapobieg.zablok. ABS | 42
F3 1.5 i | 1,5 | 78 | BYD473QB | 9.2008- | System diagnostyczny OBD II | 12
F3 1.5 i | 1,5 | 78 | BYD473QB | 9.2008- | Poduszka powietrzna AB | 22
F3 1.5 i | 1,5 | 78 | BYD473QB | 9.2008- | Uklad sterowania silnika MT | 42
F3 1.5 i | 1,5 | 78 | BYD473QB | 9.2008- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:RAM:1500 3.0

RAM 1500 3.0

1500 3.0 | 3 | 0 | EXF | 9.2013- | Elektronika komfortu Sterownik foteli | 42
1500 3.0 | 3 | 0 | EXF | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
1500 3.0 | 3 | 0 | EXF | 9.2013- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
1500 3.0 | 3 | 0 | EXF | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
1500 3.0 | 3 | 0 | EXF | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
1500 3.0 | 3 | 0 | EXF | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 47
1500 3.0 | 3 | 0 | EXF | 9.2013- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
1500 3.0 | 3 | 0 | EXF | 9.2013- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
1500 3.0 | 3 | 0 | EXF | 9.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:RAM:1500 3.0 4x4

RAM 1500 3.0 4x4

1500 3.0 4x4 | 3 | 0 | EXF | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
1500 3.0 4x4 | 3 | 0 | EXF | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
1500 3.0 4x4 | 3 | 0 | EXF | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 47
1500 3.0 4x4 | 3 | 0 | EXF | 9.2013- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
1500 3.0 4x4 | 3 | 0 | EXF | 9.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
1500 3.0 4x4 | 3 | 0 | EXF | 9.2013- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
1500 3.0 4x4 | 3 | 0 | EXF | 9.2013- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
1500 3.0 4x4 | 3 | 0 | EXF | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
1500 3.0 4x4 | 3 | 0 | EXF | 9.2013- | Elektronika komfortu Sterownik foteli | 42


DVD 2017/2:PKW:TOYOTA:Land Cruiser 4.5 i 4WD

TOYOTA Land Cruiser 4.5 i 4WD

Land Cruiser 4.5 i 4WD | 4,5 | 155 | 1FZFE | 9.2003-11.2006 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 4.5 i 4WD | 4,5 | 155 | 1FZFE | 9.2003-11.2006 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 4.5 i 4WD | 4,5 | 155 | 1FZFE | 9.2003-11.2006 | Uklad sterowania silnika TCCS (OBD II) | 12
Land Cruiser 4.5 i 4WD | 4,5 | 155 | 1FZFE | 9.2003-11.2006 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser 4.5 i 4WD | 4,5 | 155 | 1FZFE | 9.2003-11.2006 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 4.5 i 4WD | 4,5 | 155 | 1FZFE | 9.2003-11.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser 4.5 i 4WD | 4,5 | 155 | 1FZFE | 9.2003-11.2006 | Przeglad systemu Przeglad ukladu | 22
Land Cruiser 4.5 i 4WD | 4,5 | 155 | 1FZFE | 9.2003-11.2006 | Poduszka powietrzna AB | 22
Land Cruiser 4.5 i 4WD | 4,5 | 155 | 1FZFE | 9.2003-11.2006 | Uklad sterowania silnika TCCS II V | 02


DVD 2017/2:PKW:ZHONGHUA:Coupe M3 1.8 i

ZHONGHUA Coupe M3 1.8 i

Coupe M3 1.8 i | 1,8 | 100 | 4G93 | 6.2007-7.2010 | Uklad sterowania silnika MT | 42
Coupe M3 1.8 i | 1,8 | 100 | 4G93 | 6.2007-7.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:ZHONGHUA:Jun Jie FRV 1.5 i

ZHONGHUA Jun Jie FRV 1.5 i

Jun Jie FRV 1.5 i | 1,5 | 75 | 4A15 | 12.2008- | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:ZHONGHUA:Jun Jie FSV 1.5 i

ZHONGHUA Jun Jie FSV 1.5 i

Jun Jie FSV 1.5 i | 1,5 | 75 | 4A15 | 5.2009- | Uklad sterowania silnika MT | 57
Jun Jie FSV 1.5 i | 1,5 | 75 | 4A15 | 5.2009- | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:AUDI:A6L 4.2 i

AUDI A6L 4.2 i

A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Poduszka powietrzna AB | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Informacje dla kierowcy Audio | 4B
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Informacje dla kierowcy Tuner TV | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Informacje dla kierowcy Telefon | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Elektronika komfortu Sterownik przyczepy | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Centrala elektroniczna ZE III | 57
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Serwis Kasowanie okresu | 33
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Informacje dla kierowcy System dzwiekowy | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Informacje dla kierowcy Mediaplayer | 28
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Systemy diagn./magistrali Gateway | 77
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Elektronika komfortu Sterownik przyczepy | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Przeglad systemu Przeglad ukladu | 01
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Informacje dla kierowcy Mediaplayer | 30
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Informacje dla kierowcy Inform.elektron. | 4C
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Oprzyrzadowanie Tablica wskazników | 57
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Poduszka powietrzna AB | 30
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Uklad sterowania silnika Motronic ME | 01
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Informacje dla kierowcy Mediaplayer | 4D
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Centrala elektroniczna ZE II | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Oswietlenie ALWR | 58
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Informacje dla kierowcy Mediaplayer | 4D
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Informacje dla kierowcy System nawigacyjny | 42
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Systemy diagn./magistrali Gateway | 4H
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6L 4.2 i | 4,2 | 246 | BAT | 8.2005-8.2006 | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:AUDI:Q5 2.0 FFV TFSI quattro

AUDI Q5 2.0 FFV TFSI quattro

Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Poduszka powietrzna AB | 42
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Serwis Kasowanie okresu | 33
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Informacje dla kierowcy Audio | 4B
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Centrala elektroniczna ZE | 57
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Centrala elektroniczna ZE III | 57
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
Q5 2.0 FFV TFSI quattro | 2 | 164 | CPMB | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57


DVD 2017/2:PKW:AUDI:A4 2.0 FFV TFSI quattro

AUDI A4 2.0 FFV TFSI quattro

A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4C
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Audio | 4B
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Centrala elektroniczna ZE | 57
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Poduszka powietrzna AB | 30
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Telefon | 42
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Systemy diagn./magistrali Gateway | 77
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Serwis Kasowanie okresu | 33
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 28
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy System nawigacyjny | 42
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Poduszka powietrzna AB | 42
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Centrala elektroniczna ZE III | 57
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 4D
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Oswietlenie ALWR | 58
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Mediaplayer | 30
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Ster.skrzyni biegów 0AW Multitronic | 57
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 44
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 43
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Systemy diagn./magistrali Gateway | 4H
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Oswietlenie Asystent sw.drogowych | 42
A4 2.0 FFV TFSI quattro | 2 | 0 | CPMB | 9.2013- | Elektronika komfortu Pamiec siedzenia pasazera | 42


DVD 2017/2:PKW:BMW:X 1 sDrive 28 i

BMW X 1 sDrive 28 i

X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Systemy diagn./magistrali Gateway | 4H
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Informacje dla kierowcy System kamer | 57
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Informacje dla kierowcy Active Sound Design | 42
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Elektronika komfortu Sterownik przyczepy | 30
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Centrala elektroniczna ZE | 4B
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Informacje dla kierowcy Touchpad | 36
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Poduszka powietrzna ACSM | 4H
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Informacje dla kierowcy Audio | 30
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Oswietlenie LED – modul mocy z prawej | 4B
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Oswietlenie LED – modul mocy z lewej | 60
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Serwis Wskazanie serwisowe | 30
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Oprzyrzadowanie Tablica wskazników | 4B
X 1 sDrive 28 i | 2 | 0 | B48 A20M0 | 9.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36


DVD 2017/2:PKW:EMGRAND:EC7 1.8 i

EMGRAND EC7 1.8 i

EC7 1.8 i | 1,8 | 102 | JL4G18 | 12.2008-9.2013 | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 30
EC7 1.8 i | 1,8 | 102 | JL4G18 | 12.2008-9.2013 | Oprzyrzadowanie Tablica wskazników | 28
EC7 1.8 i | 1,8 | 102 | JL4G18 | 12.2008-9.2013 | Poduszka powietrzna AB | 22
EC7 1.8 i | 1,8 | 102 | JL4G18 | 12.2008-9.2013 | Uklad zapobieg.zablok. ABS | 63
EC7 1.8 i | 1,8 | 102 | JL4G18 | 12.2008-9.2013 | Poduszka powietrzna AB | 22
EC7 1.8 i | 1,8 | 102 | JL4G18 | 12.2008-9.2013 | Centrala elektroniczna ZE | 42
EC7 1.8 i | 1,8 | 102 | JL4G18 | 12.2008-9.2013 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
EC7 1.8 i | 1,8 | 102 | JL4G18 | 12.2008-9.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36


DVD 2017/2:PKW:EMGRAND:EC8 2.4 i

EMGRAND EC8 2.4 i

EC8 2.4 i | 2,4 | 115 | 4G69S4M | 4.2010-12.2013 | Poduszka powietrzna AB | 22
EC8 2.4 i | 2,4 | 115 | 4G69S4M | 4.2010-12.2013 | Centrala elektroniczna Centralny uklad elektron. | 42
EC8 2.4 i | 2,4 | 115 | 4G69S4M | 4.2010-12.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
EC8 2.4 i | 2,4 | 119 | JLr-4G24 | 3.2011-9.2013 | Centrala elektroniczna Centralna skrzynka elektroniki | 42


DVD 2017/2:PKW:EMGRAND:EC8 2.0 i

EMGRAND EC8 2.0 i

EC8 2.0 i | 2 | 104 | JLr-4G20 | 5.2011-9.2013 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:FAW:Wei Zhi 1.5 i

FAW Wei Zhi 1.5 i

Wei Zhi 1.5 i | 1,5 | 68 | 5A | 9.2008-6.2010 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:GEELY:Beauty Leopard 1.8 i

GEELY Beauty Leopard 1.8 i

Beauty Leopard 1.8 i | 1,8 | 83 | JL481Q | 4.2006-4.2009 | System diagnostyczny OBD II | 12
Beauty Leopard 1.8 i | 1,8 | 83 | JL481Q | 4.2006-4.2009 | Uklad zapobieg.zablok. ABS | 42
Beauty Leopard 1.8 i | 1,8 | 83 | JL481Q | 4.2006-4.2009 | Poduszka powietrzna AB | 22
Beauty Leopard 1.8 i | 1,8 | 83 | JL481Q | 4.2006-4.2009 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:GEELY:Ulio 1.0 i

GEELY Ulio 1.0 i

Ulio 1.0 i | 1 | 38 | JL376QE | 11.2004-4.2008 | System diagnostyczny OBD II | 12
Ulio 1.0 i | 1 | 38 | JL376QE | 11.2004-4.2008 | Uklad zapobieg.zablok. ABS | 42
Ulio 1.0 i | 1 | 38 | JL376QE | 11.2004-4.2008 | Uklad sterowania silnika Motronic M | 42
Ulio 1.0 i | 1 | 38 | JL376QE | 11.2004-4.2008 | Uklad sterowania silnika Motronic M | 04
Ulio 1.0 i | 1 | 38 | JL376QE | 11.2004-4.2008 | Uklad sterowania silnika MPI | 30


DVD 2017/2:PKW:GREAT WALL:Haval 2.4 i Pai

GREAT WALL Haval 2.4 i Pai

Haval 2.4 i Pai | 2,4 | 100 | 4G69S4N | 10.2010-9.2013 | Ster.skrzyni biegów Automat 5-biegowy | 28


DVD 2017/2:PKW:GREAT WALL:Teng Yi 1.5 i c30

GREAT WALL Teng Yi 1.5 i c30

Teng Yi 1.5 i c30 | 1,5 | 78 | GW4G15 | 4.2010-9.2013 | Uklad sterowania silnika Easy-U | 42
Teng Yi 1.5 i c30 | 1,5 | 78 | GW4G15 | 4.2010-9.2013 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:GREAT WALL:Teng Yi 2.4 i V80

GREAT WALL Teng Yi 2.4 i V80

Teng Yi 2.4 i V80 | 2,4 | 120 | 4G69S4M | 8.2009-1.2014 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:GREAT WALL:Haval 2.4 i

GREAT WALL Haval 2.4 i

Haval 2.4 i | 2,4 | 100 | 4G69S4N | 11.2007-6.2014 | Uklad sterowania silnika MT | 42
Haval 2.4 i | 2,4 | 100 | 4G69S4N | 11.2007-6.2014 | Uklad zapobieg.zablok. ABS | 63
Haval 2.4 i | 2,4 | 100 | 4G69S4N | 11.2007-6.2014 | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:GREAT WALL:Teng Yi 2.0 i V80

GREAT WALL Teng Yi 2.0 i V80

Teng Yi 2.0 i V80 | 2 | 105 | 4G63S4N | 8.2007-1.2014 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 42
Teng Yi 2.0 i V80 | 2 | 105 | 4G63S4N | 8.2007-1.2014 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HONGQI:Ming Shi 1.8 i

HONGQI Ming Shi 1.8 i

Ming Shi 1.8 i | 1,8 | 70 | CA4GE/74 | 11.2002-6.2008 | Uklad zapobieg.zablok. ABS | 42
Ming Shi 1.8 i | 1,8 | 70 | CA4GE/74 | 11.2002-6.2008 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:KIA:Qian Li Ma 1.6 i

KIA Qian Li Ma 1.6 i

Qian Li Ma 1.6 i | 1,6 | 76 | G4ED | 8.2003-10.2008 | Uklad sterowania silnika Motronic M | 42
Qian Li Ma 1.6 i | 1,6 | 76 | G4ED | 8.2003-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Qian Li Ma 1.6 i | 1,6 | 76 | G4ED | 8.2003-10.2008 | Uklad sterowania silnika Motronic MG | 30
Qian Li Ma 1.6 i | 1,6 | 76 | G4ED | 8.2003-10.2008 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:KIA:Qian Li Ma 1.3 i

KIA Qian Li Ma 1.3 i

Qian Li Ma 1.3 i | 1,3 | 61 | G4EA | 8.2003-10.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Qian Li Ma 1.3 i | 1,3 | 61 | G4EA | 8.2003-10.2008 | Uklad sterowania silnika Motronic M | 42
Qian Li Ma 1.3 i | 1,3 | 61 | G4EA | 8.2003-10.2008 | Uklad sterowania silnika Motronic MG | 30
Qian Li Ma 1.3 i | 1,3 | 61 | G4EA | 8.2003-10.2008 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:LIUZHOU:Ling Tong 2.0 i

LIUZHOU Ling Tong 2.0 i

Ling Tong 2.0 i | 2 | 97 | 4G63S4M | 2.2003-2.2007 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:LUFENG:Landwind X6 2.8D

LUFENG Landwind X6 2.8D

Landwind X6 2.8D | 2,8 | 68 | JX493ZQ5A_EU3 | 6.2007- | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:NISSAN:Qashqai 1.2 DiG-Ti

NISSAN Qashqai 1.2 DiG-Ti

Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Poduszka powietrzna AB | 36
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Ster.skrzyni biegów GS | 4B
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Predkosc jazdy Czujnik radarowy | 57
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Uklad zapobieg.zablok. ABS | 42
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Centrala elektroniczna ZE | 57
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Systemy diagn./magistrali Gateway | 30
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Qashqai 1.2 DiG-Ti | 1,2 | 85 | HRA2DDT | 12.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36


DVD 2017/2:PKW:SEAT:Leon SC Cupra 2.0 TSI

SEAT Leon SC Cupra 2.0 TSI

Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Informacje dla kierowcy System audio | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Uklad sterowania silnika Simos | 4C
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Centrala elektroniczna ZE | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Poduszka powietrzna AB | 4B
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Serwis Kasowanie okresu | 33
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Serwis Kasowanie okresu | 33
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Uklad sterowania silnika Simos | 4C
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Informacje dla kierowcy System audio | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Poduszka powietrzna AB | 4B
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Informacje dla kierowcy Tuner TV | 42
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Centrala elektroniczna ZE | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Systemy diagn./magistrali Gateway | 4B
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Serwis Kasowanie okresu | 33
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Centrala elektroniczna ZE | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Informacje dla kierowcy Tuner TV | 42
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Systemy diagn./magistrali Gateway | 4B
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Oswietlenie Asystent sw.drogowych | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Poduszka powietrzna AB | 4B
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Przeglad systemu Przeglad ukladu | 01
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Uklad sterowania silnika Simos | 4C
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Informacje dla kierowcy System audio | 57
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:SEAT:Leon Cupra 2.0 TSI

SEAT Leon Cupra 2.0 TSI

Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Informacje dla kierowcy Tuner TV | 42
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Informacje dla kierowcy System audio | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Uklad sterowania silnika Simos | 4C
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Serwis Kasowanie okresu | 33
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Systemy diagn./magistrali Gateway | 4B
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Centrala elektroniczna ZE | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Poduszka powietrzna AB | 4B
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon Cupra 2.0 TSI | 2 | 206 | CJXA | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Poduszka powietrzna AB | 4B
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Uklad sterowania silnika Simos | 4C
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Systemy diagn./magistrali Gateway | 4B
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Centrala elektroniczna ZE | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Serwis Kasowanie okresu | 33
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Informacje dla kierowcy Tuner TV | 42
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Informacje dla kierowcy System audio | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon Cupra 2.0 TSI | 2 | 195 | CJXE | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Informacje dla kierowcy Inform.elektron. | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Informacje dla kierowcy System audio | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Informacje dla kierowcy Tuner TV | 42
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Systemy diagn./magistrali Gateway | 4B
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Sterownik przyczepy | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Serwis Kasowanie okresu | 33
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Oswietlenie Asystent sw.drogowych | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Przeglad systemu Przeglad ukladu | 01
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Poduszka powietrzna AB | 4B
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Oprzyrzadowanie Tablica wskazników | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Centrala elektroniczna ZE | 57
Leon Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:SOUEAST:Ling Li 1.3 i

SOUEAST Ling Li 1.3 i

Ling Li 1.3 i | 1,3 | 62 | 4G13 | 7.2005-6.2009 | Uklad zapobieg.zablok. ABS | 42
Ling Li 1.3 i | 1,3 | 62 | 4G13 | 7.2005-6.2009 | System diagnostyczny OBD II | 12
Ling Li 1.3 i | 1,3 | 62 | 4G13 | 7.2005-6.2009 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:SOUEAST:Ling Li 1.6 i

SOUEAST Ling Li 1.6 i

Ling Li 1.6 i | 1,6 | 74 | 4G18 | 7.2005-1.2009 | Uklad zapobieg.zablok. ABS | 42
Ling Li 1.6 i | 1,6 | 74 | 4G18 | 7.2005-1.2009 | Uklad sterowania silnika MT | 42
Ling Li 1.6 i | 1,6 | 74 | 4G18 | 7.2005-1.2009 | System diagnostyczny OBD II | 12
Ling Li 1.6 i | 1,6 | 74 | 4G18 | 7.2005-1.2009 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:SUZUKI:Bei Dou Xing 1.0 i

SUZUKI Bei Dou Xing 1.0 i

Bei Dou Xing 1.0 i | 1 | 34 | K10A | 12.2003-8.2007 | Poduszka powietrzna AB | 36
Bei Dou Xing 1.0 i | 1 | 34 | K10A | 12.2003-8.2007 | Uklad sterowania silnika Motronic M | 42
Bei Dou Xing 1.0 i | 1 | 34 | K10A | 12.2003-8.2007 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:YUEJIN:You Ni Ke 1.5 i

YUEJIN You Ni Ke 1.5 i

You Ni Ke 1.5 i | 1,5 | 62 | NJG415E2 | 12.2003-6.2008 | Uklad sterowania silnika MT | 42
You Ni Ke 1.5 i | 1,5 | 62 | NJG415E2 | 12.2003-6.2008 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:AUDI:Q3 1.4 TFSI

AUDI Q3 1.4 TFSI

Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Poduszka powietrzna AB | 42
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Serwis Kasowanie okresu | 33
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Informacje dla kierowcy Telefon | 42
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Informacje dla kierowcy Mediaplayer | 4D
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Informacje dla kierowcy Mediaplayer | 28
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Informacje dla kierowcy System dzwiekowy | 42
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Informacje dla kierowcy System nawigacyjny | 42
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Systemy diagn./magistrali Gateway | 4H
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Informacje dla kierowcy Mediaplayer | 30
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Informacje dla kierowcy Tuner TV | 42
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Informacje dla kierowcy Telefon | 57
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Centrala elektroniczna ZE | 57
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Oswietlenie Asystent sw.drogowych | 42
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Informacje dla kierowcy Audio | 4B
Q3 1.4 TFSI | 1,4 | 110 | CHPB | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Oswietlenie Asystent sw.drogowych | 42
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Systemy diagn./magistrali Gateway | 4H
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Informacje dla kierowcy Telefon | 57
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Serwis Kasowanie okresu | 33
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Uklad sterowania silnika Motronic MED | 4C
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Informacje dla kierowcy Mediaplayer | 30
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Informacje dla kierowcy Telefon | 42
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Informacje dla kierowcy Audio | 4B
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Poduszka powietrzna AB | 42
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Informacje dla kierowcy Mediaplayer | 28
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Informacje dla kierowcy System dzwiekowy | 42
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Informacje dla kierowcy System nawigacyjny | 42
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Centrala elektroniczna ZE | 57
Q3 1.4 TFSI | 1,4 | 110 | CZDA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Informacje dla kierowcy Mediaplayer | 30
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Informacje dla kierowcy System dzwiekowy | 42
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Centrala elektroniczna ZE | 57
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Systemy diagn./magistrali Gateway | 4H
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Informacje dla kierowcy Mediaplayer | 4D
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Oprzyrzadowanie Tablica wskazników | 57
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Elektronika komfortu Sterownik przyczepy | 42
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Informacje dla kierowcy Tuner TV | 42
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Informacje dla kierowcy Audio | 4B
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Informacje dla kierowcy Mediaplayer | 4D
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Informacje dla kierowcy Telefon | 57
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Serwis Kasowanie okresu | 33
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Oswietlenie Asystent sw.drogowych | 42
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Informacje dla kierowcy Telefon | 42
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Elektronika komfortu Sterownik przyczepy | 42
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Informacje dla kierowcy System nawigacyjny | 42
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Przeglad systemu Przeglad ukladu | 01
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Poduszka powietrzna AB | 42
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Informacje dla kierowcy Mediaplayer | 28
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 1.4 TFSI | 1,4 | 92 | CZDB | 6.2016- | Uklad sterowania silnika Motronic MED | 4C
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Informacje dla kierowcy Telefon | 42
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Informacje dla kierowcy Mediaplayer | 30
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Oswietlenie Asystent sw.drogowych | 42
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Systemy diagn./magistrali Gateway | 4H
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Serwis Kasowanie okresu | 33
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Informacje dla kierowcy System nawigacyjny | 42
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Informacje dla kierowcy Audio | 4B
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Poduszka powietrzna AB | 42
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Informacje dla kierowcy Mediaplayer | 28
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Uklad sterowania silnika Motronic MED | 4C
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Informacje dla kierowcy System dzwiekowy | 42
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Centrala elektroniczna ZE | 57
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 1.4 TFSI | 1,4 | 110 | CZEA | 11.2014- | Informacje dla kierowcy Telefon | 57


DVD 2017/2:PKW:BMW:328d 2.0 xDrive

BMW 328d 2.0 xDrive

328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Uklad sterowania silnika EDC 17 | 5A
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Napinacz pasa bezp. REV L | 36
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Telefon | 30
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Touchpad | 36
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Napinacz pasa bezp. REV Right | 36
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Serwis Wskazanie serwisowe | 30
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy System kamer | 57
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Audio | 30
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Poduszka powietrzna ACSM | 4H
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328d 2.0 xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B


DVD 2017/2:PKW:FORD:Escort 2.0i RS Cosworth 4X4

FORD Escort 2.0i RS Cosworth 4X4

Escort 2.0i RS Cosworth 4X4 | 2 | 162 | N5E | 1.1995-12.1995 | Przeglad systemu Przeglad ukladu | 01
Escort 2.0i RS Cosworth 4X4 | 2 | 162 | N5E | 1.1995-12.1995 | Uklad sterowania silnika EEC4 | 10
Escort 2.0i RS Cosworth 4X4 | 2 | 162 | N5E | 1.1995-12.1995 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:INFINITI:Q60 3.7 AWD Coupe

INFINITI Q60 3.7 AWD Coupe

Q60 3.7 AWD Coupe | 3,7 | 0 | VQ37VHR | 10.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q60 3.7 AWD Coupe | 3,7 | 0 | VQ37VHR | 10.2013- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:INFINITI:Q60 AWD 3.7 Cabrio

INFINITI Q60 AWD 3.7 Cabrio

Q60 AWD 3.7 Cabrio | 3,7 | 0 | VQ37VHR | 10.2013- | Uklad sterowania silnika ECCS | 4B
Q60 AWD 3.7 Cabrio | 3,7 | 0 | VQ37VHR | 10.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57


DVD 2017/2:PKW:INFINITI:Q70 3.7 AWD

INFINITI Q70 3.7 AWD

Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Elektronika komfortu Regulacja pedalów | 42
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Systemy diagn./magistrali Gateway | 23
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Centrala elektroniczna ZE | 57
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Ster.skrzyni biegów EGS | 57
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Oprzyrzadowanie Tablica wskazników | 30
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | System Pre-Crash System Pre-Crash | 30
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Uklad sterowania silnika ECCS | 4B
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Poduszka powietrzna AB | 30
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Predkosc jazdy Czujnik radarowy | 57
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Q70 3.7 AWD | 3,7 | 0 | VQ37VHR | 10.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42


DVD 2017/2:PKW:INFINITI:Q70 5.6

INFINITI Q70 5.6

Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Poduszka powietrzna AB | 30
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Centrala elektroniczna ZE | 57
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Ster.skrzyni biegów EGS | 57
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Systemy diagn./magistrali Gateway | 23
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Uklad sterowania silnika ECCS | 4B
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Predkosc jazdy Czujnik radarowy | 57
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | System Pre-Crash System Pre-Crash | 30
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Q70 5.6 | 5,6 | 0 | VK56VD | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57


DVD 2017/2:PKW:INFINITI:Q70 5.6 AWD

INFINITI Q70 5.6 AWD

Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Systemy diagn./magistrali Gateway | 23
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Uklad sterowania silnika ECCS | 4B
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Centrala elektroniczna ZE | 57
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Poduszka powietrzna AB | 30
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Predkosc jazdy Czujnik radarowy | 57
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Ster.skrzyni biegów EGS | 57
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | System Pre-Crash System Pre-Crash | 30
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
Q70 5.6 AWD | 5,6 | 0 | VK56VD | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42


DVD 2017/2:PKW:KIA:Sportage 4x4 2.4

KIA Sportage 4x4 2.4

Sportage 4x4 2.4 | 2,4 | 0 | 9.2013- | Centrala elektroniczna CE | 57
Sportage 4x4 2.4 | 2,4 | 0 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 4x4 2.4 | 2,4 | 0 | 9.2013- | Poduszka powietrzna AB | 30
Sportage 4x4 2.4 | 2,4 | 0 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:KIA:Sportage SX 2.0

KIA Sportage SX 2.0

Sportage SX 2.0 | 2 | 0 | 9.2013- | Poduszka powietrzna AB | 30
Sportage SX 2.0 | 2 | 0 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage SX 2.0 | 2 | 0 | 9.2013- | Centrala elektroniczna CE | 57
Sportage SX 2.0 | 2 | 0 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:KIA:Sportage SX 2.0 AWD

KIA Sportage SX 2.0 AWD

Sportage SX 2.0 AWD | 2 | 0 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage SX 2.0 AWD | 2 | 0 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage SX 2.0 AWD | 2 | 0 | 9.2013- | Poduszka powietrzna AB | 30
Sportage SX 2.0 AWD | 2 | 0 | 9.2013- | Centrala elektroniczna CE | 57


DVD 2017/2:PKW:MERCEDES-BENZ:ML550 4.6 AWD

MERCEDES-BENZ ML550 4.6 AWD

ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Oprzyrzadowanie Zestaw wskazników | 47
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Centrala elektroniczna CME PTCU | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Pomoc przy parkowaniu Kamera cofania | 47
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Oswietlenie LED – modul mocy z lewej | 2B
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Napinacz pasa bezp. REV Left | 85
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Predkosc jazdy Czujnik radarowy | 30
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Informacje dla kierowcy System kamer | 45
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Centrala elektroniczna Centr.elektr.tyl | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Touchpad | 45
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Oswietlenie LED – modul mocy z prawej | 2B
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Systemy diagn./magistrali Bramka podwozia | 30
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 47
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Napinacz pasa bezp. REV Right | 85
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Audio | 4C
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Poduszka powietrzna AB ORC | 30
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 45
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Zespól obslugi dachu | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Informacje dla kierowcy System kamer | 45
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 5A
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 42
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Media Interface | 30
ML550 4.6 AWD | 4,6 | 0 | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57


DVD 2017/2:PKW:MERCEDES-BENZ:C 220 BlueTec

MERCEDES-BENZ C 220 BlueTec

C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Informacje dla kierowcy System kamer | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Informacje dla kierowcy System kamer | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Informacje dla kierowcy System kamer | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Elektr. Gaspedal Fahrpedalmodul | 42
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Napinacz pasa bezp. REV Right | 30
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | System oczyszcz.spalin Denoxtronic | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Oprzyrzadowanie Tablica wskazników | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Elektronika komfortu Sterownik klapy tylnej | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Centrala elektroniczna CME PTCU | 42
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Informacje dla kierowcy Touchpad | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Centrala elektroniczna Centr.elektr.przód | 42
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Uklad sterowania silnika EDC 17 | 5A
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Poduszka powietrzna AB ORC | 30
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Poduszka powietrzna AB ORC | 30
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Centrala elektroniczna CME PTCU | 42
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Elektronika komfortu Pokrywa kamery | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Napinacz pasa bezp. REV Left | 30
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Uklad sterowania silnika Sterownik EKP | 42
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Serwis Reset okresu miedzyserwisowego | 33
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Informacje dla kierowcy Audio / telematyka | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Napinacz pasa bezp. REV Left | 30
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Informacje dla kierowcy System kamer | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Informacje dla kierowcy Touchpad | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Elektronika komfortu Pokrywa kamery | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Napinacz pasa bezp. REV Right | 30
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | System oczyszcz.spalin Denoxtronic | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Centrala elektroniczna CME PTCU | 42
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Pomoc przy parkowaniu Kamera cofania | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 220 BlueTec | 2,1 | 120 | OM 651.921 | 4.2014- | Centrala elektroniczna CME PTCU | 42
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 220 BlueTec | 2,1 | 125 | OM 651.921 | 11.2013- | Uklad sterowania silnika EDC 17 | 5A


DVD 2017/2:PKW:MITSUBISHI:Mirage 1.2 Hatchback

MITSUBISHI Mirage 1.2 Hatchback

Mirage 1.2 Hatchback | 1,2 | 0 | 3A92 | 9.2013- | Uklad sterowania silnika MIVEC | 57


DVD 2017/2:PKW:PROTON:Satria Neo 1.8 i

PROTON Satria Neo 1.8 i

Satria Neo 1.8 i | 1,8 | 103 | 4G93 | 9.2010-3.2011 | Ster.skrzyni biegów Automat 4-biegowy | 42
Satria Neo 1.8 i | 1,8 | 103 | 4G93 | 9.2010-3.2011 | Uklad zapobieg.zablok. ABS | 63
Satria Neo 1.8 i | 1,8 | 103 | 4G93 | 9.2010-3.2011 | Uklad sterowania silnika EMS | 4B
Satria Neo 1.8 i | 1,8 | 103 | 4G93 | 9.2010-3.2011 | Poduszka powietrzna ACU | 30
Satria Neo 1.8 i | 1,8 | 103 | 4G93 | 9.2010-3.2011 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:XV Crosstrek 2.0 AWD

SUBARU XV Crosstrek 2.0 AWD

XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | Uklad sterowania silnika MPI | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | Uklad sterowania silnika MPI | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | Uklad sterowania silnika Automatyka start/stop | 42
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | Oswietlenie ALWR / reflektory ksenonowe | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | Oswietlenie ALWR / reflektory ksenonowe | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | Centrala elektroniczna ZE | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | Poduszka powietrzna AB | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | Centrala elektroniczna ZE | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | Uklad sterowania silnika Automatyka start/stop | 42
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | Poduszka powietrzna AB | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 30
XV Crosstrek 2.0 AWD | 2 | 0 | FB20 | 9.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:BMW:330 d GT xDrive

BMW 330 d GT xDrive

330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Poduszka powietrzna ACSM | 4H
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Przeglad systemu Przeglad ukladu | 30
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4F
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Obsluga Audio | 4B
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Serwis Wskazanie serwisowe | 30
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Telefon | 30
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Uklad sterowania silnika EDC 17 | 5A
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Napinacz pasa bezp. REV L | 36
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Systemy diagn./magistrali Gateway | 4H
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Oswietlenie LED – modul mocy z lewej | 4F
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Audio | 30
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Touchpad | 36
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Oswietlenie Asystent sw.drogowych | 36
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Napinacz pasa bezp. REV Right | 36
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Tuner TV | 30
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy System kamer | 57
330 d GT xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57


DVD 2017/2:PKW:BMW:335 d GT xDrive

BMW 335 d GT xDrive

335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Tuner TV | 30
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Systemy diagn./magistrali Gateway | 4H
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Touchpad | 36
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Oswietlenie Asystent sw.drogowych | 36
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Serwis Wskazanie serwisowe | 30
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Audio | 30
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Napinacz pasa bezp. REV Right | 36
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Telefon | 30
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Poduszka powietrzna ACSM | 4H
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Obsluga Audio | 4B
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Napinacz pasa bezp. REV L | 36
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4F
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Oswietlenie LED – modul mocy z lewej | 4F
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy System kamer | 57
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Przeglad systemu Przeglad ukladu | 30
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Uklad sterowania silnika EDC 17 | 5A
335 d GT xDrive | 3 | 230 | N57 D30B | 3.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30


DVD 2017/2:PKW:BMW:330 d GT

BMW 330 d GT

330 d GT | 3 | 190 | N57 D30A | 3.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
330 d GT | 3 | 190 | N57 D30A | 3.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Oswietlenie Asystent sw.drogowych | 36
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Oswietlenie LED – modul mocy z lewej | 4F
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
330 d GT | 3 | 190 | N57 D30A | 3.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Uklad sterowania silnika EDC 17 | 5A
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Obsluga Audio | 4B
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Napinacz pasa bezp. REV L | 36
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Serwis Wskazanie serwisowe | 30
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4F
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Tuner TV | 30
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
330 d GT | 3 | 190 | N57 D30A | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Telefon | 30
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy System kamer | 57
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Poduszka powietrzna ACSM | 4H
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Napinacz pasa bezp. REV Right | 36
330 d GT | 3 | 190 | N57 D30A | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Przeglad systemu Przeglad ukladu | 30
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Systemy diagn./magistrali Gateway | 4H
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Touchpad | 36
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Audio | 30
330 d GT | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36


DVD 2017/2:PKW:BMW:425 d Coupe

BMW 425 d Coupe

425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | System oczyszcz.spalin Filtr czastek stalych | 2F
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | System oczyszcz.spalin System dozujacy AdBlue | 4C
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy System kamer | 57
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Inform.elektron. | 57
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Telefon | 30
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Oswietlenie Asystent sw.drogowych | 36
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Audio | 30
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Touchpad | 36
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Sterownik przyczepy | 57
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Przeglad systemu Przeglad ukladu | 30
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Systemy diagn./magistrali Gateway | 4H
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Serwis Wskazanie serwisowe | 30
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Napinacz pasa bezp. REV L | 36
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Uklad sterowania silnika Automatyka start/stop | 2F
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Oswietlenie LED – modul mocy z lewej | 4F
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Tuner TV | 30
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Uklad sterowania silnika EDC 17 | 5A
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4F
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Obsluga Audio | 4B
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Poduszka powietrzna ACSM | 4H
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Napinacz pasa bezp. REV Right | 36
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
425 d Coupe | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy System edycji obrazu | 4B
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Serwis Wskazanie serwisowe | 30
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Systemy diagn./magistrali Gateway | 4H
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Poduszka powietrzna ACSM | 4H
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4F
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Tuner TV | 30
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Napinacz pasa bezp. REV Right | 36
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Audio | 30
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Touchpad | 36
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Napinacz pasa bezp. REV L | 36
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Oswietlenie LED – modul mocy z lewej | 4F
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Oswietlenie Asystent sw.drogowych | 36
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Uklad sterowania silnika EDC 17 | 5A
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy System kamer | 57
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Obsluga Audio | 4B
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Przeglad systemu Przeglad ukladu | 30
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
425 d Coupe | 2 | 160 | N47 D20D | 3.2014- | Informacje dla kierowcy Telefon | 30


DVD 2017/2:PKW:BMW:430 d Coupe xDrive

BMW 430 d Coupe xDrive

430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Telefon | 30
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Oswietlenie LED – modul mocy z lewej | 4F
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Systemy diagn./magistrali Gateway | 4H
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Serwis Wskazanie serwisowe | 30
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Obsluga Audio | 4B
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Audio | 30
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Napinacz pasa bezp. REV L | 36
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Tuner TV | 30
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Poduszka powietrzna ACSM | 4H
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Touchpad | 36
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Oswietlenie Asystent sw.drogowych | 36
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy System kamer | 57
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Napinacz pasa bezp. REV Right | 36
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Uklad sterowania silnika EDC 17 | 5A
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Przeglad systemu Przeglad ukladu | 30
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4F
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
430 d Coupe xDrive | 3 | 190 | N57 D30A | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36


DVD 2017/2:PKW:CHANA:Ben Ben 1.0 i CV6

CHANA Ben Ben 1.0 i CV6

Ben Ben 1.0 i CV6 | 1 | 51 | JL466Q5 | 11.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30


DVD 2017/2:PKW:CITROEN:C4 1.2 THP

CITROEN C4 1.2 THP

C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Oprzyrzadowanie Tablica wskazników | 57
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Uklad sterowania silnika Valeo | 57
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Centrala elektroniczna ZE | 57
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Informacje dla kierowcy Audio | 36
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Poduszka powietrzna AB | 36
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Elektronika komfortu Dolny panel obslugi | 42
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Uklad zapobieg.zablok. ABS | 63
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Informacje dla kierowcy Audio / telematyka | 57
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 1.2 THP | 1,2 | 96 | HNW | 1.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Uklad sterowania silnika Valeo | 57
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy Audio | 36
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Centrala elektroniczna ZE | 57
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Sterownik przyczepy | 42
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Serwis Reset interwalu | 2F
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Poduszka powietrzna AB | 36
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Uklad zapobieg.zablok. ABS | 63
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
C4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Oprzyrzadowanie Tablica wskazników | 57
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Uklad sterowania silnika Automatyka start/stop | 57
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Informacje dla kierowcy Audio / telematyka | 57
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Centrala elektroniczna ZE | 57
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Informacje dla kierowcy Audio | 36
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Uklad zapobieg.zablok. ABS | 63
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Uklad sterowania silnika Valeo | 57
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektronika komfortu Dolny panel obslugi | 42
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Poduszka powietrzna AB | 36
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57


DVD 2017/2:PKW:HAIMA:Hai Ma 7 2.0 i

HAIMA Hai Ma 7 2.0 i

Hai Ma 7 2.0 i | 2 | 110 | HM484Q | 9.2009-9.2013 | Uklad zapobieg.zablok. ABS | 63
Hai Ma 7 2.0 i | 2 | 110 | HM484Q | 9.2009-9.2013 | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C63 AMG Coupe 6.3

MERCEDES-BENZ C63 AMG Coupe 6.3

C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Motorsteuerung EKP-Steuerung Rechts | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Oswietlenie XALWA (Slave) | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Systemy diagn./magistrali Gateway | 30
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Napinacz pasa bezp. REV Left | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Informacje dla kierowcy System kamer | 45
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Oswietlenie LED – modul mocy z lewej | 2B
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Predkosc jazdy Czujnik radarowy | 30
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Oswietlenie XALWA (Master) | 43
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Poduszka powietrzna AB ORC | 30
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Motorsteuerung EKP-Steuerung Links | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Informacje dla kierowcy System audio | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Systemy diagn./magistrali Gateway | 22
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Motorsteuerung EKP-Steuerung | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Informacje dla kierowcy Audio | 4C
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Informacje dla kierowcy Audio | 4E
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Centrala elektroniczna CME PTCU | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Sterownik programu jazdy | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Panel obslugi dachu | 57
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Poduszka powietrzna AB ORC | 30
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Napinacz pasa bezp. REV Right | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Informacje dla kierowcy Media Interface | 30
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Pomoc przy parkowaniu Kamera cofania | 47
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Poduszka powietrzna AB ORC | 30
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Informacje dla kierowcy System kamer | 45
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Oswietlenie LED – modul mocy z prawej | 2B
C63 AMG Coupe 6.3 | 6,3 | 0 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45


DVD 2017/2:PKW:NISSAN:AD Resort 1.6

NISSAN AD Resort 1.6

AD Resort 1.6 | 1,6 | 70 | GA16DS | 6.1994-7.2000 | Systemy diagn./magistrali Gateway | 30


DVD 2017/2:PKW:PEUGEOT:208 1.2 THP

PEUGEOT 208 1.2 THP

208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Uklad sterowania silnika Valeo | 57
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Uklad sterowania silnika Automatyka start/stop | 57
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Elektronika komfortu Sterownik przyczepy | 42
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Elektronika komfortu Dolny panel obslugi | 42
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Informacje dla kierowcy Audio / telematyka | 57
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Centrala elektroniczna ZE | 57
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Oprzyrzadowanie Tablica wskazników | 57
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Getriebesteuerung BVMP_MCP | 4C
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Poduszka powietrzna AB | 36
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Informacje dla kierowcy Audio | 5A
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Uklad sterowania silnika Valeo | 57
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Serwis Reset interwalu | 2F
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Uklad sterowania silnika Automatyka start/stop | 57
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Poduszka powietrzna AB | 36
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Centrala elektroniczna ZE | 57
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektronika komfortu Sterownik przyczepy | 42
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Informacje dla kierowcy Audio | 5A
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D


DVD 2017/2:PKW:PEUGEOT:307 1.6

PEUGEOT 307 1.6

307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Oprzyrzadowanie Przyrzad uniwersalny | 44
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Serwis Kasowanie inspekcji | 36
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Centrala elektroniczna ZE | 01
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Informacje dla kierowcy Audio | 5A
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Elektronika komfortu Urzadzenie glosnomówiace | 57
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Uklad zapobieg.zablok. ABS | 6B
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Serwis Zerowanie okresu | 98
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Informacje dla kierowcy Audio / Telematik | 60
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Poduszka powietrzna AB | 77
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Uklad zapobieg.zablok. ABS | 64
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Zabezp.antywlamaniowe Autoalarm | 44
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Centrala elektroniczna ZE | 57
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 22
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Elektronika komfortu Zespól kolumny kierowniczej | 30
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Poduszka powietrzna AB | 75
307 1.6 | 1,6 | 78 | N6A | 11.2007-11.2008 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Uklad zapobieg.zablok. ABS | 64
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Uklad zapobieg.zablok. ABS | 6B
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Poduszka powietrzna AB | 77
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Serwis Zerowanie okresu | 98
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Informacje dla kierowcy Audio | 5A
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Zabezp.antywlamaniowe Autoalarm | 44
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Elektronika komfortu Urzadzenie glosnomówiace | 57
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 22
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Centrala elektroniczna ZE | 01
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Oprzyrzadowanie Przyrzad uniwersalny | 44
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Centrala elektroniczna ZE | 57
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Informacje dla kierowcy Audio / Telematik | 60
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Serwis Kasowanie inspekcji | 36
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Elektronika komfortu Zespól kolumny kierowniczej | 30
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
307 1.6 | 1,6 | 78 | N6A10XA3APSA | 11.2007-11.2008 | Poduszka powietrzna AB | 75


DVD 2017/2:PKW:PEUGEOT:308 1.2 THP

PEUGEOT 308 1.2 THP

308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Centrala elektroniczna ZE | 57
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Uklad sterowania silnika Valeo | 57
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 22
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Serwis Reset interwalu | 2F
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Poduszka powietrzna AB | 36
308 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Centrala elektroniczna ZE | 57
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Serwis Reset interwalu | 2F
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Poduszka powietrzna AB | 36
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Uklad sterowania silnika Valeo | 57
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.2 THP | 1,2 | 81 | HNZ | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57


DVD 2017/2:PKW:PEUGEOT:308 1.2 THP SW

PEUGEOT 308 1.2 THP SW

308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Serwis Reset interwalu | 2F
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Uklad sterowania silnika Valeo | 57
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Centrala elektroniczna ZE | 57
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Poduszka powietrzna AB | 36
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.2 THP SW | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Uklad sterowania silnika Valeo | 57
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Poduszka powietrzna AB | 36
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Centrala elektroniczna ZE | 57
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Serwis Reset interwalu | 2F
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.2 THP SW | 1,2 | 81 | HNZ | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A


DVD 2017/2:PKW:PEUGEOT:206 1.6

PEUGEOT 206 1.6

206 1.6 | 1,6 | 78 | N6A10FX3APSA | 10.2007-10.2008 | Informacje dla kierowcy Multi-Info-Display | 42
206 1.6 | 1,6 | 78 | N6A10FX3APSA | 10.2007-10.2008 | Centrala elektroniczna ZE | 01
206 1.6 | 1,6 | 78 | N6A10FX3APSA | 10.2007-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 78
206 1.6 | 1,6 | 78 | N6A10FX3APSA | 10.2007-10.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
206 1.6 | 1,6 | 78 | N6A10FX3APSA | 10.2007-10.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
206 1.6 | 1,6 | 78 | N6A10FX3APSA | 10.2007-10.2008 | Informacje dla kierowcy Audio | 42
206 1.6 | 1,6 | 78 | N6A10FX3APSA | 10.2007-10.2008 | Uklad zapobieg.zablok. ABS | 30
206 1.6 | 1,6 | 78 | N6A10FX3APSA | 10.2007-10.2008 | Elektronika komfortu Zespól kolumny kierowniczej | 30
206 1.6 | 1,6 | 78 | N6A10FX3APSA | 10.2007-10.2008 | Serwis Zerowanie okresu | 98
206 1.6 | 1,6 | 78 | N6A10FX3APSA | 10.2007-10.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
206 1.6 | 1,6 | 78 | N6A10FX3APSA | 10.2007-10.2008 | Uklad zapobieg.zablok. ABS | 6B
206 1.6 | 1,6 | 78 | N6A10FX3APSA | 10.2007-10.2008 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
206 1.6 | 1,6 | 78 | N6A10FX3APSA | 10.2007-10.2008 | Poduszka powietrzna AB | 75
206 1.6 | 1,6 | 78 | N6A10FX3APSA | 10.2007-10.2008 | Zabezp.antywlamaniowe Autoalarm (DWA) | 42


DVD 2017/2:PKW:PEUGEOT:408 2.0

PEUGEOT 408 2.0

408 2.0 | 2 | 107 | EW10A | 5.2015- | Uklad zapobieg.zablok. ABS | 63
408 2.0 | 2 | 107 | EW10A | 5.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
408 2.0 | 2 | 107 | EW10A | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
408 2.0 | 2 | 107 | EW10A | 5.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
408 2.0 | 2 | 107 | EW10A | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
408 2.0 | 2 | 107 | EW10A | 5.2015- | Centrala elektroniczna ZE | 57
408 2.0 | 2 | 107 | EW10A | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
408 2.0 | 2 | 107 | EW10A | 5.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
408 2.0 | 2 | 107 | EW10A | 5.2015- | Serwis Kasowanie inspekcji | 36
408 2.0 | 2 | 107 | EW10A | 5.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
408 2.0 | 2 | 107 | EW10A | 5.2015- | Uklad sterowania silnika IAW | 45
408 2.0 | 2 | 107 | EW10A | 5.2015- | Informacje dla kierowcy Audio | 5A
408 2.0 | 2 | 107 | EW10A | 5.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
408 2.0 | 2 | 107 | EW10A | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
408 2.0 | 2 | 107 | EW10A | 5.2015- | Poduszka powietrzna AB | 36
408 2.0 | 2 | 107 | EW10A | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TSI Variant 4X4

VW (VOLKSWAGEN) Passat 2.0 TSI Variant 4X4

Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Serwis Kasowanie okresu | 33
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Poduszka powietrzna AB | 30
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI Variant 4X4 | 2 | 0 | CCTA | 9.2008-8.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TSI 4X4

VW (VOLKSWAGEN) Passat 2.0 TSI 4X4

Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Poduszka powietrzna AB | 30
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 44
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Informacje dla kierowcy System nawigacyjny | 57
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Centrala elektroniczna ZE II | 42
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Systemy diagn./magistrali Gateway | 3C
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Informacje dla kierowcy Audio | 01
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Uklad sterowania silnika Motronic MED | 43
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 43
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Informacje dla kierowcy System audio | 57
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Serwis Kasowanie okresu | 33
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 42
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Informacje dla kierowcy Telefon | 42
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Informacje dla kierowcy System nawigacyjny | 42
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 42
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Serwis Kasowanie okresu | 43
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 4B
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Passat 2.0 TSI 4X4 | 2 | 0 | CCTA | 9.2008-8.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31


DVD 2017/2:PKW:FAW:Jiabao 1.0 i

FAW Jiabao 1.0 i

Jiabao 1.0 i | 0,9 | 32 | DA462-1A/D | 1.1999-7.2008 | System diagnostyczny OBD II | 12
Jiabao 1.0 i | 1 | 38 | DA465Q | 11.2004-2.2007 | System diagnostyczny OBD II | 12
Jiabao 1.0 i | 1 | 36 | DA465Q | 1.2003- | System diagnostyczny OBD II | 12
Jiabao 1.0 i | 1,1 | 38 | DA465Q | 8.2003-7.2008 | System diagnostyczny OBD II | 12
Jiabao 1.0 i | 1 | 32 | LJ462-1AE1 | 2.2004-2.2007 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:KIA:Soul 2.0

KIA Soul 2.0

Soul 2.0 | 2 | 113 | G4NA | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Soul 2.0 | 2 | 113 | G4NA | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Soul 2.0 | 2 | 113 | G4NA | 8.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Soul 2.0 | 2 | 113 | G4NA | 8.2011- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Soul 2.0 | 2 | 113 | G4NA | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Soul 2.0 | 2 | 113 | G4NA | 8.2011- | Uklad zapobieg.zablok. ABS | 4E
Soul 2.0 | 2 | 113 | G4NA | 8.2011- | Centrala elektroniczna ZE | 01
Soul 2.0 | 2 | 113 | G4NA | 8.2011- | Poduszka powietrzna AB | 30
Soul 2.0 | 2 | 113 | G4NA | 8.2011- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VOLVO:XC90 2.5 4X4

VOLVO XC90 2.5 4X4

XC90 2.5 4X4 | 2,5 | 0 | B5254T2 | 9.2002-8.2004 | Uklad zapobieg.zablok. ABS | 4E
XC90 2.5 4X4 | 2,5 | 0 | B5254T2 | 9.2002-8.2004 | Centrala elektroniczna ZE | 42
XC90 2.5 4X4 | 2,5 | 0 | B5254T2 | 9.2002-8.2004 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC90 2.5 4X4 | 2,5 | 0 | B5254T2 | 9.2002-8.2004 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 2.5 4X4 | 2,5 | 0 | B5254T2 | 9.2002-8.2004 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC90 2.5 4X4 | 2,5 | 0 | B5254T2 | 9.2002-8.2004 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 2.5 4X4 | 2,5 | 0 | B5254T2 | 9.2002-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 2.5 4X4 | 2,5 | 0 | B5254T2 | 9.2002-8.2004 | Poduszka powietrzna AB | 30
XC90 2.5 4X4 | 2,5 | 0 | B5254T2 | 9.2002-8.2004 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC90 2.5 4X4 | 2,5 | 0 | B5254T2 | 9.2002-8.2004 | Uklad sterowania silnika Motronic ME | 42


DVD 2017/2:PKW:WULING:Sunshine 1.1 i

WULING Sunshine 1.1 i

Sunshine 1.1 i | 1,1 | 38 | LJ465Q-1AE2 | 7.2003-6.2013 | Uklad sterowania silnika EMS | 42
Sunshine 1.1 i | 1,1 | 38 | LJ465Q-1AE2 | 7.2003-6.2013 | Uklad sterowania silnika ITMS | 42
Sunshine 1.1 i | 1,1 | 38 | LJ465Q3-1AE6 | 12.2005-3.2011 | Uklad sterowania silnika ITMS | 42
Sunshine 1.1 i | 1,1 | 38 | LJ465Q3-1AE6 | 12.2005-3.2011 | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:AUDI:S1 2.0 TFSI Sportback quattro

AUDI S1 2.0 TFSI Sportback quattro

S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Informacje dla kierowcy Inform.elektron. | 4C
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Centrala elektroniczna ZE | 57
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Systemy diagn./magistrali Gateway | 4H
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Poduszka powietrzna AB | 42
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Informacje dla kierowcy Tuner TV | 42
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Systemy diagn./magistrali Gateway | 36
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Przeglad systemu Przeglad ukladu | 01
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Uklad sterowania silnika Simos | 4C
S1 2.0 TFSI Sportback quattro | 2 | 170 | CWZA | 1.2014- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:AUDI:A6L 3.0 i

AUDI A6L 3.0 i

A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Elektronika komfortu Sterownik przyczepy | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Poduszka powietrzna AB | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Ogrzewanie/klimatyzacja Climatronic | 43
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Oprzyrzadowanie Tablica wskazników | 57
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Elektronika komfortu Sterownik przyczepy | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Serwis Kasowanie okresu | 33
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Informacje dla kierowcy Mediaplayer | 4D
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Uklad sterowania silnika Motronic ME | 01
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Systemy diagn./magistrali Gateway | 77
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Informacje dla kierowcy System dzwiekowy | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Centrala elektroniczna ZE | 57
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Informacje dla kierowcy Tuner TV | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Informacje dla kierowcy System nawigacyjny | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Oswietlenie ALWR | 58
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Informacje dla kierowcy Mediaplayer | 30
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Informacje dla kierowcy Audio | 4B
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Przeglad systemu Przeglad ukladu | 01
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Centrala elektroniczna ZE III | 57
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Systemy diagn./magistrali Gateway | 4H
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Centrala elektroniczna ZE II | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Ster.skrzyni biegów Automat 6-bieg. | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Informacje dla kierowcy Mediaplayer | 4D
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Poduszka powietrzna AB | 30
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Informacje dla kierowcy Telefon | 42
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Informacje dla kierowcy Mediaplayer | 28
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Oswietlenie Regulacja zasiegu swiatel | 2A
A6L 3.0 i | 3 | 160 | BBJ | 3.2005- | Informacje dla kierowcy Inform.elektron. | 4C


DVD 2017/2:PKW:AUDI:S1 2.0 TFSI quattro

AUDI S1 2.0 TFSI quattro

S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Przeglad systemu Przeglad ukladu | 01
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Systemy diagn./magistrali Gateway | 4H
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Informacje dla kierowcy Inform.elektron. | 4C
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Serwis Kasowanie okresu | 33
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Systemy diagn./magistrali Gateway | 36
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Uklad sterowania silnika Simos | 4C
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Informacje dla kierowcy Tuner TV | 42
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Centrala elektroniczna ZE | 57
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Poduszka powietrzna AB | 42
S1 2.0 TFSI quattro | 2 | 170 | CWZA | 1.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57


DVD 2017/2:PKW:AUDI:S3 2.0 TFSI Cabriolet quattro

AUDI S3 2.0 TFSI Cabriolet quattro

S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Serwis Kasowanie okresu | 33
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 221 | CJXC | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | Serwis Kasowanie okresu | 33
S3 2.0 TFSI Cabriolet quattro | 2 | 210 | CJXF | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Serwis Kasowanie okresu | 33
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 228 | DJHA | 6.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Serwis Kasowanie okresu | 33
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Cabriolet quattro | 2 | 213 | DJHB | 8.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57


DVD 2017/2:PKW:BMW:328Li 2.0

BMW 328Li 2.0

328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Poduszka powietrzna AB | 4H
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Inform.elektron. | 4B
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Cyfrowy system audio | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Ster.skrzyni biegów Automat 6-biegowy | 01
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Zmieniarka CD | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Ster.skrzyni biegów Automat 6-bieg. | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektronika komfortu Sterownik fotela strona pasazera | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Oswietlenie Asystent sw.drogowych | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektronika komfortu Zespól obslugi dachu | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Tuner TV | 36
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy System zarzadzania MOST | 47
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy System edycji obrazu | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektronika komfortu Modul wideo | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Tuner TV | 28
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Zabezp.antywlamaniowe Autoalarm | 4B
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Audio-Gateway | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Wzmacniacz antenowy | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Przeglad systemu Przeglad ukladu | 30
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Centralny panel obslugowy | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Wzmacniacz audio | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy System nawigacyjny | 4B
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Audio-Gateway | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Media Interface | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektronika komfortu Zespól obslugi dachu | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Centrala elektroniczna Centr. elektron. str.K | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Uklad sterowania silnika Automatyka Start/Stop | 3B
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy System telefonu ratunkowego | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Uklad sterowania silnika Motronic MEV | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Obsluga Audio | 4B
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Wzmacniacz audio | 36
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Serwis Wskazanie serwisowe | 0B
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Centrala elektroniczna Centr. elektron. str.K | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Audio | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektron.zarzadz.energia Wymiana baterii | 1B
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Telefon | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Otoczenie kamery | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Centrala elektroniczna Centr. elektron. str.K | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Obsluga Audio | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektronika komfortu Czujnik deszczu-swiatla | 36
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektronika komfortu Sterownik przyczepy | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Oprzyrzadowanie Multiprzyrzad | 4B
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektronika komfortu Rozpoznawanie przyczepy | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328Li 2.0 | 2 | 200 | N46B20CC | 8.2007-7.2008 | Informacje dla kierowcy Odbiornik satelitarny | 57


DVD 2017/2:PKW:CITROEN:Elysee 1.6 i

CITROEN Elysee 1.6 i

Elysee 1.6 i | 1,6 | 78 |  | 6.2003-9.2009 | Uklad zapobieg.zablok. ABS | 4F
Elysee 1.6 i | 1,6 | 78 |  | 6.2003-9.2009 | Uklad zapobieg.zablok. ABS | 63
Elysee 1.6 i | 1,6 | 78 |  | 6.2003-9.2009 | Uklad zapobieg.zablok. ABS | 42
Elysee 1.6 i | 1,6 | 78 |  | 6.2003-9.2009 | Centrala elektroniczna ZE | 30
Elysee 1.6 i | 1,6 | 78 |  | 6.2003-9.2009 | Uklad zapobieg.zablok. ABS | 64
Elysee 1.6 i | 1,6 | 78 |  | 6.2003-9.2009 | Poduszka powietrzna Czolowa poduszka powietrzna | 29
Elysee 1.6 i | 1,6 | 78 |  | 6.2003-9.2009 | Poduszka powietrzna AB | 30
Elysee 1.6 i | 1,6 | 78 | N6A10FX3APSA | 9.2008-12.2011 | Uklad zapobieg.zablok. ABS | 42
Elysee 1.6 i | 1,6 | 78 | N6A10FX3APSA | 9.2008-12.2011 | Uklad zapobieg.zablok. ABS | 4F
Elysee 1.6 i | 1,6 | 78 | N6A10FX3APSA | 9.2008-12.2011 | Uklad sterowania silnika Motronic ME | 57
Elysee 1.6 i | 1,6 | 78 | N6A10FX3APSA | 9.2008-12.2011 | Centrala elektroniczna ZE | 30
Elysee 1.6 i | 1,6 | 78 | N6A10FX3APSA | 9.2008-12.2011 | Uklad zapobieg.zablok. ABS | 64
Elysee 1.6 i | 1,6 | 78 | N6A10FX3APSA | 9.2008-12.2011 | Poduszka powietrzna Czolowa poduszka powietrzna | 29
Elysee 1.6 i | 1,6 | 78 | N6A10FX3APSA | 9.2008-12.2011 | Poduszka powietrzna AB | 30
Elysee 1.6 i | 1,6 | 78 | N6A10FX3APSA | 9.2008-12.2011 | Uklad zapobieg.zablok. ABS | 63
Elysee 1.6 i | 1,6 | 70 | N6A10XA4APSA | 5.2009-6.2011 | Uklad zapobieg.zablok. ABS | 4F
Elysee 1.6 i | 1,6 | 70 | N6A10XA4APSA | 5.2009-6.2011 | Poduszka powietrzna AB | 30
Elysee 1.6 i | 1,6 | 70 | N6A10XA4APSA | 5.2009-6.2011 | Uklad zapobieg.zablok. ABS | 63
Elysee 1.6 i | 1,6 | 70 | N6A10XA4APSA | 5.2009-6.2011 | Centrala elektroniczna ZE | 30
Elysee 1.6 i | 1,6 | 70 | N6A10XA4APSA | 5.2009-6.2011 | Uklad sterowania silnika Motronic M | 42
Elysee 1.6 i | 1,6 | 86 | NFP | 5.2013- | Uklad sterowania silnika Automatyka start/stop | 57
Elysee 1.6 i | 1,6 | 86 | NFP | 5.2013- | Poduszka powietrzna AB | 30
Elysee 1.6 i | 1,6 | 86 | NFP | 5.2013- | Uklad zapobieg.zablok. ABS | 64
Elysee 1.6 i | 1,6 | 86 | NFP | 5.2013- | Poduszka powietrzna Czolowa poduszka powietrzna | 29
Elysee 1.6 i | 1,6 | 86 | NFP | 5.2013- | Uklad sterowania silnika Motronic ME | 57
Elysee 1.6 i | 1,6 | 78 | TU5JP | 1.2001-10.2008 | Uklad sterowania silnika Motronic ME | 57
Elysee 1.6 i | 1,6 | 78 | TU5JP | 1.2001-10.2008 | Uklad zapobieg.zablok. ABS | 64
Elysee 1.6 i | 1,6 | 78 | TU5JP | 1.2001-10.2008 | Uklad zapobieg.zablok. ABS | 63
Elysee 1.6 i | 1,6 | 78 | TU5JP | 1.2001-10.2008 | Uklad zapobieg.zablok. ABS | 4F
Elysee 1.6 i | 1,6 | 78 | TU5JP | 1.2001-10.2008 | Centrala elektroniczna ZE | 30
Elysee 1.6 i | 1,6 | 78 | TU5JP | 1.2001-10.2008 | Uklad zapobieg.zablok. ABS | 42
Elysee 1.6 i | 1,6 | 78 | TU5JP | 1.2001-10.2008 | Poduszka powietrzna Czolowa poduszka powietrzna | 29
Elysee 1.6 i | 1,6 | 78 | TU5JP | 1.2001-10.2008 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:CHERY:E5 1.5 i

CHERY E5 1.5 i

E5 1.5 i | 1,5 | 80 | SQR477F | 6.2010-9.2013 | Oprzyrzadowanie Tablica wskazników | 57
E5 1.5 i | 1,5 | 80 | SQR477F | 6.2010-9.2013 | Uklad zapobieg.zablok. ABS | 30
E5 1.5 i | 1,5 | 80 | SQR477F | 6.2010-9.2013 | Centrala elektroniczna CE | 36
E5 1.5 i | 1,5 | 80 | SQR477F | 6.2010-9.2013 | Poduszka powietrzna AB Light | 2C


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery IV 3.0 4X4

LAND ROVER GROUP Discovery IV 3.0 4X4

Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Systemy diagn./magistrali Gateway | 4D
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Serwis Wskaznik serwisu | 20
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Oswietlenie Sterowanie swiatel drogowych | 4D
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 30
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Informacje dla kierowcy Audio | 30
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Informacje dla kierowcy Audio | 4D
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Informacje dla kierowcy Modul portu HLK | 47
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4B
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Informacje dla kierowcy Zlacze telefonu | 30
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Informacje dla kierowcy Glówna jednostka Audio | 42
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Przeglad systemu Przeglad ukladu | 22
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 4B
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Informacje dla kierowcy System kamer | 36
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Centrala elektroniczna ZE | 36
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Informacje dla kierowcy Tuner TV | 30
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Poduszka powietrzna AB | 30
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Discovery IV 3.0 4X4 | 3 | 0 | 9.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36


DVD 2017/2:PKW:MAZDA:CX-5 2.5 i

MAZDA CX-5 2.5 i

CX-5 2.5 i | 2,5 | 144 | PY | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.5 i | 2,5 | 144 | PY | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.5 i | 2,5 | 144 | PY | 8.2013- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.5 i | 2,5 | 144 | PY | 8.2013- | Informacje dla kierowcy Audio | 30
CX-5 2.5 i | 2,5 | 144 | PY | 8.2013- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.5 i | 2,5 | 144 | PY | 8.2013- | Poduszka powietrzna AB | 30
CX-5 2.5 i | 2,5 | 144 | PY | 8.2013- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.5 i | 2,5 | 144 | PY | 8.2013- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.5 i | 2,5 | 144 | PY | 8.2013- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.5 i | 2,5 | 144 | PY | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.5 i | 2,5 | 144 | PY | 8.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.5 i | 2,5 | 144 | PY | 8.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.5 i | 2,5 | 144 | PY | 8.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.5 i | 2,5 | 144 | PY | 8.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.5 i | 2,5 | 144 | PY | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:MAZDA:CX-5 2.0 i

MAZDA CX-5 2.0 i

CX-5 2.0 i | 2 | 114 | PE | 4.2013- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.0 i | 2 | 114 | PE | 4.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.0 i | 2 | 114 | PE | 4.2013- | Informacje dla kierowcy Audio | 30
CX-5 2.0 i | 2 | 114 | PE | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
CX-5 2.0 i | 2 | 114 | PE | 4.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CX-5 2.0 i | 2 | 114 | PE | 4.2013- | Poduszka powietrzna AB | 30
CX-5 2.0 i | 2 | 114 | PE | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.0 i | 2 | 114 | PE | 4.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.0 i | 2 | 114 | PE | 4.2013- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.0 i | 2 | 114 | PE | 4.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.0 i | 2 | 114 | PE | 4.2013- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.0 i | 2 | 114 | PE | 4.2013- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.0 i | 2 | 114 | PE | 4.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.0 i | 2 | 114 | PE | 4.2013- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.0 i | 2 | 114 | PE | 4.2013- | Centrala elektroniczna Centr.elektr.tyl | 30


DVD 2017/2:PKW:MERCEDES-BENZ:C 250 BlueTec

MERCEDES-BENZ C 250 BlueTec

C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Informacje dla kierowcy System kamer | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Uklad sterowania silnika EDC 17 | 5A
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Napinacz pasa bezp. REV Right | 30
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Centrala elektroniczna CME PTCU | 42
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | System oczyszcz.spalin Denoxtronic | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Napinacz pasa bezp. REV Left | 30
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Pokrywa kamery | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Poduszka powietrzna AB ORC | 30
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Informacje dla kierowcy System kamer | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Centrala elektroniczna CME PTCU | 42
C 250 BlueTec | 2,1 | 150 | OM 651.921 | 2.2014- | Informacje dla kierowcy Touchpad | 45


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 200

MERCEDES-BENZ GLA 200

GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Centrala elektroniczna CME PTCU | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Informacje dla kierowcy System kamer | 45
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Uklad sterowania silnika Motronic MED | 4B
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Informacje dla kierowcy System kamer | 45
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Centrala elektroniczna CME PTCU | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Elektronika komfortu Sterownik przyczepy | 47
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Serwis Reset okresu miedzyserwisowego | 20
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Napinacz pasa bezp. REV Right | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Informacje dla kierowcy Audio / telematyka | 45
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Elektronika komfortu Pokrywa kamery | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Informacje dla kierowcy System audio | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Informacje dla kierowcy Media Interface | 30
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Informacje dla kierowcy Audio | 4C
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Poduszka powietrzna AB ORC | 30
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Informacje dla kierowcy System dzwiekowy | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Napinacz pasa bezp. REV Left | 42
GLA 200 | 1,6 | 115 | M 270.910 | 12.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Centrala elektroniczna CME PTCU | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Napinacz pasa bezp. REV Right | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Poduszka powietrzna AB ORC | 30
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Uklad sterowania silnika Motronic MED | 4B
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System kamer | 45
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Napinacz pasa bezp. REV Left | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Media Interface | 30
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Serwis Reset okresu miedzyserwisowego | 20
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 47
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Audio | 4C
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System kamer | 45
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Centrala elektroniczna CME PTCU | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Pokrywa kamery | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System audio | 42
GLA 200 | 2 | 0 | M 270.920 | 9.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47


DVD 2017/2:PKW:MITSUBISHI:Lancer 1.6 i

MITSUBISHI Lancer 1.6 i

Lancer 1.6 i | 1,6 | 74 | DA4G18 | 12.1995-12.2007 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 1.6 i | 1,6 | 74 | DA4G18 | 12.1995-12.2007 | Uklad zapobieg.zablok. ABS | 63
Lancer 1.6 i | 1,6 | 74 | DA4G18 | 12.1995-12.2007 | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:PEUGEOT:307 1.6 i

PEUGEOT 307 1.6 i

307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Oswietlenie Litronic (Slave) | 30
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Centrala elektroniczna ZE | 01
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Poduszka powietrzna AB | 75
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Elektronika komfortu Czujnik swiatla/deszczu | 22
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Elektronika komfortu Zespól kolumny kierowniczej | 30
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Elektronika komfortu Urzadzenie glosnomówiace | 57
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Ster.skrzyni biegów Automat 4-bieg. | 78
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Zabezp.antywlamaniowe Autoalarm | 44
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Serwis Zerowanie okresu | 98
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Serwis Zerowanie okresu | 98
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Elektronika komfortu Urzadzenie glosnomówiace | 57
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Uklad sterowania silnika Motronic ME | 45
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Oswietlenie Litronic (Slave) | 30
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Elektronika komfortu Zespól kolumny kierowniczej | 30
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Uklad zapobieg.zablok. ABS | 6B
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Informacje dla kierowcy Audio | 5A
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Oswietlenie Litronic (Master) | 42
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Zabezp.antywlamaniowe Autoalarm | 44
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Poduszka powietrzna AB | 77
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Uklad sterowania silnika Motronic ME | 57
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Informacje dla kierowcy Audio / Telematik | 60
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Poduszka powietrzna AB | 75
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Centrala elektroniczna ZE | 57
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Uklad zapobieg.zablok. ABS | 6B
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Elektronika komfortu Czujnik swiatla/deszczu | 22
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Informacje dla kierowcy Audio | 5A
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Serwis Kasowanie inspekcji | 36
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Oprzyrzadowanie Przyrzad uniwersalny | 44
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Oprzyrzadowanie Przyrzad uniwersalny | 44
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Uklad zapobieg.zablok. ABS | 64
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Centrala elektroniczna ZE | 01
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Informacje dla kierowcy Audio / Telematik | 60
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Oswietlenie Litronic (Master) | 42
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Serwis Kasowanie inspekcji | 36
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Ster.skrzyni biegów Automat 4-bieg. | 78
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Poduszka powietrzna AB | 77
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Centrala elektroniczna ZE | 57
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 11.2007-5.2014 | Uklad zapobieg.zablok. ABS | 64
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
307 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2003- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Uklad sterowania silnika Motronic ME | 57
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Poduszka powietrzna AB | 75
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Ster.skrzyni biegów Automat 4-bieg. | 78
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Uklad sterowania silnika Automatyka start/stop | 57
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Uklad zapobieg.zablok. ABS | 64
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Serwis Zerowanie okresu | 98
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Centrala elektroniczna ZE | 57
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Oswietlenie Litronic (Master) | 42
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Centrala elektroniczna ZE | 01
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Serwis Kasowanie inspekcji | 36
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Oswietlenie Litronic (Slave) | 30
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Elektronika komfortu Zespól kolumny kierowniczej | 30
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Oprzyrzadowanie Przyrzad uniwersalny | 44
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Uklad zapobieg.zablok. ABS | 6B
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Informacje dla kierowcy Audio | 5A
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Poduszka powietrzna AB | 77
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Zabezp.antywlamaniowe Autoalarm | 44
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Informacje dla kierowcy Audio / Telematik | 60
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Elektronika komfortu Urzadzenie glosnomówiace | 57
307 1.6 i | 1,6 | 86 | NFP | 3.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 22


DVD 2017/2:PKW:PEUGEOT:301 1.6 i

PEUGEOT 301 1.6 i

301 1.6 i | 1,6 | 86 | NFP | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
301 1.6 i | 1,6 | 86 | NFP | 5.2013- | Centrala elektroniczna ZE | 57
301 1.6 i | 1,6 | 86 | NFP | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
301 1.6 i | 1,6 | 86 | NFP | 5.2013- | Poduszka powietrzna AB | 36
301 1.6 i | 1,6 | 86 | NFP | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
301 1.6 i | 1,6 | 86 | NFP | 5.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
301 1.6 i | 1,6 | 86 | NFP | 5.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
301 1.6 i | 1,6 | 86 | NFP | 5.2013- | Uklad zapobieg.zablok. ABS MK | 4F
301 1.6 i | 1,6 | 86 | NFP | 5.2013- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
301 1.6 i | 1,6 | 86 | NFP | 5.2013- | Uklad sterowania silnika Motronic ME | 57
301 1.6 i | 1,6 | 86 | NFP | 5.2013- | Serwis Reset interwalu | 2F


DVD 2017/2:PKW:PEUGEOT:308 1.6 i

PEUGEOT 308 1.6 i

308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Informacje dla kierowcy Audio | 5A
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Zabezp.antywlamaniowe Autoalarm | 44
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Ster.skrzyni biegów Automat 4-bieg. | 78
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Centrala elektroniczna ZE | 57
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Informacje dla kierowcy Kontrolki pasów | 2E
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Informacje dla kierowcy Audio / Telematik | 57
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Informacje dla kierowcy Wzmacniacz audio | 42
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Uklad sterowania silnika Motronic ME 7.4.5 | 45
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Informacje dla kierowcy Audio / Telematik | 60
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Poduszka powietrzna AB | 36
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Przeglad systemu Przeglad ukladu | 01
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Uklad zapobieg.zablok. ABS | 63
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Elektronika komfortu Sterownik nauki jazdy | 01
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Informacje dla kierowcy Zmieniarka CD | 28
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Elektronika komfortu Centralny sterownik drzwi | 47
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Serwis Kasowanie inspekcji | 36
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2011-6.2012 | Elektronika komfortu Dach otwierany | 42
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Poduszka powietrzna AB | 36
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Uklad sterowania silnika Motronic ME | 57
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Serwis Reset interwalu | 2F
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Centrala elektroniczna ZE | 57
308 1.6 i | 1,6 | 86 | NFP | 10.2012- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42


DVD 2017/2:PKW:SEAT:Leon 1.4 TGI

SEAT Leon 1.4 TGI

Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Systemy diagn./magistrali Gateway | 4B
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Informacje dla kierowcy Tuner TV | 42
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Informacje dla kierowcy System audio | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Serwis Kasowanie okresu | 33
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Poduszka powietrzna AB | 4B
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Centrala elektroniczna ZE | 57
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.4 TGI | 1,4 | 81 | CPWA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57


DVD 2017/2:PKW:SEAT:Leon ST 1.6 TDI 4Drive

SEAT Leon ST 1.6 TDI 4Drive

Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Poduszka powietrzna AB | 4B
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Centrala elektroniczna ZE | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Informacje dla kierowcy System audio | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Uklad sterowania silnika EDC 17C64 | 4C
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Serwis Kasowanie okresu | 33
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.6 TDI 4Drive | 1,6 | 77 | CLHA | 2.2014-5.2015 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Centrala elektroniczna ZE | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Informacje dla kierowcy System audio | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Serwis Kasowanie okresu | 33
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Poduszka powietrzna AB | 4B
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.6 TDI 4Drive | 1,6 | 81 | CRKB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Sportsvan 1.2 TSI

VW (VOLKSWAGEN) Golf Sportsvan 1.2 TSI

Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Poduszka powietrzna AB | 4B
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Serwis Kasowanie okresu | 33
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Centrala elektroniczna ZE | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf Sportsvan 1.2 TSI | 1,2 | 63 | CYVA | 5.2014- | Informacje dla kierowcy System audio | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Centrala elektroniczna ZE | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Przeglad systemu Przeglad ukladu | 01
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Poduszka powietrzna AB | 4B
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Informacje dla kierowcy System audio | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Uklad sterowania silnika Motronic MED | 4C
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Serwis Kasowanie okresu | 33
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Informacje dla kierowcy Tuner TV | 42
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Systemy diagn./magistrali Gateway | 4B
Golf Sportsvan 1.2 TSI | 1,2 | 81 | CYVB | 4.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Sportsvan 1.4 TSI

VW (VOLKSWAGEN) Golf Sportsvan 1.4 TSI

Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Uklad sterowania silnika Motronic MED | 4C
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Systemy diagn./magistrali Gateway | 4B
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Centrala elektroniczna ZE | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Poduszka powietrzna AB | 4B
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Informacje dla kierowcy System audio | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Informacje dla kierowcy Tuner TV | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Serwis Kasowanie okresu | 33
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Przeglad systemu Przeglad ukladu | 01
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CPVB | 4.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Przeglad systemu Przeglad ukladu | 01
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Informacje dla kierowcy System audio | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Systemy diagn./magistrali Gateway | 4B
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Uklad sterowania silnika Motronic MED | 4C
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Serwis Kasowanie okresu | 33
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Poduszka powietrzna AB | 4B
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Informacje dla kierowcy Tuner TV | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Centrala elektroniczna ZE | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf Sportsvan 1.4 TSI | 1,4 | 92 | CZCA | 4.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Systemy diagn./magistrali Gateway | 4B
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Informacje dla kierowcy Tuner TV | 42
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Uklad sterowania silnika Motronic MED | 4C
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Poduszka powietrzna AB | 4B
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Informacje dla kierowcy System audio | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Przeglad systemu Przeglad ukladu | 01
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Centrala elektroniczna ZE | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Serwis Kasowanie okresu | 33
Golf Sportsvan 1.4 TSI | 1,4 | 110 | CZDA | 2.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Sportsvan 1.6 TDI

VW (VOLKSWAGEN) Golf Sportsvan 1.6 TDI

Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Informacje dla kierowcy System audio | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Serwis Kasowanie okresu | 33
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Systemy diagn./magistrali Gateway | 4B
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Centrala elektroniczna ZE | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Informacje dla kierowcy Tuner TV | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Przeglad systemu Przeglad ukladu | 01
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Poduszka powietrzna AB | 4B
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CRKA | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Centrala elektroniczna ZE | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Informacje dla kierowcy Tuner TV | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Przeglad systemu Przeglad ukladu | 01
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Serwis Kasowanie okresu | 33
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Informacje dla kierowcy System audio | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Systemy diagn./magistrali Gateway | 4B
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Poduszka powietrzna AB | 4B
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CRKB | 2.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Uklad sterowania silnika EDC Delphi DCM | 4C
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Serwis Kasowanie okresu | 33
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Centrala elektroniczna ZE | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Poduszka powietrzna AB | 4B
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Informacje dla kierowcy System audio | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf Sportsvan 1.6 TDI | 1,6 | 66 | CXXA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Uklad sterowania silnika EDC Delphi DCM | 4C
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy System audio | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Poduszka powietrzna AB | 4B
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Serwis Kasowanie okresu | 33
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna ZE | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 4C
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna ZE | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy System audio | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Poduszka powietrzna AB | 4B
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Serwis Kasowanie okresu | 33
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf Sportsvan 1.6 TDI | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Sportsvan 2.0 TDI

VW (VOLKSWAGEN) Golf Sportsvan 2.0 TDI

Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Informacje dla kierowcy System audio | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Centrala elektroniczna ZE | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Przeglad systemu Przeglad ukladu | 01
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Poduszka powietrzna AB | 4B
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Informacje dla kierowcy Tuner TV | 42
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Uklad sterowania silnika EDC 17C74 | 4C
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Serwis Kasowanie okresu | 33
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Systemy diagn./magistrali Gateway | 4B
Golf Sportsvan 2.0 TDI | 2 | 110 | CRLB | 2.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Uklad sterowania silnika EDC 17C74 | 4C
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Centrala elektroniczna ZE | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Poduszka powietrzna AB | 4B
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Serwis Kasowanie okresu | 33
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Oswietlenie Asystent sw.drogowych | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Informacje dla kierowcy Tuner TV | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Informacje dla kierowcy System audio | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRLD | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Serwis Kasowanie okresu | 33
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Informacje dla kierowcy System audio | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Centrala elektroniczna ZE | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Poduszka powietrzna AB | 4B
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportsvan 2.0 TDI | 2 | 81 | CRVA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Sportsvan 1.6

VW (VOLKSWAGEN) Golf Sportsvan 1.6

Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Serwis Kasowanie okresu | 33
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Informacje dla kierowcy System audio | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Poduszka powietrzna AB | 4B
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Uklad sterowania silnika Motronic ME | 5A
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Centrala elektroniczna ZE | 57
Golf Sportsvan 1.6 | 1,6 | 81 | CWVA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Tiguan 1.4

VW (VOLKSWAGEN) Tiguan 1.4

Tiguan 1.4 | 1,4 | 96 | CFB | 9.2011-9.2012 | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:AUDI:Q3 2.0 i

AUDI Q3 2.0 i

Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Informacje dla kierowcy Telefon | 42
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Serwis Kasowanie okresu | 33
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Centrala elektroniczna ZE | 57
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Informacje dla kierowcy Telefon | 57
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Poduszka powietrzna AB | 42
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Informacje dla kierowcy Audio | 4B
Q3 2.0 i | 2 | 125 | CRH | 11.2012- | Systemy diagn./magistrali Gateway | 4H


DVD 2017/2:PKW:CHANA:CX30 1.6 i

CHANA CX30 1.6 i

CX30 1.6 i | 1,6 | 78 | JL475QJ | 3.2010-1.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 3C


DVD 2017/2:PKW:CHANA:Star 1.0 i

CHANA Star 1.0 i

Star 1.0 i | 1 | 39 | JL472Q | 12.2003-9.2004 | Uklad sterowania silnika Motronic M | 04
Star 1.0 i | 1 | 39 | JL472Q | 12.2003-9.2004 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:CHANA:Star 1.3 i

CHANA Star 1.3 i

Star 1.3 i | 1,3 | 60 | JL474Q | 8.2003-9.2008 | Uklad sterowania silnika Motronic M | 42
Star 1.3 i | 1,3 | 60 | JL474Q | 8.2003-9.2008 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:CHANA:CX20 1.3 i

CHANA CX20 1.3 i

CX20 1.3 i | 1,3 | 63 | JL474QL | 6.2010-8.2014 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:CHANGHE:Ideal 1.0 i

CHANGHE Ideal 1.0 i

Ideal 1.0 i | 1 | 34 | DA465Q-2/D1 | 9.2003-9.2013 | Uklad sterowania silnika Motronic M | 04
Ideal 1.0 i | 1 | 34 | DA465Q-2/D1 | 9.2003-9.2013 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:CITROEN:C4L 1.8 i

CITROEN C4L 1.8 i

C4L 1.8 i | 1,8 | 102 | WFZ | 12.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:FOTON (BEIJING FUTIAN ENVIR.):Mi Di 1.5 i

FOTON (BEIJING FUTIAN ENVIR.) Mi Di 1.5 i

Mi Di 1.5 i | 1,5 | 76 | 4G15S | 5.2009-9.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 42


DVD 2017/2:PKW:HONDA:Spirior 2.4 i

HONDA Spirior 2.4 i

Spirior 2.4 i | 2,4 | 133 | K24Z5 | 6.2009-6.2014 | Wycieraczki Sterowanie wycieraczek | 42
Spirior 2.4 i | 2,4 | 133 | K24Z5 | 6.2009-6.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Spirior 2.4 i | 2,4 | 133 | K24Z5 | 6.2009-6.2014 | Elektronika komfortu Sterowanie drzwi | 42
Spirior 2.4 i | 2,4 | 133 | K24Z5 | 6.2009-6.2014 | Oprzyrzadowanie Tablica wskazników | 47
Spirior 2.4 i | 2,4 | 133 | K24Z5 | 6.2009-6.2014 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Spirior 2.4 i | 2,4 | 133 | K24Z5 | 6.2009-6.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Spirior 2.4 i | 2,4 | 133 | K24Z5 | 6.2009-6.2014 | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Spirior 2.4 i | 2,4 | 133 | K24Z5 | 6.2009-6.2014 | Elektronika komfortu Zestaw glosnomówiacy | 2C
Spirior 2.4 i | 2,4 | 133 | K24Z5 | 6.2009-6.2014 | Systemy diagn./magistrali Gateway | 23
Spirior 2.4 i | 2,4 | 133 | K24Z5 | 6.2009-6.2014 | Zamek centralny ZV | 42
Spirior 2.4 i | 2,4 | 133 | K24Z5 | 6.2009-6.2014 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 30
Spirior 2.4 i | 2,4 | 133 | K24Z5 | 6.2009-6.2014 | Oswietlenie Funkcja oswietlenia | 42


DVD 2017/2:PKW:INFINITI:QX70 3.0 Turbo AWD

INFINITI QX70 3.0 Turbo AWD

QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | Ster.skrzyni biegów EGS | 57
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | Systemy diagn./magistrali Gateway | 23
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | Oswietlenie Oswietlenie wnetrza pojazdu | 40
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | Elektronika komfortu Regulacja pedalów | 42
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | Centrala elektroniczna ZE | 57
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
QX70 3.0 Turbo AWD | 3 | 175 | V9X | 11.2013- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Sport 3.0 SDV6 Hybrid AWD

LAND ROVER GROUP Range Rover Sport 3.0 SDV6 Hybrid AWD

Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Centrala elektroniczna ZE | 4B
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Fahrer-Information | 30
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Centrala elektroniczna ZE | 57
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Sterow.hybrydowe Sterow.hybrydowe | 30
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Fahrer-Information | 22
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Informacje dla kierowcy Audio | 30
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Serwis Wskaznik serwisu | 20
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Poduszka powietrzna AB | 30
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Systemy diagn./magistrali Gateway | 4D
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Elektron.zarzadz.energia bramke | 4F
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Informacje dla kierowcy System kamer | 36
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Elektron.zarzadz.energia Akumulator HV | 4C
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover Sport 3.0 SDV6 Hybrid AWD | 3 | 215 | 306DT | 10.2013- | Informacje dla kierowcy Tuner TV | 30


DVD 2017/2:PKW:NISSAN:Note 1.5 DCi Turbo

NISSAN Note 1.5 DCi Turbo

Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | Oprzyrzadowanie Tablica wskazników | 30
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | Poduszka powietrzna AB | 30
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | Ster.skrzyni biegów GS | 4B
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | Uklad sterowania silnika CR/EDC | 4C
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | Uklad sterowania silnika CR/EDC | 5A
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | Centrala elektroniczna ZE | 57
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | Uklad sterowania silnika CR/EDC 17 C | 5A
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | Ster.skrzyni biegów EGS | 57
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | Uklad sterowania silnika Automatyka start/stop | 30
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | Uklad sterowania silnika CR/EDC | 5A
Note 1.5 DCi Turbo | 1,5 | 66 | K9K | 12.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30


DVD 2017/2:PKW:OPEL:Mokka 1.6 ecoFLEX

OPEL Mokka 1.6 ecoFLEX

Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Poduszka powietrzna SDM | 30
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Informacje dla kierowcy Audio | 4B
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Uklad sterowania silnika GMPT-E | 4B
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Centrala elektroniczna CE | 4B
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.6 ecoFLEX | 1,6 | 85 | A 16 XER | 9.2012- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Poduszka powietrzna SDM | 30
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Centrala elektroniczna CE | 4B
Mokka 1.6 ecoFLEX | 1,6 | 85 | B 16 XER | 3.2015- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:SKODA:Yeti 1.4

SKODA Yeti 1.4

Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Poduszka powietrzna AB | 42
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Przeglad systemu Przeglad ukladu | 01
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Systemy diagn./magistrali Gateway | 36
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Centrala elektroniczna ZE | 57
Yeti 1.4 | 1,4 | 110 | CSS | 9.2013- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:TOYOTA:RAV4 2.5 i

TOYOTA RAV4 2.5 i

RAV4 2.5 i | 2,5 | 132 | 5AR | 4.2013- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.5 i | 2,5 | 132 | 5AR | 4.2013- | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.5 i | 2,5 | 132 | 5AR | 4.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42


DVD 2017/2:PKW:TOYOTA:VIOS 1.3 i

TOYOTA VIOS 1.3 i

VIOS 1.3 i | 1,3 | 64 | 2SZ | 4.2006-4.2008 | Uklad sterowania silnika TCCS II V | 02
VIOS 1.3 i | 1,3 | 64 | 2SZ | 4.2006-4.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
VIOS 1.3 i | 1,3 | 64 | 2SZ | 4.2006-4.2008 | Poduszka powietrzna AB | 30
VIOS 1.3 i | 1,3 | 64 | 2SZ | 4.2006-4.2008 | Poduszka powietrzna AB | 22
VIOS 1.3 i | 1,3 | 64 | 2SZ | 4.2006-4.2008 | Uklad sterowania silnika M-OBD | 42
VIOS 1.3 i | 1,3 | 64 | 2SZ | 4.2006-4.2008 | Predkosc jazdy Tempomat | 30
VIOS 1.3 i | 1,3 | 64 | 2SZ | 4.2006-4.2008 | Uklad sterowania silnika EFI/MPI | 42
VIOS 1.3 i | 1,3 | 64 | 2SZ | 4.2006-4.2008 | Uklad sterowania silnika TCCS | 4C
VIOS 1.3 i | 1,3 | 64 | 2SZ | 4.2006-4.2008 | Przeglad systemu Przeglad ukladu | 22
VIOS 1.3 i | 1,3 | 64 | 2SZ | 4.2006-4.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
VIOS 1.3 i | 1,3 | 64 | 2SZ | 4.2006-4.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
VIOS 1.3 i | 1,3 | 64 | 2SZ | 4.2006-4.2008 | Uklad zapobieg.zablok. ABS | 4C
VIOS 1.3 i | 1,3 | 64 | 8A-FE | 4.2005-7.2007 | Poduszka powietrzna AB | 22
VIOS 1.3 i | 1,3 | 64 | 8A-FE | 4.2005-7.2007 | Uklad zapobieg.zablok. ABS | 4C
VIOS 1.3 i | 1,3 | 64 | 8A-FE | 4.2005-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
VIOS 1.3 i | 1,3 | 64 | 8A-FE | 4.2005-7.2007 | Uklad sterowania silnika EFI/MPI | 42
VIOS 1.3 i | 1,3 | 64 | 8A-FE | 4.2005-7.2007 | Przeglad systemu Przeglad ukladu | 22
VIOS 1.3 i | 1,3 | 64 | 8A-FE | 4.2005-7.2007 | Uklad sterowania silnika M-OBD | 42
VIOS 1.3 i | 1,3 | 64 | 8A-FE | 4.2005-7.2007 | Uklad sterowania silnika TCCS II V | 02


DVD 2017/2:PKW:TOYOTA:VIOS 1.5 i

TOYOTA VIOS 1.5 i

VIOS 1.5 i | 1,5 | 80 | 3SZ | 1.2001-4.2008 | Przeglad systemu Przeglad ukladu | 22
VIOS 1.5 i | 1,5 | 80 | 3SZ | 1.2001-4.2008 | Uklad sterowania silnika EFI/MPI | 42
VIOS 1.5 i | 1,5 | 80 | 3SZ | 1.2001-4.2008 | Predkosc jazdy Tempomat | 30
VIOS 1.5 i | 1,5 | 80 | 3SZ | 1.2001-4.2008 | Uklad sterowania silnika TCCS II V | 02
VIOS 1.5 i | 1,5 | 80 | 3SZ | 1.2001-4.2008 | Poduszka powietrzna AB | 30
VIOS 1.5 i | 1,5 | 68 | 5AFE | 1.2001-7.2008 | Uklad sterowania silnika EFI/MPI | 42
VIOS 1.5 i | 1,5 | 68 | 5AFE | 1.2001-7.2008 | Przeglad systemu Przeglad ukladu | 22
VIOS 1.5 i | 1,5 | 68 | 5AFE | 1.2001-7.2008 | Poduszka powietrzna AB | 22
VIOS 1.5 i | 1,5 | 68 | 5AFE | 1.2001-7.2008 | Uklad zapobieg.zablok. ABS | 4C
VIOS 1.5 i | 1,5 | 68 | 5AFE | 1.2001-7.2008 | Uklad sterowania silnika M-OBD | 42
VIOS 1.5 i | 1,5 | 68 | 5AFE | 1.2001-7.2008 | Ster.skrzyni biegów Automat 4/5-biegowy | 4B


DVD 2017/2:PKW:VW (VOLKSWAGEN):e-Golf

VW (VOLKSWAGEN) e-Golf

e-Golf | 0 | 85 | EAGA | 3.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Oswietlenie Asystent sw.drogowych | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Systemy diagn./magistrali Gateway | 4B
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
e-Golf | 0 | 85 | EAGA | 3.2014- | Poduszka powietrzna AB | 4B
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
e-Golf | 0 | 85 | EAGA | 3.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
e-Golf | 0 | 85 | EAGA | 3.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
e-Golf | 0 | 85 | EAGA | 3.2014- | Przeglad systemu Przeglad ukladu | 01
e-Golf | 0 | 85 | EAGA | 3.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Ogrzewanie/klimatyzacja Climatic | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
e-Golf | 0 | 85 | EAGA | 3.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
e-Golf | 0 | 85 | EAGA | 3.2014- | Serwis Kasowanie okresu | 33
e-Golf | 0 | 85 | EAGA | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
e-Golf | 0 | 85 | EAGA | 3.2014- | Uklad hamulcowy Elektroniczny wzmacniacz sily hamowania | 30
e-Golf | 0 | 85 | EAGA | 3.2014- | Informacje dla kierowcy System audio | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Informacje dla kierowcy Tuner TV | 42
e-Golf | 0 | 85 | EAGA | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektron.zarzadz.energia Akumulator WN | 42
e-Golf | 0 | 85 | EAGA | 3.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
e-Golf | 0 | 85 | EAGA | 3.2014- | Centrala elektroniczna ZE | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 5A
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 42
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektron.zarzadz.energia Akumulator WN | 45
e-Golf | 0 | 85 | EAGA | 3.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
e-Golf | 0 | 85 | EAGA | 3.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
e-Golf | 0 | 85 | EAGA | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
e-Golf | 0 | 85 | EAGA | 3.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Lavida 1.6 i

VW (VOLKSWAGEN) Lavida 1.6 i

Lavida 1.6 i | 1,6 | 77 | CDE | 3.2008-3.2013 | Uklad sterowania silnika Motronic ME | 01
Lavida 1.6 i | 1,6 | 77 | CDE | 3.2008-3.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Lavida 1.6 i | 1,6 | 77 | CFN | 1.2010-10.2013 | Poduszka powietrzna AB | 42
Lavida 1.6 i | 1,6 | 77 | CFN | 1.2010-10.2013 | Oprzyrzadowanie Multiprzyrzad | 42
Lavida 1.6 i | 1,6 | 77 | CFN | 1.2010-10.2013 | Uklad sterowania silnika Motronic ME | 01
Lavida 1.6 i | 1,6 | 77 | CFN | 1.2010-10.2013 | Ster.skrzyni biegów Automat 6-bieg. | 42
Lavida 1.6 i | 1,6 | 77 | CFN | 1.2010-10.2013 | Zabezp.antywlamaniowe Immobilizer | 30
Lavida 1.6 i | 1,6 | 77 | CFN | 1.2010-10.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Lavida 1.6 i | 1,6 | 77 | CFN | 1.2010-10.2013 | Centrala elektroniczna ZE | 57
Lavida 1.6 i | 1,6 | 77 | CFN | 1.2010-10.2013 | Systemy diagn./magistrali Gateway | 36
Lavida 1.6 i | 1,6 | 77 | CFN | 1.2010-10.2013 | Przeglad systemu Przeglad ukladu | 01
Lavida 1.6 i | 1,6 | 77 | CFN | 1.2010-10.2013 | Serwis Kasowanie inspekcji | 43
Lavida 1.6 i | 1,6 | 77 | CLS | 1.2010-2.2012 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.6 i

VW (VOLKSWAGEN) Jetta 1.6 i

Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 64
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | Zamek centralny Centralny zamek | 22
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | Poduszka powietrzna AB | 30
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | System nawigacji >>> | 22
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | Regulacja siedzen pamiec siedzen / lusterek | 22
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | Ster.skrzyni biegów AG 4 | 30
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | Serwis Kasowanie inspekcji | 43
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | System radiowy >>> | 22
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | Uklad zapobieg.zablok. ABS | 42
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | Regulacja siedzen Siedzenie kierowcy | 42
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | System audio >>> | 22
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 1.6 i | 1,6 | 64 | ATK | 1.1999-7.2008 | Uklad sterowania silnika Simos | 57
Jetta 1.6 i | 1,6 | 68 | BJG | 9.2004-6.2013 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 1.6 i | 1,6 | 68 | BJG | 9.2004-6.2013 | System audio >>> | 22
Jetta 1.6 i | 1,6 | 68 | BJG | 9.2004-6.2013 | Poduszka powietrzna AB | 30
Jetta 1.6 i | 1,6 | 68 | BJG | 9.2004-6.2013 | Zamek centralny Centralny zamek | 22
Jetta 1.6 i | 1,6 | 68 | BJG | 9.2004-6.2013 | System radiowy >>> | 22
Jetta 1.6 i | 1,6 | 68 | BJG | 9.2004-6.2013 | Regulacja siedzen Siedzenie kierowcy | 42
Jetta 1.6 i | 1,6 | 68 | BJG | 9.2004-6.2013 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Jetta 1.6 i | 1,6 | 68 | BJG | 9.2004-6.2013 | Uklad sterowania silnika Simos | 57
Jetta 1.6 i | 1,6 | 68 | BJG | 9.2004-6.2013 | Uklad zapobieg.zablok. ABS | 42
Jetta 1.6 i | 1,6 | 68 | BJG | 9.2004-6.2013 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 1.6 i | 1,6 | 68 | BJG | 9.2004-6.2013 | Ster.skrzyni biegów AG 4 | 30
Jetta 1.6 i | 1,6 | 68 | BJG | 9.2004-6.2013 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 1.6 i | 1,6 | 68 | BJG | 9.2004-6.2013 | Regulacja siedzen pamiec siedzen / lusterek | 22
Jetta 1.6 i | 1,6 | 68 | BJG | 9.2004-6.2013 | System nawigacji >>> | 22
Jetta 1.6 i | 1,6 | 70 | BJT | 11.2007-6.2014 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):XL1 0.8 TDI

VW (VOLKSWAGEN) XL1 0.8 TDI

XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Systemy diagn./magistrali Gateway | 36
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Przeglad systemu Przeglad ukladu | 01
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 42
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Centrala elektroniczna ZE | 57
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Poduszka powietrzna AB | 42
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Informacje dla kierowcy Audio | 01
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Serwis Kasowanie okresu | 33
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Uklad sterowania silnika EDC 17C64 | 4C
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Elektron.zarzadz.energia Akumulator WN | 42
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
XL1 0.8 TDI | 0,8 | 35 | CSCA | 2.2014- | Ogrzewanie/klimatyzacja Climatic | 57


DVD 2017/2:PKW:WULING:Sunshine 1.2 i

WULING Sunshine 1.2 i

Sunshine 1.2 i | 1,2 | 63 | LAQ | 1.2007- | Uklad sterowania silnika SIM | 30
Sunshine 1.2 i | 1,2 | 63 | LAQ | 1.2007- | Uklad sterowania silnika ITMS | 42
Sunshine 1.2 i | 1,2 | 60 | LXA | 1.2008- | Uklad sterowania silnika ITMS | 42
Sunshine 1.2 i | 1,2 | 60 | LXA | 1.2008- | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:WULING:Sunshine 1.0 i

WULING Sunshine 1.0 i

Sunshine 1.0 i | 1 | 38 | LJ465Q | 11.1997- | Uklad sterowania silnika EMS | 42
Sunshine 1.0 i | 1 | 38 | LJ465Q | 11.1997- | Uklad sterowania silnika ITMS | 42
Sunshine 1.0 i | 1 | 35 | LJ465Q3E2 | 1.2008-4.2011 | Uklad sterowania silnika EMS | 42
Sunshine 1.0 i | 1 | 35 | LJ465Q3E2 | 1.2008-4.2011 | Uklad sterowania silnika ITMS | 42
Sunshine 1.0 i | 1 | 35 | LJ465QE5 | 1.2003-4.2009 | Uklad sterowania silnika ITMS | 42
Sunshine 1.0 i | 1 | 35 | LJ465QE5 | 1.2003-4.2009 | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:AUDI:A3 1.8 TFSI Cabriolet quattro

AUDI A3 1.8 TFSI Cabriolet quattro

A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Informacje dla kierowcy System audio | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Poduszka powietrzna AB | 4B
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Uklad sterowania silnika Simos | 4C
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Serwis Kasowanie okresu | 33
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.8 TFSI Cabriolet quattro | 1,8 | 132 | CJSB | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 42


DVD 2017/2:PKW:AUDI:A3 2.0 TFSI Cabriolet quattro

AUDI A3 2.0 TFSI Cabriolet quattro

A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Uklad sterowania silnika Simos | 4C
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Poduszka powietrzna AB | 4B
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Centrala elektroniczna ZE | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Informacje dla kierowcy System audio | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Serwis Kasowanie okresu | 33
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 162 | CNTC | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Informacje dla kierowcy System audio | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Serwis Kasowanie okresu | 33
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Poduszka powietrzna AB | 4B
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Centrala elektroniczna ZE | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TFSI Cabriolet quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57


DVD 2017/2:PKW:AUDI:A4L 3.0 T

AUDI A4L 3.0 T

A4L 3.0 T | 3 | 220 | CHMA | 6.2012-5.2014 | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:AUDI:A6L 2.8 i

AUDI A6L 2.8 i

A6L 2.8 i | 2,8 | 162 | CCEA | 9.2008-8.2012 | Uklad sterowania silnika Simos | 43
A6L 2.8 i | 2,8 | 162 | CNYA | 12.2011-12.2012 | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:BMW:316 1.6 i

BMW 316 1.6 i

316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy Touchpad | 36
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy Telefon | 30
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Elektronika komfortu Sterownik przyczepy | 57
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Oswietlenie Asystent sw.drogowych | 36
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Oswietlenie LED – modul mocy z prawej | 4F
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Uklad sterowania silnika Motronic MED | 5A
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy Inform.elektron. | 4B
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Poduszka powietrzna ACSM | 4H
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Napinacz pasa bezp. REV Right | 36
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Elektronika komfortu Panel obslugi dachu | 42
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy Tuner TV | 30
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy System kamer | 57
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy Audio | 30
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Serwis Wskazanie serwisowe | 30
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Przeglad systemu Przeglad ukladu | 30
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy Inform.elektron. | 57
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Oswietlenie LED – modul mocy z lewej | 4F
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Systemy diagn./magistrali Gateway | 4H
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Napinacz pasa bezp. REV L | 36
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy System edycji obrazu | 4B
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Oprzyrzadowanie Tablica wskazników | 4B
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy Obsluga Audio | 4B
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Elektronika komfortu Sterownik przyczepy | 30
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
316 1.6 i | 1,6 | 111 | N13 B16A | 6.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H


DVD 2017/2:PKW:BMW:320 2.0 i

BMW 320 2.0 i

320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Poduszka powietrzna ACSM | 4H
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy Inform.elektron. | 4B
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy Touchpad | 36
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Oswietlenie Asystent sw.drogowych | 36
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Napinacz pasa bezp. REV Right | 36
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy Obsluga Audio | 4B
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy System kamer | 57
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Oswietlenie LED – modul mocy z prawej | 4F
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Elektronika komfortu Sterownik przyczepy | 30
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Oprzyrzadowanie Tablica wskazników | 4B
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Elektronika komfortu Panel obslugi dachu | 42
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Napinacz pasa bezp. REV L | 36
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Systemy diagn./magistrali Gateway | 4H
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy Tuner TV | 30
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Przeglad systemu Przeglad ukladu | 30
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Uklad sterowania silnika Motronic MED | 5A
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy Telefon | 30
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Oswietlenie LED – modul mocy z lewej | 4F
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy System edycji obrazu | 4B
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Serwis Wskazanie serwisowe | 30
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 2.0 i | 2 | 150 | N20 B20D | 11.2012- | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:BMW:318 2.0 i

BMW 318 2.0 i

318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Uklad sterowania silnika Motronic MEV | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Serwis Wskazanie serwisowe | 0B
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Uklad sterowania silnika Automatyka Start/Stop | 3B
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektronika komfortu Rozpoznawanie przyczepy | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Wzmacniacz audio | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Obsluga Audio | 4B
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Audio-Gateway | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Oswietlenie Asystent sw.drogowych | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektronika komfortu Sterownik przyczepy | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Zmieniarka CD | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektronika komfortu Zespól obslugi dachu | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Wzmacniacz audio | 36
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Zabezp.antywlamaniowe Autoalarm | 4B
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Oprzyrzadowanie Multiprzyrzad | 4B
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Odbiornik satelitarny | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektron.zarzadz.energia Wymiana baterii | 1B
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy System telefonu ratunkowego | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Media Interface | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy System zarzadzania MOST | 47
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektronika komfortu Czujnik deszczu-swiatla | 36
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Audio | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Audio-Gateway | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektronika komfortu Zespól obslugi dachu | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektronika komfortu Modul wideo | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Przeglad systemu Przeglad ukladu | 30
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Ster.skrzyni biegów Automat 6-biegowy | 01
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Centralny panel obslugowy | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Telefon | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Centrala elektroniczna Centr. elektron. str.K | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Cyfrowy system audio | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Centrala elektroniczna Centr. elektron. str.K | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Tuner TV | 36
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektronika komfortu Sterownik fotela strona pasazera | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektronika komfortu Sterownik fotela strona pasazera | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Ster.skrzyni biegów Automat 6-bieg. | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Otoczenie kamery | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy System edycji obrazu | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Inform.elektron. | 4B
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy System nawigacyjny | 4B
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Tuner TV | 28
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Poduszka powietrzna AB | 4H
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Wzmacniacz antenowy | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Obsluga Audio | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Elektronika komfortu Czujnik swiatla/deszczu | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Centrala elektroniczna Centr. elektron. str.K | 42
318 2.0 i | 2 | 105 | N42 B20BZ | 7.2004-7.2006 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Obsluga Audio | 4B
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Telefon | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Media Interface | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Tuner TV | 28
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Uklad sterowania silnika Automatyka Start/Stop | 3B
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Uklad sterowania silnika Motronic ME | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Ster.skrzyni biegów Automat 6-bieg. | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektronika komfortu Zespól obslugi dachu | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Przeglad systemu Przeglad ukladu | 30
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Inform.elektron. | 4B
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Oprzyrzadowanie Multiprzyrzad | 4B
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Audio | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Audio-Gateway | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Wzmacniacz antenowy | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Zmieniarka CD | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektronika komfortu Sterownik przyczepy | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Centralny panel obslugowy | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektronika komfortu Czujnik deszczu-swiatla | 36
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Otoczenie kamery | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy System zarzadzania MOST | 47
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Serwis Wskazanie serwisowe | 0B
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy System edycji obrazu | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Odbiornik satelitarny | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektronika komfortu Modul wideo | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Uklad sterowania silnika Motronic MEV | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Tuner TV | 36
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektronika komfortu Rozpoznawanie przyczepy | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Obsluga Audio | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Ster.skrzyni biegów Automat 6-biegowy | 01
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektron.zarzadz.energia Wymiana baterii | 1B
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Poduszka powietrzna AB | 4H
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy System nawigacyjny | 4B
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Audio-Gateway | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 36
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Elektronika komfortu Zespól obslugi dachu | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Oswietlenie Asystent sw.drogowych | 57
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Zabezp.antywlamaniowe Autoalarm | 4B
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
318 2.0 i | 2 | 122 | N46 B20E | 12.2009-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 57


DVD 2017/2:PKW:BMW:520 Li 2.0 i

BMW 520 Li 2.0 i

520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Tuner TV | 30
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Uklad sterowania silnika Motronic MED | 5A
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektronika komfortu Sterownik przyczepy | 30
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Touchpad | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Oswietlenie Asystent sw.drogowych | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Inform.elektron. | 4B
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Poduszka powietrzna ACSM | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy System edycji obrazu | 4B
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Przeglad systemu Przeglad ukladu | 30
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Systemy diagn./magistrali Gateway | 4H
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Oswietlenie LED – modul mocy z prawej | 4F
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektronika komfortu Sterownik przyczepy | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Napinacz pasa bezp. REV Right | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Telefon | 30
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Telefon | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy System kamer | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Poduszka powietrzna ACSM | 4H
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Inform.elektron. | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektronika komfortu Panel obslugi dachu | 42
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Napinacz pasa bezp. REV L | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektronika komfortu Fond Entertainment | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Serwis Wskazanie serwisowe | 30
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Oprzyrzadowanie Tablica wskazników | 4B
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Oswietlenie LED – modul mocy z lewej | 4F
520 Li 2.0 i | 2 | 178 | N20 B20A | 1.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Telefon | 30
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Telefon | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy System kamer | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Przeglad systemu Przeglad ukladu | 30
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Poduszka powietrzna ACSM | 4H
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Serwis Wskazanie serwisowe | 30
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Systemy diagn./magistrali Gateway | 4H
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektronika komfortu Fond Entertainment | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Napinacz pasa bezp. REV L | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Uklad sterowania silnika Motronic MED | 5A
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Napinacz pasa bezp. REV Right | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Touchpad | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Tuner TV | 30
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Poduszka powietrzna ACSM | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
520 Li 2.0 i | 2 | 150 | N20 B20D | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:BUICK:Regal 1.6 i

BUICK Regal 1.6 i

Regal 1.6 i | 1,6 | 132 | LDE | 8.2009-8.2010 | Elektronika komfortu Brzeczyk alarmowy | 28


DVD 2017/2:PKW:BUICK:Regal 3.0 i

BUICK Regal 3.0 i

Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Centrala elektroniczna Centralna skrzynka elektroniki | 42
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Elektronika komfortu Sterownik fotela | 42
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Oswietlenie Sterowanie swiatel drogowych | 42
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Oprzyrzadowanie Tablica wskazników | 4B
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Centrala elektroniczna ZE | 4C
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Elektronika komfortu Sterownik przyczepy | 42
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Uklad sterowania silnika Multec | 42
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Poduszka powietrzna AB | 22
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | Ster.skrzyni biegów GS | 42
Regal 3.0 i | 3 | 128 | LW9 | 12.2002-3.2006 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57


DVD 2017/2:PKW:CADILLAC:SLS 3.6 i

CADILLAC SLS 3.6 i

SLS 3.6 i | 3,6 | 190 | LY7 | 11.2006-10.2009 | Uklad sterowania silnika Motronic ME | 4B


DVD 2017/2:PKW:CHANA:Yue Xiang 1.5 i

CHANA Yue Xiang 1.5 i

Yue Xiang 1.5 i | 1,5 | 72 | JL475QD | 8.2008-8.2014 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:CITROEN:C2 1.4 i

CITROEN C2 1.4 i

C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Oprzyrzadowanie Tablica wskazników | 44
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Uklad sterowania silnika JCAE | 01
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Poduszka powietrzna AB | 77
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Informacje dla kierowcy System nawigacyjny | 30
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Uklad zapobieg.zablok. ABS | 42
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Przeglad systemu Przeglad ukladu | 01
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Informacje dla kierowcy Multi-Info-Display | 42
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Serwis Kasowanie inspekcji | 36
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Zabezp.antywlamaniowe Autoalarm | 44
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Informacje dla kierowcy Audio | 42
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Centrala elektroniczna ZE | 57
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Informacje dla kierowcy Audio | 5A
C2 1.4 i | 1,4 | 56 | TU3AF | 7.2006-10.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B


DVD 2017/2:PKW:CITROEN:C2 1.6 i

CITROEN C2 1.6 i

C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Zabezp.antywlamaniowe Autoalarm | 44
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Informacje dla kierowcy Audio | 5A
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Informacje dla kierowcy Multi-Info-Display | 42
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Informacje dla kierowcy System nawigacyjny | 30
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Poduszka powietrzna AB | 77
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Oprzyrzadowanie Tablica wskazników | 44
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Informacje dla kierowcy Audio | 42
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Centrala elektroniczna ZE | 57
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Uklad zapobieg.zablok. ABS | 42
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Serwis Kasowanie inspekcji | 36
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C2 1.6 i | 1,6 | 78 | N6A10FX3APSA | 7.2006-7.2007 | Przeglad systemu Przeglad ukladu | 01
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Informacje dla kierowcy Multi-Info-Display | 42
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Zabezp.antywlamaniowe Autoalarm | 44
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Informacje dla kierowcy Audio | 5A
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Poduszka powietrzna AB | 77
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Uklad zapobieg.zablok. ABS | 42
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Oprzyrzadowanie Tablica wskazników | 44
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Informacje dla kierowcy Audio | 42
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Uklad sterowania silnika Motronic ME | 45
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Informacje dla kierowcy System nawigacyjny | 30
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Centrala elektroniczna ZE | 57
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Przeglad systemu Przeglad ukladu | 01
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Serwis Kasowanie inspekcji | 36
C2 1.6 i | 1,6 | 78 | N6A10XA3APSA | 7.2006-10.2013 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:CITROEN:DS4 1.2 THP

CITROEN DS4 1.2 THP

DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Uklad zapobieg.zablok. ABS | 63
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Centrala elektroniczna ZE | 57
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Sterownik przyczepy | 42
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy Audio | 36
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Poduszka powietrzna AB | 36
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Serwis Reset interwalu | 2F
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Uklad sterowania silnika Valeo | 57
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
DS4 1.2 THP | 1,2 | 96 | HNY | 1.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B


DVD 2017/2:PKW:CITROEN:DS5 1.6 i

CITROEN DS5 1.6 i

DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Uklad sterowania silnika Motronic MEVD | 45
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Informacje dla kierowcy System kamer | 57
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Serwis Reset interwalu | 2F
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Elektronika komfortu Dolny panel obslugi | 42
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 57
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Informacje dla kierowcy Zegar | 42
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Informacje dla kierowcy Audio | 36
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Centrala elektroniczna ZE | 57
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Poduszka powietrzna AB | 36
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 1.6 i | 1,6 | 147 | 5F03 | 9.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40


DVD 2017/2:PKW:CITROEN:ZX 1.4 i

CITROEN ZX 1.4 i

ZX 1.4 i | 1,4 | 55 |  | 1.2001-10.2008 | Ster.skrzyni biegów Automat 4-bieg. | 78
ZX 1.4 i | 1,4 | 55 |  | 1.2001-10.2008 | Poduszka powietrzna Czolowa poduszka powietrzna | 29
ZX 1.4 i | 1,4 | 55 |  | 1.2001-10.2008 | Uklad zapobieg.zablok. ABS | 4F
ZX 1.4 i | 1,4 | 55 |  | 1.2001-10.2008 | Uklad sterowania silnika IAW | 45
ZX 1.4 i | 1,4 | 55 | TU3JP/K | 12.2003-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 78
ZX 1.4 i | 1,4 | 55 | TU3JP/K | 12.2003-4.2009 | Poduszka powietrzna Czolowa poduszka powietrzna | 29
ZX 1.4 i | 1,4 | 55 | TU3JP/K | 12.2003-4.2009 | Uklad zapobieg.zablok. ABS | 4F
ZX 1.4 i | 1,4 | 55 | TU3JP/K | 12.2003-4.2009 | Uklad sterowania silnika IAW | 45


DVD 2017/2:PKW:CITROEN:ZX 1.6 i

CITROEN ZX 1.6 i

ZX 1.6 i | 1,6 | 65 | 10.2002-12.2008 | Uklad sterowania silnika Motronic ME | 57
ZX 1.6 i | 1,6 | 65 | 10.2002-12.2008 | Uklad zapobieg.zablok. ABS | 4F
ZX 1.6 i | 1,6 | 65 | 10.2002-12.2008 | Ster.skrzyni biegów Automat 4-bieg. | 78
ZX 1.6 i | 1,6 | 65 | 12.2003-6.2008 | Poduszka powietrzna Czolowa poduszka powietrzna | 29
ZX 1.6 i | 1,6 | 65 | 10.2002-12.2008 | Poduszka powietrzna Czolowa poduszka powietrzna | 29
ZX 1.6 i | 1,6 | 65 | 12.2003-6.2008 | Uklad sterowania silnika Motronic ME | 57
ZX 1.6 i | 1,6 | 65 | 12.2003-6.2008 | Uklad zapobieg.zablok. ABS | 4F
ZX 1.6 i | 1,6 | 65 | 12.2003-6.2008 | Ster.skrzyni biegów Automat 4-bieg. | 78


DVD 2017/2:PKW:FAW:Wei Zhi 1.3 i

FAW Wei Zhi 1.3 i

Wei Zhi 1.3 i | 1,3 | 63 | 8AFE | 7.2003-2.2010 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:FORD:Focus 1.8 i

FORD Focus 1.8 i

Focus 1.8 i | 1,8 | 91 | CAF483Q0 | 7.2006-9.2013 | Poduszka powietrzna AB | 77
Focus 1.8 i | 1,8 | 91 | CAF483Q0 | 8.2005-9.2013 | Uklad zapobieg.zablok. ABS | 42
Focus 1.8 i | 1,8 | 91 | CAF483Q0 | 8.2005-9.2013 | Oswietlenie Statyczna regulacja ALWR | 30
Focus 1.8 i | 1,8 | 91 | CAF483Q0 | 7.2006-9.2013 | Uklad sterowania silnika ESU | 30
Focus 1.8 i | 1,8 | 91 | CAF483Q0 | 7.2006-9.2013 | Uklad zapobieg.zablok. ABS | 42
Focus 1.8 i | 1,8 | 91 | CAF483Q0 | 7.2006-9.2013 | Informacje dla kierowcy System nawigacyjny | 22
Focus 1.8 i | 1,8 | 91 | CAF483Q0 | 8.2005-9.2013 | Poduszka powietrzna AB | 77
Focus 1.8 i | 1,8 | 91 | CAF483Q0 | 7.2006-9.2013 | Ster.skrzyni biegów Automat 4-biegowy | 30
Focus 1.8 i | 1,8 | 91 | CAF483Q0 | 8.2005-9.2013 | Uklad sterowania silnika ESU | 30


DVD 2017/2:PKW:HYUNDAI:i20 1.25

HYUNDAI i20 1.25

i20 1.25 | 1,2 | 63 | G4LA | 3.2012- | Uklad sterowania silnika Motronic M | 5A
i20 1.25 | 1,2 | 63 | G4LA | 3.2012- | Centrala elektroniczna CE | 57
i20 1.25 | 1,2 | 57 | G4LA | 1.2009-3.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i20 1.25 | 1,2 | 63 | G4LA | 3.2012- | Poduszka powietrzna AB | 30
i20 1.25 | 1,2 | 57 | G4LA | 1.2009-3.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i20 1.25 | 1,2 | 63 | G4LA | 3.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i20 1.25 | 1,2 | 57 | G4LA | 1.2009-3.2012 | Uklad zapobieg.zablok. ABS | 42
i20 1.25 | 1,2 | 57 | G4LA | 1.2009-3.2012 | Poduszka powietrzna AB | 30
i20 1.25 | 1,2 | 57 | G4LA | 1.2009-3.2012 | Centrala elektroniczna CE | 3B
i20 1.25 | 1,2 | 57 | G4LA | 1.2009-3.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.25 | 1,2 | 63 | G4LA | 3.2012- | Uklad zapobieg.zablok. ABS | 4E
i20 1.25 | 1,2 | 57 | G4LA | 1.2009-3.2012 | Uklad sterowania silnika Motronic M | 57
i20 1.25 | 1,2 | 63 | G4LA | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i20 1.25 | 1,2 | 57 | G4LA | 1.2009-3.2012 | Uklad zapobieg.zablok. ABS | 4E
i20 1.25 | 1,2 | 57 | G4LA | 1.2009-3.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
i20 1.25 | 1,2 | 63 | G4LA | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i20 1.25 | 1,2 | 63 | G4LA | 3.2012- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i20 1.25 | 1,2 | 57 | G4LA | 1.2009-3.2012 | Serwis Zerowanie okresu | 10
i20 1.25 | 1,2 | 63 | G4LA | 3.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
i20 1.25 | 1,2 | 63 | G4LA | 3.2012- | Serwis Zerowanie okresu | 10


DVD 2017/2:PKW:HYUNDAI:Grand i10 1.2

HYUNDAI Grand i10 1.2

Grand i10 1.2 | 1,2 | 64 | G4LA | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand i10 1.2 | 1,2 | 64 | G4LA | 2.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand i10 1.2 | 1,2 | 64 | G4LA | 2.2014- | Uklad sterowania silnika Motronic M | 5A
Grand i10 1.2 | 1,2 | 64 | G4LA | 2.2014- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Grand i10 1.2 | 1,2 | 64 | G4LA | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Grand i10 1.2 | 1,2 | 64 | G4LA | 2.2014- | Poduszka powietrzna AB | 30
Grand i10 1.2 | 1,2 | 64 | G4LA | 2.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Grand i10 1.2 | 1,2 | 64 | G4LA | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Grand i10 1.2 | 1,2 | 64 | G4LA | 2.2014- | Centrala elektroniczna ZE | 57
Grand i10 1.2 | 1,2 | 64 | G4LA | 2.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Grand i10 1.2 | 1,2 | 61 | Kappa | 9.2013- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Grand i10 1.2 | 1,2 | 61 | Kappa | 9.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Grand i10 1.2 | 1,2 | 61 | Kappa | 9.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Grand i10 1.2 | 1,2 | 61 | Kappa | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand i10 1.2 | 1,2 | 61 | Kappa | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Grand i10 1.2 | 1,2 | 61 | Kappa | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Grand i10 1.2 | 1,2 | 61 | Kappa | 9.2013- | Uklad sterowania silnika Motronic M | 5A
Grand i10 1.2 | 1,2 | 61 | Kappa | 9.2013- | Centrala elektroniczna ZE | 57
Grand i10 1.2 | 1,2 | 61 | Kappa | 9.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand i10 1.2 | 1,2 | 61 | Kappa | 9.2013- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:K5 2.0 i

KIA K5 2.0 i

K5 2.0 i | 2 | 121 | G4KD | 3.2011- | Elektronika komfortu Sterownik drzwi pasazera | 30
K5 2.0 i | 2 | 121 | G4KD | 3.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 36
K5 2.0 i | 2 | 121 | G4KD | 3.2011- | Centrala elektroniczna CE | 57
K5 2.0 i | 2 | 121 | G4KD | 3.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
K5 2.0 i | 2 | 121 | G4KD | 3.2011- | Poduszka powietrzna AB | 30
K5 2.0 i | 2 | 121 | G4KD | 3.2011- | Uklad sterowania silnika Theta | 47
K5 2.0 i | 2 | 121 | G4KD | 3.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
K5 2.0 i | 2 | 121 | G4KD | 3.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
K5 2.0 i | 2 | 121 | G4KD | 3.2011- | Systemy diagn./magistrali Gateway | 23
K5 2.0 i | 2 | 121 | G4KD | 3.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
K5 2.0 i | 2 | 119 | G4NA | 12.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
K5 2.0 i | 2 | 119 | G4NA | 12.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
K5 2.0 i | 2 | 119 | G4NA | 12.2011- | Systemy diagn./magistrali Gateway | 23
K5 2.0 i | 2 | 119 | G4NA | 12.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
K5 2.0 i | 2 | 119 | G4NA | 12.2011- | Elektronika komfortu Sterownik drzwi pasazera | 30
K5 2.0 i | 2 | 119 | G4NA | 12.2011- | Centrala elektroniczna CE | 57
K5 2.0 i | 2 | 119 | G4NA | 12.2011- | Uklad sterowania silnika Theta | 47
K5 2.0 i | 2 | 119 | G4NA | 12.2011- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 36
K5 2.0 i | 2 | 119 | G4NA | 12.2011- | Poduszka powietrzna AB | 30
K5 2.0 i | 2 | 119 | G4NA | 12.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57


DVD 2017/2:PKW:KIA:Sportage 2.0 i

KIA Sportage 2.0 i

Sportage 2.0 i | 2 | 121 | G4NA | 7.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 i | 2 | 121 | G4NA | 7.2011- | Poduszka powietrzna AB | 30
Sportage 2.0 i | 2 | 121 | G4NA | 7.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57


DVD 2017/2:PKW:MERCEDES-BENZ:E 400L 3.0 i

MERCEDES-BENZ E 400L 3.0 i

E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Napinacz pasa bezp. REV Left | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Poduszka powietrzna AB ORC | 30
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Systemy diagn./magistrali Bramka podwozia | 30
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Informacje dla kierowcy Audio | 4C
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Uklad sterowania silnika Motronic MED | 4B
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Uklad sterowania silnika Motronic MED | 45
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Systemy diagn./magistrali Gateway | 30
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Oprzyrzadowanie Tablica wskazników | 5A
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Oprzyrzadowanie Zestaw wskazników | 47
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Uklad sterowania silnika Sterownik EKP | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Poduszka powietrzna AB ORC | 30
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Sterownik przyczepy | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Panel obslugi dachu | 57
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Informacje dla kierowcy System kamer | 45
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Informacje dla kierowcy Media Interface | 30
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Predkosc jazdy Czujnik radarowy | 30
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Napinacz pasa bezp. REV Right | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Informacje dla kierowcy Audio / telematyka | 45
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Informacje dla kierowcy Audio | 4E
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Informacje dla kierowcy Otoczenie kamery | 45
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Sterownik programu jazdy | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Informacje dla kierowcy System audio | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Informacje dla kierowcy System kamer | 45
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Systemy diagn./magistrali bramke | 30
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Motorsteuerung EKP-Steuerung | 42
E 400L 3.0 i | 3 | 245 | M 276.820 | 7.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A


DVD 2017/2:PKW:MERCEDES-BENZ:GLK 260 2.0 i 4MATIC

MERCEDES-BENZ GLK 260 2.0 i 4MATIC

GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Systemy diagn./magistrali Gateway | 22
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Informacje dla kierowcy Otoczenie kamery | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Informacje dla kierowcy System kamer | 45
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Poduszka powietrzna AB ORC | 30
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Panel obslugi dachu | 57
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Oswietlenie XALWA (Slave) | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Poduszka powietrzna AB ORC | 30
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Panel obslugi dachu | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Sterownik programu jazdy | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Sterownik przyczepy | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Oswietlenie XALWA (Master) | 43
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Centrala elektroniczna CME PTCU | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Informacje dla kierowcy Media Interface | 30
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Oswietlenie LED – modul mocy z lewej | 2B
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Oswietlenie LED – modul mocy z prawej | 2B
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Motorsteuerung EKP-Steuerung | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Pomoc przy parkowaniu Kamera cofania | 47
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Predkosc jazdy Czujnik radarowy | 30
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Informacje dla kierowcy System kamer | 45
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Systemy diagn./magistrali Gateway | 30
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Informacje dla kierowcy Audio / telematyka | 45
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Napinacz pasa bezp. REV Right | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Poduszka powietrzna AB ORC | 30
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Informacje dla kierowcy Audio | 4E
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Napinacz pasa bezp. REV Left | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Informacje dla kierowcy Audio | 4C
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Informacje dla kierowcy System audio | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Motorsteuerung EKP-Steuerung Links | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK 260 2.0 i 4MATIC | 2 | 155 | M 274.920 | 11.2013- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43


DVD 2017/2:PKW:MERCEDES-BENZ:Vito 3.0 i

MERCEDES-BENZ Vito 3.0 i

Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Uklad sterowania silnika Sterownik EKP | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Poduszka powietrzna AB ARMADA | 77
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Oswietlenie ALWR | 57
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 47
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 45
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Sterownik drzwi przesuwnych,P | 45
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Poduszka powietrzna AB | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Ster.skrzyni biegów EGS | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 45
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Górny panel obslugi | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Oprzyrzadowanie Zestaw wskazników | 47
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Centrala elektroniczna Centr.Elektr. | 42
Vito 3.0 i | 3 | 165 | 272939 | 9.2012- | Centrala elektroniczna Centralny uklad elektroniczny | 42


DVD 2017/2:PKW:MINI (BMW):Cooper Cabrio 1.6

MINI (BMW) Cooper Cabrio 1.6

Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Informacje dla kierowcy Audio | 42
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Centrala elektroniczna ZE | 42
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Serwis Kasowanie inspekcji | 30
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 30
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Uklad sterowania silnika EMS | 57
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Poduszka powietrzna AB | 57
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Informacje dla kierowcy Cyfrowy system naglosnienia | 42
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Elektronika komfortu Panel obslugi w dachu | 42
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Elektronika kierownicy Kierownica wielofunkcyjna | 42
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | Poduszka powietrzna AB | 77
Cooper Cabrio 1.6 | 1,6 | 0 | N12 B16A | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 91


DVD 2017/2:PKW:MINI (BMW):Cooper S Cabrio 1.6

MINI (BMW) Cooper S Cabrio 1.6

Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Uklad zapobieg.zablok. ABS | 30
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Centrala elektroniczna ZE | 42
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Elektronika komfortu Panel obslugi w dachu | 42
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Serwis Kasowanie inspekcji | 30
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Uklad sterowania silnika EMS | 57
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Poduszka powietrzna AB | 57
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Poduszka powietrzna AB | 77
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 91
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Informacje dla kierowcy Cyfrowy system naglosnienia | 42
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Oprzyrzadowanie Tablica wskazników | 42
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Elektronika kierownicy Kierownica wielofunkcyjna | 42
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Informacje dla kierowcy Audio | 42
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Cooper S Cabrio 1.6 | 1,6 | 0 | N14 B16A.. | 9.2006-8.2008 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42


DVD 2017/2:PKW:NISSAN:March 1.5

NISSAN March 1.5

March 1.5 | 1,5 | 75 | HR15DE | 12.2013- | Uklad zapobieg.zablok. ABS | 6B
March 1.5 | 1,5 | 75 | HR15DE | 12.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
March 1.5 | 1,5 | 75 | HR15DE | 12.2013- | Centrala elektroniczna ZE | 42
March 1.5 | 1,5 | 73 | HR15DE | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
March 1.5 | 1,5 | 73 | HR15DE | 1.2012- | Uklad zapobieg.zablok. ABS | 6B
March 1.5 | 1,5 | 75 | HR15DE | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
March 1.5 | 1,5 | 73 | HR15DE | 1.2012- | Centrala elektroniczna ZE | 57
March 1.5 | 1,5 | 75 | HR15DE | 12.2013- | Ster.skrzyni biegów EGS | 57
March 1.5 | 1,5 | 75 | HR15DE | 12.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
March 1.5 | 1,5 | 75 | HR15DE | 12.2013- | Oprzyrzadowanie Tablica wskazników | 30
March 1.5 | 1,5 | 73 | HR15DE | 1.2012- | Poduszka powietrzna AB | 30
March 1.5 | 1,5 | 73 | HR15DE | 1.2012- | Poduszka powietrzna AB | 30
March 1.5 | 1,5 | 75 | HR15DE | 12.2013- | Poduszka powietrzna AB | 30
March 1.5 | 1,5 | 73 | HR15DE | 1.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
March 1.5 | 1,5 | 73 | HR15DE | 1.2012- | Centrala elektroniczna ZE | 42
March 1.5 | 1,5 | 75 | HR15DE | 12.2013- | Poduszka powietrzna AB | 30
March 1.5 | 1,5 | 75 | HR15DE | 12.2013- | Centrala elektroniczna ZE | 57
March 1.5 | 1,5 | 75 | HR15DE | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
March 1.5 | 1,5 | 73 | HR15DE | 1.2012- | Oprzyrzadowanie Tablica wskazników | 30
March 1.5 | 1,5 | 73 | HR15DE | 1.2012- | Ster.skrzyni biegów EGS | 57
March 1.5 | 1,5 | 73 | HR15DE | 1.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
March 1.5 | 1,5 | 75 | HR15DE | 12.2013- | Uklad sterowania silnika ECCS | 4B
March 1.5 | 1,5 | 73 | HR15DE | 1.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
March 1.5 | 1,5 | 73 | HR15DE | 1.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
March 1.5 | 1,5 | 73 | HR15DE | 1.2012- | Uklad sterowania silnika ECCS | 4B
March 1.5 | 1,5 | 75 | HR15DE | 12.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
March 1.5 | 1,5 | 75 | HR15DE | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
March 1.5 | 1,5 | 73 | HR15DE | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:NISSAN:Cefiro 3.5 i

NISSAN Cefiro 3.5 i

Cefiro 3.5 i | 3,5 | 179 | VQ35DE | 6.1997-2.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Cefiro 3.5 i | 3,5 | 179 | VQ35DE | 6.1997-2.2006 | Uklad sterowania silnika ECCS 2 | 5A
Cefiro 3.5 i | 3,5 | 179 | VQ35DE | 6.1997-2.2006 | Uklad zapobieg.zablok. ABS | 6B
Cefiro 3.5 i | 3,5 | 179 | VQ35DE | 6.1997-2.2006 | Uklad zapobieg.zablok. ABS | 42
Cefiro 3.5 i | 3,5 | 179 | VQ35DE | 6.1997-2.2006 | Poduszka powietrzna AB | 30
Cefiro 3.5 i | 3,5 | 179 | VQ35DE | 6.1997-2.2006 | Uklad sterowania silnika ECCS (MPI) | 46
Cefiro 3.5 i | 3,5 | 179 | VQ35DE | 6.1997-2.2006 | Uklad zapobieg.zablok. ABS | 42
Cefiro 3.5 i | 3,5 | 179 | VQ35DE | 6.1997-2.2006 | Uklad zapobieg.zablok. ABS | 4B
Cefiro 3.5 i | 3,5 | 179 | VQ35DE | 6.1997-2.2006 | Uklad zapobieg.zablok. ABS | 42
Cefiro 3.5 i | 3,5 | 179 | VQ35DE | 6.1997-2.2006 | Ster.skrzyni biegów GS | 30


DVD 2017/2:PKW:PEUGEOT:308 2.0 i

PEUGEOT 308 2.0 i

308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Informacje dla kierowcy Audio / Telematik | 60
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Elektronika komfortu Czujnik swiatla/deszczu | 22
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Informacje dla kierowcy Zmieniarka CD | 28
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Elektronika komfortu Dach otwierany | 42
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Informacje dla kierowcy Audio | 5A
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Uklad sterowania silnika Automatyka start/stop | 57
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Informacje dla kierowcy Audio / Telematik | 57
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Przeglad systemu Przeglad ukladu | 01
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Uklad zapobieg.zablok. ABS | 63
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Informacje dla kierowcy System telefonu ratunkowego | 57
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Elektronika komfortu Sterownik nauki jazdy | 01
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Serwis Kasowanie inspekcji | 36
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Elektronika komfortu Urzadzenie glosnomówiace | 57
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Oprzyrzadowanie Tablica wskazników | 57
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Centrala elektroniczna ZE | 57
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 44
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Informacje dla kierowcy Wzmacniacz audio | 42
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Poduszka powietrzna AB | 36
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Elektronika komfortu Centralny sterownik drzwi | 47
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Informacje dla kierowcy Kontrolki pasów | 2E
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Uklad sterowania silnika IAW | 45
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | Zabezp.antywlamaniowe Autoalarm | 44
308 2.0 i | 2 | 108 | PSARFN10LH3X | 6.2011-6.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36


DVD 2017/2:PKW:PEUGEOT:508 2.0 i

PEUGEOT 508 2.0 i

508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Poduszka powietrzna AB | 36
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Informacje dla kierowcy Audio | 36
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Zabezp.antywlamaniowe Autoalarm | 44
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Uklad zapobieg.zablok. ABS | 63
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Wycieraczki Sterownik wycieraczek | 4E
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Uklad sterowania silnika Automatyka start/stop | 57
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Centrala elektroniczna ZE | 57
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Informacje dla kierowcy Audio / telematyka | 57
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektronika komfortu Sterownik przyczepy | 42
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Oprzyrzadowanie Tablica wskazników | 57
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Uklad sterowania silnika IAW | 45
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Serwis Reset interwalu | 2F
508 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2011-1.2012 | Elektronika komfortu Dolny panel obslugi | 42


DVD 2017/2:PKW:SKODA:Octavia 1.6 i

SKODA Octavia 1.6 i

Octavia 1.6 i | 1,6 | 77 | CDF | 1.2006-3.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Octavia 1.6 i | 1,6 | 77 | CDF | 1.2006-3.2013 | Uklad zapobieg.zablok. ABS | 42
Octavia 1.6 i | 1,6 | 77 | CDF | 1.2006-3.2013 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Octavia 1.6 i | 1,6 | 77 | CDF | 1.2006-3.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.6 i | 1,6 | 77 | CDF | 1.2006-3.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 i | 1,6 | 77 | CDF | 1.2006-3.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 i | 1,6 | 77 | CDF | 1.2006-3.2013 | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 i | 1,6 | 77 | CDF | 1.2006-3.2013 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.6 i | 1,6 | 77 | CDF | 1.2006-3.2013 | Uklad sterowania silnika Motronic MED | 43
Octavia 1.6 i | 1,6 | 77 | CDF | 1.2006-3.2013 | Serwis Zerowanie okresu | 49
Octavia 1.6 i | 1,6 | 77 | CLR | 1.2010-9.2013 | Uklad sterowania silnika Motronic ME | 01
Octavia 1.6 i | 1,6 | 77 | CLR | 1.2010-9.2013 | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Poduszka powietrzna AB | 4B
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Centrala elektroniczna ZE | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Informacje dla kierowcy System audio | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Serwis Kasowanie okresu | 33
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 i | 1,6 | 77 | CPJ | 5.2011-5.2012 | Elektronika komfortu Element wykonawczy drgan materialowych | 57


DVD 2017/2:PKW:SUBARU:Legacy 2.0 D Station Wagon

SUBARU Legacy 2.0 D Station Wagon

Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | Centrala elektroniczna KS | 57
Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | Systemy diagn./magistrali Gateway | 30
Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy 2.0 D Station Wagon | 2 | 110 | EE20Z | 6.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C


DVD 2017/2:PKW:SUBARU:Legacy 2.5 GT

SUBARU Legacy 2.5 GT

Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Uklad sterowania silnika MPI | 30
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Centrala elektroniczna KS | 57
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Systemy diagn./magistrali Gateway | 30
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy 2.5 GT | 2,5 | 195 | EJ255 | 6.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B


DVD 2017/2:PKW:SUBARU:Legacy 2.5 GT Station Wagon

SUBARU Legacy 2.5 GT Station Wagon

Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Centrala elektroniczna KS | 57
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Systemy diagn./magistrali Gateway | 30
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy 2.5 GT Station Wagon | 2,5 | 195 | EJ255 | 6.2009- | Uklad sterowania silnika MPI | 30


DVD 2017/2:PKW:SUBARU:Legacy 2.0 Station Wagon

SUBARU Legacy 2.0 Station Wagon

Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 36
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Ster.skrzyni biegów Lineartronic CVT | 4B
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Uklad sterowania silnika MPI | 30
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 3C
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Centrala elektroniczna KS | 57
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Systemy diagn./magistrali Gateway | 30
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Oswietlenie ALWR / reflektory ksenonowe | 30
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Poduszka powietrzna AB | 30
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Legacy 2.0 Station Wagon | 2 | 110 | EJ204 | 6.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42


DVD 2017/2:PKW:SUZUKI:SX4 S-Cross 1.6 i

SUZUKI SX4 S-Cross 1.6 i

SX4 S-Cross 1.6 i | 1,6 | 90 | CAS16 | 8.2013- | Przeglad systemu Przeglad ukladu | 01
SX4 S-Cross 1.6 i | 1,6 | 90 | CAS16 | 8.2013- | Zabezp.antywlamaniowe Immobilizer | 30
SX4 S-Cross 1.6 i | 1,6 | 90 | CAS16 | 8.2013- | Poduszka powietrzna AB | 30
SX4 S-Cross 1.6 i | 1,6 | 90 | CAS16 | 8.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 S-Cross 1.6 i | 1,6 | 90 | CAS16 | 8.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 S-Cross 1.6 i | 1,6 | 90 | CAS16 | 8.2013- | Serwis Wskazanie serwisowe | 01
SX4 S-Cross 1.6 i | 1,6 | 90 | CAS16 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 S-Cross 1.6 i | 1,6 | 90 | CAS16 | 8.2013- | Centrala elektroniczna KS | 42
SX4 S-Cross 1.6 i | 1,6 | 90 | CAS16 | 8.2013- | Uklad zapobieg.zablok. ABS | 42
SX4 S-Cross 1.6 i | 1,6 | 90 | CAS16 | 8.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 S-Cross 1.6 i | 1,6 | 90 | CAS16 | 8.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.6 i

VW (VOLKSWAGEN) Bora 1.6 i

Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Zamek centralny Centralny zamek | 22
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Poduszka powietrzna AB | 30
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | System nawigacji >>> | 22
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Serwis Zerowanie okresu | 49
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Ster.skrzyni biegów AG 4 | 30
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Uklad sterowania silnika Motronic ME | 01
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | System audio >>> | 22
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Uklad sterowania silnika Motronic ME | 01
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Ster.skrzyni biegów AG 4 | 30
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | System audio >>> | 22
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Serwis Zerowanie okresu | 49
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Poduszka powietrzna AB | 30
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | System radiowy >>> | 22
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Poduszka powietrzna AB | 30
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Poduszka powietrzna AB | 30
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | System nawigacji >>> | 22
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | System radiowy >>> | 22
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 i | 1,6 | 74 | BJH | 5.2006-7.2008 | Zamek centralny Centralny zamek | 22
Bora 1.6 i | 1,6 | 74 | BJH | 1.2001-7.2008 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | System radiowy >>> | 22
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Serwis Zerowanie okresu | 49
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Poduszka powietrzna AB | 30
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Ster.skrzyni biegów AG 4 | 30
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Uklad sterowania silnika Motronic ME | 01
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Zamek centralny Centralny zamek | 22
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | System audio >>> | 22
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Poduszka powietrzna AB | 30
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 i | 1,6 | 74 | BWG | 4.2006-9.2009 | System nawigacji >>> | 22
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Poduszka powietrzna AB | 30
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Uklad zapobieg.zablok. ABS | 42
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Poduszka powietrzna AB | 30
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | System nawigacji >>> | 22
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Uklad sterowania silnika Motronic ME | 01
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Zamek centralny Centralny zamek | 22
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | System audio >>> | 22
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Serwis Zerowanie okresu | 49
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Przeglad systemu Przeglad ukladu | 01
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Uklad sterowania silnika Simos | 57
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.6 i | 1,6 | 74 | BWH | 6.2008-1.2013 | System radiowy >>> | 22
Bora 1.6 i | 1,6 | 77 | CLS | 6.2008- | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Saveiro V 1.6 16V Cross Flex

VW (VOLKSWAGEN) Saveiro V 1.6 16V Cross Flex

Saveiro V 1.6 16V Cross Flex | 1,6 | 81 | CNXA | 4.2014- | Uklad zapobieg.zablok. ABS | 57
Saveiro V 1.6 16V Cross Flex | 1,6 | 81 | CNXA | 4.2014- | Poduszka powietrzna AB | 42
Saveiro V 1.6 16V Cross Flex | 1,6 | 81 | CNXA | 4.2014- | Serwis Kasowanie okresu | 33
Saveiro V 1.6 16V Cross Flex | 1,6 | 81 | CNXA | 4.2014- | Uklad sterowania silnika Motronic ME | 01
Saveiro V 1.6 16V Cross Flex | 1,6 | 81 | CNXA | 4.2014- | Oprzyrzadowanie Tablica wskazników | 49
Saveiro V 1.6 16V Cross Flex | 1,6 | 81 | CNXA | 4.2014- | Centrala elektroniczna ZE II | 42
Saveiro V 1.6 16V Cross Flex | 1,6 | 81 | CNXA | 4.2014- | Uklad sterowania silnika Simos | 4C
Saveiro V 1.6 16V Cross Flex | 1,6 | 81 | CNXA | 4.2014- | Serwis Wskazanie serwisowe | 01
Saveiro V 1.6 16V Cross Flex | 1,6 | 81 | CNXA | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
Saveiro V 1.6 16V Cross Flex | 1,6 | 81 | CNXA | 4.2014- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:AUDI:A4L 2.0 i

AUDI A4L 2.0 i

A4L 2.0 i | 2 | 132 | CDZ | 11.2008-11.2009 | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:AUDI:A6 2.4 i

AUDI A6 2.4 i

A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Modul telefonu awaryjnego >>> | 22
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Centrala elektroniczna ZE | 44
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Poduszka powietrzna AB | 30
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Poduszka powietrzna AB | 30
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Poduszka powietrzna AB | 30
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Uklad sterowania silnika Motronic ME | 01
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | System audio >>> | 22
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Sterownik wypos.komfort. Panel obslugi dachu | 42
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Poduszka powietrzna AB | 30
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Pomoc przy parkowaniu >>> | 42
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Poduszka powietrzna AB | 30
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Regulacja siedzen Siedzenie kierowcy | 42
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Siec pojazdu Zlacze magistrali danych CAN | 30
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Ukl.ster.dachem przes. >>> | 22
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | System nawigacji >>> | 22
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Zamek centralny Centralny zamek | 22
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Serwis Zerowanie okresu | 49
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Ster.skrzyni biegów AG 4 | 30
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Uklad regulacji poziomu >>> | 22
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | System radiowy >>> | 22
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | System kontroli ogumienia Kontrola cisnienia w oponach | 42
A6 2.4 i | 2,4 | 121 | APS | 9.1999-9.2005 | Regulacja siedzen pamiec siedzen / lusterek | 22
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Zamek centralny Centralny zamek | 22
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | System kontroli ogumienia Kontrola cisnienia w oponach | 42
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Regulacja siedzen Siedzenie kierowcy | 42
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Modul telefonu awaryjnego >>> | 22
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | System audio >>> | 22
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | System nawigacji >>> | 22
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Ster.skrzyni biegów AG 4 | 30
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Poduszka powietrzna AB | 30
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Poduszka powietrzna AB | 30
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Regulacja siedzen pamiec siedzen / lusterek | 22
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Ukl.ster.dachem przes. >>> | 22
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | System radiowy >>> | 22
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Poduszka powietrzna AB | 30
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Poduszka powietrzna AB | 30
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Centrala elektroniczna ZE | 44
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Uklad sterowania silnika Motronic ME | 01
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Serwis Zerowanie okresu | 49
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Sterownik wypos.komfort. Panel obslugi dachu | 42
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Poduszka powietrzna AB | 30
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Pomoc przy parkowaniu >>> | 42
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Uklad regulacji poziomu >>> | 22
A6 2.4 i | 2,4 | 125 | BDV | 1.2001-6.2003 | Siec pojazdu Zlacze magistrali danych CAN | 30


DVD 2017/2:PKW:BMW:525 Li 2.0 i

BMW 525 Li 2.0 i

525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Oswietlenie LED – modul mocy z lewej | 4F
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektronika komfortu Centralny panel obslugi z tylu | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Uklad sterowania silnika Motronic MED | 5A
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektronika komfortu Panel obslugi dachu | 42
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Serwis Wskazanie serwisowe | 30
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 4B
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Inform.elektron. | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Poduszka powietrzna ACSM | 4H
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Przeglad systemu Przeglad ukladu | 30
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Telefon | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Oswietlenie LED – modul mocy z prawej | 4F
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Napinacz pasa bezp. REV Right | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Touchpad | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Ster.skrzyni biegów Blokada osi tylnej | 30
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Systemy diagn./magistrali Gateway | 4H
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Centrala elektroniczna Centr. elektron. str.K | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Poduszka powietrzna ACSM | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy System edycji obrazu | 4B
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Oprzyrzadowanie Tablica wskazników | 4B
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Oswietlenie Asystent sw.drogowych | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Napinacz pasa bezp. REV L | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Tuner TV | 30
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektronika komfortu Fond Entertainment | 36
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Telefon | 30
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy System kamer | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Elektronika komfortu Sterownik przyczepy | 30
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
525 Li 2.0 i | 2 | 200 | N20 B20C | 7.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H


DVD 2017/2:PKW:BMW:328 Li 2.0 i

BMW 328 Li 2.0 i

328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Poduszka powietrzna ACSM | 4H
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Elektronika komfortu Sterownik przyczepy | 57
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Napinacz pasa bezp. REV L | 36
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy Inform.elektron. | 57
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Elektronika komfortu Sterownik przyczepy | 30
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Oswietlenie Asystent sw.drogowych | 36
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy System edycji obrazu | 4B
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy Tuner TV | 30
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy Touchpad | 36
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Elektronika komfortu Panel obslugi dachu | 42
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy Audio | 30
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Przeglad systemu Przeglad ukladu | 30
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy Telefon | 30
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Napinacz pasa bezp. REV Right | 36
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Serwis Wskazanie serwisowe | 30
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy Inform.elektron. | 4B
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Systemy diagn./magistrali Gateway | 4H
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy System kamer | 57
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Uklad sterowania silnika Motronic MED | 5A
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 Li 2.0 i | 2 | 200 | N20 B20C | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36


DVD 2017/2:PKW:CITROEN:C-TRIOMPHE 2.0 i

CITROEN C-TRIOMPHE 2.0 i

C-TRIOMPHE 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2006-4.2012 | Uklad sterowania silnika IAW | 45
C-TRIOMPHE 2.0 i | 2 | 108 | PSARFN10LH3X | 1.2006-4.2012 | Ster.skrzyni biegów Automat 4-bieg. | 78


DVD 2017/2:PKW:CHERY:Cowin 1.6 i

CHERY Cowin 1.6 i

Cowin 1.6 i | 1,6 | 65 | SQR480ED | 12.2003-6.2009 | Uklad sterowania silnika Motronic M | 04
Cowin 1.6 i | 1,6 | 65 | SQR480ED | 12.2003-6.2009 | Uklad zapobieg.zablok. ABS | 42
Cowin 1.6 i | 1,6 | 65 | SQR480ED | 12.2003-6.2009 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Cowin 1.6 i | 1,6 | 65 | SQR480ED | 12.2003-6.2009 | Poduszka powietrzna AB | 22
Cowin 1.6 i | 1,6 | 65 | TRITEC 1.6L | 12.2003-6.2009 | Uklad sterowania silnika Sirius | 42
Cowin 1.6 i | 1,6 | 65 | TRITEC 1.6L | 12.2003-6.2009 | Uklad zapobieg.zablok. ABS | 30
Cowin 1.6 i | 1,6 | 65 | TRITEC 1.6L | 12.2003-6.2009 | Poduszka powietrzna AB | 22
Cowin 1.6 i | 1,6 | 65 | TRITEC 1.6L | 12.2003-6.2009 | Uklad sterowania silnika MT | 42
Cowin 1.6 i | 1,6 | 65 | TRITEC 1.6L | 12.2003-6.2009 | Uklad sterowania silnika ITMS | 42


DVD 2017/2:PKW:CHERY:QQ3 0.8 i

CHERY QQ3 0.8 i

QQ3 0.8 i | 0,8 | 38 | SQR372 | 12.2003-4.2014 | Poduszka powietrzna AB | 22
QQ3 0.8 i | 0,8 | 38 | SQR372 | 12.2003-4.2014 | Uklad zapobieg.zablok. ABS | 30
QQ3 0.8 i | 0,8 | 38 | SQR372 | 12.2003-4.2014 | Uklad sterowania silnika IAW | 42
QQ3 0.8 i | 0,8 | 38 | SQR372 | 12.2003-4.2014 | Uklad zapobieg.zablok. ABS | 42
QQ3 0.8 i | 0,8 | 38 | SQR372 | 12.2003-4.2014 | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:FORD:Focus 1.6 EcoBoost FlexiFuel

FORD Focus 1.6 EcoBoost FlexiFuel

Focus 1.6 EcoBoost FlexiFuel | 1,6 | 110 | YUDA | 2.2014-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 EcoBoost FlexiFuel | 1,6 | 110 | YUDA | 2.2014-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 EcoBoost FlexiFuel | 1,6 | 110 | YUDA | 2.2014-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 EcoBoost FlexiFuel | 1,6 | 110 | YUDA | 2.2014-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 EcoBoost FlexiFuel | 1,6 | 110 | YUDA | 2.2014-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus 1.6 EcoBoost FlexiFuel | 1,6 | 110 | YUDA | 2.2014-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 EcoBoost FlexiFuel | 1,6 | 110 | YUDA | 2.2014-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 EcoBoost FlexiFuel | 1,6 | 110 | YUDA | 2.2014-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 EcoBoost FlexiFuel | 1,6 | 110 | YUDA | 2.2014-12.2014 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Focus 1.6 EcoBoost FlexiFuel Turnier

FORD Focus 1.6 EcoBoost FlexiFuel Turnier

Focus 1.6 EcoBoost FlexiFuel Turnier | 1,6 | 110 | YUDA | 2.2014-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.6 EcoBoost FlexiFuel Turnier | 1,6 | 110 | YUDA | 2.2014-12.2014 | Poduszka powietrzna AB | 30
Focus 1.6 EcoBoost FlexiFuel Turnier | 1,6 | 110 | YUDA | 2.2014-12.2014 | Centrala elektroniczna CE | 36
Focus 1.6 EcoBoost FlexiFuel Turnier | 1,6 | 110 | YUDA | 2.2014-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus 1.6 EcoBoost FlexiFuel Turnier | 1,6 | 110 | YUDA | 2.2014-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus 1.6 EcoBoost FlexiFuel Turnier | 1,6 | 110 | YUDA | 2.2014-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.6 EcoBoost FlexiFuel Turnier | 1,6 | 110 | YUDA | 2.2014-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.6 EcoBoost FlexiFuel Turnier | 1,6 | 110 | YUDA | 2.2014-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus 1.6 EcoBoost FlexiFuel Turnier | 1,6 | 110 | YUDA | 2.2014-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30


DVD 2017/2:PKW:FORD:Tourneo Courier 1.6 TDCi

FORD Tourneo Courier 1.6 TDCi

Tourneo Courier 1.6 TDCi | 1,6 | 70 | T3C... | 4.2014- | Centrala elektroniczna CE | 30
Tourneo Courier 1.6 TDCi | 1,6 | 70 | T3C... | 4.2014- | Uklad sterowania silnika EDC 17C10 | 4K
Tourneo Courier 1.6 TDCi | 1,6 | 70 | T3C... | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Tourneo Courier 1.6 TDCi | 1,6 | 70 | T3C... | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Tourneo Courier 1.6 TDCi | 1,6 | 70 | T3C... | 4.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Tourneo Courier 1.6 TDCi | 1,6 | 70 | T3C... | 4.2014- | Przeglad systemu Przeglad ukladu | 01
Tourneo Courier 1.6 TDCi | 1,6 | 70 | T3C... | 4.2014- | Poduszka powietrzna AB | 30
Tourneo Courier 1.6 TDCi | 1,6 | 70 | T3C... | 4.2014- | Oprzyrzadowanie Zestaw wskazników | 30
Tourneo Courier 1.6 TDCi | 1,6 | 70 | T3C... | 4.2014- | Informacje dla kierowcy Modul GPS | 30
Tourneo Courier 1.6 TDCi | 1,6 | 70 | T3C... | 4.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Tourneo Courier 1.6 TDCi | 1,6 | 70 | T3C... | 4.2014- | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:FORD:Tourneo Courier 1.0 EcoBoost

FORD Tourneo Courier 1.0 EcoBoost

Tourneo Courier 1.0 EcoBoost | 1 | 74 | SFC... | 4.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Tourneo Courier 1.0 EcoBoost | 1 | 74 | SFC... | 4.2014- | Przeglad systemu Przeglad ukladu | 01
Tourneo Courier 1.0 EcoBoost | 1 | 74 | SFC... | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Tourneo Courier 1.0 EcoBoost | 1 | 74 | SFC... | 4.2014- | Poduszka powietrzna AB | 30
Tourneo Courier 1.0 EcoBoost | 1 | 74 | SFC... | 4.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Tourneo Courier 1.0 EcoBoost | 1 | 74 | SFC... | 4.2014- | Uklad sterowania silnika Motronic MED | 30
Tourneo Courier 1.0 EcoBoost | 1 | 74 | SFC... | 4.2014- | Oprzyrzadowanie Zestaw wskazników | 30
Tourneo Courier 1.0 EcoBoost | 1 | 74 | SFC... | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Tourneo Courier 1.0 EcoBoost | 1 | 74 | SFC... | 4.2014- | Centrala elektroniczna CE | 30
Tourneo Courier 1.0 EcoBoost | 1 | 74 | SFC... | 4.2014- | Informacje dla kierowcy Modul GPS | 30
Tourneo Courier 1.0 EcoBoost | 1 | 74 | SFC... | 4.2014- | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:FORD:Tourneo Courier 1.5 TDCi

FORD Tourneo Courier 1.5 TDCi

Tourneo Courier 1.5 TDCi | 1,5 | 55 | UGC... | 4.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Tourneo Courier 1.5 TDCi | 1,5 | 55 | UGC... | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Tourneo Courier 1.5 TDCi | 1,5 | 55 | UGC... | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Tourneo Courier 1.5 TDCi | 1,5 | 55 | UGC... | 4.2014- | Przeglad systemu Przeglad ukladu | 01
Tourneo Courier 1.5 TDCi | 1,5 | 55 | UGC... | 4.2014- | Informacje dla kierowcy Audio | 30
Tourneo Courier 1.5 TDCi | 1,5 | 55 | UGC... | 4.2014- | Centrala elektroniczna CE | 30
Tourneo Courier 1.5 TDCi | 1,5 | 55 | UGC... | 4.2014- | Informacje dla kierowcy Modul GPS | 30
Tourneo Courier 1.5 TDCi | 1,5 | 55 | UGC... | 4.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Tourneo Courier 1.5 TDCi | 1,5 | 55 | UGC... | 4.2014- | Oprzyrzadowanie Zestaw wskazników | 30
Tourneo Courier 1.5 TDCi | 1,5 | 55 | UGC... | 4.2014- | Poduszka powietrzna AB | 30
Tourneo Courier 1.5 TDCi | 1,5 | 55 | UGC... | 4.2014- | Uklad sterowania silnika EDC 17C10 | 4K
Tourneo Courier 1.5 TDCi | 1,5 | 55 | XUC... | 6.2015- | Uklad sterowania silnika EDC 17C10 | 4K
Tourneo Courier 1.5 TDCi | 1,5 | 55 | XUC... | 6.2015- | Informacje dla kierowcy Audio | 30
Tourneo Courier 1.5 TDCi | 1,5 | 55 | XUC... | 6.2015- | Oprzyrzadowanie Zestaw wskazników | 30
Tourneo Courier 1.5 TDCi | 1,5 | 55 | XUC... | 6.2015- | Przeglad systemu Przeglad ukladu | 01
Tourneo Courier 1.5 TDCi | 1,5 | 55 | XUC... | 6.2015- | Informacje dla kierowcy Modul GPS | 30
Tourneo Courier 1.5 TDCi | 1,5 | 55 | XUC... | 6.2015- | Poduszka powietrzna AB | 30
Tourneo Courier 1.5 TDCi | 1,5 | 55 | XUC... | 6.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Tourneo Courier 1.5 TDCi | 1,5 | 55 | XUC... | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Tourneo Courier 1.5 TDCi | 1,5 | 55 | XUC... | 6.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Tourneo Courier 1.5 TDCi | 1,5 | 55 | XUC... | 6.2015- | Centrala elektroniczna CE | 30
Tourneo Courier 1.5 TDCi | 1,5 | 55 | XUC... | 6.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Tourneo Courier 1.5 TDCi | 1,5 | 70 | XVC... | 6.2015- | Oprzyrzadowanie Zestaw wskazników | 30
Tourneo Courier 1.5 TDCi | 1,5 | 70 | XVC... | 6.2015- | Uklad sterowania silnika EDC 17C10 | 4K
Tourneo Courier 1.5 TDCi | 1,5 | 70 | XVC... | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Tourneo Courier 1.5 TDCi | 1,5 | 70 | XVC... | 6.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Tourneo Courier 1.5 TDCi | 1,5 | 70 | XVC... | 6.2015- | Informacje dla kierowcy Audio | 30
Tourneo Courier 1.5 TDCi | 1,5 | 70 | XVC... | 6.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Tourneo Courier 1.5 TDCi | 1,5 | 70 | XVC... | 6.2015- | Poduszka powietrzna AB | 30
Tourneo Courier 1.5 TDCi | 1,5 | 70 | XVC... | 6.2015- | Informacje dla kierowcy Modul GPS | 30
Tourneo Courier 1.5 TDCi | 1,5 | 70 | XVC... | 6.2015- | Przeglad systemu Przeglad ukladu | 01
Tourneo Courier 1.5 TDCi | 1,5 | 70 | XVC... | 6.2015- | Centrala elektroniczna CE | 30
Tourneo Courier 1.5 TDCi | 1,5 | 70 | XVC... | 6.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30


DVD 2017/2:PKW:HYUNDAI:Santa Fe 3.0 i

HYUNDAI Santa Fe 3.0 i

Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Centrala elektroniczna ZE | 57
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Poduszka powietrzna AB | 30
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 3.0 i | 3 | 194 | G6DG | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:MERCEDES-BENZ:Vito 2.1 D

MERCEDES-BENZ Vito 2.1 D

Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Centrala elektroniczna Centralny uklad elektroniczny | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Oprzyrzadowanie Zestaw wskazników | 47
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Ster.skrzyni biegów EGS | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Elektronika komfortu Sterownik drzwi przesuwnych,L | 45
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Elektronika komfortu Panel obslugi dachu | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Centrala elektroniczna Centr.Elektr. | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Informacje dla kierowcy Zmieniarka CD | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Elektronika komfortu Sterownik drzwi przesuwnych,P | 45
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Ogrzewanie/klimatyzacja Dogrzewacz | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Oswietlenie ALWR | 57
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 45
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Poduszka powietrzna AB ARMADA | 77
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 30
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Oprzyrzadowanie Tablica wskazników | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 47
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Poduszka powietrzna AB | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
Vito 2.1 D | 2,1 | 110 | 646980 | 4.2010-8.2012 | Elektronika komfortu Górny panel obslugi | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Oprzyrzadowanie Zestaw wskazników | 47
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Centrala elektroniczna Centr.Elektr. | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Centrala elektroniczna Centralny uklad elektroniczny | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Uklad sterowania silnika Sterownik EKP | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Elektronika komfortu Panel obslugi dachu | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Oswietlenie ALWR | 57
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Ster.skrzyni biegów EGS | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Oprzyrzadowanie Tablica wskazników | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Elektronika komfortu Sterownik przyczepy | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 45
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Poduszka powietrzna AB ARMADA | 77
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Informacje dla kierowcy Zmieniarka CD | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Elektronika komfortu Górny panel obslugi | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Poduszka powietrzna AB | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 45
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 47
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
Vito 2.1 D | 2,1 | 110 | 651940 | 5.2012- | Elektronika komfortu Sterownik drzwi przesuwnych,P | 45


DVD 2017/2:PKW:MERCEDES-BENZ:Viano 2.5 i

MERCEDES-BENZ Viano 2.5 i

Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 45
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Oswietlenie ALWR | 57
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Górny panel obslugi | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Poduszka powietrzna AB | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Sterownik drzwi przesuwnych,P | 45
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 47
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 45
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Uklad sterowania silnika Sterownik EKP | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Ster.skrzyni biegów EGS | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Centrala elektroniczna Centralny uklad elektroniczny | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Centrala elektroniczna Centr.Elektr. | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Poduszka powietrzna AB ARMADA | 77
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Panel obslugi dachu | 42
Viano 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Oprzyrzadowanie Zestaw wskazników | 47


DVD 2017/2:PKW:MERCEDES-BENZ:Vito 2.5 i

MERCEDES-BENZ Vito 2.5 i

Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Ster.skrzyni biegów EGS | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Górny panel obslugi | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Oprzyrzadowanie Tablica wskazników | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Ogrzewanie/klimatyzacja Dogrzewacz | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 45
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Centrala elektroniczna Centr.Elektr. | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Uklad sterowania silnika Sterownik EKP | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Sterownik drzwi przesuwnych,P | 45
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Oprzyrzadowanie Zestaw wskazników | 47
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Panel obslugi dachu | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Centrala elektroniczna Centralny uklad elektroniczny | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 45
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 47
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Oswietlenie ALWR | 57
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Poduszka powietrzna AB | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Vito 2.5 i | 2,5 | 140 | 272924 | 4.2010- | Poduszka powietrzna AB ARMADA | 77


DVD 2017/2:PKW:MITSUBISHI:Mirage 1.2 i

MITSUBISHI Mirage 1.2 i

Mirage 1.2 i | 1,2 | 57 | 3A92 | 6.2013- | Uklad sterowania silnika MIVEC | 57
Mirage 1.2 i | 1,2 | 57 | 3A92 | 6.2013- | Poduszka powietrzna AB | 57
Mirage 1.2 i | 1,2 | 57 | 3A92 | 11.2013- | Uklad sterowania silnika MIVEC | 57
Mirage 1.2 i | 1,2 | 57 | 3A92 | 6.2013- | Centrala elektroniczna ZE | 57
Mirage 1.2 i | 1,2 | 57 | 3A92 | 6.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Mirage 1.2 i | 1,2 | 57 | 3A92 | 6.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Mirage 1.2 i | 1,2 | 57 | 3A92 | 6.2013- | Przeglad systemu Przeglad ukladu | 01
Mirage 1.2 i | 1,2 | 57 | 3A92 | 6.2013- | Zabezp.antywlamaniowe Immobilizer | 30
Mirage 1.2 i | 1,2 | 57 | 3A92 | 6.2013- | Wsk.przerw m-serwisowych Kasowanie okresu | 2F
Mirage 1.2 i | 1,2 | 57 | 3A92 | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Mirage 1.2 i | 1,2 | 57 | 3A92 | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
Mirage 1.2 i | 1,2 | 57 | 3A92 | 6.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Mirage 1.2 i | 1,2 | 57 | 3A92 | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Mirage 1.2 i | 1,2 | 57 | 3A92 | 6.2013- | Predkosc jazdy Tempomat | 2B
Mirage 1.2 i | 1,2 | 57 | 3A92 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 42
Mirage 1.2 i | 1,2 | 57 | 3A92 | 6.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30


DVD 2017/2:PKW:PEUGEOT:3008 2.0 i

PEUGEOT 3008 2.0 i

3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Przeglad systemu Przeglad ukladu | 01
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Zabezp.antywlamaniowe Autoalarm | 44
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Uklad sterowania silnika IAW | 45
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Informacje dla kierowcy Zmieniarka CD | 28
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Wycieraczki Sterowanie wycieraczek | 57
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Centrala elektroniczna ZE | 57
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Poduszka powietrzna AB | 36
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Informacje dla kierowcy Audio / telematyka | 57
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Uklad sterowania silnika Automatyka start/stop | 57
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Informacje dla kierowcy Audio | 5A
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Serwis Kasowanie inspekcji | 36
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
3008 2.0 i | 2 | 108 | PSARFN10LH3X | 8.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B


DVD 2017/2:PKW:RENAULT:Koleos 2.0

RENAULT Koleos 2.0

Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Systemy diagn./magistrali Multimediagateway | 44
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Oswietlenie Dynamiczny ALWR | 57
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Informacje dla kierowcy Audio | 57
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 36
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Uklad hamulcowy Elektron.hamulec postojowy | 57
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Uklad zapobieg.zablok. ABS | 63
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Poduszka powietrzna AB | 57
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Centrala elektroniczna Centralka elektron. w komorze silnika | 42
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 42
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Informacje dla kierowcy System nawigacyjny | 57
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Informacje dla kierowcy Wzmacniacz audio | 57
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Informacje dla kierowcy Audio/nawigacja | 57
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | Informacje dla kierowcy Audio | 57
Koleos 2.0 | 2 | 103 | M4R 737 | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C


DVD 2017/2:PKW:SKODA:Yeti 1.8 i

SKODA Yeti 1.8 i

Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Serwis Kasowanie okresu | 33
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Uklad sterowania silnika Motronic MED | 43
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Poduszka powietrzna AB | 42
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Systemy diagn./magistrali Gateway | 36
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 1.8 i | 1,8 | 118 | CEA | 8.2013- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:SAMSUNG MOTOR INC.:NEW SM5 2.0

SAMSUNG MOTOR INC. NEW SM5 2.0

NEW SM5 2.0 | 2 | 103 | SR-II | 2.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 30
NEW SM5 2.0 | 2 | 103 | SR-II | 2.2005-11.2010 | Poduszka powietrzna ACU | 22
NEW SM5 2.0 | 2 | 103 | SR-II | 2.2005-11.2010 | Centrala elektroniczna ZE | 42
NEW SM5 2.0 | 2 | 103 | SR-II | 2.2005-11.2010 | Uklad zapobieg.zablok. ABS | 6B
NEW SM5 2.0 | 2 | 103 | SR-II | 2.2005-11.2010 | Systemy diagn./magistrali Multimediagateway | 44
NEW SM5 2.0 | 2 | 103 | SR-II | 2.2005-11.2010 | Ster.skrzyni biegów GS | 30
NEW SM5 2.0 | 2 | 103 | SR-II | 2.2005-11.2010 | Uklad sterowania silnika ECCS | 58


DVD 2017/2:PKW:SAMSUNG MOTOR INC.:SM7 2.3

SAMSUNG MOTOR INC. SM7 2.3

SM7 2.3 | 2,3 | 125 | VQ23DE | 12.2004-1.2008 | Ster.skrzyni biegów GS | 30
SM7 2.3 | 2,3 | 125 | VQ23DE | 12.2004-1.2008 | Oprzyrzadowanie Tablica wskazników | 30
SM7 2.3 | 2,3 | 125 | VQ23DE | 12.2004-1.2008 | Uklad sterowania silnika ECCS 2 | 5A
SM7 2.3 | 2,3 | 125 | VQ23DE | 12.2004-1.2008 | Uklad zapobieg.zablok. ABS | 6B
SM7 2.3 | 2,3 | 125 | VQ23DE | 12.2004-1.2008 | Poduszka powietrzna ACU | 22
SM7 2.3 | 2,3 | 125 | VQ23DE | 12.2004-1.2008 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:TOYOTA:Highlander 2.7 i

TOYOTA Highlander 2.7 i

Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Uklad zapobieg.zablok. ABS | 4C
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Elektronika komfortu Panel obslugi dachu | 42
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Systemy diagn./magistrali Accessor Gateway | 42
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Oprzyrzadowanie Tablica wskazników | 42
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Predkosc jazdy Tempomat | 30
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Centrala elektroniczna ZE | 4B
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Elektronika komfortu Ster.drzwi, tyl | 01
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Przeglad systemu Przeglad ukladu | 22
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Uklad sterowania silnika TCCS | 4C
Highlander 2.7 i | 2,7 | 140 | 1AR | 2.2009-4.2014 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 i

VW (VOLKSWAGEN) Passat 2.0 i

Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | Zamek centralny Centralny zamek | 22
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | System nawigacji >>> | 22
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | Uklad sterowania silnika Motronic ME | 01
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | System audio >>> | 22
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | Ster.skrzyni biegów AG 4 | 30
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | Poduszka powietrzna AB | 30
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | Uklad zapobieg.zablok. ABS | 42
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | Poduszka powietrzna AB | 30
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | System radiowy >>> | 22
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.0 i | 2 | 85 | BFF | 4.2003-6.2012 | Regulacja siedzen Siedzenie kierowcy | 42


DVD 2017/2:PKW:BENTLEY:Continental GT 6.0 W12

BENTLEY Continental GT 6.0 W12

Continental GT 6.0 W12 | 6 | 423 | MTBHT | 4.2011- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42


DVD 2017/2:PKW:BMW:528 i GT

BMW 528 i GT

528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Oprzyrzadowanie Tablica wskazników | 4B
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Sterownik przyczepy | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Panel obslugi dachu | 42
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Inform.elektron. | 4B
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Sterownik przyczepy | 30
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Systemy diagn./magistrali Gateway | 4H
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Telefon | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Oswietlenie LED – modul mocy z lewej | 4F
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Oswietlenie LED – modul mocy z prawej | 4F
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Oswietlenie Asystent sw.drogowych | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Napinacz pasa bezp. REV Right | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Fond Entertainment | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy System kamer | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Serwis Wskazanie serwisowe | 30
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Poduszka powietrzna ACSM | 4H
528 i GT | 2 | 180 | N20 B20A | 7.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Tuner TV | 30
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Uklad sterowania silnika Motronic MED | 5A
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Napinacz pasa bezp. REV L | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Poduszka powietrzna ACSM | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Centralny panel obslugi z tylu | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy System edycji obrazu | 4B
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Touchpad | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Przeglad systemu Przeglad ukladu | 30
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Zmieniarka CD | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Inform.elektron. | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Telefon | 30
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
528 i GT | 2 | 180 | N20 B20A | 7.2013- | Informacje dla kierowcy Obsluga Audio | 4B


DVD 2017/2:PKW:BMW:i 8

BMW i 8

i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Informacje dla kierowcy System kamer | 57
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Poduszka powietrzna ACSM | 4H
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Ukl.ster.napedem elektr. Inwerter PIU | 45
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Informacje dla kierowcy Active Sound Design | 42
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Oswietlenie LED – modul mocy z lewej | 60
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Elektron.zarzadz.energia Akumulator WN | 45
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 4F
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 4F
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Centrala elektroniczna ZE | 4B
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Serwis Wskazanie serwisowe | 30
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Uklad sterowania silnika Motronic MED | 5A
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4B
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 36
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Informacje dla kierowcy Touchpad | 36
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
i 8 | 1,5 | 170 | B38 K15A | 6.2014- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 36


DVD 2017/2:PKW:BMW:X 4 xDrive 28 i

BMW X 4 xDrive 28 i

X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Fond Entertainment | 36
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Napinacz pasa bezp. REV Right | 36
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy System kamer | 57
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Telefon | 57
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Napinacz pasa bezp. REV L | 36
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Serwis Wskazanie serwisowe | 30
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Touchpad | 36
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Poduszka powietrzna ACSM | 4H
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Audio | 30
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Tuner TV | 30
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Uklad sterowania silnika Motronic MED | 5A
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Centrala elektroniczna ZE | 4B
X 4 xDrive 28 i | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Telefon | 30


DVD 2017/2:PKW:BMW:X 4 xDrive 35 d

BMW X 4 xDrive 35 d

X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Telefon | 30
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Fond Entertainment | 36
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Audio | 30
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Napinacz pasa bezp. REV Right | 36
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Oprzyrzadowanie Tablica wskazników | 42
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Tuner TV | 30
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Przeglad systemu Przeglad ukladu | 30
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Touchpad | 36
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Telefon | 57
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Centrala elektroniczna ZE | 4B
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy System kamer | 57
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Uklad sterowania silnika EDC 17 | 5A
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Poduszka powietrzna ACSM | 4H
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Serwis Wskazanie serwisowe | 30
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Napinacz pasa bezp. REV L | 36
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Systemy diagn./magistrali Gateway | 4H
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 4 xDrive 35 d | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57


DVD 2017/2:PKW:BMW:X 4 xDrive 35 i

BMW X 4 xDrive 35 i

X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Serwis Wskazanie serwisowe | 30
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Fond Entertainment | 36
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Poduszka powietrzna ACSM | 4H
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Telefon | 30
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Tuner TV | 30
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Napinacz pasa bezp. REV Right | 36
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy System kamer | 57
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Uklad sterowania silnika Motronic MED | 5A
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Audio | 30
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Centrala elektroniczna ZE | 4B
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Telefon | 57
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Touchpad | 36
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Napinacz pasa bezp. REV L | 36
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 4 xDrive 35 i | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Obsluga Audio | 4B


DVD 2017/2:PKW:BMW:X 4 xDrive 20 d

BMW X 4 xDrive 20 d

X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Fond Entertainment | 36
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Telefon | 30
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Poduszka powietrzna ACSM | 4H
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Uklad sterowania silnika EDC 17 | 5A
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Napinacz pasa bezp. REV L | 36
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Tuner TV | 30
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Touchpad | 36
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Serwis Wskazanie serwisowe | 30
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Centrala elektroniczna ZE | 4B
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Telefon | 57
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Audio | 30
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Napinacz pasa bezp. REV Right | 36
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Informacje dla kierowcy System kamer | 57
X 4 xDrive 20 d | 2 | 140 | B47 D20A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57


DVD 2017/2:PKW:BMW:X 4 xDrive 20 i

BMW X 4 xDrive 20 i

X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Napinacz pasa bezp. REV L | 36
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Tuner TV | 30
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Telefon | 57
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Uklad sterowania silnika Motronic MED | 5A
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Centrala elektroniczna ZE | 4B
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy System kamer | 57
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Napinacz pasa bezp. REV Right | 36
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektronika komfortu Fond Entertainment | 36
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Telefon | 30
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Poduszka powietrzna ACSM | 4H
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Serwis Wskazanie serwisowe | 30
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Touchpad | 36
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy Audio | 30
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 4 xDrive 20 i | 2 | 135 | N20 B20A | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A


DVD 2017/2:PKW:BMW:X 4 xDrive 30 d

BMW X 4 xDrive 30 d

X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Poduszka powietrzna ACSM | 4H
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Uklad sterowania silnika EDC 17 | 5A
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Fond Entertainment | 36
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Telefon | 30
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Telefon | 57
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Napinacz pasa bezp. REV Right | 36
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Touchpad | 36
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Centrala elektroniczna ZE | 4B
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Serwis Wskazanie serwisowe | 30
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Audio | 30
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy System kamer | 57
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Napinacz pasa bezp. REV L | 36
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Tuner TV | 30
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 4 xDrive 30 d | 3 | 190 | N57 D30A | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F


DVD 2017/2:PKW:CHEVROLET:Spin 1.3 D

CHEVROLET Spin 1.3 D

Spin 1.3 D | 1,3 | 55 | Z13DT | 6.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F


DVD 2017/2:PKW:CITROEN:C4 Cactus 1.2 VTi

CITROEN C4 Cactus 1.2 VTi

C4 Cactus 1.2 VTi | 1,2 | 60 | HMZ | 2.2014- | Uklad zapobieg.zablok. ABS MK | 4F
C4 Cactus 1.2 VTi | 1,2 | 60 | HMZ | 2.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Cactus 1.2 VTi | 1,2 | 60 | HMZ | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Cactus 1.2 VTi | 1,2 | 60 | HMZ | 2.2014- | Centrala elektroniczna ZE | 57
C4 Cactus 1.2 VTi | 1,2 | 60 | HMZ | 2.2014- | Uklad sterowania silnika Valeo | 4B
C4 Cactus 1.2 VTi | 1,2 | 60 | HMZ | 2.2014- | Poduszka powietrzna AB | 36
C4 Cactus 1.2 VTi | 1,2 | 60 | HMZ | 2.2014- | Ster.skrzyni biegów Selespeed CFC | 57
C4 Cactus 1.2 VTi | 1,2 | 60 | HMZ | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C4 Cactus 1.2 VTi | 1,2 | 60 | HMZ | 2.2014- | Getriebesteuerung BVMP_MCP | 4C
C4 Cactus 1.2 VTi | 1,2 | 60 | HMZ | 2.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 22
C4 Cactus 1.2 VTi | 1,2 | 60 | HMZ | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Cactus 1.2 VTi | 1,2 | 60 | HMZ | 2.2014- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Cactus 1.2 VTi | 1,2 | 60 | HMZ | 2.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 40
C4 Cactus 1.2 VTi | 1,2 | 60 | HMZ | 2.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D


DVD 2017/2:PKW:CITROEN:C4 Cactus 1.6 HDi

CITROEN C4 Cactus 1.6 HDi

C4 Cactus 1.6 HDi | 1,6 | 68 | 9HP | 2.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Cactus 1.6 HDi | 1,6 | 68 | 9HP | 2.2014- | Poduszka powietrzna AB | 36
C4 Cactus 1.6 HDi | 1,6 | 68 | 9HP | 2.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 40
C4 Cactus 1.6 HDi | 1,6 | 68 | 9HP | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C4 Cactus 1.6 HDi | 1,6 | 68 | 9HP | 2.2014- | Centrala elektroniczna ZE | 57
C4 Cactus 1.6 HDi | 1,6 | 68 | 9HP | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Cactus 1.6 HDi | 1,6 | 68 | 9HP | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Cactus 1.6 HDi | 1,6 | 68 | 9HP | 2.2014- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Cactus 1.6 HDi | 1,6 | 68 | 9HP | 2.2014- | Getriebesteuerung BVMP_MCP | 4C
C4 Cactus 1.6 HDi | 1,6 | 68 | 9HP | 2.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
C4 Cactus 1.6 HDi | 1,6 | 68 | 9HP | 2.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Cactus 1.6 HDi | 1,6 | 68 | 9HP | 2.2014- | Ster.skrzyni biegów Selespeed CFC | 57
C4 Cactus 1.6 HDi | 1,6 | 68 | 9HP | 2.2014- | Uklad sterowania silnika EDC 17C10 | 4C
C4 Cactus 1.6 HDi | 1,6 | 68 | 9HP | 2.2014- | Uklad zapobieg.zablok. ABS MK | 4F
C4 Cactus 1.6 HDi | 1,6 | 68 | 9HP | 2.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D


DVD 2017/2:PKW:CITROEN:DS4 1.6 VTi

CITROEN DS4 1.6 VTi

DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Elektronika komfortu Sterownik przyczepy | 42
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Poduszka powietrzna AB | 36
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Centrala elektroniczna ZE | 57
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Elektronika komfortu Dolny panel obslugi | 42
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Informacje dla kierowcy Audio / telematyka | 57
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Ster.skrzyni biegów Selespeed CFC | 57
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Uklad zapobieg.zablok. ABS | 63
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Serwis Reset interwalu | 2F
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Oprzyrzadowanie Tablica wskazników | 57
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Uklad sterowania silnika Motronic MEV | 45
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Informacje dla kierowcy Audio | 36
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 1.6 VTi | 1,6 | 88 | 5FS | 3.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D


DVD 2017/2:PKW:CITROEN:C1 1.2 VTi

CITROEN C1 1.2 VTi

C1 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Instal.rozruchowe Instalacja rozruchowa | 30
C1 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Poduszka powietrzna AB | 3C
C1 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Ster.skrzyni biegów Skrzynia biegów wielotrybowa (MMT) | 57
C1 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C1 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 31
C1 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C1 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Informacje dla kierowcy System nawigacyjny | 30
C1 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Uklad sterowania silnika Valeo | 4B
C1 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Oprzyrzadowanie Tablica wskazników | 47
C1 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
C1 1.2 VTi | 1,2 | 55 | HMZ | 4.2015- | Informacje dla kierowcy System nawigacyjny | 30
C1 1.2 VTi | 1,2 | 55 | HMZ | 4.2015- | Ster.skrzyni biegów Skrzynia biegów wielotrybowa (MMT) | 57
C1 1.2 VTi | 1,2 | 55 | HMZ | 4.2015- | Oprzyrzadowanie Tablica wskazników | 47
C1 1.2 VTi | 1,2 | 55 | HMZ | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
C1 1.2 VTi | 1,2 | 55 | HMZ | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 31
C1 1.2 VTi | 1,2 | 55 | HMZ | 4.2015- | Poduszka powietrzna AB | 3C
C1 1.2 VTi | 1,2 | 55 | HMZ | 4.2015- | Uklad sterowania silnika Valeo | 4B
C1 1.2 VTi | 1,2 | 55 | HMZ | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C1 1.2 VTi | 1,2 | 55 | HMZ | 4.2015- | Uklad sterowania silnika Automatyka start/stop | 57


DVD 2017/2:PKW:CITROEN:C4 Cactus 1.2

CITROEN C4 Cactus 1.2

C4 Cactus 1.2 | 1,2 | 55 | HMU | 2.2014- | Centrala elektroniczna ZE | 57
C4 Cactus 1.2 | 1,2 | 55 | HMU | 2.2014- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Cactus 1.2 | 1,2 | 55 | HMU | 2.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 40
C4 Cactus 1.2 | 1,2 | 55 | HMU | 1.2015- | Getriebesteuerung BVMP_MCP | 4C
C4 Cactus 1.2 | 1,2 | 55 | HMU | 2.2014- | Getriebesteuerung BVMP_MCP | 4C
C4 Cactus 1.2 | 1,2 | 55 | HMU | 2.2014- | Poduszka powietrzna AB | 36
C4 Cactus 1.2 | 1,2 | 55 | HMU | 1.2015- | Poduszka powietrzna AB | 36
C4 Cactus 1.2 | 1,2 | 55 | HMU | 1.2015- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Cactus 1.2 | 1,2 | 55 | HMU | 1.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Cactus 1.2 | 1,2 | 55 | HMU | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Cactus 1.2 | 1,2 | 55 | HMU | 1.2015- | Uklad zapobieg.zablok. ABS MK | 4F
C4 Cactus 1.2 | 1,2 | 55 | HMU | 1.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Cactus 1.2 | 1,2 | 55 | HMU | 1.2015- | Uklad sterowania silnika Valeo | 4B
C4 Cactus 1.2 | 1,2 | 55 | HMU | 2.2014- | Uklad sterowania silnika Valeo | 4B
C4 Cactus 1.2 | 1,2 | 55 | HMU | 2.2014- | Ster.skrzyni biegów Selespeed CFC | 57
C4 Cactus 1.2 | 1,2 | 55 | HMU | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Cactus 1.2 | 1,2 | 55 | HMU | 1.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Cactus 1.2 | 1,2 | 55 | HMU | 2.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Cactus 1.2 | 1,2 | 55 | HMU | 1.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 40
C4 Cactus 1.2 | 1,2 | 55 | HMU | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Cactus 1.2 | 1,2 | 55 | HMU | 1.2015- | Centrala elektroniczna ZE | 57
C4 Cactus 1.2 | 1,2 | 55 | HMU | 1.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Cactus 1.2 | 1,2 | 55 | HMU | 2.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Cactus 1.2 | 1,2 | 55 | HMU | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C4 Cactus 1.2 | 1,2 | 55 | HMU | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C4 Cactus 1.2 | 1,2 | 55 | HMU | 2.2014- | Uklad zapobieg.zablok. ABS MK | 4F
C4 Cactus 1.2 | 1,2 | 60 | HMZ | 3.2014- | Ster.skrzyni biegów Selespeed CFC | 57
C4 Cactus 1.2 | 1,2 | 60 | HMZ | 3.2014- | Poduszka powietrzna AB | 36
C4 Cactus 1.2 | 1,2 | 60 | HMZ | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Cactus 1.2 | 1,2 | 60 | HMZ | 3.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Cactus 1.2 | 1,2 | 60 | HMZ | 3.2014- | Uklad sterowania silnika Valeo | 4B
C4 Cactus 1.2 | 1,2 | 60 | HMZ | 3.2014- | Getriebesteuerung BVMP_MCP | 4C
C4 Cactus 1.2 | 1,2 | 60 | HMZ | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Cactus 1.2 | 1,2 | 60 | HMZ | 3.2014- | Uklad zapobieg.zablok. ABS MK | 4F
C4 Cactus 1.2 | 1,2 | 60 | HMZ | 3.2014- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Cactus 1.2 | 1,2 | 60 | HMZ | 3.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 40
C4 Cactus 1.2 | 1,2 | 60 | HMZ | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C4 Cactus 1.2 | 1,2 | 60 | HMZ | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Cactus 1.2 | 1,2 | 60 | HMZ | 3.2014- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:CITROEN:C4 Picasso 1.6 VTi

CITROEN C4 Picasso 1.6 VTi

C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Informacje dla kierowcy Audio / telematyka | 57
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Informacje dla kierowcy System kamer | 57
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Elektronika komfortu Dolny panel obslugi | 42
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Centrala elektroniczna ZE | 57
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Serwis Reset interwalu | 2F
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Uklad sterowania silnika Motronic MEV | 45
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Poduszka powietrzna AB | 36
C4 Picasso 1.6 VTi | 1,6 | 88 | 5FS | 2.2013- | Informacje dla kierowcy Otoczenie kamery | 42


DVD 2017/2:PKW:CITROEN:C5 1.6 VTi

CITROEN C5 1.6 VTi

C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Przeglad systemu Przeglad ukladu | 01
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Audio | 5A
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Wycieraczki Sterowanie wycieraczek | 57
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Centrala elektroniczna ZE | 57
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Poduszka powietrzna AB | 36
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Odtwarzacz CD | 45
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Audio / telematyka | 57
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Serwis Kasowanie inspekcji | 36
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Uklad sterowania silnika Motronic MEV | 45
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Audio / Telematik | 57
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 1.6 VTi | 1,6 | 88 | 5FS | 9.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B


DVD 2017/2:PKW:HONDA:Amaze 1.5

HONDA Amaze 1.5

Amaze 1.5 | 1,5 | 73 | I-DTEC | 4.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Amaze 1.5 | 1,5 | 73 | I-DTEC | 4.2013- | Uklad sterowania silnika EDC 16 C | 4C
Amaze 1.5 | 1,5 | 73 | I-DTEC | 4.2013- | Centrala elektroniczna KS | 42
Amaze 1.5 | 1,5 | 73 | I-DTEC | 4.2013- | Systemy diagn./magistrali Gateway | 23
Amaze 1.5 | 1,5 | 73 | I-DTEC | 4.2013- | Oswietlenie Funkcja oswietlenia | 42
Amaze 1.5 | 1,5 | 73 | I-DTEC | 4.2013- | Oprzyrzadowanie Tablica wskazników | 47
Amaze 1.5 | 1,5 | 73 | I-DTEC | 4.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 8C


DVD 2017/2:PKW:HONDA:Amaze 1.2

HONDA Amaze 1.2

Amaze 1.2 | 1,2 | 65 | L12B | 4.2013- | Oswietlenie Funkcja oswietlenia | 42
Amaze 1.2 | 1,2 | 65 | L12B | 4.2013- | Uklad sterowania silnika PGM-Fi | 4C
Amaze 1.2 | 1,2 | 65 | L12B | 4.2013- | Oprzyrzadowanie Tablica wskazników | 47
Amaze 1.2 | 1,2 | 65 | L12B | 4.2013- | Centrala elektroniczna KS | 42
Amaze 1.2 | 1,2 | 65 | L12B | 4.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 8C
Amaze 1.2 | 1,2 | 65 | L12B | 4.2013- | Systemy diagn./magistrali Gateway | 23
Amaze 1.2 | 1,2 | 65 | L12B | 4.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30


DVD 2017/2:PKW:HYUNDAI:Grand i10 1.1 CRDi

HYUNDAI Grand i10 1.1 CRDi

Grand i10 1.1 CRDi | 1,1 | 52 | D3FA | 9.2013- | Uklad sterowania silnika EDC 17 | 4C
Grand i10 1.1 CRDi | 1,1 | 52 | D3FA | 9.2013- | Centrala elektroniczna ZE | 57
Grand i10 1.1 CRDi | 1,1 | 52 | D3FA | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand i10 1.1 CRDi | 1,1 | 52 | D3FA | 9.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Grand i10 1.1 CRDi | 1,1 | 52 | D3FA | 9.2013- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Grand i10 1.1 CRDi | 1,1 | 52 | D3FA | 9.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Grand i10 1.1 CRDi | 1,1 | 52 | D3FA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Grand i10 1.1 CRDi | 1,1 | 52 | D3FA | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Grand i10 1.1 CRDi | 1,1 | 52 | D3FA | 9.2013- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:LAMBORGHINI:Aventador LP 700-4 6.5 AWD

LAMBORGHINI Aventador LP 700-4 6.5 AWD

Aventador LP 700-4 6.5 AWD | 6,5 | 515 | 3.2011- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
Aventador LP 700-4 6.5 AWD | 6,5 | 515 | 3.2011- | Poduszka powietrzna AB | 42
Aventador LP 700-4 6.5 AWD | 6,5 | 515 | 3.2011- | Przeglad systemu Przeglad ukladu | 01
Aventador LP 700-4 6.5 AWD | 6,5 | 515 | 3.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Aventador LP 700-4 6.5 AWD | 6,5 | 515 | 3.2011- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Aventador LP 700-4 6.5 AWD | 6,5 | 515 | 3.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Aventador LP 700-4 6.5 AWD | 6,5 | 515 | 3.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Aventador LP 700-4 6.5 AWD | 6,5 | 515 | 3.2011- | Systemy diagn./magistrali Gateway | 4F
Aventador LP 700-4 6.5 AWD | 6,5 | 515 | 3.2011- | Ster.skrzyni biegów 0B5 S-Tronic | 57


DVD 2017/2:PKW:LAMBORGHINI:Aventador LP 700-4 Roadster 6.5 AWD

LAMBORGHINI Aventador LP 700-4 Roadster 6.5 AWD

Aventador LP 700-4 Roadster 6.5 AWD | 6,5 | 515 | 3.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Aventador LP 700-4 Roadster 6.5 AWD | 6,5 | 515 | 3.2013- | Systemy diagn./magistrali Gateway | 4F
Aventador LP 700-4 Roadster 6.5 AWD | 6,5 | 515 | 3.2013- | Przeglad systemu Przeglad ukladu | 01
Aventador LP 700-4 Roadster 6.5 AWD | 6,5 | 515 | 3.2013- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Aventador LP 700-4 Roadster 6.5 AWD | 6,5 | 515 | 3.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Aventador LP 700-4 Roadster 6.5 AWD | 6,5 | 515 | 3.2013- | Poduszka powietrzna AB | 42
Aventador LP 700-4 Roadster 6.5 AWD | 6,5 | 515 | 3.2013- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
Aventador LP 700-4 Roadster 6.5 AWD | 6,5 | 515 | 3.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Aventador LP 700-4 Roadster 6.5 AWD | 6,5 | 515 | 3.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 220 CDI

MERCEDES-BENZ GLA 220 CDI

GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Centrala elektroniczna CME PTCU | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Informacje dla kierowcy System audio | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Napinacz pasa bezp. REV Left | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Elektronika komfortu Pokrywa kamery | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Informacje dla kierowcy System kamer | 45
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Serwis Reset okresu miedzyserwisowego | 20
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Informacje dla kierowcy Media Interface | 30
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Informacje dla kierowcy System kamer | 45
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Centrala elektroniczna CME PTCU | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Uklad sterowania silnika CR/EDC | 57
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Elektronika komfortu Sterownik przyczepy | 47
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Informacje dla kierowcy System dzwiekowy | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Informacje dla kierowcy Audio | 4C
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Informacje dla kierowcy Audio / telematyka | 45
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Poduszka powietrzna AB ORC | 30
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Napinacz pasa bezp. REV Right | 42
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 220 CDI | 2,1 | 120 | OM 651.930 | 1.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 250

MERCEDES-BENZ GLA 250

GLA 250 | 2 | 0 |  | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 250 | 2 | 0 |  | 9.2014- | Informacje dla kierowcy System kamer | 45
GLA 250 | 2 | 0 |  | 9.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 250 | 2 | 0 |  | 9.2014- | Uklad sterowania silnika Motronic MED | 4B
GLA 250 | 2 | 0 |  | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 250 | 2 | 0 |  | 9.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 250 | 2 | 0 |  | 9.2014- | Napinacz pasa bezp. REV Left | 42
GLA 250 | 2 | 0 |  | 9.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 250 | 2 | 0 |  | 9.2014- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 250 | 2 | 0 |  | 9.2014- | Informacje dla kierowcy System audio | 42
GLA 250 | 2 | 0 |  | 9.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 250 | 2 | 0 |  | 9.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 250 | 2 | 0 |  | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 250 | 2 | 0 |  | 9.2014- | Informacje dla kierowcy Media Interface | 30
GLA 250 | 2 | 0 |  | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 250 | 2 | 0 |  | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 250 | 2 | 0 |  | 9.2014- | Napinacz pasa bezp. REV Right | 42
GLA 250 | 2 | 0 |  | 9.2014- | Informacje dla kierowcy Audio / telematyka | 45
GLA 250 | 2 | 0 |  | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 250 | 2 | 0 |  | 9.2014- | Elektronika komfortu Pokrywa kamery | 42
GLA 250 | 2 | 0 |  | 9.2014- | Centrala elektroniczna CME PTCU | 42
GLA 250 | 2 | 0 |  | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 250 | 2 | 0 |  | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 250 | 2 | 0 |  | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 250 | 2 | 0 |  | 9.2014- | Poduszka powietrzna AB ORC | 30
GLA 250 | 2 | 0 |  | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 250 | 2 | 0 |  | 9.2014- | Informacje dla kierowcy System kamer | 45
GLA 250 | 2 | 0 |  | 9.2014- | Informacje dla kierowcy Audio | 4C
GLA 250 | 2 | 0 |  | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 250 | 2 | 0 |  | 9.2014- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 250 | 2 | 0 |  | 9.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 250 | 2 | 0 |  | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 250 | 2 | 0 |  | 9.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 250 | 2 | 0 |  | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 250 | 2 | 0 |  | 9.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 250 | 2 | 0 |  | 9.2014- | Centrala elektroniczna CME PTCU | 42
GLA 250 | 2 | 0 |  | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 250 | 2 | 0 |  | 9.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 250 | 2 | 0 |  | 9.2014- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 250 | 2 | 0 |  | 9.2014- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 250 | 2 | 0 |  | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 250 | 2 | 0 |  | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
GLA 250 | 2 | 0 |  | 9.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 250 | 2 | 0 |  | 9.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 250 | 2 | 0 |  | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 250 | 2 | 0 |  | 9.2014- | Elektronika komfortu Sterownik przyczepy | 47
GLA 250 | 2 | 0 |  | 9.2014- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 250 | 2 | 0 |  | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 250 | 2 | 0 |  | 9.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 250 | 2 | 0 |  | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Pokrywa kamery | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy Audio / telematyka | 45
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy System kamer | 45
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Napinacz pasa bezp. REV Left | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Serwis Reset okresu miedzyserwisowego | 20
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Napinacz pasa bezp. REV Right | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Uklad sterowania silnika Motronic MED | 4B
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Poduszka powietrzna AB ORC | 30
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy System kamer | 45
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Centrala elektroniczna CME PTCU | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy System dzwiekowy | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy Media Interface | 30
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Sterownik przyczepy | 47
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy Audio | 4C
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Centrala elektroniczna CME PTCU | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy System audio | 42
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 250 | 2 | 155 | M 270.920 | 1.2014- | Oswietlenie LED – modul mocy z lewej | 2B


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 250 4MATIC

MERCEDES-BENZ GLA 250 4MATIC

GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Napinacz pasa bezp. REV Left | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Informacje dla kierowcy System kamer | 45
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Informacje dla kierowcy Media Interface | 30
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Centrala elektroniczna CME PTCU | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Informacje dla kierowcy System audio | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Uklad sterowania silnika Motronic MED | 4B
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Elektronika komfortu Pokrywa kamery | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Poduszka powietrzna AB ORC | 30
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Elektronika komfortu Sterownik przyczepy | 47
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Informacje dla kierowcy System kamer | 45
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Napinacz pasa bezp. REV Right | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Centrala elektroniczna CME PTCU | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Informacje dla kierowcy Audio | 4C
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Informacje dla kierowcy Audio / telematyka | 45
GLA 250 4MATIC | 2 | 0 |  | 9.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Sterownik przyczepy | 47
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Poduszka powietrzna AB ORC | 30
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Pokrywa kamery | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Centrala elektroniczna CME PTCU | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy Audio | 4C
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy System kamer | 45
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Uklad sterowania silnika Motronic MED | 4B
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Napinacz pasa bezp. REV Left | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy Media Interface | 30
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Centrala elektroniczna CME PTCU | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy Audio / telematyka | 45
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Napinacz pasa bezp. REV Right | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy System kamer | 45
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy System dzwiekowy | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Serwis Reset okresu miedzyserwisowego | 20
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Informacje dla kierowcy System audio | 42
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 250 4MATIC | 2 | 155 | M 270.920 | 1.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42


DVD 2017/2:PKW:MERCEDES-BENZ:S 400

MERCEDES-BENZ S 400

S 400 | 3 | 245 | M 276.824 | 6.2013- | Uklad sterowania silnika Motronic MED | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Poduszka powietrzna AB ORC | 30
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Pokrywa kamery | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Centrala elektroniczna CME PTCU | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Uklad sterowania silnika Sterownik EKP | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Informacje dla kierowcy Audio / telematyka | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Centrala elektroniczna Centr.elektr.przód | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Sterownik klapy tylnej | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Informacje dla kierowcy System kamer | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Napinacz pasa bezp. REV Right | 30
S 400 | 3 | 245 | M 276.824 | 6.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Informacje dla kierowcy Touchpad | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Centrala elektroniczna CME PTCU | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Pomoc przy parkowaniu Kamera cofania | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Informacje dla kierowcy System kamer | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Uklad sterowania silnika Motronic MED | 4B
S 400 | 3 | 245 | M 276.824 | 6.2013- | Serwis Reset okresu miedzyserwisowego | 33
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 400 | 3 | 245 | M 276.824 | 6.2013- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektr. Gaspedal Fahrpedalmodul | 42
S 400 | 3 | 245 | M 276.824 | 6.2013- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 400 | 3 | 245 | M 276.824 | 6.2013- | Napinacz pasa bezp. REV Left | 30
S 400 | 3 | 245 | M 276.824 | 6.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 200 CGI BlueEFFICIENCY

MERCEDES-BENZ E 200 CGI BlueEFFICIENCY

E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Informacje dla kierowcy Media Interface | 30
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Informacje dla kierowcy Audio | 4E
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Systemy diagn./magistrali bramke | 30
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Napinacz pasa bezp. REV Right | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Systemy diagn./magistrali Bramka podwozia | 30
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Informacje dla kierowcy Otoczenie kamery | 45
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Napinacz pasa bezp. REV Left | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Informacje dla kierowcy System audio | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Uklad sterowania silnika Sterownik EKP | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Informacje dla kierowcy System kamer | 45
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Sterownik programu jazdy | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Informacje dla kierowcy Audio | 4C
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Informacje dla kierowcy System kamer | 45
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Systemy diagn./magistrali Gateway | 30
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Poduszka powietrzna AB ORC | 30
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Predkosc jazdy Czujnik radarowy | 30
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Motorsteuerung EKP-Steuerung | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Uklad sterowania silnika Sterownik EKP | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 5A
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Panel obslugi dachu | 57
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Oprzyrzadowanie Zestaw wskazników | 47
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Informacje dla kierowcy Audio / telematyka | 45
E 200 CGI BlueEFFICIENCY | 1,8 | 135 | M 271.820 | 8.2010- | Poduszka powietrzna AB ORC | 30


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 200 CDI 4MATIC

MERCEDES-BENZ GLA 200 CDI 4MATIC

GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Informacje dla kierowcy System dzwiekowy | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Poduszka powietrzna AB ORC | 30
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Informacje dla kierowcy System kamer | 45
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Serwis Reset okresu miedzyserwisowego | 20
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Elektronika komfortu Sterownik przyczepy | 47
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Centrala elektroniczna CME PTCU | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Informacje dla kierowcy Audio | 4C
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Elektronika komfortu Pokrywa kamery | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Uklad sterowania silnika CR/EDC | 57
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Informacje dla kierowcy Audio / telematyka | 45
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Informacje dla kierowcy Media Interface | 30
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Napinacz pasa bezp. REV Left | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Centrala elektroniczna CME PTCU | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Informacje dla kierowcy System audio | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Informacje dla kierowcy System kamer | 45
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Napinacz pasa bezp. REV Right | 42
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 1.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45


DVD 2017/2:PKW:MERCEDES-BENZ:S 500 Coupe 4MATIC

MERCEDES-BENZ S 500 Coupe 4MATIC

S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Centrala elektroniczna Centr.elektr.przód | 42
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Oprzyrzadowanie Tablica wskazników | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Elektronika komfortu Pokrywa kamery | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Serwis Reset okresu miedzyserwisowego | 33
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Napinacz pasa bezp. REV Right | 30
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Informacje dla kierowcy System kamer | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Informacje dla kierowcy Audio / telematyka | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Elektronika komfortu Sterownik przyczepy | 47
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Informacje dla kierowcy Touchpad | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Centrala elektroniczna CME PTCU | 42
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Poduszka powietrzna AB ORC | 30
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Informacje dla kierowcy System kamer | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Uklad sterowania silnika Sterownik EKP | 42
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Napinacz pasa bezp. REV Left | 30
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Pomoc przy parkowaniu Kamera cofania | 45
S 500 Coupe 4MATIC | 4,7 | 335 | M 278.929 | 2.2014- | Uklad sterowania silnika Motronic MED | 4B


DVD 2017/2:PKW:NISSAN:Micra 1.2 i

NISSAN Micra 1.2 i

Micra 1.2 i | 1,2 | 50 | HR12DE | 7.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Micra 1.2 i | 1,2 | 50 | HR12DE | 7.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Micra 1.2 i | 1,2 | 50 | HR12DE | 7.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Micra 1.2 i | 1,2 | 50 | HR12DE | 7.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Micra 1.2 i | 1,2 | 50 | HR12DE | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Micra 1.2 i | 1,2 | 50 | HR12DE | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Micra 1.2 i | 1,2 | 50 | HR12DE | 7.2013- | Ster.skrzyni biegów EGS | 57
Micra 1.2 i | 1,2 | 50 | HR12DE | 7.2013- | Uklad sterowania silnika ECCS | 4B
Micra 1.2 i | 1,2 | 50 | HR12DE | 7.2013- | Poduszka powietrzna AB | 30
Micra 1.2 i | 1,2 | 50 | HR12DE | 7.2013- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:PEUGEOT:108 1.2 VTi

PEUGEOT 108 1.2 VTi

108 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Informacje dla kierowcy System nawigacyjny | 30
108 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Uklad sterowania silnika Automatyka start/stop | 57
108 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Instal.rozruchowe Instalacja rozruchowa | 30
108 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Uklad sterowania silnika Valeo | 4B
108 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Poduszka powietrzna AB | 3C
108 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 31
108 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Ster.skrzyni biegów Skrzynia biegów wielotrybowa (MMT) | 57
108 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
108 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Oprzyrzadowanie Tablica wskazników | 47
108 1.2 VTi | 1,2 | 60 | HMT | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
108 1.2 VTi | 1,2 | 60 | HMZ | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
108 1.2 VTi | 1,2 | 60 | HMZ | 4.2015- | Oprzyrzadowanie Tablica wskazników | 47
108 1.2 VTi | 1,2 | 60 | HMZ | 4.2015- | Uklad sterowania silnika Valeo | 4B
108 1.2 VTi | 1,2 | 60 | HMZ | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
108 1.2 VTi | 1,2 | 60 | HMZ | 4.2015- | Ster.skrzyni biegów Skrzynia biegów wielotrybowa (MMT) | 57
108 1.2 VTi | 1,2 | 60 | HMZ | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 31
108 1.2 VTi | 1,2 | 60 | HMZ | 4.2015- | Uklad sterowania silnika Automatyka start/stop | 57
108 1.2 VTi | 1,2 | 60 | HMZ | 4.2015- | Informacje dla kierowcy System nawigacyjny | 30
108 1.2 VTi | 1,2 | 60 | HMZ | 4.2015- | Poduszka powietrzna AB | 3C


DVD 2017/2:PKW:RENAULT:Duster 1.5 D

RENAULT Duster 1.5 D

Duster 1.5 D | 1,5 | 81 | K9K | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 1.5 D | 1,5 | 62 | K9K | 7.2012- | Podwozie/ukl.kierowniczy Zintegr.elektr.wspom.kierownicy | 30
Duster 1.5 D | 1,5 | 81 | K9K | 7.2012- | Centrala elektroniczna ZE | 44
Duster 1.5 D | 1,5 | 62 | K9K | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 D | 1,5 | 62 | K9K | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Duster 1.5 D | 1,5 | 81 | K9K | 7.2012- | Poduszka powietrzna AB | 36
Duster 1.5 D | 1,5 | 62 | K9K | 7.2012- | Centrala elektroniczna ZE | 44
Duster 1.5 D | 1,5 | 62 | K9K | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Duster 1.5 D | 1,5 | 62 | K9K | 7.2012- | Informacje dla kierowcy Audio | 57
Duster 1.5 D | 1,5 | 62 | K9K | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Duster 1.5 D | 1,5 | 81 | K9K | 7.2012- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Duster 1.5 D | 1,5 | 81 | K9K | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
Duster 1.5 D | 1,5 | 62 | K9K | 7.2012- | Poduszka powietrzna AB | 36
Duster 1.5 D | 1,5 | 81 | K9K | 7.2012- | Podwozie/ukl.kierowniczy Zintegr.elektr.wspom.kierownicy | 30
Duster 1.5 D | 1,5 | 62 | K9K | 7.2012- | Uklad zapobieg.zablok. ABS | 63
Duster 1.5 D | 1,5 | 81 | K9K | 7.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.5 D | 1,5 | 81 | K9K | 7.2012- | Informacje dla kierowcy Audio | 57
Duster 1.5 D | 1,5 | 81 | K9K | 7.2012- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:SUBARU:WRX STI 2.5

SUBARU WRX STI 2.5

WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 30
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 30
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | Oswietlenie ALWR / reflektory ksenonowe | 30
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | Uklad sterowania silnika Automatyka start/stop | 42
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | Centrala elektroniczna ZE | 30
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 30
WRX STI 2.5 | 2,5 | 221 | EJ257 | 5.2014- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUBARU:WRX 2.0

SUBARU WRX 2.0

WRX 2.0 | 2 | 197 | FA20 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 30
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | Uklad sterowania silnika Automatyka start/stop | 42
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | Centrala elektroniczna ZE | 30
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | Oswietlenie ALWR / reflektory ksenonowe | 30
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 30
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | Poduszka powietrzna AB | 30
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
WRX 2.0 | 2 | 197 | FA20 | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 30


DVD 2017/2:PKW:TATA (TELCO):Indica 1.2

TATA (TELCO) Indica 1.2

Indica 1.2 | 1,2 | 46 | 475 SA | 5.2008- | Uklad sterowania silnika MPI | 36


DVD 2017/2:PKW:TATA (TELCO):Sumo Gold 3.0 d

TATA (TELCO) Sumo Gold 3.0 d

Sumo Gold 3.0 d | 3 | 62 | 497 SP | 11.2011- | Uklad sterowania silnika CR/EDC | 30
Sumo Gold 3.0 d | 3 | 62 | 497 SP | 11.2011- | Uklad sterowania silnika CR/EDG | 60


DVD 2017/2:PKW:VOLVO:V40 2.0 TD D3 Cross Country

VOLVO V40 2.0 TD D3 Cross Country

V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Informacje dla kierowcy Tuner TV | 30
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Informacje dla kierowcy Audio | 30
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Informacje dla kierowcy Audio-Gateway | 47
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Centrala elektroniczna ZE | 4C
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Elektronika komfortu Sterownik przyczepy | 30
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Poduszka powietrzna AB | 5A
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Uklad sterowania silnika EDC 17 | 89
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Oprzyrzadowanie Tablica wskazników | 57
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 2.0 TD D3 Cross Country | 2 | 121 | D5204T3 | 2.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.4 TGI

VW (VOLKSWAGEN) Golf VII 1.4 TGI

Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TGI | 1,4 | 81 | CPWA | 6.2013- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.4 TGI Variant

VW (VOLKSWAGEN) Golf VII 1.4 TGI Variant

Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 TGI Variant | 1,4 | 81 | CPWA | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57


DVD 2017/2:PKW:BMW:428 i GC

BMW 428 i GC

428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Tuner TV | 30
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
428 i GC | 2 | 0 | N26 B20A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Napinacz pasa bezp. REV Right | 36
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Oswietlenie Asystent sw.drogowych | 36
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 i GC | 2 | 0 | N26 B20A | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV L | 36
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Napinacz pasa bezp. REV L | 36
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV Right | 36
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Poduszka powietrzna ACSM | 4H
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Serwis Wskazanie serwisowe | 30
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Serwis Wskazanie serwisowe | 30
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Active Sound Design | 42
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Panel obslugi dachu | 42
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 i GC | 2 | 0 | N26 B20A | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Oswietlenie LED – modul mocy z prawej | 4F
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Oswietlenie LED – modul mocy z lewej | 4F
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Uklad sterowania silnika Motronic MED | 5A
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Active Sound Design | 42
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 57
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy System kamer | 57
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Przeglad systemu Przeglad ukladu | 30
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Audio | 30
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System kamer | 57
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Telefon | 30
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Telefon | 30
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Obsluga Audio | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Audio | 30
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Touchpad | 36
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Poduszka powietrzna ACSM | 4H
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy System edycji obrazu | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Touchpad | 36
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Systemy diagn./magistrali Gateway | 4H
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 i GC | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
428 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C


DVD 2017/2:PKW:BMW:X 3 sDrive 20 i

BMW X 3 sDrive 20 i

X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Serwis Wskazanie serwisowe | 30
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Telefon | 57
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Napinacz pasa bezp. REV L | 36
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Poduszka powietrzna ACSM | 57
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Poduszka powietrzna ACSM | 4H
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Centrala elektroniczna ZE | 4B
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy System kamer | 57
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Uklad sterowania silnika Motronic MED | 5A
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Oswietlenie Asystent sw.drogowych | 36
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektronika komfortu Fond Entertainment | 36
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Touchpad | 36
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Przeglad systemu Przeglad ukladu | 30
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Audio | 30
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Tuner TV | 30
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Napinacz pasa bezp. REV Right | 36
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Systemy diagn./magistrali Gateway | 4H
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Telefon | 30
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 3 sDrive 20 i | 2 | 135 | N20 B20A | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F


DVD 2017/2:PKW:HONDA:CR-V 2.4 4WD

HONDA CR-V 2.4 4WD

CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Elektronika komfortu Czujnik swiatla/deszczu | 42
CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Zamek centralny ZV | 42
CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Poduszka powietrzna AB | 30
CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Centrala elektroniczna KS | 42
CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Elektronika komfortu Sterowanie drzwi | 42
CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Uklad sterowania silnika PGM-Fi | 57
CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Systemy diagn./magistrali Gateway | 23
CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Wycieraczki Sterowanie wycieraczek | 42
CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Pomoc przy parkowaniu Asystent parkowania | 36
CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Elektronika komfortu Elektryczny podnosnik szyb | 57
CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.4 4WD | 2,4 | 118 | K24A4 | 8.2004- | Przeglad systemu Przeglad ukladu | 23
CR-V 2.4 4WD | 2,4 | 132 | K24Z6 | 1.2012- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.4 4WD | 2,4 | 132 | K24Z6 | 1.2012- | Ster.skrzyni biegów RAT | 60
CR-V 2.4 4WD | 2,4 | 132 | K24Z6 | 1.2012- | Przeglad systemu Przeglad ukladu | 23
CR-V 2.4 4WD | 2,4 | 132 | K24Z6 | 1.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
CR-V 2.4 4WD | 2,4 | 132 | K24Z6 | 1.2012- | Centrala elektroniczna KS | 42
CR-V 2.4 4WD | 2,4 | 132 | K24Z6 | 1.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
CR-V 2.4 4WD | 2,4 | 132 | K24Z6 | 1.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.4 4WD | 2,4 | 132 | K24Z6 | 1.2012- | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.4 4WD | 2,4 | 132 | K24Z6 | 1.2012- | Serwis Kasowanie okresu | 1G
CR-V 2.4 4WD | 2,4 | 132 | K24Z6 | 1.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MERCEDES-BENZ:A 200 CDI 4MATIC

MERCEDES-BENZ A 200 CDI 4MATIC

A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Napinacz pasa bezp. REV Left | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Elektronika komfortu Sterownik programu jazdy | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Uklad sterowania silnika Sterownik EKP | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Napinacz pasa bezp. REV Right | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Centrala elektroniczna CME PTCU | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Elektronika komfortu Pokrywa kamery | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Uklad sterowania silnika CR/EDC | 57
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Centrala elektroniczna Centr.elektr.przód | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Elektronika komfortu Sterownik przyczepy | 47
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Informacje dla kierowcy System audio | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Oswietlenie LED – modul mocy z prawej | 2B
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Informacje dla kierowcy System kamer | 45
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Informacje dla kierowcy System dzwiekowy | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Informacje dla kierowcy Audio / telematyka | 45
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Uklad sterowania silnika Sterownik EKP | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Oprzyrzadowanie Tablica wskazników | 5A
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Informacje dla kierowcy Audio | 4C
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Pomoc przy parkowaniu Kamera cofania | 47
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Serwis Reset okresu miedzyserwisowego | 20
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Poduszka powietrzna AB ORC | 30
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Oprzyrzadowanie Zestaw wskazników | 47
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Oswietlenie LED – modul mocy z lewej | 2B
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Centrala elektroniczna CME PTCU | 42
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Informacje dla kierowcy Media Interface | 30
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Informacje dla kierowcy System kamer | 45
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
A 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 2.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:MERCEDES-BENZ:A 220 CDI 4MATIC

MERCEDES-BENZ A 220 CDI 4MATIC

A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Napinacz pasa bezp. REV Left | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Oprzyrzadowanie Tablica wskazników | 5A
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Elektronika komfortu Sterownik programu jazdy | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Pomoc przy parkowaniu Kamera cofania | 47
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Poduszka powietrzna AB ORC | 30
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Elektronika komfortu Pokrywa kamery | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Oswietlenie LED – modul mocy z lewej | 2B
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Serwis Reset okresu miedzyserwisowego | 20
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Elektronika komfortu Sterownik przyczepy | 47
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Informacje dla kierowcy Audio / telematyka | 45
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Centrala elektroniczna CME PTCU | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Uklad sterowania silnika Sterownik EKP | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Centrala elektroniczna Centr.elektr.przód | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Uklad sterowania silnika CR/EDC | 57
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Centrala elektroniczna CME PTCU | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Informacje dla kierowcy System kamer | 45
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Informacje dla kierowcy System dzwiekowy | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Uklad sterowania silnika Sterownik EKP | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Informacje dla kierowcy Media Interface | 30
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Oprzyrzadowanie Zestaw wskazników | 47
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Oswietlenie LED – modul mocy z prawej | 2B
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Informacje dla kierowcy System kamer | 45
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Oprzyrzadowanie Tablica wskazników | 57
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Informacje dla kierowcy System audio | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Informacje dla kierowcy Audio | 4C
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
A 220 CDI 4MATIC | 2,1 | 125 | OM 651.930 | 12.2013- | Napinacz pasa bezp. REV Right | 42


DVD 2017/2:PKW:MERCEDES-BENZ:SL 400

MERCEDES-BENZ SL 400

SL 400 | 3 | 245 | M 276.825 | 4.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Informacje dla kierowcy Audio | 4C
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Elektronika komfortu Podgrzewanie zaglówka | 47
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Informacje dla kierowcy System kamer | 45
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Napinacz pasa bezp. REV Left | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Oprzyrzadowanie Tablica wskazników | 5A
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Informacje dla kierowcy System kamer | 45
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 30
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Napinacz pasa bezp. REV Right | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Systemy diagn./magistrali bramke | 30
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Pomoc przy parkowaniu Kamera cofania | 47
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Informacje dla kierowcy Media Interface | 30
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Uklad sterowania silnika Motronic MED | 4B
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Uklad sterowania silnika Motronic MED | 45
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Informacje dla kierowcy System dzwiekowy | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Oswietlenie LED – modul mocy z prawej | 2B
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Oswietlenie LED – modul mocy z lewej | 2B
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Poduszka powietrzna AB ORC | 30
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Uklad sterowania silnika Sterownik EKP | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Elektronika komfortu Stacyjka elektroniczna | 30
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Predkosc jazdy Czujnik radarowy | 30
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Elektronika komfortu Sterownik programu jazdy | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 45
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Informacje dla kierowcy Audio / telematyka | 45
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Oprzyrzadowanie Zestaw wskazników | 47
SL 400 | 3 | 245 | M 276.825 | 4.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
SL 400 | 3 | 245 | M 276.825 | 4.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Uklad sterowania silnika Sterownik EKP | 42
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Poduszka powietrzna AB ORC | 30
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Oprzyrzadowanie Zestaw wskazników | 47
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Informacje dla kierowcy System kamer | 45
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Elektronika komfortu Elektr.sterow.dachem skladanym | 45
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Informacje dla kierowcy Wyswietlacz centralny | 42
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Oprzyrzadowanie Tablica wskazników | 57
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Pomoc przy parkowaniu Kamera cofania | 47
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
SL 400 | 3 | 270 | M 276.855 | 1.2016- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Informacje dla kierowcy Audio | 4C
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Elektronika komfortu Stacyjka elektroniczna | 30
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Oprzyrzadowanie Tablica wskazników | 5A
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Napinacz pasa bezp. REV Right | 42
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Informacje dla kierowcy System kamer | 45
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Napinacz pasa bezp. REV Left | 42
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 30
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Elektronika komfortu Podgrzewanie zaglówka | 47
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Predkosc jazdy Czujnik radarowy | 30
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Oswietlenie LED – modul mocy z prawej | 2B
SL 400 | 3 | 270 | M 276.855 | 1.2016- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Systemy diagn./magistrali bramke | 30
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Elektronika komfortu Sterownik programu jazdy | 42
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Informacje dla kierowcy Audio / telematyka | 45
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Informacje dla kierowcy System dzwiekowy | 42
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Oswietlenie LED – modul mocy z lewej | 2B
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Informacje dla kierowcy Media Interface | 30
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Elektronika komfortu Pompa foteli dynamicznych | 42
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SL 400 | 3 | 270 | M 276.855 | 1.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:MERCEDES-BENZ:ML 300 4MATIC

MERCEDES-BENZ ML 300 4MATIC

ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Sterownik przyczepy | 47
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Oprzyrzadowanie Zestaw wskazników | 47
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Centrala elektroniczna Centr.elektr.przód | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Informacje dla kierowcy Media Interface | 30
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Uklad sterowania silnika Sterownik EKP | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Sterownik klapy tylnej | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Centrala elektroniczna CME PTCU | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Systemy diagn./magistrali Bramka podwozia | 30
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Uklad sterowania silnika Sterownik EKP | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Informacje dla kierowcy System kamer | 45
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Oprzyrzadowanie Tablica wskazników | 5A
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Oswietlenie LED – modul mocy z lewej | 2B
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Informacje dla kierowcy Touchpad | 45
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Informacje dla kierowcy Otoczenie kamery | 45
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Zespól obslugi dachu | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Informacje dla kierowcy Audio / telematyka | 45
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Pomoc przy parkowaniu Kamera cofania | 47
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Napinacz pasa bezp. REV Left | 85
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Uklad sterowania silnika Motronic MED | 4B
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Oswietlenie LED – modul mocy z prawej | 2B
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Informacje dla kierowcy System kamer | 45
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Predkosc jazdy Czujnik radarowy | 30
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Napinacz pasa bezp. REV Right | 85
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Informacje dla kierowcy System dzwiekowy | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Informacje dla kierowcy Audio | 4C
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Centrala elektroniczna Centr.elektr.tyl | 42
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Poduszka powietrzna AB ORC | 30
ML 300 4MATIC | 3,5 | 185 | M 276.955 | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57


DVD 2017/2:PKW:MERCEDES-BENZ:S 63 AMG Coupe 4MATIC

MERCEDES-BENZ S 63 AMG Coupe 4MATIC

S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Oprzyrzadowanie Tablica wskazników | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Informacje dla kierowcy Audio / telematyka | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Informacje dla kierowcy System kamer | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Uklad sterowania silnika Motronic MED | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Informacje dla kierowcy Touchpad | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Serwis Reset okresu miedzyserwisowego | 33
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Uklad sterowania silnika Sterownik EKP | 42
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Pomoc przy parkowaniu Kamera cofania | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Poduszka powietrzna AB ORC | 30
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Elektronika komfortu Sterownik przyczepy | 47
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Informacje dla kierowcy System kamer | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Centrala elektroniczna CME PTCU | 42
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Elektronika komfortu Pokrywa kamery | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Napinacz pasa bezp. REV Left | 30
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Napinacz pasa bezp. REV Right | 30
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 63 AMG Coupe 4MATIC | 5,5 | 430 | M 157.985 | 4.2014- | Centrala elektroniczna Centr.elektr.przód | 42


DVD 2017/2:PKW:SKODA:Octavia 1.4 TSI G-Tec Combi

SKODA Octavia 1.4 TSI G-Tec Combi

Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Poduszka powietrzna AB | 4B
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Informacje dla kierowcy System audio | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Serwis Kasowanie okresu | 33
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Centrala elektroniczna ZE | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.4 TSI G-Tec Combi | 1,4 | 81 | CPWA | 11.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H


DVD 2017/2:PKW:SKODA:Citigo 1.0 G-Tec

SKODA Citigo 1.0 G-Tec

Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Informacje dla kierowcy Audio | 01
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Systemy diagn./magistrali Gateway | 36
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Serwis Kasowanie okresu | 33
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Poduszka powietrzna AB | 42
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Uklad sterowania silnika Motronic ME | 5A
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Elektronika komfortu Elektronika czujnika | 30
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Uklad zapobieg.zablok. ABS | 57
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Centrala elektroniczna ZE | 57
Citigo 1.0 G-Tec | 1 | 50 | CPGA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:SKODA:Octavia 1.4 TSI G-Tec

SKODA Octavia 1.4 TSI G-Tec

Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Informacje dla kierowcy System audio | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Serwis Kasowanie okresu | 33
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Poduszka powietrzna AB | 4B
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Uklad sterowania silnika Motronic MED | 4C
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.4 TSI G-Tec | 1,4 | 81 | CPWA | 11.2013- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.6

VW (VOLKSWAGEN) Golf VII 1.6

Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Uklad sterowania silnika Motronic ME | 5A
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 | 1,6 | 81 | CWVA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.6 Variant

VW (VOLKSWAGEN) Golf VII 1.6 Variant

Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Uklad sterowania silnika Motronic ME | 5A
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 Variant | 1,6 | 81 | CWVA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57


DVD 2017/2:PKW:BMW:228 i Coupe

BMW 228 i Coupe

228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Tuner TV | 30
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Uklad sterowania silnika Motronic MED | 5A
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Serwis Wskazanie serwisowe | 30
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Napinacz pasa bezp. REV Right | 36
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Touchpad | 36
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Telefon | 30
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy System kamer | 57
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Audio | 30
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Poduszka powietrzna ACSM | 4H
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Napinacz pasa bezp. REV L | 36
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Obsluga Audio | 4B
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
228 i Coupe | 2 | 180 | N20 B20A | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Touchpad | 36
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Active Sound Design | 42
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Poduszka powietrzna ACSM | 4H
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Telefon | 30
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV Right | 36
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV L | 36
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Audio | 30
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System kamer | 57
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Serwis Wskazanie serwisowe | 30
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
228 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36


DVD 2017/2:PKW:FIAT:500L 1.4 LPG

FIAT 500L 1.4 LPG

500L 1.4 LPG | 1,4 | 88 | 940 B7.000 | 2.2014- | Informacje dla kierowcy Audio / telematyka | 36
500L 1.4 LPG | 1,4 | 88 | 940 B7.000 | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500L 1.4 LPG | 1,4 | 88 | 940 B7.000 | 2.2014- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500L 1.4 LPG | 1,4 | 88 | 940 B7.000 | 2.2014- | Centrala elektroniczna ZE | 4C
500L 1.4 LPG | 1,4 | 88 | 940 B7.000 | 2.2014- | Ogrzewanie/klimatyzacja Reczna regulacja klimatyzacji | 57
500L 1.4 LPG | 1,4 | 88 | 940 B7.000 | 2.2014- | Service | 01
500L 1.4 LPG | 1,4 | 88 | 940 B7.000 | 2.2014- | Poduszka powietrzna AB ORC | 57
500L 1.4 LPG | 1,4 | 88 | 940 B7.000 | 2.2014- | Serwis Wskaznik serwisu | 01
500L 1.4 LPG | 1,4 | 88 | 940 B7.000 | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
500L 1.4 LPG | 1,4 | 88 | 940 B7.000 | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
500L 1.4 LPG | 1,4 | 88 | 940 B7.000 | 2.2014- | Oprzyrzadowanie Zestaw wskazników | 5A
500L 1.4 LPG | 1,4 | 88 | 940 B7.000 | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4C
500L 1.4 LPG | 1,4 | 88 | 940 B7.000 | 2.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
500L 1.4 LPG | 1,4 | 88 | 940 B7.000 | 2.2014- | Uklad sterowania silnika Motronic ME | 57


DVD 2017/2:PKW:TOYOTA:Corolla 2.0 16V Flex

TOYOTA Corolla 2.0 16V Flex

Corolla 2.0 16V Flex | 2 | 105 | 3ZRFBE | 3.2014- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 2.0 16V Flex | 2 | 105 | 3ZRFBE | 3.2014- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Corolla 2.0 16V Flex | 2 | 105 | 3ZRFBE | 3.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla 2.0 16V Flex | 2 | 105 | 3ZRFBE | 3.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla 2.0 16V Flex | 2 | 105 | 3ZRFBE | 3.2014- | Uklad sterowania silnika TCCS | 4C
Corolla 2.0 16V Flex | 2 | 105 | 3ZRFBE | 3.2014- | Informacje dla kierowcy Telematyka | 30
Corolla 2.0 16V Flex | 2 | 105 | 3ZRFBE | 3.2014- | Oprzyrzadowanie Tablica wskazników | 42
Corolla 2.0 16V Flex | 2 | 105 | 3ZRFBE | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 2.0 16V Flex | 2 | 105 | 3ZRFBE | 3.2014- | Centrala elektroniczna ZE | 4B
Corolla 2.0 16V Flex | 2 | 105 | 3ZRFBE | 3.2014- | Uklad zapobieg.zablok. ABS | 4C
Corolla 2.0 16V Flex | 2 | 105 | 3ZRFBE | 3.2014- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Corolla 1.8 16V Flex

TOYOTA Corolla 1.8 16V Flex

Corolla 1.8 16V Flex | 1,8 | 102 | 1ZZFE | 3.2014- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Corolla 1.8 16V Flex | 1,8 | 102 | 1ZZFE | 3.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla 1.8 16V Flex | 1,8 | 102 | 1ZZFE | 3.2014- | Uklad zapobieg.zablok. ABS | 4C
Corolla 1.8 16V Flex | 1,8 | 102 | 1ZZFE | 3.2014- | Centrala elektroniczna ZE | 4B
Corolla 1.8 16V Flex | 1,8 | 102 | 1ZZFE | 3.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Corolla 1.8 16V Flex | 1,8 | 102 | 1ZZFE | 3.2014- | Uklad sterowania silnika TCCS | 4C
Corolla 1.8 16V Flex | 1,8 | 102 | 1ZZFE | 3.2014- | Poduszka powietrzna AB | 30
Corolla 1.8 16V Flex | 1,8 | 102 | 1ZZFE | 3.2014- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 1.8 16V Flex | 1,8 | 102 | 1ZZFE | 3.2014- | Oprzyrzadowanie Tablica wskazników | 42
Corolla 1.8 16V Flex | 1,8 | 102 | 1ZZFE | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31


DVD 2017/2:PKW:FORD:Taurus 3.5 AWD

FORD Taurus 3.5 AWD

Taurus 3.5 AWD | 3,5 | 0 | 9.2009- | Poduszka powietrzna AB | 30
Taurus 3.5 AWD | 3,5 | 0 | 9.2009- | Uklad zapobieg.zablok. ABS | 47
Taurus 3.5 AWD | 3,5 | 0 | 9.2009- | Elektronika komfortu Sterownik fotela str.kierowcy | 22
Taurus 3.5 AWD | 3,5 | 0 | 9.2009- | Centrala elektroniczna ZE | 47
Taurus 3.5 AWD | 3,5 | 0 | 9.2009- | Uklad sterowania silnika HSCAN | 47


DVD 2017/2:PKW:INFINITI:QX60 2.5

INFINITI QX60 2.5

QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Poduszka powietrzna Detekcja zajecia fotela | 1G
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Systemy diagn./magistrali Gateway | 23
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Poduszka powietrzna AB | 30
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Centrala elektroniczna ZE | 57
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Elektron.zarzadz.energia Akumulator WN | 30
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Predkosc jazdy Czujnik radarowy | 57
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Uklad sterowania silnika ECCS | 4B
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Ster.skrzyni biegów GS | 4B
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | System Pre-Crash System Pre-Crash | 30
QX60 2.5 | 2,5 | 0 | QR25DER | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 30


DVD 2017/2:PKW:INFINITI:QX60 2.5 AWD

INFINITI QX60 2.5 AWD

QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Elektron.zarzadz.energia Akumulator WN | 30
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Poduszka powietrzna Detekcja zajecia fotela | 1G
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Poduszka powietrzna AB | 30
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Systemy diagn./magistrali Gateway | 23
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Elektronika komfortu Regulacja pedalów | 42
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Predkosc jazdy Czujnik radarowy | 57
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Ster.skrzyni biegów GS | 4B
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Uklad sterowania silnika ECCS | 4B
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Centrala elektroniczna ZE | 57
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Oprzyrzadowanie Tablica wskazników | 30
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 30
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | System Pre-Crash System Pre-Crash | 30
QX60 2.5 AWD | 2,5 | 0 | QR25DER | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C


DVD 2017/2:PKW:RENAULT:Sandero 1.6 Hi-Power

RENAULT Sandero 1.6 Hi-Power

Sandero 1.6 Hi-Power | 1,6 | 72 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 1.6 Hi-Power | 1,6 | 72 | 7.2014- | Uklad sterowania silnika Valeo | 01
Sandero 1.6 Hi-Power | 1,6 | 72 | 7.2014- | Informacje dla kierowcy Audio | 57
Sandero 1.6 Hi-Power | 1,6 | 72 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Sandero 1.6 Hi-Power | 1,6 | 72 | 7.2014- | Uklad sterowania silnika EMS | 4C
Sandero 1.6 Hi-Power | 1,6 | 72 | 7.2014- | Poduszka powietrzna AB | 57
Sandero 1.6 Hi-Power | 1,6 | 72 | 7.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Sandero 1.6 Hi-Power | 1,6 | 72 | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 1.6 Hi-Power | 1,6 | 72 | 7.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57


DVD 2017/2:PKW:RENAULT:Twingo 1.0

RENAULT Twingo 1.0

Twingo 1.0 | 1 | 51 | H4D 400 | 9.2014- | Uklad sterowania silnika Motronic ME | 4B
Twingo 1.0 | 1 | 51 | H4D 400 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Twingo 1.0 | 1 | 51 | H4D 400 | 9.2014- | Informacje dla kierowcy Telematyka | 57
Twingo 1.0 | 1 | 51 | H4D 400 | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Twingo 1.0 | 1 | 51 | H4D 400 | 9.2014- | Poduszka powietrzna AB | 57
Twingo 1.0 | 1 | 51 | H4D 400 | 9.2014- | Informacje dla kierowcy System nawigacji | 57
Twingo 1.0 | 1 | 51 | H4D 400 | 9.2014- | Informacje dla kierowcy Audio/nawigacja | 57
Twingo 1.0 | 1 | 51 | H4D 400 | 9.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Twingo 1.0 | 1 | 51 | H4D 400 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
Twingo 1.0 | 1 | 51 | H4D 400 | 9.2014- | Systemy diagn./magistrali Multimediagateway | 44
Twingo 1.0 | 1 | 51 | H4D 400 | 9.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Twingo 1.0 | 1 | 51 | H4D 400 | 9.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Twingo 1.0 | 1 | 51 | H4D 400 | 9.2014- | Informacje dla kierowcy Audio | 57


DVD 2017/2:PKW:RENAULT:Sandero 1.0 16V Hi-Power

RENAULT Sandero 1.0 16V Hi-Power

Sandero 1.0 16V Hi-Power | 1 | 57 | D4D | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Sandero 1.0 16V Hi-Power | 1 | 57 | D4D | 7.2014- | Poduszka powietrzna AB | 57
Sandero 1.0 16V Hi-Power | 1 | 57 | D4D | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Sandero 1.0 16V Hi-Power | 1 | 57 | D4D | 7.2014- | Informacje dla kierowcy Audio | 57
Sandero 1.0 16V Hi-Power | 1 | 57 | D4D | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Sandero 1.0 16V Hi-Power | 1 | 57 | D4D | 7.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Sandero 1.0 16V Hi-Power | 1 | 57 | D4D | 7.2014- | Uklad sterowania silnika Valeo | 01
Sandero 1.0 16V Hi-Power | 1 | 57 | D4D | 7.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57


DVD 2017/2:PKW:RENAULT:Twingo 0.9

RENAULT Twingo 0.9

Twingo 0.9 | 0,9 | 66 | H4B 401 | 9.2014- | Systemy diagn./magistrali Multimediagateway | 44
Twingo 0.9 | 0,9 | 66 | H4B 401 | 9.2014- | Informacje dla kierowcy System nawigacji | 57
Twingo 0.9 | 0,9 | 66 | H4B 401 | 9.2014- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Twingo 0.9 | 0,9 | 66 | H4B 401 | 9.2014- | Informacje dla kierowcy Telematyka | 57
Twingo 0.9 | 0,9 | 66 | H4B 401 | 9.2014- | Informacje dla kierowcy Audio | 57
Twingo 0.9 | 0,9 | 66 | H4B 401 | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Twingo 0.9 | 0,9 | 66 | H4B 401 | 9.2014- | Uklad sterowania silnika Motronic ME | 4B
Twingo 0.9 | 0,9 | 66 | H4B 401 | 9.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 57
Twingo 0.9 | 0,9 | 66 | H4B 401 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Twingo 0.9 | 0,9 | 66 | H4B 401 | 9.2014- | Informacje dla kierowcy System kamer | 36
Twingo 0.9 | 0,9 | 66 | H4B 401 | 9.2014- | Poduszka powietrzna AB | 57
Twingo 0.9 | 0,9 | 66 | H4B 401 | 9.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 4B
Twingo 0.9 | 0,9 | 66 | H4B 401 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
Twingo 0.9 | 0,9 | 66 | H4B 401 | 9.2014- | Informacje dla kierowcy Audio/nawigacja | 57


DVD 2017/2:PKW:TOYOTA:Aygo 1.2

TOYOTA Aygo 1.2

Aygo 1.2 | 1,2 | 60 | 1PP | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Aygo 1.2 | 1,2 | 60 | 1PP | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Aygo 1.2 | 1,2 | 60 | 1PP | 5.2014- | Poduszka powietrzna AB | 30
Aygo 1.2 | 1,2 | 60 | 1PP | 5.2014- | Informacje dla kierowcy System nawigacyjny | 30
Aygo 1.2 | 1,2 | 60 | 1PP | 5.2014- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:FORD:Transit-150 3.2

FORD Transit-150 3.2

Transit-150 3.2 | 3,2 | 0 | 99V | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Transit-150 3.2 | 3,2 | 0 | 99V | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Transit-150 3.2 | 3,2 | 0 | 99V | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
Transit-150 3.2 | 3,2 | 0 | 99V | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Transit-150 3.2 | 3,2 | 0 | 99V | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 22
Transit-150 3.2 | 3,2 | 0 | 99V | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Transit-150 3.2 | 3,2 | 0 | 99V | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 30
Transit-150 3.2 | 3,2 | 0 | 99V | 9.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Transit-150 3.2 | 3,2 | 0 | 99V | 9.2014- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:Transit-150 3.7

FORD Transit-150 3.7

Transit-150 3.7 | 3,7 | 0 | 99M | 9.2014- | Poduszka powietrzna AB | 30
Transit-150 3.7 | 3,7 | 0 | 99M | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 22
Transit-150 3.7 | 3,7 | 0 | 99M | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Transit-150 3.7 | 3,7 | 0 | 99M | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 30
Transit-150 3.7 | 3,7 | 0 | 99M | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Transit-150 3.7 | 3,7 | 0 | 99M | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Transit-150 3.7 | 3,7 | 0 | 99M | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Transit-150 3.7 | 3,7 | 0 | 99M | 9.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Transit-150 3.7 | 3,7 | 0 | 99M | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30


DVD 2017/2:PKW:FORD:Transit-350 3.5

FORD Transit-350 3.5

Transit-350 3.5 | 3,5 | 0 | 99G | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Transit-350 3.5 | 3,5 | 0 | 99G | 9.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Transit-350 3.5 | 3,5 | 0 | 99G | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
Transit-350 3.5 | 3,5 | 0 | 99G | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 30
Transit-350 3.5 | 3,5 | 0 | 99G | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Transit-350 3.5 | 3,5 | 0 | 99G | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Transit-350 3.5 | 3,5 | 0 | 99G | 9.2014- | Poduszka powietrzna AB | 30
Transit-350 3.5 | 3,5 | 0 | 99G | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 22
Transit-350 3.5 | 3,5 | 0 | 99G | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:FORD:Transit-350 3.7

FORD Transit-350 3.7

Transit-350 3.7 | 3,7 | 0 | 99M | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Transit-350 3.7 | 3,7 | 0 | 99M | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 30
Transit-350 3.7 | 3,7 | 0 | 99M | 9.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Transit-350 3.7 | 3,7 | 0 | 99M | 9.2014- | Poduszka powietrzna AB | 30
Transit-350 3.7 | 3,7 | 0 | 99M | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Transit-350 3.7 | 3,7 | 0 | 99M | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 22
Transit-350 3.7 | 3,7 | 0 | 99M | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
Transit-350 3.7 | 3,7 | 0 | 99M | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Transit-350 3.7 | 3,7 | 0 | 99M | 9.2014- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Transit-350 HD 3.7

FORD Transit-350 HD 3.7

Transit-350 HD 3.7 | 3,7 | 0 | 99M | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 30
Transit-350 HD 3.7 | 3,7 | 0 | 99M | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Transit-350 HD 3.7 | 3,7 | 0 | 99M | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 22
Transit-350 HD 3.7 | 3,7 | 0 | 99M | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Transit-350 HD 3.7 | 3,7 | 0 | 99M | 9.2014- | Poduszka powietrzna AB | 30
Transit-350 HD 3.7 | 3,7 | 0 | 99M | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
Transit-350 HD 3.7 | 3,7 | 0 | 99M | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Transit-350 HD 3.7 | 3,7 | 0 | 99M | 9.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Transit-350 HD 3.7 | 3,7 | 0 | 99M | 9.2014- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Transit-150 3.5

FORD Transit-150 3.5

Transit-150 3.5 | 3,5 | 0 | 99G | 9.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Transit-150 3.5 | 3,5 | 0 | 99G | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Transit-150 3.5 | 3,5 | 0 | 99G | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Transit-150 3.5 | 3,5 | 0 | 99G | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 22
Transit-150 3.5 | 3,5 | 0 | 99G | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 30
Transit-150 3.5 | 3,5 | 0 | 99G | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Transit-150 3.5 | 3,5 | 0 | 99G | 9.2014- | Poduszka powietrzna AB | 30
Transit-150 3.5 | 3,5 | 0 | 99G | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
Transit-150 3.5 | 3,5 | 0 | 99G | 9.2014- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:FORD:Transit-250 3.2

FORD Transit-250 3.2

Transit-250 3.2 | 3,2 | 0 | 99V | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 22
Transit-250 3.2 | 3,2 | 0 | 99V | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Transit-250 3.2 | 3,2 | 0 | 99V | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
Transit-250 3.2 | 3,2 | 0 | 99V | 9.2014- | Poduszka powietrzna AB | 30
Transit-250 3.2 | 3,2 | 0 | 99V | 9.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Transit-250 3.2 | 3,2 | 0 | 99V | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Transit-250 3.2 | 3,2 | 0 | 99V | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Transit-250 3.2 | 3,2 | 0 | 99V | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Transit-250 3.2 | 3,2 | 0 | 99V | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 30


DVD 2017/2:PKW:FORD:Transit-250 3.5

FORD Transit-250 3.5

Transit-250 3.5 | 3,5 | 0 | 99G | 9.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Transit-250 3.5 | 3,5 | 0 | 99G | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Transit-250 3.5 | 3,5 | 0 | 99G | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
Transit-250 3.5 | 3,5 | 0 | 99G | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Transit-250 3.5 | 3,5 | 0 | 99G | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Transit-250 3.5 | 3,5 | 0 | 99G | 9.2014- | Poduszka powietrzna AB | 30
Transit-250 3.5 | 3,5 | 0 | 99G | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Transit-250 3.5 | 3,5 | 0 | 99G | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 30
Transit-250 3.5 | 3,5 | 0 | 99G | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 22


DVD 2017/2:PKW:FORD:Transit-250 3.7

FORD Transit-250 3.7

Transit-250 3.7 | 3,7 | 0 | 99M | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 30
Transit-250 3.7 | 3,7 | 0 | 99M | 9.2014- | Poduszka powietrzna AB | 30
Transit-250 3.7 | 3,7 | 0 | 99M | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
Transit-250 3.7 | 3,7 | 0 | 99M | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Transit-250 3.7 | 3,7 | 0 | 99M | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Transit-250 3.7 | 3,7 | 0 | 99M | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Transit-250 3.7 | 3,7 | 0 | 99M | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 22
Transit-250 3.7 | 3,7 | 0 | 99M | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Transit-250 3.7 | 3,7 | 0 | 99M | 9.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30


DVD 2017/2:PKW:FORD:Transit-350 3.2

FORD Transit-350 3.2

Transit-350 3.2 | 3,2 | 0 | 99V | 9.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Transit-350 3.2 | 3,2 | 0 | 99V | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
Transit-350 3.2 | 3,2 | 0 | 99V | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Transit-350 3.2 | 3,2 | 0 | 99V | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Transit-350 3.2 | 3,2 | 0 | 99V | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Transit-350 3.2 | 3,2 | 0 | 99V | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 22
Transit-350 3.2 | 3,2 | 0 | 99V | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Transit-350 3.2 | 3,2 | 0 | 99V | 9.2014- | Poduszka powietrzna AB | 30
Transit-350 3.2 | 3,2 | 0 | 99V | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 30


DVD 2017/2:PKW:FORD:Transit-350 HD 3.2

FORD Transit-350 HD 3.2

Transit-350 HD 3.2 | 3,2 | 0 | 99V | 9.2014- | Poduszka powietrzna AB | 30
Transit-350 HD 3.2 | 3,2 | 0 | 99V | 9.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Transit-350 HD 3.2 | 3,2 | 0 | 99V | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Transit-350 HD 3.2 | 3,2 | 0 | 99V | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Transit-350 HD 3.2 | 3,2 | 0 | 99V | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Transit-350 HD 3.2 | 3,2 | 0 | 99V | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 22
Transit-350 HD 3.2 | 3,2 | 0 | 99V | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
Transit-350 HD 3.2 | 3,2 | 0 | 99V | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Transit-350 HD 3.2 | 3,2 | 0 | 99V | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 30


DVD 2017/2:PKW:FORD:Transit-350 HD 3.5

FORD Transit-350 HD 3.5

Transit-350 HD 3.5 | 3,5 | 0 | 99G | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 30
Transit-350 HD 3.5 | 3,5 | 0 | 99G | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Transit-350 HD 3.5 | 3,5 | 0 | 99G | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
Transit-350 HD 3.5 | 3,5 | 0 | 99G | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 22
Transit-350 HD 3.5 | 3,5 | 0 | 99G | 9.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Transit-350 HD 3.5 | 3,5 | 0 | 99G | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4C
Transit-350 HD 3.5 | 3,5 | 0 | 99G | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Transit-350 HD 3.5 | 3,5 | 0 | 99G | 9.2014- | Poduszka powietrzna AB | 30
Transit-350 HD 3.5 | 3,5 | 0 | 99G | 9.2014- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VOLVO:S60 II T6 AWD 3.0

VOLVO S60 II T6 AWD 3.0

S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Informacje dla kierowcy Audio-Gateway | 47
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Informacje dla kierowcy Audio | 30
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Informacje dla kierowcy Tuner TV | 30
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Przeglad systemu Przeglad pojazdu | 2B
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Poduszka powietrzna AB | 5A
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Centrala elektroniczna ZE | 4C
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Uklad sterowania silnika MEDEN | 4B
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II T6 AWD 3.0 | 3 | 224 | B6304T5 | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57


DVD 2017/2:PKW:VOLVO:V60 2.5 T5

VOLVO V60 2.5 T5

V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Oprzyrzadowanie Tablica wskazników | 57
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Informacje dla kierowcy Audio-Gateway | 47
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Informacje dla kierowcy Audio | 30
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Uklad sterowania silnika Motronic ME | 4K
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Poduszka powietrzna AB | 5A
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Informacje dla kierowcy Tuner TV | 30
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Przeglad systemu Przeglad pojazdu | 2B
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Centrala elektroniczna ZE | 4C
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Elektronika komfortu Sterownik przyczepy | 30
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Elektronika komfortu Pamiec siedzen str.K | 42
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 2.5 T5 | 2,5 | 0 | B5254T12 | 9.2014-8.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43


DVD 2017/2:PKW:VOLVO:XC60 2.0 T6 AWD

VOLVO XC60 2.0 T6 AWD

XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Poduszka powietrzna AB | 5A
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Przeglad systemu Przeglad pojazdu | 2B
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Informacje dla kierowcy Audio-Gateway | 47
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Informacje dla kierowcy Audio | 30
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Informacje dla kierowcy Naped DVD | 22
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Centrala elektroniczna ZE | 4C
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Informacje dla kierowcy Subwoofer | 25
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Informacje dla kierowcy Tuner TV | 30
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Informacje dla kierowcy System nawigacyjny | 30
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 2.0 T6 AWD | 2 | 0 | B4204T9 | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 57


DVD 2017/2:PKW:VOLVO:V60 2.0 T5 AWD

VOLVO V60 2.0 T5 AWD

V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Audio | 30
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Tuner TV | 30
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Przeglad systemu Przeglad pojazdu | 2B
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Audio-Gateway | 47
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Centrala elektroniczna ZE | 4C
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Poduszka powietrzna AB | 5A
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 2.0 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Cyfrowy system audio | 30


DVD 2017/2:PKW:VOLVO:V60 3.0 T6

VOLVO V60 3.0 T6

V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Przeglad systemu Przeglad pojazdu | 2B
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Tuner TV | 30
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Audio | 30
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Audio-Gateway | 47
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Centrala elektroniczna ZE | 4C
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Poduszka powietrzna AB | 5A
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Uklad sterowania silnika MEDEN | 4B
V60 3.0 T6 | 3 | 0 | B6304T4 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36


DVD 2017/2:PKW:VOLVO:XC60 T6 3.0

VOLVO XC60 T6 3.0

XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Poduszka powietrzna AB | 5A
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Audio | 30
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Audio-Gateway | 47
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Przeglad systemu Przeglad pojazdu | 2B
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Tuner TV | 30
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Uklad sterowania silnika MEDEN | 4B
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Subwoofer | 25
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy System nawigacyjny | 30
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Centrala elektroniczna ZE | 4C
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 T6 3.0 | 3 | 0 | B6304T4 | 9.2014- | Informacje dla kierowcy Naped DVD | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.8 GLI

VW (VOLKSWAGEN) Jetta 1.8 GLI

Jetta 1.8 GLI | 1,8 | 155 | CDAA | 9.2008- | Uklad sterowania silnika Motronic MED | 43


DVD 2017/2:PKW:BENTLEY:Continental GT3 R 4.0

BENTLEY Continental GT3 R 4.0

Continental GT3 R 4.0 | 4 | 426 | 6.2014- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental GT3 R 4.0 | 4 | 426 | 6.2014- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:PORSCHE:911 3.6 Turbo Carrera GT2

PORSCHE 911 3.6 Turbo Carrera GT2

911 3.6 Turbo Carrera GT2 | 3,6 | 316 | M64.60R | 1.1995-5.1997 | Uklad sterowania silnika Motronic M (OBD) | 17
911 3.6 Turbo Carrera GT2 | 3,6 | 316 | M64.60R | 1.1995-5.1997 | Ukl.zapob.posl.kól nap. ABS/ABD | 42


DVD 2017/2:PKW:PORSCHE:Cayenne 3.0 Hybrid S

PORSCHE Cayenne 3.0 Hybrid S

Cayenne 3.0 Hybrid S | 3 | 245 | M06.EC | 9.2010-8.2011 | Elektron.zarzadz.energia Akumulator HV | 42
Cayenne 3.0 Hybrid S | 3 | 245 | M06.EC | 9.2010-8.2011 | Sterow.hybrydowe Sterow.hybrydowe | 30
Cayenne 3.0 Hybrid S | 3 | 245 | MCG... | 9.2011- | Elektron.zarzadz.energia Akumulator WN | 45


DVD 2017/2:PKW:VW (VOLKSWAGEN):Scirocco R 2.0 TSI

VW (VOLKSWAGEN) Scirocco R 2.0 TSI

Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Informacje dla kierowcy Audio | 01
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Uklad sterowania silnika Motronic MED | 4B
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Centrala elektroniczna ZE | 42
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Oswietlenie ALWR | 58
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Centrala elektroniczna ZE | 57
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Serwis Kasowanie okresu | 33
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Poduszka powietrzna AB | 30
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Systemy diagn./magistrali Gateway | 36
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Informacje dla kierowcy Telefon | 42
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Informacje dla kierowcy Telefon | 57
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Poduszka powietrzna AB | 42
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Scirocco R 2.0 TSI | 2 | 188 | CDLC | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Oswietlenie ALWR | 58
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Elektronika komfortu centralny sterownik drzwi | 51
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Serwis Kasowanie okresu | 33
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Centrala elektroniczna ZE | 42
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Centrala elektroniczna ZE | 57
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Systemy diagn./magistrali Gateway | 36
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Poduszka powietrzna AB | 42
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Poduszka powietrzna AB | 30
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 42
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Informacje dla kierowcy Telefon | 42
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Informacje dla kierowcy System nawigacyjny | 57
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Uklad sterowania silnika Motronic MED | 4B
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Informacje dla kierowcy Telefon | 57
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Informacje dla kierowcy Audio | 01
Scirocco R 2.0 TSI | 2 | 206 | CDLK | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:AUDI:A3 1.4 TFSI Sportback e-tron

AUDI A3 1.4 TFSI Sportback e-tron

A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Uklad hamulcowy Elektroniczny wzmacniacz sily hamowania | 30
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 5A
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Elektron.zarzadz.energia Akumulator WN | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CUKB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Sportback e-tron | 1,4 | 110 | CXUA | 9.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57


DVD 2017/2:PKW:AUDI:A5 3.0 TFSI Cabriolet quattro

AUDI A5 3.0 TFSI Cabriolet quattro

A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Centrala elektroniczna ZE III | 57
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Poduszka powietrzna AB | 42
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Centrala elektroniczna ZE II | 42
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Centrala elektroniczna ZE | 57
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Oswietlenie ALWR | 58
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Uklad sterowania silnika Simos | 4C
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Oswietlenie Asystent sw.drogowych | 42
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Telefon | 42
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Serwis Kasowanie okresu | 33
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Informacje dla kierowcy Audio | 4B
A5 3.0 TFSI Cabriolet quattro | 3 | 200 | CRED | 5.2014- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:BMW:435 d Cabrio xDrive

BMW 435 d Cabrio xDrive

435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Przeglad systemu Przeglad ukladu | 30
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Active Sound Design | 42
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Touchpad | 36
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Obsluga Audio | 4B
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Uklad sterowania silnika EDC 17 | 5A
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Napinacz pasa bezp. REV Right | 36
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Tuner TV | 30
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Poduszka powietrzna ACSM | 4H
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Napinacz pasa bezp. REV L | 36
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy System kamer | 57
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Telefon | 30
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Audio | 30
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Serwis Wskazanie serwisowe | 30
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Systemy diagn./magistrali Gateway | 4H
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
435 d Cabrio xDrive | 3 | 230 | N57 D30B | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36


DVD 2017/2:PKW:BMW:435 i Cabrio xDrive

BMW 435 i Cabrio xDrive

435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Audio | 30
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Obsluga Audio | 4B
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Napinacz pasa bezp. REV L | 36
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Napinacz pasa bezp. REV Right | 36
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Tuner TV | 30
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Poduszka powietrzna ACSM | 4H
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Active Sound Design | 42
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy System kamer | 57
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Telefon | 30
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Touchpad | 36
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Serwis Wskazanie serwisowe | 30
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Uklad sterowania silnika Motronic MED | 5A
435 i Cabrio xDrive | 3 | 225 | N55 B30A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57


DVD 2017/2:PKW:BMW:420 i Cabrio

BMW 420 i Cabrio

420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Napinacz pasa bezp. REV Right | 36
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 57
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Obsluga Audio | 4B
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Touchpad | 36
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy System edycji obrazu | 4B
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy System kamer | 57
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Systemy diagn./magistrali Gateway | 4H
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Przeglad systemu Przeglad ukladu | 30
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Audio | 30
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Zabezp.antywlamaniowe Autoalarm | 4B
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Uklad sterowania silnika Motronic MED | 5A
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Oswietlenie LED – modul mocy z lewej | 4F
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Napinacz pasa bezp. REV L | 36
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Tuner TV | 30
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Poduszka powietrzna ACSM | 4H
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Telefon | 30
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 57
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4F
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Serwis Wskazanie serwisowe | 30
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
420 i Cabrio | 2 | 135 | B48 B20A | 3.2016- | Oswietlenie Asystent sw.drogowych | 36
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy Audio | 30
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Serwis Wskazanie serwisowe | 30
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy System kamer | 57
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Przeglad systemu Przeglad ukladu | 30
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy Obsluga Audio | 4B
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Napinacz pasa bezp. REV Right | 36
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Systemy diagn./magistrali Gateway | 4H
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Uklad sterowania silnika Motronic MED | 5A
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy Telefon | 30
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy Touchpad | 36
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Poduszka powietrzna ACSM | 4H
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy Tuner TV | 30
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Napinacz pasa bezp. REV L | 36
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
420 i Cabrio | 2 | 135 | N20 B20B | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H


DVD 2017/2:PKW:BMW:425 d Cabrio

BMW 425 d Cabrio

425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Telefon | 30
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | System oczyszcz.spalin System dozujacy AdBlue | 4C
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Obsluga Audio | 4B
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Touchpad | 36
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | System oczyszcz.spalin Filtr czastek stalych | 2F
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Uklad sterowania silnika Automatyka start/stop | 2F
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Uklad sterowania silnika EDC 17 | 5A
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Przeglad systemu Przeglad ukladu | 30
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4F
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy System edycji obrazu | 4B
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Oswietlenie Asystent sw.drogowych | 36
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Poduszka powietrzna ACSM | 4H
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Tuner TV | 30
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Serwis Wskazanie serwisowe | 30
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Systemy diagn./magistrali Gateway | 4H
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Oswietlenie LED – modul mocy z lewej | 4F
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Sterownik przyczepy | 57
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Napinacz pasa bezp. REV Right | 36
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Audio | 30
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy System kamer | 57
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Napinacz pasa bezp. REV L | 36
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Zabezp.antywlamaniowe Autoalarm | 4B
425 d Cabrio | 2 | 165 | B47 D20B | 3.2016- | Informacje dla kierowcy Inform.elektron. | 57
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Przeglad systemu Przeglad ukladu | 30
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy System kamer | 57
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy Telefon | 30
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy Touchpad | 36
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Serwis Wskazanie serwisowe | 30
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Systemy diagn./magistrali Gateway | 4H
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy Audio | 30
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Poduszka powietrzna ACSM | 4H
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Napinacz pasa bezp. REV Right | 36
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy Tuner TV | 30
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Napinacz pasa bezp. REV L | 36
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Uklad sterowania silnika EDC 17 | 5A
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
425 d Cabrio | 2 | 160 | N47 D20D | 6.2014- | Informacje dla kierowcy Obsluga Audio | 4B


DVD 2017/2:PKW:BMW:428 i Cabrio xDrive

BMW 428 i Cabrio xDrive

428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Telefon | 30
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Poduszka powietrzna ACSM | 4H
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Oswietlenie LED – modul mocy z prawej | 4F
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Napinacz pasa bezp. REV L | 36
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Systemy diagn./magistrali Gateway | 4H
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Inform.elektron. | 57
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Obsluga Audio | 4B
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Audio | 30
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Uklad sterowania silnika Motronic MED | 5A
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Sterownik przyczepy | 57
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Przeglad systemu Przeglad ukladu | 30
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Napinacz pasa bezp. REV Right | 36
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Inform.elektron. | 4B
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy System kamer | 57
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy System edycji obrazu | 4B
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Serwis Wskazanie serwisowe | 30
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Tuner TV | 30
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Oswietlenie LED – modul mocy z lewej | 4F
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Panel obslugi dachu | 42
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Oswietlenie Asystent sw.drogowych | 36
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 i Cabrio xDrive | 2 | 180 | N20 B20A | 3.2014- | Informacje dla kierowcy Touchpad | 36
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Telefon | 30
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Touchpad | 36
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Serwis Wskazanie serwisowe | 30
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Audio | 30
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Poduszka powietrzna ACSM | 4H
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Active Sound Design | 42
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV Right | 36
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System kamer | 57
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV L | 36
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 4B
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A


DVD 2017/2:PKW:BMW:430 d Cabrio

BMW 430 d Cabrio

430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Active Sound Design | 42
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Poduszka powietrzna ACSM | 4H
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Audio | 30
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Uklad sterowania silnika EDC 17 | 5A
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Tuner TV | 30
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Serwis Wskazanie serwisowe | 30
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Obsluga Audio | 4B
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Touchpad | 36
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Telefon | 30
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Napinacz pasa bezp. REV L | 36
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Napinacz pasa bezp. REV Right | 36
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
430 d Cabrio | 3 | 190 | N57 D30A | 6.2014- | Informacje dla kierowcy System kamer | 57


DVD 2017/2:PKW:JAGUAR:XFR-S Sportbrake

JAGUAR XFR-S Sportbrake

XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Poduszka powietrzna AB | 30
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Informacje dla kierowcy Tuner TV | 4D
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Przeglad systemu Przeglad ukladu | 03
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Informacje dla kierowcy Odbiornik satelitarny | 30
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Oprzyrzadowanie Tablica wskazników | 42
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Informacje dla kierowcy Audio | 4D
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Systemy diagn./magistrali Gateway | 4F
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Uklad sterowania silnika Motronic MED | 57
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Oswietlenie Sterowanie swiatel drogowych | 47
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Informacje dla kierowcy Telefon | 30
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Informacje dla kierowcy Cyfrowy system audio C | 30
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XFR-S Sportbrake | 5 | 405 | 508PS | 2.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F


DVD 2017/2:PKW:LAMBORGHINI:Huracan 5.2 LP 610-4

LAMBORGHINI Huracan 5.2 LP 610-4

Huracan 5.2 LP 610-4 | 5,2 | 449 | 5.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Huracan 5.2 LP 610-4 | 5,2 | 449 | 5.2014- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30
Huracan 5.2 LP 610-4 | 5,2 | 449 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Huracan 5.2 LP 610-4 | 5,2 | 449 | 5.2014- | Uklad sterowania silnika Motronic MED | 42
Huracan 5.2 LP 610-4 | 5,2 | 449 | 5.2014- | Uklad sterowania silnika Motronic MED | 42
Huracan 5.2 LP 610-4 | 5,2 | 449 | 5.2014- | Podwozie/ukl.kierowniczy Os podnoszona przód | 42


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover IV 3.0 SDV6 HYBRID AWD

LAND ROVER GROUP Range Rover IV 3.0 SDV6 HYBRID AWD

Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Systemy diagn./magistrali Gateway | 4D
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Elektron.zarzadz.energia bramke | 4F
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Serwis Wskaznik serwisu | 20
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Centrala elektroniczna ZE | 4B
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Fahrer-Information | 22
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Elektron.zarzadz.energia Akumulator HV | 4C
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Przeglad systemu Przeglad ukladu | 22
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Informacje dla kierowcy Audio | 30
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Sterow.hybrydowe Sterow.hybrydowe | 30
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Informacje dla kierowcy System kamer | 36
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Poduszka powietrzna AB | 30
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Fahrer-Information | 30
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Elektronika komfortu Dolny sterownik klapy tylnej | 36
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Informacje dla kierowcy Tuner TV | 30
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Centrala elektroniczna ZE | 57
Range Rover IV 3.0 SDV6 HYBRID AWD | 3 | 250 | 306DT | 10.2013- | Ster.skrzyni biegów Blokada osi tylnej | 4F


DVD 2017/2:PKW:MERCEDES-BENZ:C 180 BlueTec

MERCEDES-BENZ C 180 BlueTec

C 180 BlueTec | 1,6 | 85 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 180 BlueTec | 1,6 | 85 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 180 BlueTec | 1,6 | 85 | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 180 BlueTec | 1,6 | 85 | 5.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 180 BlueTec | 1,6 | 85 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 180 BlueTec | 1,6 | 85 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Napinacz pasa bezp. REV Left | 30
C 180 BlueTec | 1,6 | 85 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 180 BlueTec | 1,6 | 85 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 180 BlueTec | 1,6 | 85 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 BlueTec | 1,6 | 85 | 5.2014- | Napinacz pasa bezp. REV Right | 30
C 180 BlueTec | 1,6 | 85 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 BlueTec | 1,6 | 85 | 5.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 180 BlueTec | 1,6 | 85 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 180 BlueTec | 1,6 | 85 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 180 BlueTec | 1,6 | 85 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 180 BlueTec | 1,6 | 85 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Poduszka powietrzna AB ORC | 30
C 180 BlueTec | 1,6 | 85 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 180 BlueTec | 1,6 | 85 | 5.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Elektronika komfortu Pokrywa kamery | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 180 BlueTec | 1,6 | 85 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | System oczyszcz.spalin Denoxtronic | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Uklad sterowania silnika CR41 | 45
C 180 BlueTec | 1,6 | 85 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 180 BlueTec | 1,6 | 85 | 5.2014- | Informacje dla kierowcy Touchpad | 45


DVD 2017/2:PKW:MERCEDES-BENZ:E 220 BlueTec Coupe

MERCEDES-BENZ E 220 BlueTec Coupe

E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy System kamer | 45
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Napinacz pasa bezp. REV Right | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy diagn./magistrali Gateway | 30
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy System kamer | 45
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Napinacz pasa bezp. REV Left | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Poduszka powietrzna AB ORC | 30
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Audio | 4E
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Poduszka powietrzna AB ORC | 30
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy System audio | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy diagn./magistrali bramke | 30
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | System oczyszcz.spalin Denoxtronic | 45
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Audio | 4C
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Media Interface | 30
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 220 BlueTec Coupe | 2,1 | 125 | OM 651.911 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 45 AMG 4MATIC

MERCEDES-BENZ GLA 45 AMG 4MATIC

GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Informacje dla kierowcy System kamer | 45
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Informacje dla kierowcy System dzwiekowy | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Napinacz pasa bezp. REV Left | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Informacje dla kierowcy Media Interface | 30
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Centrala elektroniczna CME PTCU | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Napinacz pasa bezp. REV Right | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Informacje dla kierowcy System audio | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Elektronika komfortu Sterownik przyczepy | 47
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Centrala elektroniczna CME PTCU | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Poduszka powietrzna AB ORC | 30
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Uklad sterowania silnika Motronic MED | 45
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Informacje dla kierowcy Audio | 4C
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Elektronika komfortu Pokrywa kamery | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Serwis Reset okresu miedzyserwisowego | 20
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Informacje dla kierowcy Audio / telematyka | 45
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 45 AMG 4MATIC | 2 | 265 | M 133.980 | 1.2014- | Informacje dla kierowcy System kamer | 45
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System kamer | 45
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System kamer | 45
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Napinacz pasa bezp. REV Left | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Napinacz pasa bezp. REV Right | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Audio | 4C
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Pokrywa kamery | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Centrala elektroniczna CME PTCU | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Centrala elektroniczna CME PTCU | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Poduszka powietrzna AB ORC | 30
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Media Interface | 30
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 47
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System audio | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Serwis Reset okresu miedzyserwisowego | 20
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 45 AMG 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C


DVD 2017/2:PKW:MERCEDES-BENZ:C 200 BlueTec

MERCEDES-BENZ C 200 BlueTec

C 200 BlueTec | 1,6 | 100 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Napinacz pasa bezp. REV Right | 30
C 200 BlueTec | 1,6 | 100 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Elektronika komfortu Pokrywa kamery | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Napinacz pasa bezp. REV Left | 30
C 200 BlueTec | 1,6 | 100 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 200 BlueTec | 1,6 | 100 | 5.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 200 BlueTec | 1,6 | 100 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 200 BlueTec | 1,6 | 100 | 5.2014- | Informacje dla kierowcy Touchpad | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200 BlueTec | 1,6 | 100 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 200 BlueTec | 1,6 | 100 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 200 BlueTec | 1,6 | 100 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 200 BlueTec | 1,6 | 100 | 5.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 200 BlueTec | 1,6 | 100 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200 BlueTec | 1,6 | 100 | 5.2014- | System oczyszcz.spalin Denoxtronic | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 200 BlueTec | 1,6 | 100 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 200 BlueTec | 1,6 | 100 | 5.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 200 BlueTec | 1,6 | 100 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 200 BlueTec | 1,6 | 100 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 200 BlueTec | 1,6 | 100 | 5.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 200 BlueTec | 1,6 | 100 | 5.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 200 BlueTec | 1,6 | 100 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Uklad sterowania silnika CR41 | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Poduszka powietrzna AB ORC | 30
C 200 BlueTec | 1,6 | 100 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 200 BlueTec | 1,6 | 100 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45


DVD 2017/2:PKW:MERCEDES-BENZ:C 250 BlueTec 4MATIC

MERCEDES-BENZ C 250 BlueTec 4MATIC

C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Informacje dla kierowcy System kamer | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Informacje dla kierowcy Touchpad | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Pokrywa kamery | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Poduszka powietrzna AB ORC | 30
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Centrala elektroniczna CME PTCU | 42
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | System oczyszcz.spalin Denoxtronic | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Uklad sterowania silnika EDC 17 | 5A
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Centrala elektroniczna CME PTCU | 42
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Napinacz pasa bezp. REV Left | 30
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Napinacz pasa bezp. REV Right | 30
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Informacje dla kierowcy System kamer | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 250 BlueTec 4MATIC | 2,1 | 150 | OM 651.921 | 2.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 220 BlueTec Cabrio

MERCEDES-BENZ E 220 BlueTec Cabrio

E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Poduszka powietrzna AB ORC | 30
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Napinacz pasa bezp. REV Left | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy System kamer | 45
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy diagn./magistrali bramke | 30
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Audio | 4C
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy diagn./magistrali Gateway | 30
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy System kamer | 45
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Media Interface | 30
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy System audio | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Informacje dla kierowcy Audio | 4E
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Napinacz pasa bezp. REV Right | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | System oczyszcz.spalin Denoxtronic | 45
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Poduszka powietrzna AB ORC | 30
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 220 BlueTec Cabrio | 2,1 | 125 | OM 651.911 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D


DVD 2017/2:PKW:NISSAN:Juke 1.2 DIG-T

NISSAN Juke 1.2 DIG-T

Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | Uklad sterowania silnika Automatyka start/stop | 30
Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | Oprzyrzadowanie Tablica wskazników | 30
Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | Centrala elektroniczna ZE | 57
Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | Ster.skrzyni biegów EGS | 57
Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 42
Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | Ster.skrzyni biegów GS | 4B
Juke 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 5.2014- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:X-Trail 1.6 dCi

NISSAN X-Trail 1.6 dCi

X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Predkosc jazdy Czujnik radarowy | 57
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Uklad sterowania silnika CR/EDC 17 C | 4C
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Ster.skrzyni biegów GS | 4B
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Systemy diagn./magistrali Gateway | 30
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Oprzyrzadowanie Tablica wskazników | 30
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Poduszka powietrzna AB | 36
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
X-Trail 1.6 dCi | 1,6 | 96 | R9M | 4.2014- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:NISSAN:X-Trail 1.6 dCi 4X4

NISSAN X-Trail 1.6 dCi 4X4

X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Centrala elektroniczna ZE | 57
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Systemy diagn./magistrali Gateway | 30
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Poduszka powietrzna AB | 36
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Predkosc jazdy Czujnik radarowy | 57
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Oprzyrzadowanie Tablica wskazników | 30
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Uklad sterowania silnika CR/EDC 17 C | 4C
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Ster.skrzyni biegów GS | 4B
X-Trail 1.6 dCi 4X4 | 1,6 | 96 | R9M | 4.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36


DVD 2017/2:PKW:OPEL:Adam 1.0

OPEL Adam 1.0

Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | Informacje dla kierowcy Audio | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | Centrala elektroniczna CE | 4B
Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | Przeglad systemu Przeglad ukladu | 42
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | Poduszka powietrzna SDM | 30
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | Przeglad systemu Przeglad ukladu | 42
Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | Centrala elektroniczna CE | 4B
Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.0 | 1 | 66 | B 10 XFL | 7.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | Informacje dla kierowcy Audio | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.0 | 1 | 85 | B 10 XFL | 7.2014- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:PORSCHE:911 3.4 24V Carrera Cabriolet 4

PORSCHE 911 3.4 24V Carrera Cabriolet 4

911 3.4 24V Carrera Cabriolet 4 | 3,4 | 220 | M96.01 | 8.1998-8.2002 | Uklad zapobieg.zablok. ABS | 42
911 3.4 24V Carrera Cabriolet 4 | 3,4 | 220 | M96.01 | 8.1998-8.2002 | Uklad sterowania silnika Motronic M (OBD) | 12


DVD 2017/2:PKW:PORSCHE:911 3.6 S Carrera 4

PORSCHE 911 3.6 S Carrera 4

911 3.6 S Carrera 4 | 3,6 | 210 | M64.21 | 9.1995-8.1998 | Uklad sterowania silnika Motronic M | 22
911 3.6 S Carrera 4 | 3,6 | 210 | M64.21 | 9.1995-8.1998 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
911 3.6 S Carrera 4 | 3,6 | 235 | M96.03 | 9.2001-8.2005 | Uklad sterowania silnika Motronic ME (OBD) | 12


DVD 2017/2:PKW:PORSCHE:911 3.6 Turbo 4

PORSCHE 911 3.6 Turbo 4

911 3.6 Turbo 4 | 3,6 | 300 | M64.60 | 9.1994-8.1997 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
911 3.6 Turbo 4 | 3,6 | 300 | M64.60 | 9.1994-8.1997 | Uklad sterowania silnika Motronic M (OBD) | 17


DVD 2017/2:PKW:PORSCHE:911 3.6 Turbo Coupe 4

PORSCHE 911 3.6 Turbo Coupe 4

911 3.6 Turbo Coupe 4 | 3,6 | 309 | M96.70 | 6.2000-9.2005 | Uklad sterowania silnika Motronic ME (OBD) | 12


DVD 2017/2:PKW:PORSCHE:Panamera 3.0 Hybrid S

PORSCHE Panamera 3.0 Hybrid S

Panamera 3.0 Hybrid S | 3 | 245 | MCG... | 6.2011- | Elektron.zarzadz.energia Akumulator WN | 45


DVD 2017/2:PKW:PORSCHE:911 3.6 Carrera Cabriolet 4

PORSCHE 911 3.6 Carrera Cabriolet 4

911 3.6 Carrera Cabriolet 4 | 3,6 | 235 | M96.03 | 9.2001-8.2005 | Uklad sterowania silnika Motronic ME (OBD) | 12


DVD 2017/2:PKW:PORSCHE:911 3.6 Carrera Coupe 4

PORSCHE 911 3.6 Carrera Coupe 4

911 3.6 Carrera Coupe 4 | 3,6 | 210 | 9.1994-8.1998 | Uklad sterowania silnika Motronic M | 22


DVD 2017/2:PKW:SEAT:Leon ST 2.0 TDI 4Drive

SEAT Leon ST 2.0 TDI 4Drive

Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Centrala elektroniczna ZE | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Informacje dla kierowcy System audio | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Systemy diagn./magistrali Gateway | 4B
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Informacje dla kierowcy Tuner TV | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Serwis Kasowanie okresu | 33
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Przeglad systemu Przeglad ukladu | 01
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Poduszka powietrzna AB | 4B
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRBC | 8.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Poduszka powietrzna AB | 4B
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Informacje dla kierowcy System audio | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Centrala elektroniczna ZE | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Serwis Kasowanie okresu | 33
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRLB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Uklad sterowania silnika EDC 17C74 | 4C
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Serwis Kasowanie okresu | 33
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Centrala elektroniczna ZE | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Informacje dla kierowcy Tuner TV | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Systemy diagn./magistrali Gateway | 4B
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Przeglad systemu Przeglad ukladu | 01
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Poduszka powietrzna AB | 4B
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Informacje dla kierowcy System audio | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 2.0 TDI 4Drive | 2 | 110 | CRMB | 6.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Poduszka powietrzna AB | 4B
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Serwis Kasowanie okresu | 33
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy System audio | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Centrala elektroniczna ZE | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Systemy diagn./magistrali Gateway | 4B
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 2.0 TDI 4Drive | 2 | 135 | CUNA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:SEAT:Leon SC 1.4 TSI ACT

SEAT Leon SC 1.4 TSI ACT

Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Poduszka powietrzna AB | 4B
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Centrala elektroniczna ZE | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Informacje dla kierowcy System audio | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Serwis Kasowanie okresu | 33
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.4 TSI ACT | 1,4 | 110 | CZ... | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42


DVD 2017/2:PKW:SUBARU:Forester 2.5 i

SUBARU Forester 2.5 i

Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 30
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | Poduszka powietrzna AB | 30
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 42
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | Oswietlenie ALWR / reflektory ksenonowe | 30
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4B
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | Oprzyrzadowanie Tablica wskazników | 30
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Forester 2.5 i | 2,5 | 126 | FB25 | 6.2014- | Centrala elektroniczna ZE | 30


DVD 2017/2:PKW:VOLVO:S60 II 3.0 T6 AWD

VOLVO S60 II 3.0 T6 AWD

S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Audio-Gateway | 47
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 30
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Poduszka powietrzna AB | 5A
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Przeglad systemu Przeglad pojazdu | 2B
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Tuner TV | 30
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Uklad sterowania silnika MEDEN | 4B
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Audio | 30
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Centrala elektroniczna ZE | 4C
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II 3.0 T6 AWD | 3 | 242 | B6304T3 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36


DVD 2017/2:PKW:BMW:228 2.0 i Coupe

BMW 228 2.0 i Coupe

228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Napinacz pasa bezp. REV Right | 36
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Poduszka powietrzna ACSM | 4H
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy Touchpad | 36
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Serwis Wskazanie serwisowe | 30
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy Audio | 30
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Napinacz pasa bezp. REV L | 36
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy Telefon | 30
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy System kamer | 57
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
228 2.0 i Coupe | 2 | 0 | N20 B20A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Telefon | 30
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Poduszka powietrzna ACSM | 4H
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System kamer | 57
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Audio | 30
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Touchpad | 36
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Serwis Wskazanie serwisowe | 30
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV Right | 36
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV L | 36
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
228 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B


DVD 2017/2:PKW:BMW:328 d 2.0

BMW 328 d 2.0

328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Systemy diagn./magistrali Gateway | 4H
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Poduszka powietrzna ACSM | 4H
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy Audio | 30
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Napinacz pasa bezp. REV Right | 36
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy Tuner TV | 30
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Przeglad systemu Przeglad ukladu | 30
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy Telefon | 30
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy System kamer | 57
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Uklad sterowania silnika EDC 17 | 5A
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Serwis Wskazanie serwisowe | 30
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Napinacz pasa bezp. REV L | 36
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy Touchpad | 36
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
328 d 2.0 | 2 | 0 | N47 D20D | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57


DVD 2017/2:PKW:BMW:328i 2.0

BMW 328i 2.0

328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Napinacz pasa bezp. REV L | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Serwis Wskazanie serwisowe | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Poduszka powietrzna ACSM | 4H
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Pomoc przy parkowaniu Asyst.parkowania | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Telefon | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Obsluga Audio | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Oswietlenie LED – modul mocy z prawej | 4F
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Oswietlenie LED – modul mocy z lewej | 4F
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Oswietlenie Asystent sw.drogowych | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Touchpad | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Oswietlenie Asystent sw.drogowych | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Systemy diagn./magistrali Gateway | 4H
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy System kamer | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Przeglad systemu Przeglad ukladu | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy System wywolania awaryjnego | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Tuner TV | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Oswietlenie LED – modul mocy z lewej | 4F
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Uklad sterowania silnika Motronic MED | 5A
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Napinacz pasa bezp. REV Right | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Uklad sterowania silnika Motronic MED | 5A
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 5A
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Oswietlenie LED – modul mocy z prawej | 4F
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Audio | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Panel obslugi dachu | 42
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Touchpad | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Audio | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Asystent zmiany pasa | 4H
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Serwis Wskazanie serwisowe | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Systemy diagn./magistrali Gateway | 4H
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Przeglad systemu Przeglad ukladu | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy System kamer | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Telefon | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Elektronika informacyjna | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Poduszka powietrzna ACSM | 4H
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Panel obslugi dachu | 42
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy System edycji obrazu | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Oprzyrzadowanie Tablica wskazników | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy System edycji obrazu | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Napinacz pasa bezp. REV L | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Napinacz pasa bezp. REV Right | 36
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 30
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328i 2.0 | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Uklad sterowania silnika Motronic MED | 5A
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Oswietlenie LED – modul mocy z prawej | 4F
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy System kamer | 57
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Serwis Wskazanie serwisowe | 30
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Audio | 30
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Napinacz pasa bezp. REV L | 36
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy System edycji obrazu | 4B
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Panel obslugi dachu | 42
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Poduszka powietrzna ACSM | 4H
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 57
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy System wywolania awaryjnego | 36
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Napinacz pasa bezp. REV Right | 36
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Systemy diagn./magistrali Gateway | 4H
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 30
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 30
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Elektronika informacyjna | 36
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Telefon | 30
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Oswietlenie LED – modul mocy z lewej | 4F
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 5A
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Oswietlenie Asystent sw.drogowych | 36
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 57
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Asystent zmiany pasa | 4H
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Przeglad systemu Przeglad ukladu | 30
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Pomoc przy parkowaniu Asyst.parkowania | 30
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Touchpad | 36
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | Oprzyrzadowanie Tablica wskazników | 4B
328i 2.0 | 2 | 0 | N26 B20A | 9.2011-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36


DVD 2017/2:PKW:BMW:428 2.0 i Cabrio

BMW 428 2.0 i Cabrio

428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Poduszka powietrzna ACSM | 4H
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 4B
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Telefon | 30
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Touchpad | 36
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV L | 36
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Audio | 30
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Serwis Wskazanie serwisowe | 30
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV Right | 36
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System kamer | 57
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 2.0 i Cabrio | 2 | 0 | N26 B20A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:BMW:428 i 2.0 xDrive Coupe

BMW 428 i 2.0 xDrive Coupe

428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy Touchpad | 36
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy System kamer | 57
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Poduszka powietrzna ACSM | 4H
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy Telefon | 30
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy Audio | 30
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV L | 36
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV Right | 36
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Serwis Wskazanie serwisowe | 30
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 i 2.0 xDrive Coupe | 2 | 180 | N26 B20A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H


DVD 2017/2:PKW:BMW:X 1 28i 2.0 sDrive

BMW X 1 28i 2.0 sDrive

X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy System edycji obrazu | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Poduszka powietrzna AB | 4H
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Elektronika komfortu Panel obslugi dachu | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Przeglad systemu Przeglad ukladu | 30
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Telefon | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Serwis Wskazanie serwisowe | 0B
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Oswietlenie Asystent sw.drogowych | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Audio | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Uklad sterowania silnika Motronic ME | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Tuner TV | 36
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Obsluga Audio | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 28i 2.0 sDrive | 2 | 179 | N20 B20A | 9.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36


DVD 2017/2:PKW:BMW:428 2.0 i Coupe

BMW 428 2.0 i Coupe

428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV L | 36
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System kamer | 57
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV Right | 36
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Touchpad | 36
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Telefon | 30
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Serwis Wskazanie serwisowe | 30
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Poduszka powietrzna ACSM | 4H
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Audio | 30
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
428 2.0 i Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36


DVD 2017/2:PKW:BMW:428 2.0 i xDrive Cabrio

BMW 428 2.0 i xDrive Cabrio

428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 4B
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Poduszka powietrzna ACSM | 4H
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV Right | 36
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Touchpad | 36
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV L | 36
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Telefon | 30
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Audio | 30
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Serwis Wskazanie serwisowe | 30
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System kamer | 57
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 2.0 i xDrive Cabrio | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B


DVD 2017/2:PKW:CITROEN:C4 Cactus 1.6 Blue HDi

CITROEN C4 Cactus 1.6 Blue HDi

C4 Cactus 1.6 Blue HDi | 1,6 | 73 | BHY | 2.2014- | Uklad sterowania silnika EDC 17C | 5A
C4 Cactus 1.6 Blue HDi | 1,6 | 73 | BHY | 2.2014- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Cactus 1.6 Blue HDi | 1,6 | 73 | BHY | 2.2014- | Uklad zapobieg.zablok. ABS MK | 4F
C4 Cactus 1.6 Blue HDi | 1,6 | 73 | BHY | 2.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Cactus 1.6 Blue HDi | 1,6 | 73 | BHY | 2.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Cactus 1.6 Blue HDi | 1,6 | 73 | BHY | 2.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
C4 Cactus 1.6 Blue HDi | 1,6 | 73 | BHY | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C4 Cactus 1.6 Blue HDi | 1,6 | 73 | BHY | 2.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 40
C4 Cactus 1.6 Blue HDi | 1,6 | 73 | BHY | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Cactus 1.6 Blue HDi | 1,6 | 73 | BHY | 2.2014- | Poduszka powietrzna AB | 36
C4 Cactus 1.6 Blue HDi | 1,6 | 73 | BHY | 2.2014- | Getriebesteuerung BVMP_MCP | 4C
C4 Cactus 1.6 Blue HDi | 1,6 | 73 | BHY | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Cactus 1.6 Blue HDi | 1,6 | 73 | BHY | 2.2014- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:FORD:Focus i 2.0 16V Sedan

FORD Focus i 2.0 16V Sedan

Focus i 2.0 16V Sedan | 2 | 0 | 9.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus i 2.0 16V Sedan | 2 | 0 | 9.2011- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus i 2.0 16V Sedan | 2 | 0 | 9.2011- | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:FORD:Ka 1.0 Flex

FORD Ka 1.0 Flex

Ka 1.0 Flex | 1 | 59 | 9.2014- | Uklad sterowania silnika EMS | 47
Ka 1.0 Flex | 1 | 59 | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42


DVD 2017/2:PKW:HYUNDAI:i30 1.8

HYUNDAI i30 1.8

i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | Centrala elektroniczna CE | 57
i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | Oswietlenie Reflektor ksenonowy | 57
i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | Poduszka powietrzna AB | 30
i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.8 | 1,8 | 110 | G4NBB | 2.2014- | Uklad sterowania silnika Theta | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 250 2.0 4MATIC

MERCEDES-BENZ CLA 250 2.0 4MATIC

CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Centrala elektroniczna CME PTCU | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Informacje dla kierowcy Media Interface | 30
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Informacje dla kierowcy System audio | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Centrala elektroniczna CME PTCU | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 47
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Uklad sterowania silnika Motronic MED | 4B
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Informacje dla kierowcy System kamer | 45
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Informacje dla kierowcy Audio | 4C
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Poduszka powietrzna AB ORC | 30
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Napinacz pasa bezp. REV Left | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Napinacz pasa bezp. REV Right | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Elektronika komfortu Pokrywa kamery | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Informacje dla kierowcy System kamer | 45
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 2.0 4MATIC | 2 | 153 | 270.920 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42


DVD 2017/2:PKW:MERCEDES-BENZ:S 550 4.6

MERCEDES-BENZ S 550 4.6

S 550 4.6 | 4,6 | 0 | 9.2013- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektr. Gaspedal Fahrpedalmodul | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Informacje dla kierowcy System kamer | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Pomoc przy parkowaniu Kamera cofania | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Poduszka powietrzna AB ORC | 30
S 550 4.6 | 4,6 | 0 | 9.2013- | Centrala elektroniczna CME PTCU | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Pokrywa kamery | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Informacje dla kierowcy System kamer | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 550 4.6 | 4,6 | 0 | 9.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Serwis Reset okresu miedzyserwisowego | 33
S 550 4.6 | 4,6 | 0 | 9.2013- | Napinacz pasa bezp. REV Right | 30
S 550 4.6 | 4,6 | 0 | 9.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
S 550 4.6 | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Touchpad | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Napinacz pasa bezp. REV Left | 30
S 550 4.6 | 4,6 | 0 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 550 4.6 | 4,6 | 0 | 9.2013- | Centrala elektroniczna CME PTCU | 42


DVD 2017/2:PKW:MERCEDES-BENZ:Sprinter 2500 2.1

MERCEDES-BENZ Sprinter 2500 2.1

Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Oswietlenie ALWR | 57
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 98
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 30
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 47
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Centrala elektroniczna ZE | 42
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Poduszka powietrzna AB | 36
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 42
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Informacje dla kierowcy Zmieniarka CD | 42
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Motorsteuerung EKP-Steuerung | 42
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Heizung/Klimaanlage Stand-/Zusatzheizung | 47
Sprinter 2500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42


DVD 2017/2:PKW:MERCEDES-BENZ:Sprinter 3500 2.1

MERCEDES-BENZ Sprinter 3500 2.1

Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Motorsteuerung EKP-Steuerung | 42
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Informacje dla kierowcy Zmieniarka CD | 42
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 30
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Poduszka powietrzna AB | 36
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Heizung/Klimaanlage Stand-/Zusatzheizung | 47
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 98
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Centrala elektroniczna ZE | 42
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Oswietlenie ALWR | 57
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 42
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sprinter 3500 2.1 | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 47


DVD 2017/2:PKW:MERCEDES-BENZ:CL 500 5.5 Coupe

MERCEDES-BENZ CL 500 5.5 Coupe

CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Predkosc jazdy Czujnik radarowy | 30
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Systemy diagn./magistrali Diagnoza systemu | 22
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Motorsteuerung EKP-Steuerung | 30
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Motorsteuerung EKP-Steuerung | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Zabezp.antywlamaniowe Immobilizer | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Uklad sterowania silnika Sterownik EKP | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Elektronika komfortu Górny panel obslugi | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Serwis Dynamiczna informacja serwisowa | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Uklad sterowania silnika Sterownik EKP | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Predkosc jazdy Czujnik radarowy | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Elektronika komfortu Stacyjka elektroniczna | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Elektronika komfortu Stacyjka elektroniczna | 30
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Elektronika komfortu Zespól obslugi dachu | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Informacje dla kierowcy System kamer | 45
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Centrala elektroniczna Centralny uklad elektron., przód | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Elektronika komfortu Sterownik klapy tylnej | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Serwis Informacja serwisowa | 30
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Informacje dla kierowcy Media Interface | 30
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Poduszka powietrzna AB ARCADE | 77
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Systemy diagn./magistrali Gateway | 30
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Elektronika komfortu Pompa foteli dynamicznych | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
CL 500 5.5 Coupe | 5,5 | 285 | M 273.961 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 350 T-MODELL 3.5 4MATIC

MERCEDES-BENZ E 350 T-MODELL 3.5 4MATIC

E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Predkosc jazdy Czujnik radarowy | 30
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Informacje dla kierowcy System kamer | 45
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Systemy diagn./magistrali bramke | 30
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Uklad sterowania silnika Motronic MED | 4B
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Informacje dla kierowcy Otoczenie kamery | 45
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Informacje dla kierowcy Audio | 4E
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Oprzyrzadowanie Zestaw wskazników | 47
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Panel obslugi dachu | 57
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Systemy diagn./magistrali Gateway | 30
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Informacje dla kierowcy Audio | 4C
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Poduszka powietrzna AB ORC | 30
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Systemy diagn./magistrali Bramka podwozia | 30
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Poduszka powietrzna AB ORC | 30
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik przyczepy | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Informacje dla kierowcy Audio / telematyka | 45
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik programu jazdy | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Napinacz pasa bezp. REV Left | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Motorsteuerung EKP-Steuerung | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Informacje dla kierowcy System audio | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Informacje dla kierowcy System kamer | 45
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Uklad sterowania silnika Sterownik EKP | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Napinacz pasa bezp. REV Right | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 5A
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Informacje dla kierowcy Media Interface | 30
E 350 T-MODELL 3.5 4MATIC | 3,5 | 0 | M 276.957 | 9.2011- | Komfortelektronik Elektronische Sitzverstellung FS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:S 550 4.6 4Matic

MERCEDES-BENZ S 550 4.6 4Matic

S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Centrala elektroniczna CME PTCU | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Napinacz pasa bezp. REV Left | 30
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Poduszka powietrzna AB ORC | 30
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Pokrywa kamery | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Informacje dla kierowcy System kamer | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Napinacz pasa bezp. REV Right | 30
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektr. Gaspedal Fahrpedalmodul | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Serwis Reset okresu miedzyserwisowego | 33
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Touchpad | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Centrala elektroniczna CME PTCU | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Informacje dla kierowcy System kamer | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Pomoc przy parkowaniu Kamera cofania | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 550 4.6 4Matic | 4,6 | 0 | 9.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42


DVD 2017/2:PKW:MINI (BMW):Cooper 1.5

MINI (BMW) Cooper 1.5

Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Poduszka powietrzna ACSM | 4H
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Informacje dla kierowcy Audio | 30
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Przeglad systemu Przeglad ukladu | 30
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Centrala elektroniczna ZE | 4B
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Systemy diagn./magistrali Gateway | 4H
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Informacje dla kierowcy Touchpad | 36
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Serwis Wskazanie serwisowe | 30
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Uklad sterowania silnika Motronic MED | 5A
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Informacje dla kierowcy System kamer | 57
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Elektronika komfortu Panel obslugi dachu | 42
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Oswietlenie LED – modul mocy z lewej | 60
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Cooper 1.5 | 1,5 | 0 | B36 A15M0 | 9.2015- | Informacje dla kierowcy System edycji obrazu | 4B
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Systemy diagn./magistrali Gateway | 4H
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Serwis Wskazanie serwisowe | 30
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Audio | 30
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Touchpad | 36
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Centrala elektroniczna ZE | 4B
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Oswietlenie LED – modul mocy z lewej | 60
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Poduszka powietrzna ACSM | 4H
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy System kamer | 57
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper 1.5 | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57


DVD 2017/2:PKW:MINI (BMW):Cooper 1.6

MINI (BMW) Cooper 1.6

Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Serwis Wskazanie serwisowe | 30
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Informacje dla kierowcy System kamer | 57
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Informacje dla kierowcy Audio | 30
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Informacje dla kierowcy Touchpad | 36
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Centrala elektroniczna ZE | 4B
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 60
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Poduszka powietrzna ACSM | 4H
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper 1.6 | 1,6 | 0 | N16 B16A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Systemy diagn./magistrali Gateway | 4H
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Oswietlenie LED – modul mocy z prawej | 4B
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Informacje dla kierowcy Inform.elektron. | 4B
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Informacje dla kierowcy Elektronika informacyjna | 36
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Poduszka powietrzna ACSM | 4H
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Elektronika komfortu Sterownik przyczepy | 30
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Informacje dla kierowcy Touchpad | 36
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Informacje dla kierowcy Wzmacniacz audio | 36
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Informacje dla kierowcy Audio | 30
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Elektronika komfortu Panel obslugi dachu | 42
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Informacje dla kierowcy System wywolania awaryjnego | 36
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Przeglad systemu Przeglad ukladu | 30
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Informacje dla kierowcy System kamer | 57
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Uklad sterowania silnika Motronic MED | 5A
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Oswietlenie LED – modul mocy z lewej | 60
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Informacje dla kierowcy System edycji obrazu | 4B
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Oprzyrzadowanie Tablica wskazników | 4B
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Centrala elektroniczna ZE | 4B
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper 1.6 | 1,6 | 0 | N18 B16C | 9.2014-8.2015 | Serwis Wskazanie serwisowe | 30


DVD 2017/2:PKW:MINI (BMW):Cooper 1.6 S

MINI (BMW) Cooper 1.6 S

Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Informacje dla kierowcy Touchpad | 36
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Centrala elektroniczna ZE | 4B
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Informacje dla kierowcy Active Sound Design | 42
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Informacje dla kierowcy Audio | 30
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Poduszka powietrzna ACSM | 4H
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 60
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Serwis Wskazanie serwisowe | 30
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Informacje dla kierowcy System kamer | 57
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
Cooper 1.6 S | 1,6 | 0 | N18 B16A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A


DVD 2017/2:PKW:MINI (BMW):Cooper 2.0

MINI (BMW) Cooper 2.0

Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Informacje dla kierowcy Audio | 30
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Oswietlenie LED – modul mocy z lewej | 60
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Serwis Wskazanie serwisowe | 30
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Systemy diagn./magistrali Gateway | 4H
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Informacje dla kierowcy System kamer | 57
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Poduszka powietrzna ACSM | 4H
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Informacje dla kierowcy Touchpad | 36
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Centrala elektroniczna ZE | 4B
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper 2.0 | 2 | 0 | B48 A20M0 | 9.2013- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30


DVD 2017/2:PKW:MINI (BMW):Cooper 1.5 Cabrio

MINI (BMW) Cooper 1.5 Cabrio

Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Elektronika komfortu Sterownik przyczepy | 30
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Oswietlenie LED – modul mocy z lewej | 60
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Serwis Wskazanie serwisowe | 30
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Systemy diagn./magistrali Gateway | 4H
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Poduszka powietrzna ACSM | 4H
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Uklad sterowania silnika Motronic MED | 5A
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Informacje dla kierowcy System kamer | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Centrala elektroniczna ZE | 4B
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Elektronika komfortu Panel obslugi dachu | 42
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Informacje dla kierowcy Touchpad | 36
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper 1.5 Cabrio | 1,5 | 0 | B36 A15M0 | 9.2016- | Przeglad systemu Przeglad ukladu | 30
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Uklad sterowania silnika Motronic ME | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Telefon | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Serwis Wskazanie serwisowe | 30
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Poduszka powietrzna ACSM | 01
Cooper 1.5 Cabrio | 1,5 | 0 | B38A15M0 | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42


DVD 2017/2:PKW:MINI (BMW):Cooper 2.0 Cabrio

MINI (BMW) Cooper 2.0 Cabrio

Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Serwis Wskazanie serwisowe | 30
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Informacje dla kierowcy Audio-Gateway | 57
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Informacje dla kierowcy Audio-Gateway | 57
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Poduszka powietrzna ACSM | 01
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Uklad zapobieg.zablok. ABS | 30
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Uklad sterowania silnika Motronic ME | 57
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper 2.0 Cabrio | 2 | 0 | B46 A20A | 9.2014- | Uklad zapobieg.zablok. ASR | 4D
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Przeglad systemu Przeglad ukladu | 30
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Uklad zapobieg.zablok. ABS | 30
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Informacje dla kierowcy Obsluga Audio | 57
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Informacje dla kierowcy Telefon | 57
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Informacje dla kierowcy Audio-Gateway | 57
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Uklad sterowania silnika Motronic ME | 57
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Oprzyrzadowanie Multiprzyrzad | 42
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Elektronika komfortu Zespól obslugi dachu | 36
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Serwis Wskazanie serwisowe | 30
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Informacje dla kierowcy Inform.elektron. | 4B
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Informacje dla kierowcy Audio-Gateway | 57
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Uklad zapobieg.zablok. ASR | 4D
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Informacje dla kierowcy Zmieniarka CD | 57
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Poduszka powietrzna ACSM | 01
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Informacje dla kierowcy System nawigacyjny | 4B
Cooper 2.0 Cabrio | 2 | 0 | B48 A20M0 | 9.2013-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42


DVD 2017/2:PKW:NISSAN:Micra 1.6 i

NISSAN Micra 1.6 i

Micra 1.6 i | 1,6 | 0 | HR16DE | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Micra 1.6 i | 1,6 | 0 | HR16DE | 9.2014- | Ster.skrzyni biegów EGS | 57
Micra 1.6 i | 1,6 | 0 | HR16DE | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Micra 1.6 i | 1,6 | 0 | HR16DE | 9.2014- | Poduszka powietrzna AB | 30
Micra 1.6 i | 1,6 | 0 | HR16DE | 9.2014- | Centrala elektroniczna ZE | 57
Micra 1.6 i | 1,6 | 0 | HR16DE | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Micra 1.6 i | 1,6 | 0 | HR16DE | 9.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Micra 1.6 i | 1,6 | 0 | HR16DE | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Micra 1.6 i | 1,6 | 0 | HR16DE | 9.2014- | Uklad sterowania silnika ECCS | 4B
Micra 1.6 i | 1,6 | 0 | HR16DE | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:SUZUKI:SX4 S-CROSS 1.6 4X4

SUZUKI SX4 S-CROSS 1.6 4X4

SX4 S-CROSS 1.6 4X4 | 1,6 | 87 | 9.2013- | Przeglad systemu Przeglad ukladu | 01
SX4 S-CROSS 1.6 4X4 | 1,6 | 87 | 9.2013- | Serwis Wskazanie serwisowe | 01
SX4 S-CROSS 1.6 4X4 | 1,6 | 87 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
SX4 S-CROSS 1.6 4X4 | 1,6 | 87 | 9.2013- | Centrala elektroniczna KS | 42
SX4 S-CROSS 1.6 4X4 | 1,6 | 87 | 9.2013- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
SX4 S-CROSS 1.6 4X4 | 1,6 | 87 | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SX4 S-CROSS 1.6 4X4 | 1,6 | 87 | 9.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
SX4 S-CROSS 1.6 4X4 | 1,6 | 87 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
SX4 S-CROSS 1.6 4X4 | 1,6 | 87 | 9.2013- | Uklad zapobieg.zablok. ABS | 42
SX4 S-CROSS 1.6 4X4 | 1,6 | 87 | 9.2013- | Poduszka powietrzna AB | 30
SX4 S-CROSS 1.6 4X4 | 1,6 | 87 | 9.2013- | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:VOLVO:S40 I 1.9

VOLVO S40 I 1.9

S40 I 1.9 | 1,9 | 147 | B4204T4 | 8.2002-9.2004 | Ster.skrzyni biegów EGS k-line | 42
S40 I 1.9 | 1,9 | 147 | B4204T4 | 8.2002-9.2004 | Poduszka powietrzna AB | 30
S40 I 1.9 | 1,9 | 147 | B4204T4 | 8.2002-9.2004 | Uklad zapobieg.zablok. ABS | 42
S40 I 1.9 | 1,9 | 147 | B4204T4 | 8.2002-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
S40 I 1.9 | 1,9 | 147 | B4204T4 | 8.2002-9.2004 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I 1.9 | 1,9 | 147 | B4204T4 | 8.2002-9.2004 | Centrala elektroniczna ZE | 57
S40 I 1.9 | 1,9 | 147 | B4204T4 | 8.2002-9.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I 1.9 | 1,9 | 147 | B4204T4 | 8.2002-9.2004 | Oswietlenie Swiatla ksenonowe GDM | 43
S40 I 1.9 | 1,9 | 147 | B4204T4 | 8.2002-9.2004 | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:VOLVO:S40 I T 2.0 16V

VOLVO S40 I T 2.0 16V

S40 I T 2.0 16V | 2 | 177 | B4204T | 9.2006- | Poduszka powietrzna AB | 30
S40 I T 2.0 16V | 2 | 177 | B4204T | 9.2006- | Centrala elektroniczna ZE | 57
S40 I T 2.0 16V | 2 | 177 | B4204T | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 51
S40 I T 2.0 16V | 2 | 177 | B4204T | 9.2006- | Uklad sterowania silnika EMS | 42
S40 I T 2.0 16V | 2 | 177 | B4204T | 9.2006- | Ster.skrzyni biegów EGS k-line | 42
S40 I T 2.0 16V | 2 | 177 | B4204T | 9.2006- | Uklad zapobieg.zablok. ABS | 42
S40 I T 2.0 16V | 2 | 177 | B4204T | 9.2006- | Oswietlenie Swiatla ksenonowe GDM | 43
S40 I T 2.0 16V | 2 | 177 | B4204T | 9.2006- | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
S40 I T 2.0 16V | 2 | 177 | B4204T | 9.2006- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:BENTLEY:Continental Flying Spur Speed 6.0 4X4

BENTLEY Continental Flying Spur Speed 6.0 4X4

Continental Flying Spur Speed 6.0 4X4 | 6 | 0 | 9.2014- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42


DVD 2017/2:PKW:BENTLEY:Continental GT 4.0 V8 4X4

BENTLEY Continental GT 4.0 V8 4X4

Continental GT 4.0 V8 4X4 | 4 | 383 | CMMC | 9.2014- | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42
Continental GT 4.0 V8 4X4 | 4 | 383 | CMMC | 9.2014- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:BMW:M 235 3.0 i Coupe xDrive

BMW M 235 3.0 i Coupe xDrive

M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Napinacz pasa bezp. REV L | 36
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Napinacz pasa bezp. REV Right | 36
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy Active Sound Design | 42
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy System kamer | 57
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy Touchpad | 36
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Poduszka powietrzna ACSM | 4H
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy Audio | 30
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy Telefon | 30
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Serwis Wskazanie serwisowe | 30
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
M 235 3.0 i Coupe xDrive | 3 | 0 | N55 B30A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F


DVD 2017/2:PKW:BMW:228 2.0 i Coupe xDrive

BMW 228 2.0 i Coupe xDrive

228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Serwis Wskazanie serwisowe | 30
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy Touchpad | 36
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy Telefon | 30
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Napinacz pasa bezp. REV Right | 36
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy System kamer | 57
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy Audio | 30
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Napinacz pasa bezp. REV L | 36
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Poduszka powietrzna ACSM | 4H
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
228 2.0 i Coupe xDrive | 2 | 178 | N20 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy Audio | 30
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV L | 36
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Serwis Wskazanie serwisowe | 30
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy Touchpad | 36
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy System kamer | 57
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV Right | 36
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Poduszka powietrzna ACSM | 4H
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy Telefon | 30
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
228 2.0 i Coupe xDrive | 2 | 178 | N26 B20A | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36


DVD 2017/2:PKW:BMW:428 2.0 i GC xDrive

BMW 428 2.0 i GC xDrive

428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy Touchpad | 36
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Poduszka powietrzna ACSM | 4H
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV L | 36
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy Active Sound Design | 42
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV Right | 36
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy Telefon | 30
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy Audio | 30
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy System kamer | 57
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Serwis Wskazanie serwisowe | 30
428 2.0 i GC xDrive | 2 | 180 | N26 B20A | 9.2014- | Informacje dla kierowcy Tuner TV | 30


DVD 2017/2:PKW:BUICK:Regal 2.4 Hybrid 4X4

BUICK Regal 2.4 Hybrid 4X4

Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Poduszka powietrzna SDM | 30
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Elektronika komfortu Sterownik fotela | 42
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Informacje dla kierowcy Telefon | 42
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Informacje dla kierowcy Telefon | 42
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Centrala elektroniczna ZE | 4C
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Regal 2.4 Hybrid 4X4 | 2,4 | 0 | LUK | 9.2014- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:CHEVROLET:Trax 1.4 4X4

CHEVROLET Trax 1.4 4X4

Trax 1.4 4X4 | 1,4 | 103 | LUV | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Trax 1.4 4X4 | 1,4 | 103 | LUV | 9.2012- | Poduszka powietrzna SDM | 30
Trax 1.4 4X4 | 1,4 | 103 | LUV | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Trax 1.4 4X4 | 1,4 | 103 | LUV | 9.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Trax 1.4 4X4 | 1,4 | 103 | LUV | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Trax 1.4 4X4 | 1,4 | 103 | LUV | 9.2012- | Informacje dla kierowcy Audio | 4B
Trax 1.4 4X4 | 1,4 | 103 | LUV | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Trax 1.4 4X4 | 1,4 | 103 | LUV | 9.2012- | Elektronika komfortu Sterownik fotela | 42
Trax 1.4 4X4 | 1,4 | 103 | LUV | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Trax 1.4 4X4 | 1,4 | 103 | LUV | 9.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Trax 1.4 4X4 | 1,4 | 103 | LUV | 9.2012- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57


DVD 2017/2:PKW:CHEVROLET:Optra 1.8

CHEVROLET Optra 1.8

Optra 1.8 | 1,8 | 89 | F18D3 | 9.2006-8.2014 | Poduszka powietrzna AB | 22
Optra 1.8 | 1,8 | 89 | F18D3 | 9.2006-8.2014 | Uklad sterowania silnika MR | 4B
Optra 1.8 | 1,8 | 89 | F18D3 | 9.2006-8.2014 | Ster.skrzyni biegów Automat 4-bieg. | 57


DVD 2017/2:PKW:CHEVROLET:Optra 1.8 Station Wagon

CHEVROLET Optra 1.8 Station Wagon

Optra 1.8 Station Wagon | 1,8 | 89 | F18D3 | 1.2006-12.2014 | Uklad sterowania silnika MR | 4B
Optra 1.8 Station Wagon | 1,8 | 89 | F18D3 | 1.2006-12.2014 | Ster.skrzyni biegów Automat 4-bieg. | 57
Optra 1.8 Station Wagon | 1,8 | 89 | F18D3 | 1.2006-12.2014 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:CITROEN:C4 Grand Picasso 1.6 THP

CITROEN C4 Grand Picasso 1.6 THP

C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Informacje dla kierowcy Audio / Telematik | 57
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Informacje dla kierowcy Zmieniarka CD | 28
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Informacje dla kierowcy Audio / Telematik | 60
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Informacje dla kierowcy Audio | 5A
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Zabezp.antywlamaniowe Autoalarm | 44
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Przeglad systemu Przeglad ukladu | 01
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Serwis Kasowanie inspekcji | 36
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Uklad sterowania silnika Motronic MED | 57
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Wycieraczki Sterowanie wycieraczek | 57
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Poduszka powietrzna AB | 77
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Grand Picasso 1.6 THP | 1,6 | 103 | 5FT | 7.2008-11.2009 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Przeglad systemu Przeglad ukladu | 01
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Serwis Reset interwalu | 2F
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Informacje dla kierowcy Audio / telematyka | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Uklad sterowania silnika Motronic MED | 5A
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Uklad sterowania silnika Motronic MED | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Elektronika komfortu Dolny panel obslugi | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Informacje dla kierowcy Audio | 5A
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Informacje dla kierowcy System kamer | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Informacje dla kierowcy Zmieniarka CD | 28
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Uklad sterowania silnika Motronic MED | 5A
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Serwis Kasowanie inspekcji | 36
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Informacje dla kierowcy Audio / Telematik | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Wycieraczki Sterowanie wycieraczek | 57
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 3.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Grand Picasso 1.6 THP | 1,6 | 115 | 5FV | 7.2013- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Zabezp.antywlamaniowe Autoalarm | 44
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Wycieraczki Sterowanie wycieraczek | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Poduszka powietrzna AB | 77
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Serwis Kasowanie inspekcji | 36
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Przeglad systemu Przeglad ukladu | 01
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Uklad sterowania silnika Motronic MED | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Informacje dla kierowcy Audio / Telematik | 60
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Informacje dla kierowcy Audio / Telematik | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Informacje dla kierowcy Zmieniarka CD | 28
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Informacje dla kierowcy Audio | 5A
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5FX | 7.2008-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Uklad sterowania silnika Motronic MED | 5A
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Informacje dla kierowcy Audio / telematyka | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Serwis Reset interwalu | 2F
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Elektronika komfortu Dolny panel obslugi | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Informacje dla kierowcy System kamer | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Grand Picasso 1.6 THP | 1,6 | 110 | 5GX | 2.2014- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Uklad sterowania silnika Motronic MED | 5A
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Informacje dla kierowcy Audio / telematyka | 57
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Dolny panel obslugi | 42
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Informacje dla kierowcy System kamer | 57
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Serwis Reset interwalu | 2F
C4 Grand Picasso 1.6 THP | 1,6 | 120 | 5GY | 2.2014- | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Elektronika komfortu Dolny panel obslugi | 42
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Uklad sterowania silnika Motronic MED | 5A
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Informacje dla kierowcy Audio / telematyka | 57
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Informacje dla kierowcy System kamer | 57
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Serwis Reset interwalu | 2F
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Grand Picasso 1.6 THP | 1,6 | 121 | 5GZ | 2.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57


DVD 2017/2:PKW:CITROEN:C4 Grand Picasso 1.8

CITROEN C4 Grand Picasso 1.8

C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Uklad sterowania silnika IAW | 45
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Informacje dla kierowcy Audio | 5A
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Poduszka powietrzna AB | 77
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Informacje dla kierowcy Zmieniarka CD | 28
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Wycieraczki Sterowanie wycieraczek | 57
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Serwis Kasowanie inspekcji | 36
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Informacje dla kierowcy Audio / Telematik | 60
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Przeglad systemu Przeglad ukladu | 01
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Informacje dla kierowcy Audio / Telematik | 57
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Zabezp.antywlamaniowe Autoalarm | 44
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.8 | 1,8 | 92 | 6FY | 10.2006-7.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 22


DVD 2017/2:PKW:CITROEN:C4 Grand Picasso 2.0

CITROEN C4 Grand Picasso 2.0

C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Uklad sterowania silnika IAW | 45
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Informacje dla kierowcy Zmieniarka CD | 28
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Informacje dla kierowcy Audio / Telematik | 60
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Przeglad systemu Przeglad ukladu | 01
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Zabezp.antywlamaniowe Autoalarm | 44
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Przeglad systemu Przeglad ukladu | 01
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Centrala elektroniczna ZE | 57
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Poduszka powietrzna AB | 77
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Uklad sterowania silnika IAW | 5A
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Uklad sterowania silnika IAW | 45
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Informacje dla kierowcy Audio / Telematik | 60
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Uklad sterowania silnika IAW | 5A
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Zabezp.antywlamaniowe Autoalarm | 44
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Poduszka powietrzna AB | 77
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Informacje dla kierowcy Audio / Telematik | 57
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Informacje dla kierowcy Audio | 5A
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Informacje dla kierowcy Audio / Telematik | 57
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Informacje dla kierowcy Audio | 5A
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Informacje dla kierowcy Zmieniarka CD | 28
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Poduszka powietrzna AB | 36
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Poduszka powietrzna AB | 36
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Serwis Kasowanie inspekcji | 36
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Wycieraczki Sterowanie wycieraczek | 57
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Grand Picasso 2.0 | 2 | 103 | RFJ | 10.2006-10.2008 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Grand Picasso 2.0 | 2 | 105 | RFJ | 11.2008- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:CITROEN:C4 Grand Picasso 1.6

CITROEN C4 Grand Picasso 1.6

C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Informacje dla kierowcy Zmieniarka CD | 28
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Serwis Kasowanie inspekcji | 36
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Uklad sterowania silnika Motronic MEV | 45
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Informacje dla kierowcy Audio | 5A
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Wycieraczki Sterowanie wycieraczek | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Informacje dla kierowcy System kamer | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Informacje dla kierowcy Audio / telematyka | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Uklad sterowania silnika Motronic MEV | 45
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Przeglad systemu Przeglad ukladu | 01
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Elektronika komfortu Dolny panel obslugi | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Uklad sterowania silnika Motronic MEV | 45
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Informacje dla kierowcy Audio / Telematik | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Serwis Reset interwalu | 2F
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 7.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FS | 4.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Przeglad systemu Przeglad ukladu | 01
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Wycieraczki Sterowanie wycieraczek | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Uklad sterowania silnika Motronic MEV | 45
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Informacje dla kierowcy Audio / Telematik | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Informacje dla kierowcy Audio / Telematik | 60
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Poduszka powietrzna AB | 77
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Serwis Kasowanie inspekcji | 36
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Zabezp.antywlamaniowe Autoalarm | 44
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Informacje dla kierowcy Audio | 5A
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Informacje dla kierowcy Zmieniarka CD | 28
C4 Grand Picasso 1.6 | 1,6 | 88 | 5FW | 7.2008-4.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30


DVD 2017/2:PKW:CITROEN:C4 Grand Picasso 1.6 HDi

CITROEN C4 Grand Picasso 1.6 HDi

C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Wycieraczki Sterowanie wycieraczek | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Serwis Kasowanie inspekcji | 36
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Uklad sterowania silnika EDC 16 C | 4C
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Uklad sterowania silnika CR/EDG | 4C
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Uklad sterowania silnika EDC 16C34 | 4C
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Przeglad systemu Przeglad ukladu | 01
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Informacje dla kierowcy Audio / Telematik | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Informacje dla kierowcy Zmieniarka CD | 28
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Zabezp.antywlamaniowe Autoalarm | 44
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Informacje dla kierowcy Zmieniarka CD | 28
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Informacje dla kierowcy Audio / Telematik | 60
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Serwis Kasowanie inspekcji | 36
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Poduszka powietrzna AB | 77
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Uklad sterowania silnika EDC 16C34 | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Informacje dla kierowcy Audio | 5A
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Uklad sterowania silnika CR/EDC | 4C
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Informacje dla kierowcy Audio / Telematik | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Zabezp.antywlamaniowe Autoalarm | 44
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Informacje dla kierowcy Audio | 5A
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Przeglad systemu Przeglad ukladu | 01
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Wycieraczki Sterowanie wycieraczek | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 80 | 9H... | 10.2006-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 HDi | 1,6 | 82 | 9H... | 5.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Serwis Reset interwalu | 2F
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Elektronika komfortu Dolny panel obslugi | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Informacje dla kierowcy Audio / telematyka | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Uklad sterowania silnika CR/EDC | 4C
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Informacje dla kierowcy System kamer | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 85 | 9HC | 7.2013- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Informacje dla kierowcy System kamer | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Uklad sterowania silnika EDC 17C10 | 4C
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Elektronika komfortu Dolny panel obslugi | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Informacje dla kierowcy Audio / telematyka | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Serwis Reset interwalu | 2F
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Grand Picasso 1.6 HDi | 1,6 | 68 | 9HP | 7.2013- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45


DVD 2017/2:PKW:CITROEN:C4 Grand Picasso 2.0 HDi

CITROEN C4 Grand Picasso 2.0 HDi

C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Ukl.wtr.w siln.Diesla System addytywny | 45
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Informacje dla kierowcy Audio | 5A
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Poduszka powietrzna AB | 36
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Informacje dla kierowcy Audio / Telematik | 57
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Uklad sterowania silnika CR/EDC | 57
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Przeglad systemu Przeglad ukladu | 01
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Zabezp.antywlamaniowe Autoalarm | 44
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Uklad sterowania silnika CR/EDG | 5A
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Serwis Kasowanie inspekcji | 36
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Informacje dla kierowcy Zmieniarka CD | 28
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Wycieraczki Sterowanie wycieraczek | 57
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Grand Picasso 2.0 HDi | 2 | 110 | RH... | 7.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Uklad sterowania silnika CR/EDG | 5A
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 28
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Przeglad systemu Przeglad ukladu | 01
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Ukl.wtr.w siln.Diesla System addytywny | 45
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Uklad sterowania silnika CR/EDC | 57
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Poduszka powietrzna AB | 36
C4 Grand Picasso 2.0 HDi | 2 | 120 | RHH | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Informacje dla kierowcy Audio | 5A
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Przeglad systemu Przeglad ukladu | 01
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Uklad sterowania silnika CR/EDG | 4B
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Poduszka powietrzna AB | 77
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Informacje dla kierowcy Audio / Telematik | 60
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Wycieraczki Sterowanie wycieraczek | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Uklad sterowania silnika CR/EDG | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Informacje dla kierowcy Audio / Telematik | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Centrala elektroniczna ZE | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Informacje dla kierowcy Zmieniarka CD | 28
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Zabezp.antywlamaniowe Autoalarm | 44
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Ukl.wtr.w siln.Diesla System addytywny | 45
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHJ | 10.2006-12.2011 | Serwis Kasowanie inspekcji | 36
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Informacje dla kierowcy Wzmacniacz audio | 42
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Uklad sterowania silnika CR/EDG | 4B
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Elektronika komfortu Oswietlenie wnetrza | 40
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Ukl.wtr.w siln.Diesla Pompa dozowania dodatku | 45
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Informacje dla kierowcy Audio / Telematik | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Centrala elektroniczna ZE | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Ukl.wtr.w siln.Diesla System addytywny | 45
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Wycieraczki Sterowanie wycieraczek | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Informacje dla kierowcy Audio | 5A
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Uklad sterowania silnika CR/EDG | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Informacje dla kierowcy Zmieniarka CD | 28
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Poduszka powietrzna AB | 36
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Poduszka powietrzna AB | 77
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Informacje dla kierowcy Audio / Telematik | 60
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Przeglad systemu Przeglad ukladu | 01
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Zabezp.antywlamaniowe Autoalarm | 44
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 2.0 HDi | 2 | 100 | RHR | 10.2006-12.2011 | Serwis Kasowanie inspekcji | 36


DVD 2017/2:PKW:FORD:Ka 1.5 Flex

FORD Ka 1.5 Flex

Ka 1.5 Flex | 1,5 | 77 | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Ka 1.5 Flex | 1,5 | 77 | 9.2014- | Uklad sterowania silnika EMS | 47


DVD 2017/2:PKW:FORD:Ka+ 1.0 Flex

FORD Ka+ 1.0 Flex

Ka+ 1.0 Flex | 1 | 59 | 9.2014- | Uklad sterowania silnika EMS | 47
Ka+ 1.0 Flex | 1 | 59 | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42


DVD 2017/2:PKW:FORD:Ka+ 1.5 Flex

FORD Ka+ 1.5 Flex

Ka+ 1.5 Flex | 1,5 | 77 | 9.2014- | Uklad sterowania silnika EMS | 47
Ka+ 1.5 Flex | 1,5 | 77 | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42


DVD 2017/2:PKW:LEXUS:GX 460 4.6i 4x4

LEXUS GX 460 4.6i 4x4

GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Elektronika komfortu Czujnik deszczu | 30
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Oprzyrzadowanie Tablica wskazników | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Regulacja siedzen Siedzenie kierowcy | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Uklad sterowania silnika TCCS | 4C
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Poduszka powietrzna AB | 30
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Informacje dla kierowcy Telematyka | 30
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Elektronika komfortu Panel obslugi dachu | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Elektronika komfortu Regulacja siedzenia pasazera | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Poduszka powietrzna AB | 30
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Podwozie/ukl.kierowniczy Dynamiczny system zawieszenia | 57
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Predkosc jazdy Tempomat | 30
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Elektronika komfortu Reg.lusterka lewego | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Elektronika komfortu Reg.lusterka prawego | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Centrala elektroniczna ZE | 4B
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Systemy diagn./magistrali Gateway | 4H
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Informacje dla kierowcy System nawigacyjny | 30
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
GX 460 4.6i 4x4 | 4,6 | 225 | 1URFE | 11.2009- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H


DVD 2017/2:PKW:MAZDA:CX-5 2.0 4WD

MAZDA CX-5 2.0 4WD

CX-5 2.0 4WD | 2 | 0 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CX-5 2.0 4WD | 2 | 0 | 9.2014- | Oprzyrzadowanie Zestaw wskazników | 30
CX-5 2.0 4WD | 2 | 0 | 9.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
CX-5 2.0 4WD | 2 | 0 | 9.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-5 2.0 4WD | 2 | 0 | 9.2014- | Przeglad systemu Przeglad ukladu | 01
CX-5 2.0 4WD | 2 | 0 | 9.2014- | Informacje dla kierowcy Audio | 30
CX-5 2.0 4WD | 2 | 0 | 9.2014- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
CX-5 2.0 4WD | 2 | 0 | 9.2014- | Centrala elektroniczna Centr.elektr.przód | 30
CX-5 2.0 4WD | 2 | 0 | 9.2014- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-5 2.0 4WD | 2 | 0 | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-5 2.0 4WD | 2 | 0 | 9.2014- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-5 2.0 4WD | 2 | 0 | 9.2014- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-5 2.0 4WD | 2 | 0 | 9.2014- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MINI (BMW):Cooper S 1.6

MINI (BMW) Cooper S 1.6

Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Informacje dla kierowcy Telefon | 57
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Oprzyrzadowanie Tablica wskazników | 42
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Informacje dla kierowcy Audio-Gateway | 57
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Elektronika kierownicy Kierownica wielofunkcyjna | 42
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Elektronika komfortu Panel obslugi w dachu | 42
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Serwis Kasowanie inspekcji | 30
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Elektronika komfortu Sterownik przyczepy | 42
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Poduszka powietrzna AB | 77
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Informacje dla kierowcy System nawigacyjny | 4B
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Poduszka powietrzna ACSM | 01
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Uklad sterowania silnika EMS | 57
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 01
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Przeglad systemu Przeglad ukladu | 30
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Poduszka powietrzna AB | 57
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 91
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Uklad zapobieg.zablok. ASR | 4D
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Informacje dla kierowcy Audio-Gateway | 57
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Informacje dla kierowcy Inform.elektron. | 4B
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Informacje dla kierowcy Obsluga Audio | 57
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Poduszka powietrzna AB | 4H
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Poduszka powietrzna AB | 77
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Uklad zapobieg.zablok. ABS | 30
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Informacje dla kierowcy Audio | 42
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Informacje dla kierowcy Cyfrowy system naglosnienia | 42
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Centrala elektroniczna ZE | 42
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Serwis Wskazanie serwisowe | 30
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S 1.6 | 1,6 | 0 | W11 B16A | 9.1999-8.2000 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S 1.6 | 1,6 | 127 | W11 B16A | 9.2006-8.2009 | Uklad sterowania silnika Motronic ME | 57


DVD 2017/2:PKW:VOLVO:XC70 II 3.2 4X4

VOLVO XC70 II 3.2 4X4

XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Centrala elektroniczna ZE | 4C
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Poduszka powietrzna AB | 44
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Uklad sterowania silnika MEDEN | 4B
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Tuner TV | 30
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Poduszka powietrzna AB | 5A
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Subwoofer | 25
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Audio | 30
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Naped DVD | 22
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Oprzyrzadowanie Tablica wskazników | 57
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy System nawigacyjny | 30
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II 3.2 4X4 | 3,2 | 0 | B6324S5 | 9.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43


DVD 2017/2:PKW:VOLVO:XC70 II 3.2 FWD

VOLVO XC70 II 3.2 FWD

XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Informacje dla kierowcy Audio-Gateway | 47
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Poduszka powietrzna AB | 5A
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Informacje dla kierowcy Audio | 30
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Informacje dla kierowcy Subwoofer | 25
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Uklad sterowania silnika MEDEN | 4B
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Informacje dla kierowcy System nawigacyjny | 30
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Przeglad systemu Przeglad pojazdu | 2B
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Informacje dla kierowcy Naped DVD | 22
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Informacje dla kierowcy Tuner TV | 30
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Oprzyrzadowanie Tablica wskazników | 57
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Centrala elektroniczna ZE | 4C
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Poduszka powietrzna AB | 44
XC70 II 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010-7.2014 | Elektronika komfortu Sterownik przyczepy | 30
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Poduszka powietrzna AB | 44
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Informacje dla kierowcy Tuner TV | 30
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Informacje dla kierowcy Subwoofer | 25
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Informacje dla kierowcy Audio | 30
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Informacje dla kierowcy System nawigacyjny | 30
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Uklad sterowania silnika MEDEN | 4B
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Przeglad systemu Przeglad pojazdu | 2B
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Informacje dla kierowcy Naped DVD | 22
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Poduszka powietrzna AB | 5A
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Centrala elektroniczna ZE | 4C
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Elektronika komfortu Sterownik przyczepy | 30
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Informacje dla kierowcy Audio-Gateway | 47
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Oprzyrzadowanie Tablica wskazników | 57
XC70 II 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010-7.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:VOLVO:XC70 II D4 FWD

VOLVO XC70 II D4 FWD

XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Subwoofer | 25
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy System nawigacyjny | 30
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Centrala elektroniczna ZE | 4C
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Poduszka powietrzna AB | 5A
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Naped DVD | 22
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Audio | 30
XC70 II D4 FWD | 2 | 133 | D4204T5 | 8.2013- | Informacje dla kierowcy Telefon Bluetooth | 30


DVD 2017/2:PKW:VOLVO:XC70 II T5 FWD

VOLVO XC70 II T5 FWD

XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Interfejs audio USB | 30
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Subwoofer | 25
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Centrala elektroniczna ZE | 4C
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy System nawigacyjny | 30
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Poduszka powietrzna AB | 5A
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Telefon Bluetooth | 30
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Naped DVD | 22
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Audio | 30
XC70 II T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F


DVD 2017/2:PKW:VOLVO:S60 II 2.0 T5 4X4

VOLVO S60 II 2.0 T5 4X4

S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Tuner TV | 30
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Audio | 30
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Centrala elektroniczna ZE | 4C
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Przeglad systemu Przeglad pojazdu | 2B
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Poduszka powietrzna AB | 5A
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Audio-Gateway | 47
S60 II 2.0 T5 4X4 | 2 | 0 | B4204T11 | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36


DVD 2017/2:PKW:BMW:428 2.0 i GC

BMW 428 2.0 i GC

428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Active Sound Design | 42
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV Right | 36
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Serwis Wskazanie serwisowe | 30
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System kamer | 57
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Telefon | 30
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Touchpad | 36
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV L | 36
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Audio | 30
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Poduszka powietrzna ACSM | 4H
428 2.0 i GC | 2 | 0 | N26 B20A | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36


DVD 2017/2:PKW:LAMBORGHINI:Gallardo 5.0 Spyder 4x4

LAMBORGHINI Gallardo 5.0 Spyder 4x4

Gallardo 5.0 Spyder 4x4 | 5 | 382 | V10 40V | 8.2005- | Systemy diagn./magistrali Gateway | 4F
Gallardo 5.0 Spyder 4x4 | 5 | 382 | V10 40V | 8.2005- | Przeglad systemu Przeglad ukladu | 01
Gallardo 5.0 Spyder 4x4 | 5 | 382 | V10 40V | 8.2005- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57


DVD 2017/2:PKW:LAMBORGHINI:Gallardo LP 550-2

LAMBORGHINI Gallardo LP 550-2

Gallardo LP 550-2 | 5,2 | 405 | 7.2009- | Przeglad systemu Przeglad ukladu | 01
Gallardo LP 550-2 | 5,2 | 405 | 7.2009- | Uklad sterowania silnika Motronic MED | 42
Gallardo LP 550-2 | 5,2 | 405 | 7.2009- | Systemy diagn./magistrali Gateway | 4F
Gallardo LP 550-2 | 5,2 | 405 | 7.2009- | Uklad sterowania silnika Motronic MED | 42
Gallardo LP 550-2 | 5,2 | 405 | 7.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Gallardo LP 550-2 | 5,2 | 405 | 7.2009- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30


DVD 2017/2:PKW:BMW:M 235 i xDrive Coupe

BMW M 235 i xDrive Coupe

M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Poduszka powietrzna ACSM | 4H
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy Active Sound Design | 42
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy Telefon | 30
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Serwis Wskazanie serwisowe | 30
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy Obsluga Audio | 4B
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy Audio | 30
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Napinacz pasa bezp. REV L | 36
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy System kamer | 57
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Uklad sterowania silnika Motronic MED | 5A
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy Touchpad | 36
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy Tuner TV | 30
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Napinacz pasa bezp. REV Right | 36
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 235 i xDrive Coupe | 3 | 240 | N55 B30A | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57


DVD 2017/2:PKW:HYUNDAI:Azera 2.7

HYUNDAI Azera 2.7

Azera 2.7 | 2,7 | 125 | G6EA | 9.2006-12.2010 | Centrala elektroniczna ZE | 01
Azera 2.7 | 2,7 | 125 | G6EA | 9.2006-12.2010 | Poduszka powietrzna AB | 30
Azera 2.7 | 2,7 | 125 | G6EA | 9.2006-12.2010 | Poduszka powietrzna AB | 22
Azera 2.7 | 2,7 | 125 | G6EA | 9.2006-12.2010 | Uklad zapobieg.zablok. ABS | 42
Azera 2.7 | 2,7 | 125 | G6EA | 9.2006-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Azera 2.7 | 2,7 | 125 | G6EA | 9.2006-12.2010 | Poduszka powietrzna AB | 22
Azera 2.7 | 2,7 | 125 | G6EA | 9.2006-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Azera 2.7 | 2,7 | 125 | G6EA | 9.2006-12.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Azera 2.7 | 2,7 | 125 | G6EA | 9.2006-12.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G


DVD 2017/2:PKW:HYUNDAI:Tucson ix35 2.0 4x4

HYUNDAI Tucson ix35 2.0 4x4

Tucson ix35 2.0 4x4 | 2 | 120 | G4KD | 4.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Tucson ix35 2.0 4x4 | 2 | 120 | G4KD | 4.2010- | Poduszka powietrzna AB | 30
Tucson ix35 2.0 4x4 | 2 | 120 | G4KD | 4.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
Tucson ix35 2.0 4x4 | 2 | 120 | G4KD | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Tucson ix35 2.0 4x4 | 2 | 120 | G4KD | 4.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Tucson ix35 2.0 4x4 | 2 | 120 | G4KD | 4.2010- | Uklad sterowania silnika Theta | 42
Tucson ix35 2.0 4x4 | 2 | 120 | G4KD | 4.2010- | Uklad sterowania silnika Theta | 47
Tucson ix35 2.0 4x4 | 2 | 120 | G4KD | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Tucson ix35 2.0 4x4 | 2 | 120 | G4KD | 4.2010- | Centrala elektroniczna CE | 57
Tucson ix35 2.0 4x4 | 2 | 120 | G4KD | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Tucson ix35 2.0 4x4 | 2 | 120 | G4KD | 4.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Tucson ix35 2.0 4x4 | 2 | 120 | G4KD | 4.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Tucson ix35 2.0 4x4 | 2 | 120 | G4KD | 4.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Tucson ix35 2.0 4x4 | 2 | 120 | G4KD | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Tucson ix35 2.0 4x4 | 2 | 120 | G4KD | 4.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57


DVD 2017/2:PKW:HYUNDAI:Tucson ix35 2.4 4x4

HYUNDAI Tucson ix35 2.4 4x4

Tucson ix35 2.4 4x4 | 2,4 | 130 | G4KE | 4.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
Tucson ix35 2.4 4x4 | 2,4 | 130 | G4KE | 4.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Tucson ix35 2.4 4x4 | 2,4 | 130 | G4KE | 4.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Tucson ix35 2.4 4x4 | 2,4 | 130 | G4KE | 4.2010- | Poduszka powietrzna AB | 30
Tucson ix35 2.4 4x4 | 2,4 | 130 | G4KE | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Tucson ix35 2.4 4x4 | 2,4 | 130 | G4KE | 4.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Tucson ix35 2.4 4x4 | 2,4 | 130 | G4KE | 4.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Tucson ix35 2.4 4x4 | 2,4 | 130 | G4KE | 4.2010- | Uklad sterowania silnika Theta | 42
Tucson ix35 2.4 4x4 | 2,4 | 130 | G4KE | 4.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Tucson ix35 2.4 4x4 | 2,4 | 130 | G4KE | 4.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Tucson ix35 2.4 4x4 | 2,4 | 130 | G4KE | 4.2010- | Uklad sterowania silnika Theta | 47
Tucson ix35 2.4 4x4 | 2,4 | 130 | G4KE | 4.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Tucson ix35 2.4 4x4 | 2,4 | 130 | G4KE | 4.2010- | Centrala elektroniczna CE | 57
Tucson ix35 2.4 4x4 | 2,4 | 130 | G4KE | 4.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B


DVD 2017/2:PKW:MITSUBISHI:Colt Plus 1.5 i

MITSUBISHI Colt Plus 1.5 i

Colt Plus 1.5 i | 1,5 | 82 | 4A91 | 9.2013- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
Colt Plus 1.5 i | 1,5 | 82 | 4A91 | 9.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Colt Plus 1.5 i | 1,5 | 82 | 4A91 | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42


DVD 2017/2:PKW:PEUGEOT:206 1.4

PEUGEOT 206 1.4

206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Uklad zapobieg.zablok. ABS | 6B
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Poduszka powietrzna AB | 75
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Poduszka powietrzna Czolowa poduszka powietrzna | 29
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Informacje dla kierowcy System nawigacyjny | 30
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Informacje dla kierowcy Multi-Info-Display | 42
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Uklad sterowania silnika Sagem | 57
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Ster.skrzyni biegów Automat 4-bieg. | 78
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 2B
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Poduszka powietrzna P. pow., boczna poduszka pow. lewa | 42
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Informacje dla kierowcy Audio | 42
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Informacje dla kierowcy Zmieniarka CD | 42
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Uklad zapobieg.zablok. ABS | 30
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Centrala elektroniczna ZE | 01
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Poduszka powietrzna P. pow., boczna poduszka pow. prawa | 42
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Informacje dla kierowcy Telefon/System alarmowy | 45
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 42
206 1.4 | 1,4 | 55 | KFW | 3.2000-2.2009 | Elektronika komfortu Zespól kolumny kierowniczej | 30


DVD 2017/2:PKW:SEAT:Altea 2.0

SEAT Altea 2.0

Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Centrala elektroniczna ZE | 57
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Informacje dla kierowcy Telefon | 42
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Oprzyrzadowanie Multiprzyrzad | 42
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Uklad sterowania silnika Simos | 4B
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Poduszka powietrzna AB | 30
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Ogrzewanie/klimatyzacja Climatronic | 57
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Informacje dla kierowcy System nawigacyjny | 57
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Elektronika komfortu Sterownik przyczepy | 42
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Poduszka powietrzna AB | 30
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 42
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Informacje dla kierowcy Tuner TV | 42
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Informacje dla kierowcy Mediaplayer | 4D
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Informacje dla kierowcy Mediaplayer | 4D
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Pomoc przy parkowaniu Asystent parkowania | 44
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Serwis Kasowanie inspekcji | 43
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Informacje dla kierowcy System dzwiekowy | 42
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Informacje dla kierowcy System nawigacyjny | 42
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Poduszka powietrzna AB | 30
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Informacje dla kierowcy Mediaplayer | 30
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Informacje dla kierowcy Mediaplayer | 28
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Systemy diagn./magistrali Gateway | 36
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Informacje dla kierowcy Audio | 01
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Przeglad systemu Przeglad ukladu | 01
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Zabezp.antywlamaniowe Immobilizer | 30
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Elektronika komfortu centralny sterownik drzwi | 51
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Oswietlenie ALWR | 58
Altea 2.0 | 2 | 110 | 9.2004-8.2006 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:TOYOTA:RAV4 2.0 i

TOYOTA RAV4 2.0 i

RAV4 2.0 i | 2 | 110 | 1AZ | 1.2008-8.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.0 i | 2 | 110 | 1AZ | 1.2008-8.2013 | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.0 i | 2 | 110 | 1AZ | 1.2008-8.2013 | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.0 i | 2 | 108 | 6ZR | 4.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.0 i | 2 | 108 | 6ZR | 4.2013- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.0 i | 2 | 108 | 6ZR | 4.2013- | Informacje dla kierowcy System nawigacyjny | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Fox 1.6 16V Total Flex

VW (VOLKSWAGEN) Fox 1.6 16V Total Flex

Fox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Informacje dla kierowcy Audio | 01
Fox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Centrala elektroniczna ZE II | 42
Fox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad zapobieg.zablok. ABS | 57
Fox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Simos | 4C
Fox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Marelli | 57
Fox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Poduszka powietrzna AB | 42
Fox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:VW (VOLKSWAGEN):Fox 1.6 16V I Motion Total Flex

VW (VOLKSWAGEN) Fox 1.6 16V I Motion Total Flex

Fox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Centrala elektroniczna ZE II | 42
Fox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad zapobieg.zablok. ABS | 57
Fox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Ster.skrzyni biegów Marelli I-Motion | 5A
Fox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Simos | 4C
Fox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Motronic ME | 01
Fox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Poduszka powietrzna AB | 42
Fox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Informacje dla kierowcy Audio | 01
Fox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:BMW:525 i 3.0

BMW 525 i 3.0

525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Inform.elektron. | 4B
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Serwis Wskazanie serwisowe | 33
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Panel obslugi dachu | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Media Interface | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Odbiornik satelitarny | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Uklad sterowania silnika MS | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Centrala elektroniczna ZE | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Poduszka powietrzna Sterownik slupka B lewego | 85
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Dolny panel obslugi | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Systemy diagn./magistrali Gateway | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Oswietlenie Jednostka sterujaca oswietleniem | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Poduszka powietrzna ACSM | 01
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Zabezp.antywlamaniowe Autoalarm | 4B
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Poduszka powietrzna Sterownik centrum pojazdu | 85
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Centrala elektroniczna ZE | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 31
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Uklad sterowania silnika Automatyka Start/Stop | 3B
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Poduszka powietrzna SGMS | 85
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Fond Entertainment | 36
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy System zarzadzania MOST | 47
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Audio-Gateway | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Sterownik fotela strona pasazera | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Oswietlenie Adaptacyjne swiatla skretu | 4B
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Audio-Gateway | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy System nawigacyjny | 4B
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Obsluga Audio | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Rozpoznawanie przyczepy | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Systemy diagn./magistrali Gateway | 22
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Przeglad systemu Przeglad ukladu | 30
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Centralny panel obslugowy | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektron.zarzadz.energia Wymiana baterii | 1B
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Panel obslugi dachu | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Sterownik przyczepy | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Oprzyrzadowanie Tablica wskazników | 4B
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Dolny panel obslugi | 44
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Wzmacniacz audio | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Telefon | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Poduszka powietrzna Sterownik drzwi str.K | 85
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Kamera noktowizyjna | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Poduszka powietrzna Sterownik slupka B prawego | 85
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Poduszka powietrzna Sterownik drzwi str.P | 85
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Siec pojazdu Interfejs magistrali CAN | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Oswietlenie Asystent sw.drogowych | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Cyfrowy system audio | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Sterownik klapy tylnej | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Ster.skrzyni biegów Automat 6-bieg. | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Modul wideo | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Audio | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Obsluga Audio | 4B
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Wzmacniacz antenowy | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Zmieniarka CD | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
525 i 3.0 | 3 | 0 | N52 B30A | 9.2009- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36


DVD 2017/2:PKW:FIAT:Doblo Cargo 1.6i.e. 16V Bipower

FIAT Doblo Cargo 1.6i.e. 16V Bipower

Doblo Cargo 1.6i.e. 16V Bipower | 1,6 | 76 | 182 B6.000 | 10.2005-12.2010 | Serwis Wskaznik serwisowy | 01
Doblo Cargo 1.6i.e. 16V Bipower | 1,6 | 76 | 182 B6.000 | 10.2005-12.2010 | Poduszka powietrzna AB Autoliv | 77
Doblo Cargo 1.6i.e. 16V Bipower | 1,6 | 76 | 182 B6.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42
Doblo Cargo 1.6i.e. 16V Bipower | 1,6 | 76 | 182 B6.000 | 10.2005-12.2010 | Uklad sterowania silnika Bipower Metatron | 45
Doblo Cargo 1.6i.e. 16V Bipower | 1,6 | 76 | 182 B6.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 4B
Doblo Cargo 1.6i.e. 16V Bipower | 1,6 | 76 | 182 B6.000 | 10.2005-12.2010 | Konfiguracja pojazdu Kalibracja konfiguracji | 01
Doblo Cargo 1.6i.e. 16V Bipower | 1,6 | 76 | 182 B6.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 49
Doblo Cargo 1.6i.e. 16V Bipower | 1,6 | 76 | 182 B6.000 | 10.2005-12.2010 | Uklad sterowania silnika IAW | 4B
Doblo Cargo 1.6i.e. 16V Bipower | 1,6 | 76 | 182 B6.000 | 10.2005-12.2010 | Centrala elektroniczna ZE | 57
Doblo Cargo 1.6i.e. 16V Bipower | 1,6 | 76 | 182 B6.000 | 10.2005-12.2010 | Uklad sterowania silnika IAW | 45
Doblo Cargo 1.6i.e. 16V Bipower | 1,6 | 76 | 182 B6.000 | 10.2005-12.2010 | Uklad sterowania silnika Bipower Metatron | 46
Doblo Cargo 1.6i.e. 16V Bipower | 1,6 | 76 | 182 B6.000 | 10.2005-12.2010 | Uklad zapobieg.zablok. ABS | 24
Doblo Cargo 1.6i.e. 16V Bipower | 1,6 | 76 | 182 B6.000 | 10.2005-12.2010 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:HONDA:Civic 1.8 i

HONDA Civic 1.8 i

Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Poduszka powietrzna AB | 57
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Wycieraczki Sterowanie wycieraczek | 42
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Oswietlenie Funkcja oswietlenia | 42
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Ster.skrzyni biegów RAT | 60
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Elektronika komfortu Sterowanie drzwi | 42
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Uklad sterowania silnika PGM-Fi | 4C
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Systemy diagn./magistrali Gateway | 23
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Zamek centralny ZV | 42
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Poduszka powietrzna AB | 42
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Uklad zapobieg.zablok. ABS | 42
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 8C
Civic 1.8 i | 1,8 | 102 | R18A1 | 1.2005-6.2013 | Uklad sterowania silnika PGM-Fi | 57
Civic 1.8 i | 1,8 | 104 | R18Z2 | 3.2011-9.2013 | Uklad sterowania silnika PGM-Fi | 4C
Civic 1.8 i | 1,8 | 104 | R18Z2 | 3.2011-9.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.8 i | 1,8 | 104 | R18Z2 | 3.2011-9.2013 | Poduszka powietrzna AB | 57
Civic 1.8 i | 1,8 | 104 | R18Z2 | 3.2011-9.2013 | Oswietlenie Funkcja oswietlenia | 42
Civic 1.8 i | 1,8 | 104 | R18Z2 | 3.2011-9.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Civic 1.8 i | 1,8 | 104 | R18Z2 | 3.2011-9.2013 | Ster.skrzyni biegów RAT | 60
Civic 1.8 i | 1,8 | 104 | R18Z2 | 3.2011-9.2013 | Centrala elektroniczna KS | 42


DVD 2017/2:PKW:KIA:Sportage 2.0 GDI

KIA Sportage 2.0 GDI

Sportage 2.0 GDI | 2 | 122 | G4NC | 3.2014- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 GDI | 2 | 122 | G4NC | 3.2014- | Centrala elektroniczna CE | 01
Sportage 2.0 GDI | 2 | 122 | G4NC | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Sportage 2.0 GDI | 2 | 122 | G4NC | 3.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sportage 2.0 GDI | 2 | 122 | G4NC | 3.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage 2.0 GDI | 2 | 122 | G4NC | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 GDI | 2 | 122 | G4NC | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 GDI | 2 | 122 | G4NC | 3.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 GDI | 2 | 122 | G4NC | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 GDI | 2 | 122 | G4NC | 3.2014- | Poduszka powietrzna AB | 30
Sportage 2.0 GDI | 2 | 122 | G4NC | 3.2014- | Centrala elektroniczna CE | 57
Sportage 2.0 GDI | 2 | 122 | G4NC | 3.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42


DVD 2017/2:PKW:KIA:Sportage 2.0 GDI 4x4

KIA Sportage 2.0 GDI 4x4

Sportage 2.0 GDI 4x4 | 2 | 122 | G4NC | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage 2.0 GDI 4x4 | 2 | 122 | G4NC | 3.2014- | Poduszka powietrzna AB | 30
Sportage 2.0 GDI 4x4 | 2 | 122 | G4NC | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage 2.0 GDI 4x4 | 2 | 122 | G4NC | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage 2.0 GDI 4x4 | 2 | 122 | G4NC | 3.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sportage 2.0 GDI 4x4 | 2 | 122 | G4NC | 3.2014- | Centrala elektroniczna CE | 01
Sportage 2.0 GDI 4x4 | 2 | 122 | G4NC | 3.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage 2.0 GDI 4x4 | 2 | 122 | G4NC | 3.2014- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage 2.0 GDI 4x4 | 2 | 122 | G4NC | 3.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Sportage 2.0 GDI 4x4 | 2 | 122 | G4NC | 3.2014- | Centrala elektroniczna CE | 57
Sportage 2.0 GDI 4x4 | 2 | 122 | G4NC | 3.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sportage 2.0 GDI 4x4 | 2 | 122 | G4NC | 3.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage 2.0 GDI 4x4 | 2 | 122 | G4NC | 3.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57


DVD 2017/2:PKW:FIAT:Uno 1.4 Flex StartStop

FIAT Uno 1.4 Flex StartStop

Uno 1.4 Flex StartStop | 1,4 | 63 | 327A011 | 9.2014- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HOLDEN:Barina 1.6 i

HOLDEN Barina 1.6 i

Barina 1.6 i | 1,6 | 76 | F16D3 | 11.2005-10.2011 | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:MAZDA:626 2.0 Diesel Turbo

MAZDA 626 2.0 Diesel Turbo

626 2.0 Diesel Turbo | 2 | 74 | RF | 10.1999-4.2002 | Ukl.zapob.posl.kól nap. ABS/ASR | 30


DVD 2017/2:PKW:MERCEDES-BENZ:GL-550 4.6 4MATIC

MERCEDES-BENZ GL-550 4.6 4MATIC

GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Poduszka powietrzna AB ORC | 30
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Napinacz pasa bezp. REV Left | 85
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Predkosc jazdy Czujnik radarowy | 30
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Centrala elektroniczna CME PTCU | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Touchpad | 45
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Systemy diagn./magistrali Bramka podwozia | 30
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Informacje dla kierowcy System kamer | 45
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 45
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 47
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Zespól obslugi dachu | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Uklad sterowania silnika Motronic MED | 4B
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Informacje dla kierowcy System kamer | 45
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Oswietlenie LED – modul mocy z lewej | 2B
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Oswietlenie LED – modul mocy z prawej | 2B
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Oprzyrzadowanie Zestaw wskazników | 47
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Pomoc przy parkowaniu Kamera cofania | 47
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Centrala elektroniczna Centr.elektr.tyl | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Napinacz pasa bezp. REV Right | 85
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Audio | 4C
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Media Interface | 30
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 5A
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GL-550 4.6 4MATIC | 4,6 | 0 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C


DVD 2017/2:PKW:VOLVO:XC70 2.5T AWD

VOLVO XC70 2.5T AWD

XC70 2.5T AWD | 2,5 | 152 | B5254T2 | 9.2003-8.2007 | Uklad sterowania silnika Motronic ME | 42
XC70 2.5T AWD | 2,5 | 152 | B5254T2 | 9.2003-8.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC70 2.5T AWD | 2,5 | 152 | B5254T2 | 9.2003-8.2007 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC70 2.5T AWD | 2,5 | 152 | B5254T2 | 9.2003-8.2007 | Uklad sterowania silnika Motronic ME | 42


DVD 2017/2:PKW:HONDA:City 1.5 FlexOne

HONDA City 1.5 FlexOne

City 1.5 FlexOne | 1,5 | 85 | 9.2014- | Uklad sterowania silnika PGM-Fi | 4C
City 1.5 FlexOne | 1,5 | 85 | 9.2014- | Centrala elektroniczna KS | 42
City 1.5 FlexOne | 1,5 | 85 | 9.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D


DVD 2017/2:PKW:MERCEDES-BENZ:A 220 4MATIC

MERCEDES-BENZ A 220 4MATIC

A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Informacje dla kierowcy System kamer | 45
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Informacje dla kierowcy Media Interface | 30
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Napinacz pasa bezp. REV Right | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Napinacz pasa bezp. REV Left | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Informacje dla kierowcy System kamer | 45
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Elektronika komfortu Pokrywa kamery | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Centrala elektroniczna CME PTCU | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Informacje dla kierowcy Audio | 4C
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Centrala elektroniczna Centr.elektr.przód | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 47
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Informacje dla kierowcy System audio | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Centrala elektroniczna CME PTCU | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Poduszka powietrzna AB ORC | 30
A 220 4MATIC | 2 | 135 | M 270.920 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.6 TDI Variant 4Motion

VW (VOLKSWAGEN) Golf VII 1.6 TDI Variant 4Motion

Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 77 | CLHA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Uklad sterowania silnika EDC Delphi DCM | 4C
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.6 TDI Variant 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:BMW:328d Touring xDrive

BMW 328d Touring xDrive

328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy System kamer | 57
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Serwis Wskazanie serwisowe | 30
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Telefon | 30
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Uklad sterowania silnika EDC 17 | 5A
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Napinacz pasa bezp. REV L | 36
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Touchpad | 36
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Napinacz pasa bezp. REV Right | 36
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Audio | 30
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328d Touring xDrive | 2 | 0 | N47 D20A | 9.2013- | Poduszka powietrzna ACSM | 4H


DVD 2017/2:PKW:BMW:M 4 Cabrio

BMW M 4 Cabrio

M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy Audio | 30
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy System kamer | 57
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Uklad sterowania silnika Motronic MED | 57
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy Touchpad | 36
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy Active Sound Design | 42
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Serwis Wskazanie serwisowe | 30
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Napinacz pasa bezp. REV L | 36
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy Telefon | 30
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Poduszka powietrzna ACSM | 4H
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Napinacz pasa bezp. REV Right | 36
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
M 4 Cabrio | 3 | 317 | S55 B30A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57


DVD 2017/2:PKW:BMW:M 4 Coupe

BMW M 4 Coupe

M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Uklad sterowania silnika Motronic MED | 57
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Oswietlenie LED – modul mocy z prawej | 4F
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy Tuner TV | 30
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy Touchpad | 36
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy Active Sound Design | 42
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Oswietlenie LED – modul mocy z lewej | 4F
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Poduszka powietrzna ACSM | 4H
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy System kamer | 57
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy Obsluga Audio | 4B
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy Audio | 30
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Napinacz pasa bezp. REV Right | 36
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Napinacz pasa bezp. REV L | 36
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Informacje dla kierowcy Telefon | 30
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Serwis Wskazanie serwisowe | 30
M 4 Coupe | 3 | 317 | S55 B30A | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B


DVD 2017/2:PKW:BMW:X 5 35 i 3.0 sDrive

BMW X 5 35 i 3.0 sDrive

X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Serwis Wskazanie serwisowe | 30
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektronika komfortu Fond Entertainment | 36
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy System kamer | 57
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Poduszka powietrzna ACSM | 4H
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Telefon | 30
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Audio | 30
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Telefon | 57
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Napinacz pasa bezp. REV L | 36
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Touchpad | 36
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Centrala elektroniczna ZE | 4B
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Napinacz pasa bezp. REV Right | 36
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 5 35 i 3.0 sDrive | 3 | 221 | N55 B30A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36


DVD 2017/2:PKW:FORD:Kuga 2.5

FORD Kuga 2.5

Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Poduszka powietrzna AB | 30
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Informacje dla kierowcy Modul GPS | 30
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Informacje dla kierowcy Audio | 30
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Centrala elektroniczna CE | 36
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Informacje dla kierowcy System nawigacji | 22
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 2.5 | 2,5 | 110 | YTMA | 1.2014- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:INFINITI:Q50 2.0

INFINITI Q50 2.0

Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Elektronika komfortu Regulacja pedalów | 42
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Centrala elektroniczna ZE | 57
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 30
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Systemy diagn./magistrali Gateway | 23
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Uklad sterowania silnika ECCS | 4B
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Elektronika komfortu Aktywna regulacja halasu | 42
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Ster.skrzyni biegów EGS | 57
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | System Pre-Crash System Pre-Crash | 30
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Poduszka powietrzna AB | 30
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Predkosc jazdy Czujnik radarowy | 57
Q50 2.0 | 2 | 155 | M 274.930 | 5.2014- | Poduszka powietrzna Detekcja zajecia fotela | 1G


DVD 2017/2:PKW:MERCEDES-BENZ:C 220 BlueTEC T-Modell

MERCEDES-BENZ C 220 BlueTEC T-Modell

C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Poduszka powietrzna AB ORC | 30
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | System oczyszcz.spalin Denoxtronic | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Napinacz pasa bezp. REV Left | 30
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Informacje dla kierowcy Touchpad | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Napinacz pasa bezp. REV Right | 30
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.921 | 5.2014- | Elektronika komfortu Pokrywa kamery | 45


DVD 2017/2:PKW:MERCEDES-BENZ:C 250 BlueTEC T-Modell

MERCEDES-BENZ C 250 BlueTEC T-Modell

C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Poduszka powietrzna AB ORC | 30
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Informacje dla kierowcy Touchpad | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Pokrywa kamery | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | System oczyszcz.spalin Denoxtronic | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Napinacz pasa bezp. REV Left | 30
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Napinacz pasa bezp. REV Right | 30
C 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.921 | 5.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45


DVD 2017/2:PKW:MERCEDES-BENZ:C 300 BlueTEC HYBRID

MERCEDES-BENZ C 300 BlueTEC HYBRID

C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | System oczyszcz.spalin Denoxtronic | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Poduszka powietrzna AB ORC | 30
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Napinacz pasa bezp. REV Right | 30
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Informacje dla kierowcy Touchpad | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Napinacz pasa bezp. REV Left | 30
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Elektron.zarzadz.energia Akumulator WN | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Pokrywa kamery | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 300 BlueTEC HYBRID | 2,1 | 150 | OM 651.921 | 5.2014- | Elektronika komfortu Sterownik klapy tylnej | 45


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 200 CDI 4MATIC

MERCEDES-BENZ CLA 200 CDI 4MATIC

CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Uklad sterowania silnika CR/EDC | 57
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 47
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Centrala elektroniczna CME PTCU | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy System dzwiekowy | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Centrala elektroniczna CME PTCU | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy System kamer | 45
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Napinacz pasa bezp. REV Left | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Pokrywa kamery | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Napinacz pasa bezp. REV Right | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy Media Interface | 30
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Poduszka powietrzna AB ORC | 30
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy Audio | 4C
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy System audio | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Informacje dla kierowcy System kamer | 45
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 200 CDI 4MATIC | 2,1 | 100 | OM 651.930 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 350 BlueTec Shooting Brake 4MATIC

MERCEDES-BENZ CLS 350 BlueTec Shooting Brake 4MATIC

CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Informacje dla kierowcy Audio | 4C
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Systemy diagn./magistrali bramke | 30
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Napinacz pasa bezp. REV Right | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Napinacz pasa bezp. REV Left | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Informacje dla kierowcy Audio | 4E
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Systemy diagn./magistrali Gateway | 22
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Systemy diagn./magistrali Gateway | 30
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Uklad sterowania silnika EDC 17 | 4C
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Informacje dla kierowcy System audio | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Informacje dla kierowcy Media Interface | 30
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 350 BlueTec Shooting Brake 4MATIC | 3 | 185 | OM 642.85... | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 400 Coupe

MERCEDES-BENZ CLS 400 Coupe

CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Napinacz pasa bezp. REV Left | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Audio | 4C
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Napinacz pasa bezp. REV Right | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali Gateway | 22
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali Gateway | 30
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Uklad sterowania silnika Motronic MED | 45
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy System audio | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Audio | 4E
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Media Interface | 30
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali bramke | 30
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Uklad sterowania silnika Motronic MED | 4B
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 400 Coupe | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Napinacz pasa bezp. REV Left | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Motronic MED | 45
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Gateway | 30
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali bramke | 30
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Gateway | 22
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System audio | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio | 4E
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Motronic MED | 4B
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio | 4C
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Media Interface | 30
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Napinacz pasa bezp. REV Right | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 400 Coupe | 3,5 | 245 | M 276.850 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 400 Coupe 4MATIC

MERCEDES-BENZ CLS 400 Coupe 4MATIC

CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali Gateway | 22
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Audio | 4C
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Napinacz pasa bezp. REV Right | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali Gateway | 30
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy System audio | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Napinacz pasa bezp. REV Left | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali bramke | 30
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Uklad sterowania silnika Motronic MED | 4B
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Media Interface | 30
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Uklad sterowania silnika Motronic MED | 45
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Audio | 4E
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 400 Coupe 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System audio | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Gateway | 22
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Gateway | 30
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali bramke | 30
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Napinacz pasa bezp. REV Left | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio | 4C
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Motronic MED | 4B
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Napinacz pasa bezp. REV Right | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Motronic MED | 45
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio | 4E
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Media Interface | 30
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 400 Coupe 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 180 CDI

MERCEDES-BENZ GLA 180 CDI

GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Centrala elektroniczna CME PTCU | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Informacje dla kierowcy System kamer | 45
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Napinacz pasa bezp. REV Left | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Uklad sterowania silnika SID307 | 45
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Informacje dla kierowcy Audio | 4C
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Informacje dla kierowcy Media Interface | 30
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Poduszka powietrzna AB ORC | 30
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Napinacz pasa bezp. REV Right | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Informacje dla kierowcy System audio | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Centrala elektroniczna CME PTCU | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Serwis Reset okresu miedzyserwisowego | 20
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Informacje dla kierowcy System kamer | 45
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Informacje dla kierowcy System dzwiekowy | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 47
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Elektronika komfortu Pokrywa kamery | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 180 CDI | 1,5 | 80 | OM 607.951 | 7.2014- | Pomoc przy parkowaniu Kamera cofania | 47


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 220 CDI 4MATIC

MERCEDES-BENZ CLA 220 CDI 4MATIC

CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Centrala elektroniczna CME PTCU | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Informacje dla kierowcy Audio | 4C
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Informacje dla kierowcy System audio | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Elektronika komfortu Pokrywa kamery | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Centrala elektroniczna CME PTCU | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Informacje dla kierowcy System dzwiekowy | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 47
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Napinacz pasa bezp. REV Left | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Napinacz pasa bezp. REV Right | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 220 CDI 4MATIC | 2,1 | 120 | OM 651.930 | 5.2014- | Informacje dla kierowcy Media Interface | 30


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 220 BlueTEC Coupe

MERCEDES-BENZ CLS 220 BlueTEC Coupe

CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Napinacz pasa bezp. REV Left | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Audio | 4C
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Audio | 4E
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy diagn./magistrali Gateway | 22
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy diagn./magistrali Gateway | 30
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Media Interface | 30
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy diagn./magistrali bramke | 30
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy System audio | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Napinacz pasa bezp. REV Right | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 220 BlueTEC Coupe | 2,1 | 120 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 220 BlueTEC Shooting Brake

MERCEDES-BENZ CLS 220 BlueTEC Shooting Brake

CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy diagn./magistrali Gateway | 22
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy diagn./magistrali bramke | 30
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy System audio | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Audio | 4E
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy diagn./magistrali Gateway | 30
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Audio | 4C
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Napinacz pasa bezp. REV Left | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Media Interface | 30
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Napinacz pasa bezp. REV Right | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 220 BlueTEC Shooting Brake | 2,1 | 120 | OM 651.924 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 250 BlueTEC Coupe 4MATIC

MERCEDES-BENZ CLS 250 BlueTEC Coupe 4MATIC

CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Audio | 4E
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy diagn./magistrali Gateway | 22
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Audio | 4C
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy diagn./magistrali Gateway | 30
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy System audio | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Napinacz pasa bezp. REV Right | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Media Interface | 30
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Napinacz pasa bezp. REV Left | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy diagn./magistrali bramke | 30
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 250 BlueTEC Coupe 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 250 BlueTEC Shooting Brake 4MATIC

MERCEDES-BENZ CLS 250 BlueTEC Shooting Brake 4MATIC

CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy diagn./magistrali Gateway | 22
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Audio | 4E
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Napinacz pasa bezp. REV Right | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy System audio | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Audio | 4C
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy diagn./magistrali Gateway | 30
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Media Interface | 30
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Systemy diagn./magistrali bramke | 30
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Napinacz pasa bezp. REV Left | 42
CLS 250 BlueTEC Shooting Brake 4MATIC | 2,1 | 150 | OM 651.924 | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 350 BlueTec Shooting Brake

MERCEDES-BENZ CLS 350 BlueTec Shooting Brake

CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Informacje dla kierowcy Audio | 4E
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Systemy diagn./magistrali bramke | 30
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Uklad sterowania silnika EDC 17 | 4C
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Uklad sterowania silnika EDC 17 | 5A
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Informacje dla kierowcy Audio | 4C
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Informacje dla kierowcy System audio | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Systemy diagn./magistrali Gateway | 30
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Napinacz pasa bezp. REV Left | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Systemy diagn./magistrali Gateway | 22
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Informacje dla kierowcy Media Interface | 30
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Napinacz pasa bezp. REV Right | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 350 BlueTec Shooting Brake | 3 | 190 | OM 642.85... | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 400 Shooting Brake

MERCEDES-BENZ CLS 400 Shooting Brake

CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali Gateway | 30
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy System audio | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Uklad sterowania silnika Motronic MED | 45
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali Gateway | 22
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Audio | 4E
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali bramke | 30
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Audio | 4C
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Napinacz pasa bezp. REV Left | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Napinacz pasa bezp. REV Right | 42
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 400 Shooting Brake | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Media Interface | 30
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Napinacz pasa bezp. REV Right | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Gateway | 30
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Gateway | 22
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Napinacz pasa bezp. REV Left | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Media Interface | 30
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio | 4C
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System audio | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Motronic MED | 45
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali bramke | 30
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 400 Shooting Brake | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio | 4E


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 400 Shooting Brake 4MATIC

MERCEDES-BENZ CLS 400 Shooting Brake 4MATIC

CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali Gateway | 30
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Uklad sterowania silnika Motronic MED | 45
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy System audio | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Uklad sterowania silnika Motronic MED | 4B
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Napinacz pasa bezp. REV Right | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali Gateway | 22
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Audio | 4E
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Napinacz pasa bezp. REV Left | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Audio | 4C
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy diagn./magistrali bramke | 30
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Media Interface | 30
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 400 Shooting Brake 4MATIC | 3 | 245 | M 276.820 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio | 4C
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali bramke | 30
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Motronic MED | 45
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System audio | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Media Interface | 30
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Audio | 4E
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Poduszka powietrzna AB ORC | 30
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Napinacz pasa bezp. REV Right | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Gateway | 22
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Napinacz pasa bezp. REV Left | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Gateway | 30
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Informacje dla kierowcy System kamer | 45
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 400 Shooting Brake 4MATIC | 3,5 | 245 | M 276.850 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:MERCEDES-BENZ:S 63 AMG Coupe

MERCEDES-BENZ S 63 AMG Coupe

S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Informacje dla kierowcy System kamer | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Centrala elektroniczna Centr.elektr.przód | 42
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Napinacz pasa bezp. REV Right | 30
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Informacje dla kierowcy Touchpad | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Uklad sterowania silnika Motronic MED | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Poduszka powietrzna AB ORC | 30
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Napinacz pasa bezp. REV Left | 30
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Centrala elektroniczna CME PTCU | 42
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 33
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Elektronika komfortu Pokrywa kamery | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Informacje dla kierowcy System kamer | 45
S 63 AMG Coupe | 5,5 | 430 | M 157.985 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 47


DVD 2017/2:PKW:MERCEDES-BENZ:S 65 AMG Coupe

MERCEDES-BENZ S 65 AMG Coupe

S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Uklad sterowania silnika Sterownik EKP | 42
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Informacje dla kierowcy System kamer | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Informacje dla kierowcy Touchpad | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Informacje dla kierowcy System kamer | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Centrala elektroniczna Centr.elektr.przód | 42
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Pomoc przy parkowaniu Kamera cofania | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Centrala elektroniczna CME PTCU | 42
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Napinacz pasa bezp. REV Right | 30
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Napinacz pasa bezp. REV Left | 30
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Elektronika komfortu Sterownik przyczepy | 47
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Poduszka powietrzna AB ORC | 30
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Elektronika komfortu Pokrywa kamery | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Informacje dla kierowcy Audio / telematyka | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Oprzyrzadowanie Tablica wskazników | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Uklad sterowania silnika Motronic MED | 4B
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Serwis Reset okresu miedzyserwisowego | 33
S 65 AMG Coupe | 6 | 463 | M 279.980 | 6.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45


DVD 2017/2:PKW:NISSAN:Micra 1.5

NISSAN Micra 1.5

Micra 1.5 | 1,5 | 74 | HR15DE | 5.2011- | Poduszka powietrzna AB | 30
Micra 1.5 | 1,5 | 74 | HR15DE | 5.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Micra 1.5 | 1,5 | 74 | HR15DE | 5.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Micra 1.5 | 1,5 | 74 | HR15DE | 5.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Micra 1.5 | 1,5 | 74 | HR15DE | 5.2011- | Uklad sterowania silnika ECCS | 4B
Micra 1.5 | 1,5 | 74 | HR15DE | 5.2011- | Oprzyrzadowanie Tablica wskazników | 30
Micra 1.5 | 1,5 | 74 | HR15DE | 5.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Micra 1.5 | 1,5 | 74 | HR15DE | 5.2011- | Ster.skrzyni biegów EGS | 57
Micra 1.5 | 1,5 | 74 | HR15DE | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Micra 1.5 | 1,5 | 74 | HR15DE | 5.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:NISSAN:GT-R 3.8 Nismo Coupe 3.8 4x4

NISSAN GT-R 3.8 Nismo Coupe 3.8 4x4

GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Ster.skrzyni biegów GS | 4B
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Oprzyrzadowanie Tablica wskazników | 30
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Uklad zapobieg.zablok. ABS | 4B
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Uklad zapobieg.zablok. ABS | 6B
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Centrala elektroniczna ZE | 57
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Poduszka powietrzna AB | 30
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Poduszka powietrzna AB | 36
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Elektronika komfortu Aktywna regulacja halasu | 42
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Centrala elektroniczna ZE | 57
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Uklad sterowania silnika ECCS | 4B
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Uklad zapobieg.zablok. ABS | 42
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
GT-R 3.8 Nismo Coupe 3.8 4x4 | 3,8 | 441 | VR38DETT | 7.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30


DVD 2017/2:PKW:OPEL:Astra 1.6 GTC

OPEL Astra 1.6 GTC

Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Informacje dla kierowcy Audio | 4B
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Informacje dla kierowcy Telefon | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Informacje dla kierowcy Telefon | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Centrala elektroniczna ZE | 4C
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Poduszka powietrzna SDM | 30
Astra 1.6 GTC | 1,6 | 100 | B 16 DTH | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Centrala elektroniczna ZE | 4C
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Przeglad systemu Przeglad ukladu | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Informacje dla kierowcy Telefon | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Informacje dla kierowcy Audio | 4B
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Informacje dla kierowcy Telefon | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Poduszka powietrzna SDM | 30
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Elektronika komfortu Sterownik fotela | 42
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Uklad sterowania silnika CR/EDC | 4C
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.6 GTC | 1,6 | 81 | B 16 DTL | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57


DVD 2017/2:PKW:SEAT:Leon ST 1.4 TGI

SEAT Leon ST 1.4 TGI

Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Poduszka powietrzna AB | 4B
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Informacje dla kierowcy System audio | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Centrala elektroniczna ZE | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Uklad sterowania silnika Motronic MED | 4C
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Serwis Kasowanie okresu | 33
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.4 TGI | 1,4 | 81 | CPWA | 8.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42


DVD 2017/2:PKW:VOLVO:V70 III 2.0 D3 / D4

VOLVO V70 III 2.0 D3 / D4

V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Subwoofer | 25
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Audio-Gateway | 47
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Audio | 30
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Telefon Bluetooth | 30
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Oprzyrzadowanie Tablica wskazników | 57
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Przeglad systemu Przeglad pojazdu | 2B
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Poduszka powietrzna AB | 44
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Naped DVD | 22
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Oswietlenie ALWR / reflektory ksenonowe | 36
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy System nawigacyjny | 30
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Tuner TV | 30
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy Interfejs audio USB | 30
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Elektronika komfortu Sterownik przyczepy | 30
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Centrala elektroniczna ZE | 4C
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III 2.0 D3 / D4 | 2 | 120 | D5204T3 | 8.2011- | Poduszka powietrzna AB | 5A


DVD 2017/2:PKW:AUDI:Q7 S Line 4.2 Quattro

AUDI Q7 S Line 4.2 Quattro

Q7 S Line 4.2 Quattro | 4,2 | 0 | CKDA | 9.2012-8.2014 | Uklad sterowania silnika EDC 17 Master | 4C
Q7 S Line 4.2 Quattro | 4,2 | 0 | CKDA | 9.2012-8.2014 | Uklad sterowania silnika EDC 17 Slave | 57


DVD 2017/2:PKW:BMW:X3 2.5 i xDrive

BMW X3 2.5 i xDrive

X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Oprzyrzadowanie Tablica wskazników | 42
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 77
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Elektronika komfortu Dolny panel obslugi | 30
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Elektronika komfortu Dolny panel obslugi | 42
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | System kontroli ogumienia Wskaznik przebicia opony | 42
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Ster.skrzyni biegów GS | 42
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Elektron.zarzadz.energia Wymiana baterii | 1B
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 36
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Ster.skrzyni biegów Automat 6-biegowy | 01
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Serwis Kasowanie okresu | 20
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Uklad sterowania silnika MSV | 45
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Oprzyrzadowanie tablica wskazników | 49
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Centrala elektroniczna ZE | 42
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Oswietlenie Jednostka sterujaca oswietleniem | 45
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Poduszka powietrzna AB | 77
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 57
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Uklad sterowania silnika MS | 57
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X3 2.5 i xDrive | 2,5 | 0 | N52 B25A | 9.2010-8.2011 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:BMW:X3 3.0 xDrive

BMW X3 3.0 xDrive

X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Elektron.zarzadz.energia Wymiana baterii | 1B
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Ster.skrzyni biegów GS | 42
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Poduszka powietrzna AB | 77
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Ster.skrzyni biegów Automat 6-bieg. | 57
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Elektronika komfortu Dolny panel obslugi | 42
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | System kontroli ogumienia Wskaznik przebicia opony | 42
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Oswietlenie Jednostka sterujaca oswietleniem | 45
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Poduszka powietrzna AB | 77
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Uklad sterowania silnika MSV | 45
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Uklad sterowania silnika MS | 57
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Centrala elektroniczna ZE | 42
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Oprzyrzadowanie Tablica wskazników | 42
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 77
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Elektronika komfortu Dolny panel obslugi | 30
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Ster.skrzyni biegów Automat 6-biegowy | 01
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Serwis Kasowanie okresu | 20
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Oprzyrzadowanie tablica wskazników | 49
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 36
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
X3 3.0 xDrive | 3 | 0 | N52 B30B | 9.2010-8.2011 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D


DVD 2017/2:PKW:DODGE:Ram 2500 Pickup 5.9

DODGE Ram 2500 Pickup 5.9

Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Poduszka powietrzna AB | 26
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Ster.skrzyni biegów GS | 4C
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Uklad sterowania silnika NGC | 4C
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Uklad zapobieg.zablok. ABS osi tylnej | 42
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Poduszka powietrzna SIACM | 22
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Elektronika komfortu Modul wideo | 57
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Poduszka powietrzna SIACM | 22
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Uklad zapobieg.zablok. ABS | 42
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Oprzyrzadowanie Tablica wskazników | 78
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Centrala elektroniczna ZE | 42
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 30
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Poduszka powietrzna AB TRW | 30
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Uklad sterowania silnika CM 2100 | 60
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Poduszka powietrzna AB TRW | 44
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Uklad sterowania silnika CM 849 | 60
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Poduszka powietrzna AB | 57
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Poduszka powietrzna Detekcja zajecia fotela | 90
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Centrala elektroniczna ZE | 47
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Uklad zapobieg.zablok. ABS osi tylnej | 47
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
Ram 2500 Pickup 5.9 | 5,9 | 242 | ETH | 9.2001-8.2010 | Ster.skrzyni biegów Automat 4/5-biegowy | 42


DVD 2017/2:PKW:HONDA:Vezel 1.5i 4WD

HONDA Vezel 1.5i 4WD

Vezel 1.5i 4WD | 1,5 | 96 | L15B | 12.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Vezel 1.5i 4WD | 1,5 | 96 | L15B | 12.2013- | Uklad hamulcowy Elektroniczna pompa prózniowa | 30


DVD 2017/2:PKW:HONDA:Vezel 1.5i

HONDA Vezel 1.5i

Vezel 1.5i | 1,5 | 96 | L15B | 12.2013- | Uklad hamulcowy Elektroniczna pompa prózniowa | 30
Vezel 1.5i | 1,5 | 96 | L15B | 12.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36


DVD 2017/2:PKW:HONDA:Vezel 1.5i Hybrid

HONDA Vezel 1.5i Hybrid

Vezel 1.5i Hybrid | 1,5 | 97 | LEB | 12.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Vezel 1.5i Hybrid | 1,5 | 97 | LEB | 12.2013- | Uklad hamulcowy Hamulec elektrohydrauliczny | 4F
Vezel 1.5i Hybrid | 1,5 | 97 | LEB | 12.2013- | Sterow.hybrydowe Sterow.hybrydowe | 57


DVD 2017/2:PKW:HONDA:Vezel 1.5i Hybrid 4WD

HONDA Vezel 1.5i Hybrid 4WD

Vezel 1.5i Hybrid 4WD | 1,5 | 97 | LEB | 12.2013- | Sterow.hybrydowe Sterow.hybrydowe | 57
Vezel 1.5i Hybrid 4WD | 1,5 | 97 | LEB | 12.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Vezel 1.5i Hybrid 4WD | 1,5 | 97 | LEB | 12.2013- | Uklad hamulcowy Hamulec elektrohydrauliczny | 4F


DVD 2017/2:PKW:JEEP:Renegade 1.4 4X4

JEEP Renegade 1.4 4X4

Renegade 1.4 4X4 | 1,4 | 118 | 9.2014- | Poduszka powietrzna AB | 30
Renegade 1.4 4X4 | 1,4 | 118 | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 30
Renegade 1.4 4X4 | 1,4 | 118 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Renegade 1.4 4X4 | 1,4 | 118 | 9.2014- | Elektronika komfortu Modul odbiornika radiowego | 4C
Renegade 1.4 4X4 | 1,4 | 118 | 9.2014- | Centrala elektroniczna ZE | 4B
Renegade 1.4 4X4 | 1,4 | 118 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Renegade 1.4 4X4 | 1,4 | 118 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Renegade 1.4 4X4 | 1,4 | 118 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 57
Renegade 1.4 4X4 | 1,4 | 118 | 9.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 4G
Renegade 1.4 4X4 | 1,4 | 118 | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Renegade 1.4 4X4 | 1,4 | 118 | 9.2014- | Serwis Wskazanie serwisowe | 01
Renegade 1.4 4X4 | 1,4 | 118 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
Renegade 1.4 4X4 | 1,4 | 118 | 9.2014- | Podwozie/ukl.kierowniczy Blokada kierownicy | 30
Renegade 1.4 4X4 | 1,4 | 118 | 9.2014- | Uklad zapobieg.zablok. ABS | 57


DVD 2017/2:PKW:JEEP:Renegade 1.4

JEEP Renegade 1.4

Renegade 1.4 | 1,4 | 0 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
Renegade 1.4 | 1,4 | 0 | 9.2014- | Uklad zapobieg.zablok. ABS | 57
Renegade 1.4 | 1,4 | 0 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 57
Renegade 1.4 | 1,4 | 0 | 9.2014- | Poduszka powietrzna AB | 30
Renegade 1.4 | 1,4 | 0 | 9.2014- | Centrala elektroniczna ZE | 4B
Renegade 1.4 | 1,4 | 0 | 9.2014- | Elektronika komfortu Modul odbiornika radiowego | 4C
Renegade 1.4 | 1,4 | 0 | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 30
Renegade 1.4 | 1,4 | 0 | 9.2014- | Serwis Wskazanie serwisowe | 01
Renegade 1.4 | 1,4 | 0 | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Renegade 1.4 | 1,4 | 0 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Renegade 1.4 | 1,4 | 0 | 9.2014- | Podwozie/ukl.kierowniczy Blokada kierownicy | 30
Renegade 1.4 | 1,4 | 0 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Renegade 1.4 | 1,4 | 0 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:MERCEDES-BENZ:C 200 KOMPRESSOR Sportcoupe 1.8

MERCEDES-BENZ C 200 KOMPRESSOR Sportcoupe 1.8

C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Panel obslugi dachu | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Centrala elektroniczna Centralny uklad elektron., przód | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Górny panel obslugi | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Oprzyrzadowanie Tablica wskazników | 47
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Panel obslugi w dachu | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Dolny panel obslugi | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Ster.skrzyni biegów CAN1 | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Poduszka powietrzna AB ARMADA | 77
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Informacje dla kierowcy Media Interface | 4D
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Górny panel obslugi | 42
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 200 KOMPRESSOR Sportcoupe 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Informacje dla kierowcy Zmieniarka CD | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 200 KOMPRESSOR T-Modell 1.8

MERCEDES-BENZ C 200 KOMPRESSOR T-Modell 1.8

C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Informacje dla kierowcy Media Interface | 4D
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Poduszka powietrzna AB ARMADA | 77
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Panel obslugi dachu | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Informacje dla kierowcy Zmieniarka CD | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Oprzyrzadowanie Tablica wskazników | 47
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Górny panel obslugi | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Panel obslugi w dachu | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Centrala elektroniczna Centralny uklad elektron., przód | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Dolny panel obslugi | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Ster.skrzyni biegów CAN1 | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
C 200 KOMPRESSOR T-Modell 1.8 | 1,8 | 0 | M 271.940 | 9.2001-8.2002 | Elektronika komfortu Górny panel obslugi | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CL 63 6.3 Coupe

MERCEDES-BENZ CL 63 6.3 Coupe

CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Uklad sterowania silnika Sterownik EKP | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Predkosc jazdy Czujnik radarowy | 30
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Uklad sterowania silnika Sterownik EKP | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Serwis Dynamiczna informacja serwisowa | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Systemy diagn./magistrali Gateway | 30
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Elektronika komfortu Zespól obslugi dachu | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Elektronika komfortu Stacyjka elektroniczna | 30
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Zabezp.antywlamaniowe Immobilizer | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Informacje dla kierowcy Media Interface | 30
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Ster.skrzyni biegów Automat 5-biegowy | 57
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Elektronika komfortu Górny panel obslugi | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Serwis Informacja serwisowa | 30
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Informacje dla kierowcy System kamer | 45
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Elektronika komfortu Stacyjka elektroniczna | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Poduszka powietrzna AB ARCADE | 77
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Elektronika komfortu Sterownik klapy tylnej | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Centrala elektroniczna Centralny uklad elektron., przód | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Systemy diagn./magistrali Diagnoza systemu | 22
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Predkosc jazdy Czujnik radarowy | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Elektronika komfortu Pompa foteli dynamicznych | 42
CL 63 6.3 Coupe | 6,3 | 0 | 9.2002-8.2003 | Informacje dla kierowcy Asystent widocznosci w nocy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 500 5.5

MERCEDES-BENZ E 500 5.5

E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Informacje dla kierowcy Audio / telematyka | 45
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Systemy diagn./magistrali Gateway | 30
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Oprzyrzadowanie Tablica wskazników | 5A
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Uklad sterowania silnika Motronic ME | 46
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Sterownik programu jazdy | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Motorsteuerung EKP-Steuerung | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Informacje dla kierowcy System kamer | 45
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Informacje dla kierowcy Otoczenie kamery | 45
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Panel obslugi dachu | 57
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Napinacz pasa bezp. REV Right | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Systemy diagn./magistrali bramke | 30
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Informacje dla kierowcy Audio | 4E
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Poduszka powietrzna AB ORC | 30
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Panel obslugi dachu | 57
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Predkosc jazdy Czujnik radarowy | 30
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Informacje dla kierowcy System kamer | 45
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Informacje dla kierowcy System audio | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Napinacz pasa bezp. REV Left | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Poduszka powietrzna AB ORC | 30
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Oprzyrzadowanie Zestaw wskazników | 47
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Informacje dla kierowcy Media Interface | 30
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Informacje dla kierowcy Audio | 4C
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Systemy diagn./magistrali Bramka podwozia | 30
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 500 5.5 | 5,5 | 0 | M 273.971 | 9.2012-8.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLK 200 KOMPRESSOR Coupe 1.8

MERCEDES-BENZ CLK 200 KOMPRESSOR Coupe 1.8

CLK 200 KOMPRESSOR Coupe 1.8 | 1,8 | 0 | M 271.955 | 9.2002-8.2003 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30


DVD 2017/2:PKW:NISSAN:Navara 2.5

NISSAN Navara 2.5

Navara 2.5 | 2,5 | 130 | QR25DE | 8.2007- | Uklad sterowania silnika ECCS | 4B
Navara 2.5 | 2,5 | 130 | QR25DE | 8.2007- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30


DVD 2017/2:PKW:SUZUKI:Hustler 0.7i Turbo 4WD

SUZUKI Hustler 0.7i Turbo 4WD

Hustler 0.7i Turbo 4WD | 0,7 | 47 | R06A | 1.2014- | Centrala elektroniczna ZE | 42
Hustler 0.7i Turbo 4WD | 0,7 | 47 | R06A | 1.2014- | Poduszka powietrzna AB | 30
Hustler 0.7i Turbo 4WD | 0,7 | 47 | R06A | 1.2014- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Hustler 0.7i Turbo 4WD | 0,7 | 47 | R06A | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Hustler 0.7i Turbo 4WD | 0,7 | 47 | R06A | 1.2014- | Systemy ulatw.jazde Czujnik radarowy | 30
Hustler 0.7i Turbo 4WD | 0,7 | 47 | R06A | 1.2014- | Uklad sterowania silnika Automatyka Start/Stop | 36
Hustler 0.7i Turbo 4WD | 0,7 | 47 | R06A | 1.2014- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Hustler 0.7i Turbo 4WD | 0,7 | 47 | R06A | 1.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Hustler 0.7i Turbo 4WD | 0,7 | 47 | R06A | 1.2014- | Oprzyrzadowanie Tablica wskazników | 42
Hustler 0.7i Turbo 4WD | 0,7 | 47 | R06A | 1.2014- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30


DVD 2017/2:PKW:SUZUKI:Hustler 0.7i Turbo

SUZUKI Hustler 0.7i Turbo

Hustler 0.7i Turbo | 0,7 | 47 | R06A | 1.2014- | Oprzyrzadowanie Tablica wskazników | 42
Hustler 0.7i Turbo | 0,7 | 47 | R06A | 1.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Hustler 0.7i Turbo | 0,7 | 47 | R06A | 1.2014- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Hustler 0.7i Turbo | 0,7 | 47 | R06A | 1.2014- | Poduszka powietrzna AB | 30
Hustler 0.7i Turbo | 0,7 | 47 | R06A | 1.2014- | Systemy ulatw.jazde Czujnik radarowy | 30
Hustler 0.7i Turbo | 0,7 | 47 | R06A | 1.2014- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Hustler 0.7i Turbo | 0,7 | 47 | R06A | 1.2014- | Centrala elektroniczna ZE | 42
Hustler 0.7i Turbo | 0,7 | 47 | R06A | 1.2014- | Uklad sterowania silnika Automatyka Start/Stop | 36
Hustler 0.7i Turbo | 0,7 | 47 | R06A | 1.2014- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Hustler 0.7i Turbo | 0,7 | 47 | R06A | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30


DVD 2017/2:PKW:TOYOTA:Voxy 1.8i Hybrid

TOYOTA Voxy 1.8i Hybrid

Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Systemy diagn./magistrali Gateway | 4H
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Uklad sterowania silnika TCCS | 4C
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Systemy diagn./magistrali Gateway | 4H
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Oprzyrzadowanie Tablica wskazników | 42
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Centrala elektroniczna ZE | 4B
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Voxy 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Noah 1.8i Hybrid

TOYOTA Noah 1.8i Hybrid

Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Systemy diagn./magistrali Gateway | 4H
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Oprzyrzadowanie Tablica wskazników | 42
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Systemy diagn./magistrali Gateway | 4H
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Poduszka powietrzna AB | 30
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Centrala elektroniczna ZE | 4B
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Uklad sterowania silnika TCCS | 4C
Noah 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 2.2014- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42


DVD 2017/2:PKW:BMW:125 i 3.0 Coupe

BMW 125 i 3.0 Coupe

125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Przeglad systemu Przeglad ukladu | 30
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Poduszka powietrzna AB | 4H
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Elektronika komfortu Rozpoznawanie przyczepy | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Zabezp.antywlamaniowe Autoalarm | 4B
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy System nawigacyjny | 4B
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Cyfrowy system audio | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy System zarzadzania MOST | 47
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Otoczenie kamery | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Audio-Gateway | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Oswietlenie Asystent sw.drogowych | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Tuner TV | 36
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Uklad sterowania silnika MSV | 45
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Wzmacniacz antenowy | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Oprzyrzadowanie Multiprzyrzad | 4B
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Obsluga Audio | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Centralny panel obslugowy | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Uklad sterowania silnika Automatyka Start/Stop | 3B
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Ster.skrzyni biegów Automat 6-biegowy | 01
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Elektronika komfortu Zespól obslugi dachu | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Elektron.zarzadz.energia Wymiana baterii | 1B
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 36
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Audio-Gateway | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Uklad sterowania silnika MS | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Obsluga Audio | 4B
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Elektronika komfortu Zespól obslugi dachu | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy System telefonu ratunkowego | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Ster.skrzyni biegów Automat 6-bieg. | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Zmieniarka CD | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Odbiornik satelitarny | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy System edycji obrazu | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Telefon | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Audio | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Elektronika komfortu Czujnik swiatla/deszczu | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Serwis Wskazanie serwisowe | 0B
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Inform.elektron. | 4B
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Elektronika komfortu Czujnik deszczu-swiatla | 36
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Tuner TV | 28
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
125 i 3.0 Coupe | 3 | 0 | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H


DVD 2017/2:PKW:BMW:323 2.5 i

BMW 323 2.5 i

323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 91
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Poduszka powietrzna AB | 42
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Uklad sterowania silnika MS | 57
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Serwis Kasowanie okresu | 20
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Oswietlenie Jednostka sterujaca oswietleniem | 45
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Oprzyrzadowanie Tablica wskazników | 42
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Poduszka powietrzna AB | 77
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Uklad zapobieg.zablok. ABS | 30
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 77
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Poduszka powietrzna AB | 77
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Centrala elektroniczna ZE | 42
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Uklad sterowania silnika 45 | 57
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Elektronika komfortu Czujnik swiatla/deszczu | 36
323 2.5 i | 2,5 | 0 | 25 6S 4 | 9.2000-8.2001 | Ster.skrzyni biegów GS | 42


DVD 2017/2:PKW:BMW:X 6 xDrive 35 iA 3.0

BMW X 6 xDrive 35 iA 3.0

X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Poduszka powietrzna AB | 4H
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektronika komfortu Fond Entertainment | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Tuner TV | 30
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy System edycji obrazu | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Audio | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy System nawigacyjny | 4B
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Media Interface | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Serwis Wskazanie serwisowe | 0B
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektronika komfortu Dolny panel obslugi | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Obsluga Audio | 4B
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Inform.elektron. | 4B
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Tuner TV | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Ster.skrzyni biegów przekladnia rozdz. | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Zmieniarka CD | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Uklad sterowania silnika Motronic ME | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Otoczenie kamery | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Telefon | 30
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Oswietlenie Asystent sw.drogowych | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Obsluga Audio | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Telefon | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Poduszka powietrzna ACSM | 4F
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Tuner TV | 28
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektronika komfortu Modul wideo | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy System kamer | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 30
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 6 xDrive 35 iA 3.0 | 3 | 0 | 9.2008-8.2010 | Ster.skrzyni biegów Blokada osi tylnej | 4G


DVD 2017/2:PKW:BMW:125 3.0 i Coupe

BMW 125 3.0 i Coupe

125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Uklad sterowania silnika MS | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Poduszka powietrzna AB | 4H
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Wzmacniacz audio | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Oswietlenie Asystent sw.drogowych | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Elektronika komfortu Sterownik fotela strona pasazera | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Wzmacniacz audio | 36
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Audio | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy System zarzadzania MOST | 47
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Tuner TV | 36
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Tuner TV | 28
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Obsluga Audio | 4B
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy System nawigacyjny | 4B
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy System edycji obrazu | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Serwis Wskazanie serwisowe | 0B
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Inform.elektron. | 4B
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Elektronika komfortu Czujnik deszczu-swiatla | 36
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Elektronika komfortu Zespól obslugi dachu | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Zabezp.antywlamaniowe Autoalarm | 4B
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Telefon | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Obsluga Audio | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Otoczenie kamery | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Elektronika komfortu Zespól obslugi dachu | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Audio-Gateway | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy System telefonu ratunkowego | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Zmieniarka CD | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Uklad sterowania silnika MSV | 45
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Cyfrowy system audio | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Centralny panel obslugowy | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Przeglad systemu Przeglad ukladu | 30
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Wzmacniacz antenowy | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Odbiornik satelitarny | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Oprzyrzadowanie Multiprzyrzad | 4B
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Centrala elektroniczna Centr. elektron. str.K | 42
125 3.0 i Coupe | 3 | 0 | N52 B30A | 9.2007-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 42


DVD 2017/2:PKW:BMW:330 3.0 Ci Coupe

BMW 330 3.0 Ci Coupe

330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Elektronika komfortu Czujnik swiatla/deszczu | 36
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Uklad sterowania silnika MS | 57
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Serwis Kasowanie okresu | 20
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Elektronika komfortu Dolny panel obslugi | 30
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Poduszka powietrzna AB | 42
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 77
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Serwis Kasowanie insp. serwisowej za pomoca KTS | 20
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Oprzyrzadowanie Tablica wskazników | 42
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Poduszka powietrzna AB | 77
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Ster.skrzyni biegów GS | 42
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Elektronika komfortu Panel obslugi w dachu | 42
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Uklad zapobieg.zablok. ABS | 30
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Oswietlenie Jednostka sterujaca oswietleniem | 45
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Centrala elektroniczna ZE | 42
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Uklad sterowania silnika 45 | 57
330 3.0 Ci Coupe | 3 | 0 | 30 6S 3 | 9.2006-8.2007 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:CITROEN:C4 Cactus 1.2 THP

CITROEN C4 Cactus 1.2 THP

C4 Cactus 1.2 THP | 1,2 | 81 | HNV | 5.2016- | Getriebesteuerung BVMP_MCP | 4C
C4 Cactus 1.2 THP | 1,2 | 81 | HNV | 5.2016- | Ster.skrzyni biegów Selespeed CFC | 57
C4 Cactus 1.2 THP | 1,2 | 81 | HNV | 5.2016- | Uklad sterowania silnika Valeo | 57
C4 Cactus 1.2 THP | 1,2 | 81 | HNV | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C4 Cactus 1.2 THP | 1,2 | 81 | HNV | 5.2016- | Poduszka powietrzna AB | 36
C4 Cactus 1.2 THP | 1,2 | 81 | HNV | 5.2016- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Cactus 1.2 THP | 1,2 | 81 | HNV | 5.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Cactus 1.2 THP | 1,2 | 81 | HNV | 5.2016- | Uklad zapobieg.zablok. ABS MK | 4F
C4 Cactus 1.2 THP | 1,2 | 81 | HNZ | 6.2014- | Uklad zapobieg.zablok. ABS MK | 4F
C4 Cactus 1.2 THP | 1,2 | 81 | HNZ | 6.2014- | Podwozie/ukl.kierowniczy Wspomaganie kierownicy | 36
C4 Cactus 1.2 THP | 1,2 | 81 | HNZ | 6.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Cactus 1.2 THP | 1,2 | 81 | HNZ | 6.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Cactus 1.2 THP | 1,2 | 81 | HNZ | 6.2014- | Getriebesteuerung BVMP_MCP | 4C
C4 Cactus 1.2 THP | 1,2 | 81 | HNZ | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Cactus 1.2 THP | 1,2 | 81 | HNZ | 6.2014- | Ster.skrzyni biegów Selespeed CFC | 57
C4 Cactus 1.2 THP | 1,2 | 81 | HNZ | 6.2014- | Uklad sterowania silnika Valeo | 57
C4 Cactus 1.2 THP | 1,2 | 81 | HNZ | 6.2014- | Poduszka powietrzna AB | 36
C4 Cactus 1.2 THP | 1,2 | 81 | HNZ | 6.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 40
C4 Cactus 1.2 THP | 1,2 | 81 | HNZ | 6.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Cactus 1.2 THP | 1,2 | 81 | HNZ | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C4 Cactus 1.2 THP | 1,2 | 81 | HNZ | 6.2014- | Centrala elektroniczna ZE | 57
C4 Cactus 1.2 THP | 1,2 | 81 | HNZ | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 57


DVD 2017/2:PKW:HONDA:Accord 2.4 i Coupe

HONDA Accord 2.4 i Coupe

Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Elektronika komfortu Sterowanie drzwi | 42
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Wycieraczki Sterowanie wycieraczek | 42
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Elektronika komfortu Czujnik swiatla/deszczu | 42
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Pomoc przy parkowaniu Asystent parkowania | 36
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Systemy diagn./magistrali Gateway | 23
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Uklad sterowania silnika PGM-Fi | 4C
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Poduszka powietrzna AB | 42
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Zamek centralny ZV | 42
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Przeglad systemu Przeglad ukladu | 23
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Centrala elektroniczna KS | 42
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Poduszka powietrzna AB | 57
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Ster.skrzyni biegów RAT | 60
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 2.4 i Coupe | 2,4 | 140 | K24Z3 | 9.2007-8.2012 | Oswietlenie Funkcja oswietlenia | 42


DVD 2017/2:PKW:HONDA:Accord 2.4 VTI-E

HONDA Accord 2.4 VTI-E

Accord 2.4 VTI-E | 2,4 | 118 | K24A4 | 9.2002-8.2005 | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.4 VTI-E | 2,4 | 118 | K24A4 | 9.2002-8.2005 | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Accord 2.4 VTI-E | 2,4 | 118 | K24A4 | 9.2002-8.2005 | Poduszka powietrzna AB | 42
Accord 2.4 VTI-E | 2,4 | 118 | K24A4 | 9.2002-8.2005 | Uklad zapobieg.zablok. ABS | 42
Accord 2.4 VTI-E | 2,4 | 118 | K24A4 | 9.2002-8.2005 | Systemy diagn./magistrali Gateway | 23
Accord 2.4 VTI-E | 2,4 | 118 | K24A4 | 9.2002-8.2005 | Oswietlenie Funkcja oswietlenia | 42
Accord 2.4 VTI-E | 2,4 | 118 | K24A4 | 9.2002-8.2005 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord 2.4 VTI-E | 2,4 | 118 | K24A4 | 9.2002-8.2005 | Zamek centralny ZV | 42
Accord 2.4 VTI-E | 2,4 | 118 | K24A4 | 9.2002-8.2005 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Accord 2.4 VTI-E | 2,4 | 118 | K24A4 | 9.2002-8.2005 | Uklad sterowania silnika PGM-Fi | 57
Accord 2.4 VTI-E | 2,4 | 118 | K24A4 | 9.2002-8.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 2.4 VTI-E | 2,4 | 118 | K24A4 | 9.2002-8.2005 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 2.4 VTI-E | 2,4 | 118 | K24A4 | 9.2002-8.2005 | Wycieraczki Sterowanie wycieraczek | 42
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Poduszka powietrzna AB | 42
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Centrala elektroniczna KS | 42
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Oswietlenie Funkcja oswietlenia | 42
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Przeglad systemu Przeglad ukladu | 23
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Pomoc przy parkowaniu Asystent parkowania | 36
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Uklad zapobieg.zablok. ABS | 42
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Wycieraczki Sterowanie wycieraczek | 42
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Elektronika komfortu Czujnik swiatla/deszczu | 42
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Zamek centralny ZV | 42
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Systemy diagn./magistrali Gateway | 23
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Elektronika komfortu Sterowanie drzwi | 42
Accord 2.4 VTI-E | 2,4 | 124 | K24A8 | 9.2005-8.2007 | Uklad sterowania silnika PGM-Fi | 57


DVD 2017/2:PKW:HONDA:Pilot 3.5 i 4WD

HONDA Pilot 3.5 i 4WD

Pilot 3.5 i 4WD | 3,5 | 190 | J35Z4 | 9.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Pilot 3.5 i 4WD | 3,5 | 190 | J35Z4 | 9.2008- | Uklad sterowania silnika PGM-Fi | 4C
Pilot 3.5 i 4WD | 3,5 | 190 | J35Z4 | 9.2008- | Oswietlenie Funkcja oswietlenia | 42
Pilot 3.5 i 4WD | 3,5 | 190 | J35Z4 | 9.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Pilot 3.5 i 4WD | 3,5 | 190 | J35Z4 | 9.2008- | Systemy diagn./magistrali Gateway | 23
Pilot 3.5 i 4WD | 3,5 | 190 | J35Z4 | 9.2008- | Zamek centralny ZV | 42
Pilot 3.5 i 4WD | 3,5 | 190 | J35Z4 | 9.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Pilot 3.5 i 4WD | 3,5 | 190 | J35Z4 | 9.2008- | Oprzyrzadowanie Tablica wskazników | 47
Pilot 3.5 i 4WD | 3,5 | 190 | J35Z4 | 9.2008- | Wycieraczki Sterowanie wycieraczek | 42
Pilot 3.5 i 4WD | 3,5 | 190 | J35Z4 | 9.2008- | Pomoc przy parkowaniu Asystent parkowania | 36
Pilot 3.5 i 4WD | 3,5 | 190 | J35Z4 | 9.2008- | Centrala elektroniczna KS | 42
Pilot 3.5 i 4WD | 3,5 | 190 | J35Z4 | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Pilot 3.5 i 4WD | 3,5 | 190 | J35Z4 | 9.2008- | Elektronika komfortu Sterowanie drzwi | 42
Pilot 3.5 i 4WD | 3,5 | 190 | J35Z4 | 9.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Pilot 3.5 i 4WD | 3,5 | 190 | J35Z4 | 9.2008- | Przeglad systemu Przeglad ukladu | 23


DVD 2017/2:PKW:LAMBORGHINI:Gallardo LP 560-4 5.2 4X4

LAMBORGHINI Gallardo LP 560-4 5.2 4X4

Gallardo LP 560-4 5.2 4X4 | 5,2 | 0 | 9.2008- | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30


DVD 2017/2:PKW:LAMBORGHINI:Gallardo LP 570-4 5.2 4X4

LAMBORGHINI Gallardo LP 570-4 5.2 4X4

Gallardo LP 570-4 5.2 4X4 | 5,2 | 0 | 9.2010-8.2014 | Ster.skrzyni biegów Modul wyboru stopni jazdy | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery II 4.0 i 4X4

LAND ROVER GROUP Discovery II 4.0 i 4X4

Discovery II 4.0 i 4X4 | 4 | 0 |  | 9.1997-8.2002 | Poduszka powietrzna TRW | 22
Discovery II 4.0 i 4X4 | 4 | 0 |  | 9.1997-8.2002 | Uklad zapobieg.zablok. ABS z zawieszeniem pneumatycznym | 47
Discovery II 4.0 i 4X4 | 4 | 0 | 36D 94D 56D | 9.1998-8.2002 | Poduszka powietrzna TRW | 22
Discovery II 4.0 i 4X4 | 4 | 0 | 36D 94D 56D | 9.1998-8.2002 | Uklad zapobieg.zablok. ABS z zawieszeniem pneumatycznym | 47


DVD 2017/2:PKW:RAM:2500 Pickup 6.4 4x4

RAM 2500 Pickup 6.4 4x4

2500 Pickup 6.4 4x4 | 6,4 | 306 | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
2500 Pickup 6.4 4x4 | 6,4 | 306 | 9.2013- | Elektronika komfortu Sterownik foteli | 42
2500 Pickup 6.4 4x4 | 6,4 | 306 | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
2500 Pickup 6.4 4x4 | 6,4 | 306 | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
2500 Pickup 6.4 4x4 | 6,4 | 306 | 9.2013- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
2500 Pickup 6.4 4x4 | 6,4 | 306 | 9.2013- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
2500 Pickup 6.4 4x4 | 6,4 | 306 | 9.2013- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42


DVD 2017/2:PKW:VOLVO:XC90 2.8 4X4

VOLVO XC90 2.8 4X4

XC90 2.8 4X4 | 2,8 | 0 | 9.2002-8.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 2.8 4X4 | 2,8 | 0 | 9.2002-8.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC90 2.8 4X4 | 2,8 | 0 | 9.2002-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 2.8 4X4 | 2,8 | 0 | 9.2002-8.2006 | Poduszka powietrzna AB | 30
XC90 2.8 4X4 | 2,8 | 0 | 9.2002-8.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC90 2.8 4X4 | 2,8 | 0 | 9.2002-8.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC90 2.8 4X4 | 2,8 | 0 | 9.2002-8.2006 | Uklad zapobieg.zablok. ABS | 4E
XC90 2.8 4X4 | 2,8 | 0 | 9.2002-8.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 2.8 4X4 | 2,8 | 0 | 9.2002-8.2006 | Uklad zapobieg.zablok. ABS | 4E
XC90 2.8 4X4 | 2,8 | 0 | 9.2002-8.2006 | Uklad sterowania silnika CR/EDC | 42
XC90 2.8 4X4 | 2,8 | 0 | 9.2002-8.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC90 2.8 4X4 | 2,8 | 0 | 9.2002-8.2006 | Poduszka powietrzna AB | 36
XC90 2.8 4X4 | 2,8 | 0 | 9.2002-8.2006 | Uklad sterowania silnika CR/EDC | 42
XC90 2.8 4X4 | 2,8 | 0 | 9.2002-8.2006 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat CC 2.0

VW (VOLKSWAGEN) Passat CC 2.0

Passat CC 2.0 | 2 | 145 | CBFA | 9.2009-8.2013 | Uklad sterowania silnika Motronic MED | 43


DVD 2017/2:PKW:VAUXHALL:Adam 1.0

VAUXHALL Adam 1.0

Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | Przeglad systemu Przeglad ukladu | 42
Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | Informacje dla kierowcy Audio | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | Poduszka powietrzna SDM | 30
Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | Centrala elektroniczna CE | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.0 | 1 | 85 | B 10 XFL | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30


DVD 2017/2:PKW:BENTLEY:Continental GTC 6.0 4X4

BENTLEY Continental GTC 6.0 4X4

Continental GTC 6.0 4X4 | 6 | 0 | MTBHT | 9.2010-8.2013 | Poduszka powietrzna System wykrywania uderzenia w pieszych | 42


DVD 2017/2:PKW:BMW:325 2.0 i

BMW 325 2.0 i

325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 57
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Elektronika informacyjna | 36
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Asystent zmiany pasa | 4H
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 5A
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Oswietlenie LED – modul mocy z lewej | 4F
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Serwis Wskazanie serwisowe | 30
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Oswietlenie LED – modul mocy z prawej | 4F
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Panel obslugi dachu | 42
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Przeglad systemu Przeglad ukladu | 30
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy System edycji obrazu | 4B
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Telefon | 30
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Systemy diagn./magistrali Gateway | 4H
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Audio | 30
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 57
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Napinacz pasa bezp. REV Right | 36
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Napinacz pasa bezp. REV L | 36
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Pomoc przy parkowaniu Asyst.parkowania | 30
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Oswietlenie Asystent sw.drogowych | 36
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Uklad sterowania silnika Motronic MED | 5A
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 30
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Poduszka powietrzna ACSM | 4H
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy System wywolania awaryjnego | 36
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 30
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Oprzyrzadowanie Tablica wskazników | 4B
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Touchpad | 36
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy System kamer | 57
325 2.0 i | 2 | 0 | N20 B20A | 9.2011-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36


DVD 2017/2:PKW:BMW:325 3.0 i

BMW 325 3.0 i

325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy System wywolania awaryjnego | 36
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Oswietlenie LED – modul mocy z lewej | 4F
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Oswietlenie LED – modul mocy z prawej | 4F
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 5A
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Oswietlenie Asystent sw.drogowych | 36
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Serwis Wskazanie serwisowe | 30
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Elektronika komfortu Panel obslugi dachu | 42
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Napinacz pasa bezp. REV Right | 36
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Uklad sterowania silnika Motronic MED | 5A
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy Audio | 30
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy Telefon | 30
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Elektronika komfortu Sterownik przyczepy | 57
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Pomoc przy parkowaniu Asyst.parkowania | 30
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Napinacz pasa bezp. REV L | 36
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Poduszka powietrzna ACSM | 4H
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Elektronika komfortu Sterownik przyczepy | 30
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy Elektronika informacyjna | 36
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Systemy diagn./magistrali Gateway | 4H
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy Touchpad | 36
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy System edycji obrazu | 4B
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Elektronika komfortu Asystent zmiany pasa | 4H
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy Inform.elektron. | 57
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Przeglad systemu Przeglad ukladu | 30
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy System kamer | 57
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Oprzyrzadowanie Tablica wskazników | 4B
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy Tuner TV | 30
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
325 3.0 i | 3 | 0 | N54 B30A | 9.2010-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C